Роберт Хайнлайн - Фрайди

1 Роберт Хайнлайн

1

Он сел мне на хвост, как только я вышла из капсулы кенийского Стебля. Он прошел за мной через дверь, ведущую к Таможне, Карантину и Иммиграции. Как только за ним схлопнулись створки двери, я его убила.
Мне никогда не нравилось ездить на Стебле. Эта неприязнь развилась у меня еще до катастрофы на Небесном Крюке в Кито. От кабеля, который поднимается прямо в небо без какой-либо поддержки, попахивает колдовством. Но единственный другой способ добраться до Эл-Пять слишком дорог и долог; приказ, данный мне, и мой расходный счет этого не предусматривали.
Так что я нервничала еще до того, как вышла из челнока, прибывшего на Стационарную Станцию с Эл-Пять, чтобы сесть на капсулу Стебля... но, черт возьми, нельзя же убивать человека из-за одних только нервов. Я хотела только отключить его на несколько часов.
У подсознания своя логика. Я подхватила его, прежде чем он упал на пол, и быстро оттащила к ряду запертых бронированных шкафчиков, в спешке, чтобы на полу не осталось пятен, прижала его большой палец к защелке, впихнула его внутрь, вытащила его бумажник, нашла карточку "Дайнерз клаб", засунула ее в приемную щель, собрала документы и наличные и бросила бумажник рядом с трупом как раз в тот момент, когда броневая плита скользнула вниз и захлопнулась. Я отвернулась.
Надо мной и немного позади в воздухе плавал Следящий Глаз.
Причины нервничать не было - в девяти случаях из десяти Глаз движется случайно, без контроля, и его двенадцатичасовую ленту могут и не просмотреть, прежде чем стереть. В десятом случае человек из службы порядка может внимательно за ним следить... а, может, он просто сидит, чешется и думает о том, что делал прошлой ночью.
И я не стала обращать внимания и двинулась к выходу из коридора. Этот надоедливый Глаз следил за мной, должно быть, потому, что я была единственным объектом, излучающим с температурой тридцать семь градусов. Но он задержался по меньшей мере на три секунды, обследуя шкафчик, и только потом снова прицепился ко мне.
Я прикидывала, какой из трех способов действия самый безопасный, но тут возобладала та, самостоятельная часть моего мозга, и мои руки прибегли к четвертому способу: моя карманная ручка стала лазерным излучателем и я "убила" этот Следящий Глаз - убила его насмерть, поставив излучатель на полную мощность и не выключая его, пока Глаз не упал на пол, не только ослепленный, но и с отрубившимся антигравом. И стертой памятью - я на это надеялась.
Я снова воспользовалась кредитной карточкой своего преследователя, обработав защелку своей ручкой, чтобы не испортить отпечаток его пальца. Пришлось крепко придавить ботинком, чтобы засунуть Глаз в этот переполненный шкафчик. Потом я заторопилась: настало время стать кем-нибудь другим. Как и большинство въездных портов, кенийский Стебель имеет удобства для туристов с обеих сторон таможенного барьера. Вместо того, чтобы идти через осмотр, я нашла туалетные комнаты и расплатилась наличными за ванную.
Через двадцать семь минут я не только вымылась, но и имела другой цвет волос, другую одежду, другое лицо - грим, который нужно накладывать три часа, сойдет за пятнадцать минут. Я не особенно желала показывать свое настоящее лицо, но мне надо было избавиться от личины, которую я использовала во время этой миссии. Та часть ее, которая не вытекла в канализацию, отправилась в дезинтегратор: комбинезон, ботинки, сумочка, отпечатки пальцев, контактные линзы, паспорт. В паспорте, который был у меня сейчас, фигурировало мое настоящее имя, точнее, одно из моих имен, стереография моего негримированного лица и очень правдоподобно выглядящая транзитная виза с Эл-Пять.
Прежде чем избавиться от личных вещей покойника, я их просмотрела - и остановилась.
Его кредитные карточки и документы были на четыре имени.
Где были еще три паспорта?
Наверное, где-то на мертвеце в шкафчике. Я не обыскала его по правилам - не было времени! - я просто схватила то, что у него было в бумажнике.
Вернуться и посмотреть? Если я пойду и открою шкафчик с еще теплым трупом, кто-нибудь обязательно это заметит. Изъяв его карточки и паспорт, я надеялась замедлить идентификацию тела и, следовательно, получить больше времени, чтобы скрыться, но - секундочку. М-м-м, да, паспорт и карточка "Дайнерз клаб" были на имя Адольфа Бенсена. Расширенный кредит "Америкэн экспресс" - Альберта Бомонта. Гонконгский банк заботился об Артуре Букмэне, в то время как "Мастер чардж" занималась Арчибальдом Бьюкэнаном.
Я реконструировала преступление. Бомонт-Букмэн-Бьюкэнан только успел нажать пальцем на защелку, как Белсен ударил его сзади, засунул в шкафчик, запер его собственной карточкой "Дайнерз клаб" и торопливо ушел.
Да, замечательная история... а теперь замутим воду еще больше.
Эти документы и кредитные карточки легли рядом с моими собственными в мой бумажник. Паспорт "Белсена" я спрятала на себе. Я бы не выдержала обыска, но всегда есть способ его избежать, включая подкуп, угрозы, моральное разложение, неразбериху и другие способы.
Когда я вышла из туалета, пассажиры со следующей капсулы выстраивались в очередь у Таможни, Карантина и Иммиграции; я присоединилась к ним. Служащий ТКИ обратил внимание на то, какая у меня легкая сумка, и поинтересовался состоянием черного рынка наверху. Я изобразила на лице самое глупое выражение, то же, что и на снимке в паспорте. Как раз в этот момент он обнаружил нужную сумму денег в моем паспорте и свернул разговор.
Я спросила его о лучшем отеле и лучшем ресторане. Он сказал, что не обязан давать советы, но что ему нравится "Найроби Хилтон". А насчет еды, если я смогу себе это позволить, "Толстяк", через дорогу от "Хилтона", в нем лучшая еда в Африке. Он выразил надежду, что мне понравится в Кении.
Я поблагодарила его. Через несколько минут я спустилась с горы и оказалась в городе, сразу об этом пожалев. Кенийская Станция находится на высоте более пяти километров; воздух там всегда разреженный и холодный. Найроби выше, чем Денвер, почти так же высоко, как и Куидад де Мехико, но это только малая доля высоты горы Кения, а до экватора рукой подать.
Воздух, казалось, был слишком плотный и теплый, чтобы им дышать; почти сразу моя одежда пропиталась потом; я почувствовала, что мои ноги начали распухать - а они, кроме того, ныли от полной гравитации. Я не люблю, когда меня посылают на задание вне Земли, но возвращаться назад еще хуже.
Я попыталась воспользоваться аутотренингом, чтобы не замечать дискомфорт. Впустую. Если бы мой преподаватель аутотренинга проводил меньше времени, сидя в позе лотоса, и больше времени в Кении, его инструктаж был бы более полезен. Я плюнула на это и сосредоточилась на одной проблеме: как побыстрее выбраться из этой сауны.
В вестибюле "Хилтона" веяло приятной прохладой. И, что совсем замечательно, я увидела автоматизированное бюро путешествий. Я вошла, отыскала свободную кабинку, села перед терминалом. В ту же секунду появилась оператор.
- Чем могу вам помочь?
Я сказала ей, что, наверное, справлюсь сама; клавиатура выглядела знакомо. (Это был обычный Кенсингтон 400).
Она настаивала:
- Я бы с удовольствием набрала все для вас. Мне сейчас некого обслуживать. - Она выглядела примерно на шестнадцать лет, милое личико, приятный голос и манеры, которые убедили меня, что ей действительно нравится помогать другим.
Но чужая помощь - это было последнее, что я пожелала бы, пользуясь чужими кредитными карточками. Поэтому я протянула ей умеренную сумму чаевых, при этом повторяя, что хотела бы набрать все сама - но если возникнут какие-либо проблемы, я ее позову.
Она возразила, что мне не обязательно было давать ей чаевые, но не стала настаивать на том, чтобы я их забрала назад, и ушла.
"Альфред Белсен" сел на подземку до Каира, потом на полубаллистик до Гонгконга, где зарезервировал номер в "Пининсуле", все это за счет "Дайнерз Клаб".
"Альберт Бомонт" отправился в отпуск. Он сел на "Сафари Джетс" до Тимбукту, где "Америкэн Экспресс" поместила его на две недели в роскошный отель "Шангри-Ла" на побережье Сахарского моря.
Гонгконгский Банк оплатил дорогу до Буэнос-Айреса для "Артура Букмэна".
"Арчибальд Бьюкэнан" решил посетить в свой родной Эдинбург, поездка была оплачена "Мастер Чардж". Так как он мог проехать до конца на подземке, с одной пересадкой в Каире и автоматическим переключением в Копенгагене, он будет в родных местах меньше, чем через два часа.
Потом я использовала компьютер, чтобы сделать несколько запросов - никаких заказов и покупок и только во временной памяти.
Удовлетворенная, я вышла из кабинки, спросила оператора, смогу ли я добраться до "Толстяка" на метро, вход в которое я заметила в вестибюле.
Она рассказала мне, как туда доехать, и я спустилась в метро, как раз успев на подземку в Момбасу, снова заплатив наличными.
Момбаса только в тридцати минутах, или в пятистах километрах от Найроби, но она находится на уровне моря, и поэтому климат Найроби кажется райским; я убралась оттуда сразу, как смогла. Так что через двадцать семь часов я была в Провинции Иллинойс Чикагской Империи. Очень долго, скажете вы, для дуги окружности длиной всего тринадцать тысяч километров. Но я не ехала по кругу и не проходила через таможенные барьеры и иммиграционные контрольные пункты. И я успела поспать семь часов в Свободном Штате Аляска; я ни разу не спала нормально с тех пор, как двумя днями раньше покинула Эл-Пять.
Как? Секрет фирмы. Может быть, мне никогда не придется еще раз повторить этот маршрут, но кому-нибудь из моих коллег это может понадобиться. Кроме того, как говорит мой босс, несмотря на то, что правительства берут под контроль все, что могут, несмотря на компьютеры, Следящие Глаза и девяносто девять других видов электронной слежки, каждая свободная личность морально обязана отбиваться, где возможно - пользоваться подземными дорогами, задергивать шторы, обманывать компьютеры. Компьютеры наивны и тупы; электронные записи - не настоящие записи... поэтому является хорошим тоном пользоваться любой возможностью, чтобы обвести систему вокруг пальца. Если вы не можете избежать уплаты налогов, платите немного больше, чем нужно, чтобы поставить компьютеры в тупик. Переставляйте цифры. И так далее...
Главное в путешествии вокруг планеты, не оставляя следов, состоит в следующем: платите наличными. Никогда не используйте кредитные карточки или еще что-нибудь, что попадает в компьютер. И взятка никогда не взятка; любое подобное перемещение валюты должно сохранять незапятнанным облик получателя. Как бы вы ни переплачивали, чиновники повсюду убеждены, что им ужасно недоплачивают - но все чиновники в своем сердце воры, иначе бы они не кормились у народной кормушки. Эти два факта - все, что вам нужно, но будьте осторожны! - чиновник, не имея самоуважения, требует демонстрации уважения со стороны граждан.
Я всегда потворствую этой нужде и мое путешествие прошло без приключений. (Я не принимаю во внимание тот факт, что "Найроби Хилтон" взлетел на воздух и сгорел через несколько минут после моего отбытия в Момбасу; мысль о том, что это каким-то образом касалось меня, была бы совершенно параноидальной.)
Я избавилась от четырех кредитных карточек и паспорта сразу, как только услышала об этом, но я все равно собиралась принять меры предосторожности. Если противник хотел убрать меня - возможно, но маловероятно - уничтожение многомиллионокроновой собственности и убийство сотен людей только для того, чтобы достать меня, походило на стрельбу из пушек по воробьям. Непрофессионально.
Но я наконец была в Империи, выполнив еще одно задание и только с небольшими погрешностями. Я вышла на Линкольн Мидоуз, прикидывая, что заработала достаточно очков, чтобы вытрясти из босса несколько недель отдыха в Новой Зеландии. Моя семья, С-группа из семи человек, жила в Крайстчерч; я не видела их несколько месяцев. Вот будет весело!
Но в то же время я наслаждалась прохладным чистым воздухом и простой красотой Иллинойса - конечно, не Южный Остров, но идущий вплотную за ним. Говорят, что на этих лугах раньше стояли коптившие небо заводы - трудно поверить. Сейчас единственным зданием, видимым со станции, была конюшня "Эвис" через дорогу.
У изгороди возле станции стояли две упряжки "Эвис рентариг", а также привычные кабриолеты и повозки. Я собралась нанять одну из лошадей "Эвис", но тут узнала въезжающую упряжку: прекрасная пара гнедых, впряженная в ландо "Локхид".
- Дядя Джим! Сюда! Это я!
Кучер прикоснулся плетью к шляпе и остановил лошадей так, что ландо оказалось прямо у ступеней, где стояла я. Он спустился и снял шляпу.
- С возвращением, мисс Фрайдэй.
Я его коротко обняла, он это стерпел. У Джима Пруфита были консервативные взгляды на приличия. Говорят, его обвиняли в проповедовании папизма - некоторые даже утверждают, что его поймали с поличным, во время отправления мессы. Другие говорят, что это чепуха, что он работал для компании и подставился, чтобы защитить других. Я лично не очень разбираюсь в политике, но, по-моему, у священника должны быть формальные манеры, будь он настоящим священником или фальшивым. Я могу ошибаться; я, кажется, никогда не видела священника.
Он помог мне забраться в ландо, подав руку, и я почувствовала себя настоящей "леди". Я спросила:
- Как ты здесь оказался?
- Хозяин послал меня встретить вас, мисс.
- Да? Но я не сообщала ему время своего прибытия. - Я пыталась понять, кто из тех, кого я встретила по пути сюда, мог быть звеном в сети информаторов босса. - Иногда мне кажется, что у босса есть волшебный хрустальный шар.
- Очень похоже на то, правда? - Джим хлестнул Гога и Магога, и мы направились на ферму. Я откинулась на спинку сиденья и расслабилась, слушая родной бодрый стук копыт по земле.
Я проснулась, когда Джим свернул в ворота и к тому моменту, когда он подъехал к порт-кошеру, полностью избавилась от остатков сна. Я спрыгнула, не ожидая, когда снова стану "леди" и повернулась, чтобы поблагодарить Джима.
Они напали на меня с двух сторон.
Дорогой старый дядя Джим не предупредил меня. Он просто смотрел, как они меня хватают.

2

Моя собственная глупая ошибка! Меня еще на начальной ступени учили, что опасность подстерегает везде, и что любое место, где часто бываешь, есть твое слабое место, самое подходящее для ловушки, засады, нападения.
Но, очевидно, я заучила это, как попугай; как старый профессионал, я это игнорировала. И поплатилась.
Это правило аналогично тому, что если тебя убьют, то сделает это, скорее всего, член твоей семьи - и эта грустная статистика тоже игнорируется; иначе невозможно. Жить в страхе собственной семьи? Уж лучше умереть!
Моей самой большой глупостью было игнорирование громкого, ясного и недвусмысленного предупреждения, а не просто общего принципа. Как добрый старый дядя Джим умудрился встретить мою капсулу? - в нужный день и почти минута в минуту. Хрустальный шар? Босс умнее, чем мы все, но магией он не пользуется. Может, это звучит жестко, но я в этом уверена. Если бы у босса были сверхъестественные способности, мы не были бы ему нужны.
Я не сообщала о своих перемещениях боссу; я даже не сказала ему, когда уехала с Эл-Пять. Это строгое правило; он не поощряет нас, когда мы сообщаем о каждом своем шаге, так как знает, что любая утечка может стать фатальной.
Даже я не знала, что собираюсь сесть именно на эту капсулу, пока этого не сделала. Я заказала завтрак в кофейне отеля "Сьюард", поднялась, не съев его, бросила деньги на стойку - и через три минуты я была в герметичной экспресс-капсуле. Ну, как?
Несомненно, отрубив этот хвост на станции Стебля в Кении, полностью от слежки я не избавилась. Или там на месте был дополнительный хвост, или пропажа мистера "Белсена" (Бомонта, Букмэна, Бьюкэнана) была немедленно обнаружена, и его сразу же заменили. Вероятно, они были со мной все время, или, возможно, то, что случилось с "Белсеном", заставило их внимательно за мной последить. Или, пока я спала в последнюю ночь, у них появилось время наверстать упущенное.
Что произошло на самом деле, было несущественно. Вскоре после того, как я влезла в капсулу на Аляске, кто-то позвонил кому-то и передал что-то вроде: "Светлячок - Стрекозе. Москит сел на экспресс-капсулу Международный Коридор девять минут назад. Контроль движения в Анкоридже сообщил, что капсула запрограммирована на выход на боковую ветку и прибытие в Линкольн Мидоуз в одиннадцать ноль три по вашему времени." Или что-то похожее. Кто-то нехороший видел, как я садилась в эту капсулу, и позвонил. Иначе милый старый Джим не смог бы встретить меня. Логика.
Задним умом можно понять, обо что ты расколотил череп... после того, как ты его расколотил.
Но я заставила их заплатить за выпивку. Если бы я была умная, то я бы сдалась сразу, как только увидела, что их слишком много для меня. Но я не умная; я уже это доказала. Было бы еще лучше, если бы я побежала на все четыре стороны, как только Джим сказал мне, что его послал босс... а не садиться в коляску и засыпать.
Я помню, как убила одного из них.
Возможно, двоих. Но почему они все так усложняли? Они могли подождать, когда я войду, и усыпить меня газом или при помощи отравленной стрелки, или просто связать меня. Они хотели взять меня живой, это ясно. Но неужели они не знали, что действующий агент с моей подготовкой при атаке автоматически переходит в овердрайв? Может быть, не одна я такая глупая.
Но зачем терять время, насилуя меня? На всей этой операции был налет любительщины. Ни одна профессиональная организация не использует побои или насилие прежде, чем начинать допрос; в этом нет никакого смысла; любой профессионал способен перенести и то, и другое. В случае с изнасилованием она (или он - я слышала, что мужчинам тяжелее) может или отключиться, или подождать, когда все кончится, или (при дополнительной подготовке) действовать в соответствии с древней китайской поговоркой.
Или, вместо метода А или Б, или в соединении с методом Б, если артистизм агента достаточно высок, жертва может рассматривать изнасилование как возможность получить преимущество над противником. Я, конечно, не великая актриса, но я стараюсь, и, хотя мне ни разу не удалось благодаря этому поменяться с плохими ребятами ролями, по крайней мере однажды это спасло мне жизнь.
В этот раз метод В не повлиял на общий результат, однако он все-таки вызвал некоторые разногласия. Эти четверо (судя по ощущению и запаху) поместили меня в одной из спален наверху. Это могла быть моя собственная комната, но я не была уверена, так как некоторое время была без сознания, а сейчас на мне не было ничего, кроме клейкой ленты на глазах. Я лежала на матраце на полу, меня насиловали с небольшой долей садизма... на что я не обращала внимания, будучи занятой реализацией метода В.
Про себя я их называла "Мелкий Босс" (похоже, он был начальником), "Рокс" (так звали его они), "Шорти" - "Коротышка" (понимайте как хотите) и "Четвертый", так как у него не было особых примет.
Я обрабатывала их всех - по науке, конечно, - сначала сопротивляешься, тебя принуждают, потом постепенно страсть охватывает тебя и ты просто не можешь ничего с собой поделать.
Любой мужчина поверит такому; они все в этом ничего не понимают - но я особенно старалась с Мелким Боссом, потому что надеялась достичь статуса любимицы шефа или чего-нибудь в этом роде. Мелкий Босс был не так уж плох; методы Б и В замечательно соединились.
Но труднее всего было с Роксом, потому что в этом случае пришлось использовать комбинацию В и А; от него ужасно пахло. Он и в других отношениях не был чистоплотным; мне пришлось немного напрячься, чтобы не замечать этого и продолжать льстить его мужскому "Я".
Обессилев, он сказал:
- Мак, мы теряем время. Этой шлюхе нравится.
- Тогда отойди и дай малышу попробовать еще раз. Он готов.
- Подожди. Я сейчас ей выдам, чтобы она воспринимала нас серьезно. - Он хорошенько влепил мне слева в лицо. Я вскрикнула.
- Прекрати! - голос Мелкого Босса.
- Так я тебя и послушал! Мак, ты слишком много на себя берешь.
- Тогда послушай меня. - Это был новый голос, очень громкий - усиленный - определенно, из динамика на потолке. Роки, Мак твой непосредственный начальник, ты это знаешь. Мак, отправь Роки ко мне: я хочу перекинуться с ним парой слов.
- Майор, я только хотел помочь!
- Ты слышал, что он сказал, Рокс, - тихо сказал Мелкий Босс. - Ноги в руки и вперед.
Внезапно Рокс перестал давить на меня своим весом и дышать мне в лицо. Счастье - штука относительная.
Голос с потолка заговорил снова:
- Мак, это правда, что мисс Фрайдэй просто наслаждается той небольшой церемонией, которую мы для нее организовали?
- Вполне возможно, Майор, - медленно произнес Мелкий Босс. - Она ведет себя именно так.
- Что скажешь, Фрайдэй? Ты любишь получать удовольствие именно таким способом?
Я не ответила на его вопрос. Вместо этого я подробно рассказала ему о нем и его семье, уделив особое внимание его матери и сестре. Если бы я сказала правду - что Мелкий Босс при других обстоятельствах был бы довольно приятен, что на Шорти и на четвертого мне наплевать, но Рокс - грязная свинья, которую я прикончила бы при первой же возможности - это испортило бы метод В.
- Тебе того же, милая, - с радостью ответил голос. - Мне неприятно тебя разочаровывать, но я пробирочник. У меня нет даже жены, не говоря уже о матери или сестре. Мак, надень на нее наручники и накинь одеяло. Но укол делать не надо: я с ней поговорю позже.
Любитель - мой босс никогда бы не предупредил пленника о предстоящем допросе.
- Эй, пробирочник!
- Да, дорогая?
Я обвинила его в пороке, не требующем наличия матери или сестры, но анатомически возможном - так мне говорили - для некоторых мужчин. Голос ответил:
- Каждую ночь, родная. Это очень успокаивает.
Еще одно очко в пользу Майора. Я решила, что при соответствующей подготовке он мог бы стать профессионалом. Тем не менее он был несчастным любителем, и я его не уважала. Он лишился одного, может быть, двоих из своих людей, без необходимости заставил меня страдать от ссадин, ушибов и многократного унижения моей личности - ужасного, если бы я была нетренированной женщиной - и потерял два часа впустую. Если бы этим занимался мой босс, то пленник раскололся бы в секунду и потратил бы эти два часа, извергая в микрофон все, что он знает.
Мелкий Босс даже охранял меня: провел в туалет и тихо ждал, пока я мочилась, не извлекая для себя выгоды - и это тоже было по-дилетантски, так как это полезная техника, кумулятивного типа - во время допроса любителя (не профессионала) заставить его или ее прервать отправление естественных надобностей. Если ее защищали от трудностей жизни, или он страдает от чрезмерного самолюбия - как большинство мужчин - это настолько же эффективно, как и боль, и усиливает влияние боли или другого воздействия.
Я не думаю, что Мак знал это. Я решила, что он в принципе приличный человек, вопреки его пристрастию - точнее, не учитывая его пристрастия к насилию - пристрастия, которым обладает, судя по слухам, большинство мужчин.
Кто-то положил матрац назад на кровать. Мак провел меня к ней, приказал лечь на спину и вытянуть назад руки. Затем он приковал меня к ножкам кровати, использовав две пары наручников. Они были не того типа, которые используют силы по поддержанию порядка, а особые, с бархатными прокладками - такими пользуются идиоты в садомазохистских играх. Мне стало интересно, кто же здесь извращенец? Майор?
Мак убедился, что они защелкнулись, но не очень туго, потом нежно накрыл меня одеялом. Я бы не удивилась, если бы он поцеловал меня на ночь. Но он этого не сделал, а просто тихо вышел.
Если бы он меня поцеловал, что нужно было бы делать в соответствии с методом В? Ответить на поцелуй? Или отвернуться? Хороший вопрос. Метод В основан на принципе "просто не могу ничего с собой поделать" и требует точной оценки того, когда и сколько проявлять энтузиазма. Если насильник заподозрит жертву в обмане, она может считать игру проигранной.
Я решила, с некоторым сожалением, что от этого гипотетического поцелуя следовало бы отказаться, и тут же уснула.
Выспаться мне не дали. Меня до смерти утомило все, что со мной случилось, и я погрузилась в глубокий сон, когда меня разбудили пощечиной. Не Мак. Конечно, Рокс. Он ударил не так сильно, как вчера, но без всякой необходимости. Мне казалось, что он обвиняет меня в той выволочке, которую получил от Майора... и я решила, что когда настанет время прикончить его, я сделаю это медленно.
Я услышала слова Шорти:
- Мак приказал не бить ее.
- Я ее не бил. Я ее приласкал, чтобы разбудить. Лучше заткнись и выполняй свои обязанности. Отойди и держи ее на прицеле. Ее, идиот, не меня!
Они опустили меня в подвал в одну из наших собственных комнат для допросов. Шорти и Рокс ушли - я решила, что Шорти ушел и знала, что ушел Рокс: пропала вонь, исходившая от него - и мной занялись специалисты по допросам. Я не знала, кто или сколько, так как никто не сказал ни слова. Единственный голос, который я слышала, принадлежал Майору. Он, похоже, шел из динамика.
- Доброе утро, мисс Фрайдэй.
(Утро? Мало похоже.)
- Привет, пробирочник.
- Я рад, что с тобой все в порядке, дорогая, так как эти переговоры, видимо, будут долгими и утомительными. Даже неприятными. Я хочу знать о тебе все, любимая.
- Давай. С чего начнем?
- Расскажи мне о своей последней поездке, все до самой последней мелочи. И опиши организацию, в которой работаешь. Я могу тебе сказать, что мы довольно много знаем о ней, поэтому если ты соврешь, мы об этом догадаемся. Ни капли лжи, дорогая, - потому что я узнаю об этом, и я пожалею о том, что случится потом, но ты об этом пожалеешь значительно больше.
- О, я не буду тебя обманывать. Запись включена? На это понадобится много времени.
- Запись включена.
- Окей. - Следующие три часа я говорила.
Это соответствовало доктрине. Мой босс знает, что девяносто девять человек из ста расколются, ощутив достаточно сильную боль, что почти столько же расколются при долгом допросе просто от усталости, но только сам Будда может сопротивляться некоторым видам наркотиков. Так как он не ожидает чудес и терпеть не может терять агентов, стандартная доктрина гласит: "Если тебя поймали, пой!"
Поэтому он делает так, что действующий оперативник никогда не знает чего-либо критически важного. Курьер никогда не знает, что несет. Я ничего не знаю о нашей политике. Я не знаю имя моего босса. Я не уверена, являемся ли мы правительственным агентством или принадлежим мультинационалу. Я знаю, где находится ферма, но это знают многие. В другие места я ездила только в закрытых машинах - меня отвозили на полигон, который мог быть в дальнем конце фермы. А мог и не быть.
- Майор, как вы захватили это место? Его очень хорошо охраняли.
- Вопросы задаю я, ясноглазая моя. Повтори еще раз ту часть, где за тобой следят, когда ты выходишь из капсулы.
Прошло немало времени, я рассказала все, что знала, и начала повторяться, но наконец Майор остановил меня.
- Дорогая, ты рассказываешь очень убедительную историю, но я не верю больше чем одному слову из трех. Начнем процедуру Б.
Кто-то схватил мою руку и воткнул в нее иглу, Сыворотка правды! Я надеялась, что эти бездарные любители не были с ней так же неуклюжи, как со многими другими вещами. В спешке можно и помереть от передозировки.
- Майор, мне лучше сесть!
- Посадите ее на стул. - Кто-то выполнил приказ.
Следующие несколько тысяч лет я старалась изо всех сил, чтобы рассказать то же самое, не обращая внимания на туман в голове. В какой-то момент я свалилась со стула. Они не посадили меня назад, а растянули на холодном бетоне. Я продолжала бормотать.
Через некоторое время меня укололи еще раз. От этого у меня разболелись зубы и стало жечь глаза, но это помогло мне прийти в себя.
- Мисс Фрайдэй?
- Да, сэр?
- Вы в сознании?
- Кажется, да.
- Моя дорогая, я думаю, тебе предельно аккуратно втолковали под гипнозом, что надо говорить под наркотиками то же, что и без них. Это очень плохо, потому что мне придется использовать другой метод. Ты можешь встать?
- Думаю, да. Я попытаюсь.
- Поставьте ее на ноги. Не давайте ей упасть. - Кто-то двое сделали это. Я не могла твердо стоять, но они держали меня. - Начните процедуру В, пункт пять.
Кто-то наступил тяжелым ботинком на мою босую ногу. Я закричала.
Смотрите! Если вас когда-нибудь будут допрашивать с применением пыток, кричите. Если изображать из себя Железного Человека, будет только хуже. Кричите как можно громче и раскалывайтесь как можно быстрее.
Я не собираюсь подробно описывать, что случилось дальше. Если у вас есть хоть какое-то воображение, вам станет от этого плохо, а меня тошнит, когда я об этом рассказываю. Со мной это было несколько раз. Я отключалась, но они приводили меня в сознание, и голос продолжал задавать вопросы.
Очевидно, настал момент, когда привести меня в чувство не удалось, и когда я снова смогла соображать, я была в кровати - той же самой, по-моему, - и снова прикована к ней. Боль была повсюду.
И снова этот голос, прямо над моей головой.
- Мисс Фрайдэй.
- Что вам, черт возьми, нужно?
- Ничего. Если тебе от этого станет легче, дорогая девочка, ты единственная, кого я допрашивал и от кого не смог добиться правды.
- Лучше пойди успокой себя!
- Спокойной ночи, дорогая.
Чертов дилетант! Все, что я сказала ему, было чистой правдой.

3

Кто-то вошел и уколол меня еще раз. Боль вскоре исчезла, и я уснула.
Я думаю, что спала очень долго. То ли мне снились страшные сны, то ли я время от времени просыпалась, но не полностью. Часть всего этого должна была быть сном - многие собаки действительно говорят, но ведь они не читают лекций о правах живых артефактов? Шум, гам, люди, бегающие туда-сюда, могли быть настоящими. Но воспринималось это как кошмар, потому что я попыталась подняться с кровати и обнаружила, что не могу поднять голову, не говоря уже о том, чтобы встать и присоединиться к веселью.
Потом в какой-то момент я решила, что на самом деле не сплю, потому что на запястьях не было наручников и с глаз исчезла клейкая лента. Но я не подпрыгнула и даже не открыла глаза. Я знала, что первые несколько секунд после того, как я открою глаза, могут быть лучшим и, возможно, последним шансом убежать.
Не двигаясь, я напрягла мышцы. Все, казалось, было в порядке, хотя некоторые части тела довольно сильно болели. Одежда? Забудем - я понятия не имела, где может быть моя одежда, и к тому же нельзя тратить время на одевание, когда спасаешь свою жизнь.
Теперь надо составить план. Похоже, в комнате никого нет, но есть ли кто-нибудь на этом этаже? Замереть и слушать. Как только я буду уверена, что осталась одна на этаже, я тихо встану с кровати и тихо, как мышка, поднимусь по лестнице, мимо третьего этажа на чердак, и спрячусь. Дождусь темноты, потом на крышу, вниз по стене и в лес - если я доберусь до леса за домом, они меня никогда не поймают... но до этого момента я буду у всех на виду.
Шансы. Один против девяти. Возможно, один против семи, если меня крепко помяли. Самым слабым местом в этом плане была высокая вероятность быть обнаруженной до того, как я окажусь достаточно далеко от дома... потому что если меня заметят - точнее, когда меня заметят - мне придется не просто убивать, но убивать предельно тихо...
...потому что иначе мне придется ждать, пока они не уберут меня... что произойдет вскоре после того, как Майор решит, что из меня больше ничего выжать не удастся. Хотя эти болваны были так неуклюжи, они не были настолько глупы - точнее, Майор не был настолько глуп - чтобы оставить в живых свидетеля, которого мучили и насиловали.
Я навострила уши и прислушалась.
Ни звука. Не было смысла ждать: каждая секунда промедления приближала момент, когда кто-нибудь все-таки начнет издавать звуки. Я открыла глаза.
- Я вижу, ты очнулась. Хорошо.
- Босс! Где я?
- Как неоригинально. Фрайдэй, ты могла бы сказать что-нибудь более умное. Попробуй еще раз.
Я осмотрелась. Спальня, возможно, больничная палата. Окон нет. Неяркий свет. Характерная могильная тишина, подчеркиваемая тихим пением вентилятора.
Я снова посмотрела на босса. На него было приятно смотреть. Все та же старомодная повязка на глазу - почему бы ему не потратить немного времени и регенерировать его? Его костыли стояли у стола, в пределах досягаемости. На нем был привычный мешковатый костюм из натурального шелка, по покрою похожий на плохо сшитую пижаму. Я была ужасно рада видеть его.
- Я по-прежнему хочу знать, где я нахожусь. И как здесь оказалась. И почему. Где-то под землей, это ясно, но где?
- Под землей, конечно, на несколько метров. "Где" - когда тебе нужно будет это знать, тебе скажут, по крайней мере, как войти сюда и выйти. Это было недостатком нашей фермы - приятное место, но слишком многие знали ее местонахождение. "Почему" - очевидно. "Как" может подождать. Отчитывайся.
- Босс, вы самый противный человек из всех, кого я знаю.
- Долгая тренировка. Отчитывайся.
- И ваш отец встретил вашу мать на пьянке.
- Они встретились на пикнике баптистской воскресной школы, и они оба верили в Фею Зубов. Отчитывайся.
- Черт с вами. Поездка на Эл-Пять прошла без происшествий. Я нашла мистера Мортенсона и передала ему содержимое своего фальшивого пупка. Обычная процедура была прервана по самой необычной причине: в космическом городе началась эпидемия респираторного заболевания неизвестной этиологии, и я подхватила его. Мистер Мортенсон был сама доброта; он приютил меня дома, и его жены заботились обо мне с большим умением и нежной любовью. Босс, я хочу, чтобы их за это вознаградили.
- Я запомню. Продолжай.
- Большую часть времени я была не в себе. Поэтому я и задержалась на неделю сверх плана. Но как только я почувствовала в себе силы путешествовать, я смогла немедленно уехать, и мистер Мортенсон сказал мне, что вещь, которая предназначается вам, уже у меня. Как, босс? Снова карман в пупке?
- И да, и нет.
- Ну и ответ!
- Был использован искусственный карман.
- Так я и думала. Хотя там, по идее, нет никаких нервных окончаний, я могу чувствовать что-то - наверное, давление - когда он загружен.
Я нажала на живот вокруг пупка и напрягла мышцы живота.
- Эй, он пустой! Вы его разгрузили?
- Нет, это сделали наши противники.
- Значит, я все провалила! О, Господи, босс, это ужасно.
- Нет, - мягко сказал он. - Ты выполнила задание. Ты замечательно выполнила задание вопреки огромной опасности и значительным препятствиям.
- Да? - (Вас когда-нибудь награждали крестом ордена Виктории?) - Босс, прекратите болтать чепуху и подробно все опишите.
- Обязательно.
Но, наверное, лучше сначала я все опишу. У меня есть карман, как у опоссума, созданный при помощи пластической хирургии за пупком. Он не велик, но в пространство в один кубический сантиметр можно впихнуть целую кучу микропленки. Его нельзя увидеть, потому что клапан сфинктера, который служит для этого, держит разрез закрытым. Мой пупок выглядит нормально. Непредвзятые судьи говорят, что у меня симпатичный живот и красивый пупок... что в некотором смысле лучше, чем симпатичное лицо, которым я не обладаю.
Сфинктер - это синтетический силиконовый эластомер, который все время держит пупок напряженным, даже если я без сознания. Это необходимо, так как там нет нервов, при помощи которых можно было бы его сознательно напрягать и расслаблять, как в случае с анальным, вагинальным и, у некоторых людей, горловым сфинктерами. Чтобы загрузить карман, возьмите немного желе K-Y или любую другую техническую смазку, и нажмите пальцем - пожалуйста, никаких острых предметов! Чтобы разгрузить его, я раскрываю насколько могу, всеми пальцами, искусственный сфинктер и напрягаю мышцы живота - и груз выскакивает наружу.
Искусство тайной перевозки предметов в человеческом теле имеет давнюю историю. Классическими способами являются укрытие груза во рту, ноздрях, желудке, кишечнике, заднем проходе, влагалище, мочевом пузыре, глазнице отсутствующего глаза, ушном канале, а также экзотические и не очень полезные способы использования татуировок, иногда покрытых волосами.
Все эти классические способы известны каждому таможеннику и каждому государственному или частному специальному агенту на Земле, Луне, в космических городах, других планетах и остальных местах, куда добрался человек. Поэтому о них можно забыть. Единственный классический способ, который может оказаться не по зубам профессионалу - это Украденное Письмо. Но Украденное Письмо - это настоящее произведение искусства, и, даже при идеальном использовании должно быть помещено на ничего не подозревающего человека, который не выдаст ничего под наркотиками.
Присмотритесь к следующей тысяче пупков, с которыми столкнетесь в своей жизни. Теперь, когда мой карман обнаружен, возможно, что один или два из них будут скрывать хирургически имплантированные потайные места, подобные моему. Вскоре можно ожидать их широкое распространение, потом это прекратится, поскольку любое новшество, касающееся тайников, становится бесполезным, как только о нем узнают многие. Через некоторое время таможенники начнут ковыряться пальцами в чужих пупках. Я надеюсь, что многие из них получат за это по лицу от сердитых жертв - пупки очень чувствительны к щекотке.
- Фрайдэй, слабым местом твоего кармана было то, что при умелом допросе...
- Они были бездарны.
- ...или жестоком допросе с использованием наркотиков тебя можно было бы заставить упомянуть о его существовании.
- Может быть, после того, как в меня ввели сыворотку правды. Я не помню, чтобы говорила о нем.
- Возможно. А может, они узнали по другим каналам, так как о нем знали несколько человек: ты, я, три медсестры, два хирурга, анестезиолог, возможно, кто-то еще. Слишком многие. Неважно, как узнали наши противники, но они удалили то, что у тебя там находилось. Но не будь такой мрачной; они получили всего-навсего микрофильмированный очень длинный список всех ресторанов, упомянутых в телефонном справочнике бывшего Нью-Йорка за 1928 год. Несомненно, сейчас где-то над этим списком работает компьютер, пытаясь расшифровать код... что займет очень долгое время, потому что никакого кода нет. Пустышка. Расслабься.
- И из-за этого я должна была проехать всю дорогу до Эл-Пять, есть помои, страдать от тошноты на Стебле и быть изнасилованной грубыми ублюдками!
- Извини меня за последнее, Фрайдэй. Но неужели ты думаешь, что я рисковал бы жизнью моего опытнейшего агента из-за бесполезной работы?
(Понимаете, почему я работаю на этого надменного негодяя? Лестью можно достичь чего угодно.)
- Извините, сэр.
- Проверь свой шрам после аппендицита.
- Что? - Я засунула руку под одеяло и нащупала его, потом сдернула одеяло и посмотрела на шрам. - Какого черта?
- Разрез был меньше двух сантиметров и сделан прямо по шраму; мышцы затронуты не были. Мы извлекли груз примерно двадцать четыре часа назад, сделав новый разрез в том же месте. С использованием методов ускоренного заживления, как мне сказали, через два дня ты уже не сможешь отличить новый шрам от старого. Но я очень рад, что Мортенсоны так хорошо о тебе заботились, так как уверен, что симптомы, искусственно вызванные в твоем организме для того, чтобы скрыть операцию, не были приятны. Кстати, там действительно произошла эпидемия катаральной лихорадки.
Босс замолчал. Я упрямо отказывалась спросить его о том, что я несла - он бы мне все равно не сказал. Через некоторое время он добавил:
- Ты рассказывала мне о дороге домой.
- Спуск прошел без происшествий. Босс, в следующий раз, когда вы пошлете меня в космос, я хочу ехать первым классом, в антигравитационном корабле. А не лазить по этой дурацкой факирской веревке.
- Технический анализ показывает, что небесный крюк безопаснее любого корабля. Кабель в Кито был потерян в результате диверсии, а не отказа оборудования.
- Скукотища.
- Я не собираюсь кого-то смешить. Теперь ты можешь пользоваться антигравом, если позволят обстоятельства и время. В этот раз были причины воспользоваться именно кенийским Стеблем.
- Может, и так, но кто-то стал следить за мной, когда я вышла из капсулы Стебля. Как только мы остались одни, я убила его.
Я замолчала. Когда-нибудь я все-таки сделаю так, что на его лице появится удивление. Я решила подойти к вопросу с другой стороны:
- Босс, мне нужен курс переподготовки, с аккуратной переориентацией.
- Да? В какую сторону?
- Мой рефлекс убийства слишком быстр. Я не преувеличиваю. Этот человек не сделал ничего, что заслуживало бы смерти. Конечно, он следил за мной. Но мне нужно было бы или оторваться от него, там или в Найроби, или, самое большее, отключить его и убраться подальше.
- Мы позже обсудим, что тебе нужно. Продолжай.
Я рассказала ему о Следящем Глазе, счетверенной личности "Белсена" и о том, как я отправила его на все четыре стороны, потом я описала свою поездку домой. Он поправил меня:
- Ты не упомянула о разрушении этого отеля в Найроби.
- А? Но, босс, это не имеет ко мне никакого отношения. Я была на полпути в Момбасу.
- Моя дорогая Фрайдэй, ты слишком скромничаешь. Большое число людей и огромная сумма денег были истрачены на то, чтобы помешать тебе выполнить твое задание, включая отчаянную попытку на нашей бывшей ферме. Ты можешь принять как самую вероятную гипотезу то, что единственной целью взрыва в Хилтоне было твое уничтожение.
- Гм. Босс, очевидно, вы знали, что все будет так непросто. Вы не могли предупредить меня?
- Была бы ты более внимательна, более решительна, если бы я напичкал тебя неясными предупреждениями о неизвестных опасностях? Женщина, ты не сделала ни одной ошибки.
- Как же, не сделала! Дядя Джим встретил мою капсулу, хотя он не должен был знать время моего прибытия; от этого в моей голове должна была включиться вся сигнализация, что там есть. В тот момент, когда я его увидела, я должна была прыгнуть назад в дыру и умчаться на первой же капсуле.
- Что предельно осложнило бы нашу встречу, и это было бы равносильно потере твоего груза. Дитя мое, если бы все прошло как надо, Джим встретил бы тебя по моему повелению; ты недооцениваешь мою разведывательную сеть и те усилия, которые мы прикладываем, чтобы присматривать за тобой. Но я не послал Джима забрать тебя, потому что в этот момент я убегал. Точнее сказать, ковылял. В большой спешке. Пытаясь спастись. Я предполагаю, что Джим сам принял сообщение о времени твоего прибытия - от нашего человека, или от наших противников, или от обоих.
- Босс, если бы я тогда это знала, я скормила бы Джима его лошадям. Я любила его. Когда придет время, я хочу сама его прикончить. Он мой.
- Фрайдэй, в нашей профессии нежелательно таить злость на кого-то.
- Я не особенно злюсь на других, но с дядей Джимом особый случай. И есть еще кое-кто, с кем бы я хотела разобраться сама. Но об этом я поспорю с вами позже. Скажите, это правда, что дядя Джим был папистским священником?
Босс выглядел почти удивленным.
- Где это ты слышала такую чепуху?
- Там, сям. Слухи.
- Распространять слухи - это грех. Позволь мне все прояснить. Пруфит был мошенником. Я познакомился с ним в тюрьме, где он сделал для меня кое-что, достаточно важное, чтобы я нашел для него место в нашей организации. Моя ошибка. Моя непростительная ошибка, потому как мошенник всегда остается мошенником; это неизлечимо. Но я пострадал от желания поверить, отрицательной черты, которую, как я думал, я искоренил. Я ошибался. Пожалуйста, продолжай.
Я рассказала боссу, как меня схватили.
- Я думаю, их было пятеро. Возможно, только четверо.
- По-моему, шестеро. Описания.
- Их нет, босс, я была слишком занята. Ну, один. Я кинула на него один взгляд как раз тогда, когда убила его. Примерно сто семьдесят пять, высокий, вес около семидесяти пяти или шести. Возраст примерно тридцать пять. Светловолосый, чисто выбрит. Славянин. Но мой глаз сфотографировал только его. Потому что он не двигался. Не по собственному желанию. У него была свернута шея.
- А второй, которого ты убила, был блондин или брюнет?
- Болсен? Брюнет.
- Нет, на ферме. Ладно, забудь. Ты убила двоих и троих ранила, прежде чем они навалились на тебя в достаточном количестве, чтобы удержать за счет веса. К чести твоего инструктора, позволь мне добавить. Спасаясь, мы не смогли уничтожить людей достаточно, чтобы они не смогли тебя взять... но, по моему мнению, ты выиграла бой, во время которого мы отбили тебя, заранее отключив столько их оперативников. Даже хотя ты в это время была закована и лежала без сознания, ты выиграла последнюю схватку. Пожалуйста, дальше.
- Это, в общем, и все. Потом групповое изнасилование, за ним последовал допрос, прямой, затем под наркотиками, потом с применением пыток.
- Мне жаль, что так вышло с изнасилованием, Фрайдэй. Обычная премия. Ты увидишь, что она увеличена, так как я нахожу обстоятельства необычайно оскорбительными.
- О, это было не настолько плохо. Меня вряд ли можно назвать девственницей. Я могу вспомнить случаи в обычной жизни, которые были почти настолько же неприятны. За исключением одного человека. Я не знаю его в лицо, но я смогу узнать его. Мне он нужен! Мне он нужен так же, как дядя Джим. Может быть, даже больше, потому что я хочу его немного наказать, прежде чем дать ему умереть.
- Я могу только повторить то, что сказал ранее. Для нас личная неприязнь является неприемлемой. Она уменьшает вероятность выживания.
- Я рискну ради этой сволочи. Босс, я не обвиняю его в том, что он меня изнасиловал; им приказали сделать это, исходя из глупой теории, что меня после этого будет легче допрашивать. Но этой свинье нужно помыться, вылечить зубы, и он должен их чистить и полоскать рот. И кто-то должен сказать ему, что бить женщину, с которой он только что совокуплялся, неприлично. Я не знаю его в лицо, но я знаю его голос, запах, телосложение и кличку. Рокс или Роки.
- Джереми Рокфорд.
- А? Вы его знаете? Где он?
- Однажды я встречал его и недавно мог на него взглянуть, достаточно, чтобы убедиться. Requiescat in pace.
- Да? Вот, черт. Я надеюсь, его смерть не была тихой.
- Его смерть не была тихой. Фрайдэй, я не сказал тебе всего, что знаю...
- Вы никогда этого не делаете.
- ...потому что я хотел сначала услышать твой отчет. Им удалось нападение на ферму, потому что Джим Пруфит отключил всю энергию как раз перед началом атаки. Поэтому у нас было только личное оружие тех немногих, кто носит его на ферме, а большинство не имело ничего, кроме собственных рук. Я отдал приказ на эвакуацию, и большинство из нас скрылось через туннель, вырытый и замаскированный во время переоборудования дома. Я скорблю и горжусь тем, что трое наших лучших людей, те трое, кто был вооружен, когда на нас напали, вызвались сыграть Горация на мосту. Я знаю, что они погибли, потому что я держал туннель открытым, пока не определил по звуку, что в него вошли преследователи. Потом я его взорвал.
Несколько часов ушло на то, чтобы собрать достаточно людей и организовать контратаку, особенно на поиски достаточного числа машин. В принципе, мы могли бы атаковать и без них, но нам нужна была хотя бы одна, чтобы вывезти тебя.
- А как вы узнали, что я жива?
- Так же, как и то, что в эвакуационный туннель вошли, причем не наш арьергард. Аппаратура для слежки. Фрайдэй, все, что сделали с тобой, что сделала ты, все, что ты говорила и что говорили тебе, было перехвачено и записано. Я не мог следить за передачей лично - я был занят подготовкой контратаки - но самое важное прокрутили для меня, как только у меня появилось время. Позволь мне добавить, что я горжусь тобой.
Зная, откуда какой идет сигнал, мы выяснили, где они тебя держат, что ты закована, а также сколько человек в доме, где они, когда они успокоились и кто не ложился спать. Вся информация передавалась на командную машину, и я знал, что происходит в доме, до самого начала атаки. Мы напали - то есть, они напали - наши люди. Я не вожу людей в атаку, ковыляя на костылях; у меня в руках дирижерская палочка. Наши люди напали на дом, вошли внутрь, четыре специально назначенных человека подобрали тебя - у одного из них в руках были только кусачки - и через три минуты одиннадцать секунд все были снаружи. Потом мы подожгли дом.
- Босс! Вашу замечательную усадьбу?
- Когда тонет корабль, никто не спасает скатерти из кают-компании. Мы никогда не смогли бы пользоваться этим домом снова. Мы сожгли дом, и тем самым уничтожили множество секретных и полусекретных приборов. Но, что самое важное, уничтожив здание, мы быстро избавились от тех, кто узнал его секреты. Наш кордон был на месте до того, как мы использовали зажигательные средства, а потом все, кто пытался выйти из дома, были убиты.
Именно тогда я и увидел твоего приятеля Джереми Рокфорда. Ему подпалили ногу, когда он пытался выйти через восточную дверь. Он двинулся назад, передумал, снова попытался бежать, упал и оказался в ловушке. Судя по звукам, которые он издавал, смерть его не была тихой, будь уверена.
- Гм. Босс, когда я сказала, что хочу его наказать, прежде чем убить, я не имела в виду, что сожгу его живьем или сделаю что-то настолько же ужасное.
- Если бы он не вел себя, как лошадь, бегущая назад в горящую конюшню, он бы умер как все остальные... быстро, от луча лазера. Стреляли без предупреждения, потому что пленных мы не брали.
- Даже для допроса?
- Сама по себе эта идея неверна, я требую брать пленных. Но, дорогая моя Фрайдэй, ты не знаешь, какая была эмоциональная атмосфера. Все слышали записи, по крайней мере изнасилования и третьего допроса, с пытками. Наши ребята и девочки не брали бы пленных, даже если бы я приказал. Но я и не пытался. Я хочу, чтобы ты знала о том глубоком уважении, которое питают к тебе твои коллеги. В том числе и те, кто никогда тебя не встречал и вряд ли когда-нибудь встретит.
Босс протянул руку за костылями, с трудом поднялся на ноги.
- Я сидел на семь минут больше, чем мне разрешили врачи. Мы поговорим завтра. Теперь ты должна отдыхать. Сейчас придет медсестра, которая поможет тебе уснуть. Спи и поправляйся.
Несколько минут я была наедине с собой. Я провела их, сияя от радости. "Глубокое уважение". Если вы никогда не были одним из них и никогда не сможете стать, подобные слова значат все. Они меня так согревали, что я не особенно переживала из-за того, что я не человек.

4

Когда-нибудь я все-таки босса переспорю.
Но не надо сидеть и ждать этого, затаив дыхание.
Бывали дни, когда ему не удавалось переспорить меня - когда он не приходил ко мне.
Все началось с разногласий по поводу того, сколько времени я должна оставаться в терапии. Я уже через четыре дня почувствовала, что могу отправляться домой или на работу. Хотя у меня пока не было желания ввязываться в драки, я могла заниматься легкой работой - или поехать в Новую Зеландию, как собиралась с самого начала. Все мои болячки заживали.
Их было не так уж и много: куча ожогов, четыре сломанных ребра, переломы левых малой и большой берцовых костей, множественные переломы костей правой стопы и трех пальцев левой, трещина в черепе без осложнений, и (противно, но на работоспособности не скажется) отрезанный сосок правой груди.
Последнее, ожоги и поломанные пальцы - это все, о чем я помню; остальное, должно быть, случилось, когда меня что-то отвлекло.
Босс сказал:
- Фрайдэй, ты знаешь, что на регенерацию соска уйдет по крайней мере шесть недель.
- Но если сделать пластическую операцию, все пройдет за неделю. Так мне сказал доктор Красный.
- Девушка, если кто-то в этой организации получает травму при исполнении служебных обязанностей, он будет излечен настолько, насколько позволяет медицинское искусство. Кроме этой нашей обычной политики, в твоем случае есть еще одна самодостаточная причина. Каждый из нас имеет моральную обязанность сохранять и защищать красоту в этом мире. У тебя удивительно хорошее тело; нанесенный ему ущерб прискорбен. Оно снова должно быть в полном порядке.
- Я же сказала, что хватит косметической хирургии. Молока в этих емкостях я держать не собираюсь. А тому, кто будет со мной в постели, будет все равно.
- Фрайдэй, ты, должно быть, убедила себя в том, что тебе никогда не придется кормить грудью. Но работающая грудь эстетически совершенно отлична от построенной хирургическим путем имитации. Этот гипотетический партнер, может быть, не узнает... но ты будешь знать, и буду знать я. Нет, моя дорогая. Ты будешь, как прежде, совершенна.
- Гм! А когда вы собираетесь регенерировать свой глаз?
- Не надо грубить, малышка. В моем случае не затрагиваются вопросы эстетики.
Поэтому моя грудь вернулась в свое прежнее состояние, а может, стала еще лучше. Следующий наш спор касался переподготовки, в которой, по моему мнению, я нуждалась, чтобы исправить мой чересчур быстрый рефлекс убийства. Когда я снова затронула эту тему, босс посмотрел на меня так, будто ему принесли суп с мухой.
- Фрайдэй, я не помню, чтобы ты убила кого-либо по ошибке. Ты что, совершала убийства, о которых я не знаю?
- Нет, нет, - торопливо сказала я. - Я никогда не убивала до того, как стала работать на вас. И я сообщала вам обо всех своих действиях.
- В таком случае ты убивала только для самозащиты.
- Если не считать Белсена. Это не была самозащита; он и пальцем ко мне не притронулся.
- Бомонта. По крайней мере обычно он пользовался этим именем. Самозащита иногда должна принимать форму "Сделай другому то, что он сделал бы тебе, но сделай это первым". Кажется, Де Камп. Или кто-то другой из школы философов-пессимистов двадцатого века. Я вызову досье Бомонта, чтобы ты сама убедилась, что он принадлежал к числу тех, кому ради общего блага лучше быть мертвыми.
- Не надо. Как только я заглянула в его бумажник, я поняла, что он шел за мной не для того, чтобы поцеловать. Но это было после.
Боссу потребовалось несколько секунд, чтобы найти ответ, много больше, чем обычно.
- Фрайдэй, ты хочешь переменить специальность и стать профессиональным убийцей?
У меня отпала челюсть и глаза вылезли на лоб. Это был весь мой ответ.
- Я не собираюсь пугать тебя насмерть, - сухо сказал босс. - Ты могла догадаться, что среди членов нашей организации есть убийцы. Я не хочу терять тебя как курьера; ты у меня лучшая. Но нам всегда нужны квалифицированные убийцы, так как процент потерь среди них очень высок. Однако, есть большая разница между курьером от убийцей: курьер убивает только с целью самозащиты и часто рефлекторно... и, я согласен, с некоторой вероятностью ошибки... так как не все курьеры обладают твоим великолепным талантом мгновенно учесть все факторы и прийти к верному выводу.
- Что?
- Ты меня правильно поняла, Фрайдэй, недостаток здорового тщеславия - это одна из твоих слабостей. Достойный наемный убийца не убивает рефлекторно, он убивает по намеченному плану. Если все пойдет настолько плохо, что ему понадобится прибегнуть к самозащите, он почти наверняка станет покойником. В своих запланированных убийствах он всегда знает, почему, и соглашается с необходимостью... иначе я не пошлю его на задание.
(Предумышленное убийство? Проснуться утром, плотно позавтракать, потом встретиться с жертвой и хладнокровно ее зарезать? Поужинать и крепко уснуть?)
- Босс, я не думаю, что это работа для меня.
- Я не уверен, что у тебя подходящий характер. Но в этот раз не надо отвергать все с ходу. Мне не очень нравится идея замедлить твой защитный рефлекс. Более того, я могу тебя заверить, что если мы попытаемся переподготовить тебя так, как ты просишь, я не буду тебя больше использовать в роли курьера. Нет. Ты имеешь право рисковать собственной жизнью... в свободное от работы время. Но твои задания всегда предельно важны: я не стану использовать курьера, лучшие черты которого были намеренно уничтожены.
Босс меня не убедил, но он лишил меня уверенности в себе. Когда я повторила ему, что не хочу становиться убийцей, он, похоже, не слушал - только сказал что-то о том, что даст мне кое-что почитать.
Я ожидала, что это - что угодно - появится на терминале в комнате. Вместо этого через двадцать минут после ухода босса в комнату вошел молоденький парнишка - в общем, моложе меня, - и принес книгу, переплетенную книгу с бумажными страницами. На ней был порядковый номер и штампы "Только лично", "Для служебного пользования" и "Строго секретно по специальному допуску".
Я посмотрела на нее, боясь дотронуться, как до змеи.
- Это мне? Я думаю, здесь какая-то ошибка.
- Старик не ошибается. Просто подпишите расписку.
Я заставила его подождать, пока читала набранный мелким шрифтом текст.
- Вот эта часть о том, что "никогда не выпускать из поля зрения". Я время от времени сплю.
- Позвоните в Архив, спросите служащего по секретным документам - это я - и я буду здесь немедленно. Но старайтесь не заснуть, пока я не приду. Изо всех сил старайтесь.
- Окей. - Я подписала расписку, подняла глаза и обнаружила, что он очень заинтересованно меня разглядывает. - На что это ты уставился?
- Э... Мисс Фрайдэй, вы симпатичная.
Я не представляю, что нужно отвечать в подобных случаях, потому что это неправда. Конечно, я хорошо сложена, но я была одета.
- Откуда ты знаешь мое имя?
- Да ведь все знают, кто вы. Две недели назад. На ферме. Вы были там.
- О. Да, я была там. Но я об этом не помню.
- Зато я - да! - Его глаза сияли. - Это был единственный раз, когда я смог участвовать в боевой операции. Я рад, что тоже внес свой вклад.
(Что же ты делал?)
Я взяла его за руку, подтянула поближе, взяла его лицо в руки, аккуратно поцеловала его, поцелуем, промежуточным между сестринским и "давай-ка этим займемся!" Может быть, протокол требовал чего-то посолиднее, но он был на службе, а я все еще находилась на больничном - нечестно давать обещания, которые невозможно выполнить, особенно подросткам с сияющими глазами.
- Спасибо, что спас меня, - спокойно сказала я, прежде чем выпустить его.
Бедняжка покраснел до ушей. Но он выглядел очень довольным.
Я так долго читала, что ночная дежурная выбранила меня. Однако, сиделки все время о чем-то ругаются. Я не собираюсь цитировать этот невероятный документ... но послушайте эти заглавия:
Сначала название: "Единственное смертельное оружие". Затем:
"Убийство как изящное искусство"
"Убийство как политический инструмент"
"Убийство в корыстных целях"
"Убийцы, изменившие историю"
"Общество за созидательную эвтаназию"
"Каноны гильдии профессиональных убийц"
"Убийцы-любители: нужно ли их уничтожить?"
"Достойные наемные убийцы - несколько реальных случаев"
""Крайняя мера" - "Мокрая работа" - нужны ли эвфемизмы?"
"Вопросы для изучения на семинарах: техника и инструменты"
Уф! Не было никакой причины читать все это. Но я прочла. Книга имела какую-то порочную прелесть. Отвратительно.
Я решила никогда больше не упоминать о возможности поменять специальность и не говорить о переподготовке. Пусть босс сам заговорит об этом, если захочет это обсудить. Я набрала код на терминале, соединилась с Архивом и сказала, что мне нужен служащий по секретным документам, чтобы получить от меня секретный документ номер такой-то и, пожалуйста, принесите мою расписку.
- Сию минуту, мисс Фрайдэй, - ответила женщина.
Известность...
Я с немалым беспокойством ожидала, когда появится этот паренек. Мне стыдно сказать, но эта ядовитая книга повлияла на меня самым неблагоприятным образом. Было раннее утро; не было слышно ни звука - и если бы это милое создание приласкало меня, я, скорее всего, забыла бы, что технически являюсь инвалидом. Мне нужен был пояс целомудрия с большим амбарным замком.
Но он не пришел: симпатичный паренек сменился с дежурства. С моей распиской пришла немолодая женщина, которая отвечала мне по терминалу. Я чувствовала и облегчение, и разочарование - и досаду оттого, что была разочарована. Неужели все выздоравливающие настолько сексуально озабочены? Существует ли в больницах проблема дисциплины? Я слишком мало болела, чтобы знать об этом.
Служащая обменяла мою расписку на книгу, потом удивила меня вопросом:
- А мне поцелуй не полагается?
- О! Вы были там?
- Там были все до единого, дорогая; той ночью у нас страшно не хватало оперативников. Я не лучшая в мире, но я, как и все, проходила курс начальной подготовки. Да, я была там. Не могла этого пропустить.
Я сказала:
- Спасибо, что спасли меня, - и поцеловала ее. Я пыталась сделать это чисто символически, но она перехватила инициативу и сама решила, каким быть этому поцелую. А именно: грубым и крепким. Этим она мне говорила, что в любое время, когда я захочу сменить направление, она будет ждать.
А что бы вы сделали? Похоже, бывают ситуации, для которых не существует установленных правил. Я только признала, что она рисковала своей жизнью, чтобы спасти меня.
Именно так, потому что этот спасательный рейд не был настолько легким, как можно было бы подумать, выслушав рассказ босса. Босс по привычке все преуменьшает, он даже разрушение Сиэтла описал бы как "сейсмические проблемы". Как я могла отказать ей, если только что сама поблагодарила ее за спасение моей жизни.
Я не могла. Я позволила моей половине поцелуя ответить на ее невысказанное предложение - скрестив пальцы, чтобы никогда не сдержать обещания.
Наконец, она прервала поцелуй, но от меня не отодвинулась.
- Дорогая, - сказала она. - Хочешь, я тебе кое-что расскажу? Помнишь, как ты отшила того придурка, которого они звали "Майор"?
- Помню.
- Здесь ходит нелегальная копия этого эпизода. То, что ты сказала ему и как ты это сказала, восхитило всех. Особенно меня.
- Это интересно. Это ты тот гремлин, который скопировал ленту?
- Как ты могла такое подумать? - Она улыбнулась. - А что, ты возражаешь?
Я обдумывала это целых три миллисекунды.
- Нет. Если людям, которые меня спасли, нравится слушать, что я сказала этому ублюдку, я не возражаю. Но обычно я так не разговариваю.
- Никто так и не думает. - Она меня быстро поцеловала. - Но ты сделала это, когда было нужно, и поэтому все женщины в компании гордятся тобой. И мужчины тоже.
Похоже, она не собиралась отпускать меня, но появилась медсестра и безапелляционно потребовала от меня отправляться в постель, а она мне уколет снотворное - я возражала только для вида. Служащая сказала:
- Привет, Голди. Спокойной ночи. Спокойной ночи, дорогая. - Она вышла.
Голди (ей это имя не шло - она была светлой блондинкой) сказала:
- Хотите, сделаю в руку? Или в ногу? Не обращайте внимания на Анну; она безобидна.
- С ней все в порядке. - Мне пришло в голову, что Голди, наверное, наблюдала за происходящим. Наверное? Определенно! - Вы были там? На ферме? Когда горел дом?
- Когда горел дом - нет. Я была в машине, старалась как можно быстрее привезти вас сюда. Вы ужасно выглядели, мисс Фрайдэй.

1 Следующая страница


Фрайди 2

- Это уж точно. Спасибо. Голди, вы не поцелуете меня на ночь?
Ее поцелуй был теплым и ни к чему не обязывающим.
Позже я узнала, что она была в той четверке, которая поднялась наверх, чтобы забрать меня - один мужчина нес большие кусачки, двое были с оружием и стреляли, а Голди в одиночку тащила носилки. Но она мне об этом так и не сказала, ни тогда, ни позже.

Я запомнила свое выздоровление как первый раз в своей жизни - за исключением отдыха в Крайстчерч - когда я была счастлива, каждый день, каждую ночь. Почему? Потому что я была такая, как все!
Конечно, как любой мог уже догадаться, официально я стала как все много лет назад. У меня больше не было документов с большим штампом "ЖА" (или "ИЧ"). Я могла войти в туалет, и никто не потребовал бы от меня пользоваться крайней кабинкой. Но поддельные документы и фальшивое генеалогическое древо не очень согревают душу; просто благодаря им можно не опасаться угроз и дискриминации. Вы по-прежнему сознаете, что ни одна нация не признает право вам подобных получить гражданство и что существует множество мест, где вас могут депортировать или даже убить - или продать в рабство - если откроется правда.
Искусственному человеку не хватает генеалогического древа значительно больше, чем можно себе представить. Где вы родились? Ну, я, в общем, не совсем родился: меня создали в Лаборатории создания жизни Трай-Юниверсити, Детройт. Да, правда? Мое начало было сформулировано компанией "Менделиан ассошиэйтс", Цюрих. Замечательный разговор! Вы его никогда не услышите; это не выдержит сравнения с предками на "Мэйфлауэре" или в земельной описи Вильгельма Завоевателя. Согласно моим документам (одному из наборов), я "родилась" в Сиэтле, разрушенном городе, который является замечательным местом, чтобы терять там документы. Прекрасно подходит также, чтобы потерять всех своих родственников.
Поскольку я никогда не была в Сиэтле, я очень внимательно изучила все записи и снимки, которые смогла найти; даже настоящие уроженцы Сиэтла не смогут меня подловить. Я так думаю. Или пока не смогли.
Но то, что мне дали, пока я выздоравливала после этого глупого изнасилования и вовсе не смешного допроса, было совсем не поддельное, и мне не нужно было волноваться о правдоподобности своей лжи. Не только Голди, Анна и парнишка (Теренс), но больше двух десятков других людей, прежде чем доктор Красный выписал меня. Это были те, с кем мне довелось встретиться. В рейде участвовало больше людей; я не знаю, сколько. Постоянная доктрина босса требовала, чтобы члены его организации не встречались друг с другом, если это не было вызвано выполнением их обязанностей. Объяснялось это так же, как и то, почему он отвергал вопросы. Невозможно выдать секреты, которых не знаешь, точно так же нельзя предать человека, само существование которого тебе не известно.
Но босс не устанавливал правила только ради правил. Встретив однажды коллегу при выполнении своих обязанностей, можно было продолжать встречаться с ним вне работы. Босс не поощрял подобную дружбу, но он был не дурак и не пытался этому противодействовать. Впоследствии Анна часто звонила мне поздними вечерами, прежде чем отправиться на работу.
Она никогда не пыталась получить ей причитающееся. Возможностей особенно не было, но, если бы мы попробовали, мы бы нашли удобный случай. Я не пыталась отбить у нее желание - как я могла! если бы она предъявила чек к оплате, я бы не только с радостью его оплатила, но и попыталась бы убедить ее, что сама это придумала.
Но она этого не сделала. Я думаю, она была как чуткий (и достаточно редко встречающийся) мужчина, который никогда не лапает женщину, если она того не хочет - он чувствует это и не начинает.
Однажды вечером после выписки я чувствовала себя особенно счастливой: в этот день у меня появились два новых друга; "друга по поцелую", люди, которые участвовали в рейде, когда меня спасали - и я пыталась объяснить Анне, как много это для меня значит, и обнаружила, что я начинаю ей рассказывать, что я не совсем такая, какой кажусь.
Она остановила меня.
- Фрайдэй, дорогая, послушай свою старшую сестру.
- А? Я что-то сказала не так?
- Может быть, ты собиралась. Ты помнишь, в ту ночь, когда мы познакомились, ты отдала мне секретный документ? Мистер Два Костыля предоставил мне допуск высшего уровня много лет назад. Ту книгу, которую ты вернула, я могу взять в любое время. Но я ее никогда не открывала, и не буду. На обложке написано "Для служебного пользования", а мне никогда не говорили, что моя служба требует знания ее содержания. Ты ее читала, но я не знаю даже ее названия, только номер.
С личными вопросами то же самое. В свое время существовало такое элитарное военное подразделение, иностранный легион, там считалось, что у легионера нет прошлого до того, как он завербуется. Мистер Два Костыля хочет, чтобы мы вели себя точно так же. Например, если мы вербуем живой артефакт, искусственного человека, работник отдела кадров знает об этом. Я знаю, потому что сама работала в отделе кадров. Надо подделать документы, возможно, потребуется пластическая хирургия, в некоторых случаях надо вырезать лабораторные метки, а затем регенерировать участок кожи.
Когда мы с ним заканчиваем, ему уже не надо больше волноваться, что его могут похлопать по плечу или вытолкнуть из очереди. Он может даже жениться и иметь детей, не волнуясь, что однажды с его детьми может что-нибудь случиться. Ему не нужно будет волноваться и из-за меня, потому что у меня натренированная забывчивость. Дорогая, я не знаю, что ты имела в виду. Но если обычно ты об этом другим не рассказываешь, не рассказывай и мне. Или ты будешь себя ненавидеть утром.
- Нет, не буду!
- Хорошо. Если ты захочешь рассказать мне об этом через неделю, я тебя выслушаю. Договорились?
Анна была права; неделю спустя мне не хотелось ей рассказывать. Я уверена на девяносто девять процентов, что она знала. Так или иначе, замечательно, когда тебя любят просто за то, что ты такая, какая есть, кем-то, кто не думает, что ИЧ - это монстры, недочеловеки.
Я не знаю, предполагал ли или знал это кто-либо из моих любящих друзей. (Я не имею в виду босса; он, конечно, знал. Но он был не друг; он был босс). Неважно, знали мои друзья, что я не человек, или нет, потому что я стала понимать, что им все равно, или было бы все равно. Все, что для них было важно, это являешься ты частью команды босса или нет.

Однажды вечером ко мне, постукивая костылями, зашел босс, позади шла Голди. Он с трудом сел на стул для посетителей, сказал Голди:
- Вы можете идти, сестра. Спасибо. - Потом мне. - Разденься.
Из уст любого другого мужчины это было бы или оскорбительно, или приятно, смотря по обстоятельствам. Но в случае с боссом это значило только, что он хочет, чтобы я сняла одежду. Голди тоже поняла это именно так, потому что просто кивнула и вышла - а Голди одна из тех профессионалов, кто возразил бы даже Шиве Разрушителю, попытайся он докучать его пациентам.
Я быстро разделась и стала ждать. Он осмотрел меня с ног до головы.
- Они снова одинаковые.
- Мне тоже так кажется.
- Доктор Красный говорит, что он провел тест на лактацию. Результат положительный.
- Да. Он сотворил что-то с моим гормональным балансом, и они обе стали немного подтекать. Странное было чувство. Потом он все сбалансировал снова, и я иссякла.
Босс усмехнулся.
- Повернись. Покажи мне подошву правой ноги. Теперь левой. Достаточно. Похоже, шрамы от ожогов исчезли.
- Те, что я могу видеть, да. Доктор говорит, что остальные тоже регенерировали. Должно быть, так, потому что зуд прекратился.
- Одевайся. Доктор Красный говорит, что ты здорова.
- Если бы я была хоть немного здоровее, вам пришлось бы пустить мне кровь.
- Завтра утром ты отправляешься проходить курс реабилитационных тренировок. Собери вещи и будь готова к девяти ноль-ноль.
- Поскольку я приехала даже без радостной улыбки, я могу собрать вещи за одиннадцать секунд. Но мне нужны новые документы, новый паспорт, новая кредитная карточка и приличная сумма наличными...
- Все это будет доставлено тебе до девяти ноль-ноль.
- ...потому что я не собираюсь ехать тренироваться; я еду в Новую Зеландию. Босс, я вам говорила, и не раз. Я давно не была в отпуске, и, по-моему, я заработала небольшой больничный в качестве компенсации за то время, что провела в кровати. Вы рабовладелец.
- Фрайдэй, через сколько лет ты поймешь, что когда я пресекаю твои капризы, то делаю это не только ради эффективности организации, но и для твоего блага?
- Ух ты, Большой Белый Отец. Я сделаю хуже для себя и пришлю вам открытку из Веллингтона.
- Симпатичную Маори, пожалуйста; гейзер я уже видел. Твой восстановительный курс будет построен таким образом, чтобы удовлетворить твои нужды, и ты решишь, когда будет достаточно. Хотя ты и здорова, тебе нужна физическая подготовка с постепенно увеличивающейся нагрузкой, чтобы снова вернуть тебе тот превосходный мышечный тонус, состояние духа и рефлексы, которые принадлежат тебе по рождению.
- "По рождению". Не надо шутить, босс; у вас нет к этому способностей. "Моя мать была пробирка, мой отец был скальпель."
- Ты стесняешься недостатка, которого не существует уже много лет.
- Да? В судах утверждают, что я не могу получить гражданство; в церквях говорят, что у меня нет души. Я не "человек, рожденный женщиной", по крайней мере в глазах закона.
- "Закон что дышло". Все записи, касающиеся твоего происхождения, были удалены из картотеки лаборатории и вместо них были помещены подложные документы об улучшенном ИЧ мужского пола.
- Вы мне никогда этого не говорили!
- Пока ты не проявляла невротической слабости, я не видел в этом необходимости. Но подлог подобного рода должен быть сделан настолько аккуратно, что он полностью вытесняет правду. Так и вышло. Если ты завтра попытаешься заявить о своем истинном происхождении, ты не сможешь убедить в этом ни одного чиновника. Ты можешь рассказывать кому угодно; это не имеет значения. Но, моя дорогая, почему ты защищаешься? Ты не просто такой же человек, как Праматерь Ева, ты улучшенный человек, настолько близкая к совершенству, насколько могли это сделать твои создатели. Почему, по-твоему, я изменил своим принципам и завербовал тебя, хотя у тебя не было опыта и сознательного интереса к этой профессии? Почему я потратил небольшое состояние на твое образование и подготовку? Потому что я знал. Я ждал несколько лет, пока не убедился, что ты развиваешься так, как планировали твои конструкторы... потом чуть не потерял все, когда ты вдруг исчезла. - Он состроил гримасу, которая, по-моему, должна была означать улыбку. - Я переживал за тебя, девочка. А теперь о твоей подготовке. Ты хочешь слушать?
- Да, сэр.
(Я не пыталась рассказать ему о лабораторных яслях; люди думают, что все ясли подобны тем, которые они видели. Я не рассказала ему о пластмассовой ложке, которой пользовалась, пока мне не исполнилось десять лет, потому что я не хотела рассказывать, как, когда я первый раз взяла в руки вилку, я поцарапала до крови губу и они надо мной смеялись. Но дело не только в этом, существует миллион разных вещей, которые составляют разницу между воспитанием человека и выращиванием животного.)
- Ты пройдешь курс рукопашного боя, но ты должна работать только со своим инструктором; у тебя не должно быть синяков, когда ты поедешь к своей семье в Крайстчерч. Ты получишь дополнительную подготовку по ручному оружию, включая некоторые виды, о которых ты, может быть, никогда даже не слышала. Если ты сменишь специальность, тебе это понадобится.
- Босс, я не собираюсь быть убийцей!
- Тебе это все равно понадобится. Бывают случаи, когда курьер может иметь оружие, а пользоваться надо любой возможностью. Фрайдэй, не стоит презирать убийц. Как с любым другим инструментом, главное - как его использовать. Расцвет и падение бывших Соединенных Штатов Северной Америки частично связаны с убийствами. Но только отчасти, потому что убийства не были четко спланированы и были бессмысленны. Что ты можешь сказать мне о Прусско-Российской войне?
- Немного. В основном то, что у пруссаков оказались ни на что не годные убежища, хотя по деньгам выходило, что они должны победить.
- А если я скажу тебе, что эту войну выиграли двенадцать человек - семь мужчин и пять женщин - и что самым мощным использованным оружием был пистолет калибра шесть миллиметров?
- По-моему, вы меня никогда не обманывали. Как это получилось?
- Фрайдэй, мозги - это самый дефицитный товар и единственный, который чего-то стоит. Любую человеческую организацию можно сделать бесполезной, беспомощной, опасной для себя самой, если избирательно удалять ее лучшие умы, оставляя при этом глупцов. Понадобилось только несколько аккуратных "несчастных случаев", чтобы до основания разрушить великую прусскую военную машину и превратить ее в шайку неумелых бандитов. Но это не проявлялось, пока не разгорелась драка, потому что до начала схватки дураки выглядят точно так же, как военные гении.
- Только дюжина человек - босс? Это мы поработали?
- Ты знаешь, что я не поощряю подобного рода вопросы. Нет. Эта работа была выполнена по контракту организацией, настолько же маленькой и специализированной, как наша. Но я не стремлюсь принимать участие в национальных войнах; редко можно разобраться, где хорошие, а где плохие.
- Я по-прежнему не хочу становиться убийцей.
- Я не позволю тебе стать убийцей, и давай больше не говорить об этом. Завтра в девять ты должна быть готова к поездке.

5

Девять недель спустя я отправилась в Новую Зеландию.
Вот что я скажу о боссе: этот надменный хвастун всегда знает, о чем говорит. Когда доктор Красный меня выписал, я не была в своей лучшей форме. Я была просто выздоровевшей пациенткой, которой больше не нужна была сиделка.
Девять недель спустя я могла бы не вспотев брать призы в старых Олимпийских играх. Когда я поднялась на борт ПБ "Абель Тасман" в свободном порту Виннипег, капитан задержал на мне свой взгляд. Я знала, что хорошо выгляжу, и еще немного покрутила задницей, чего никогда не сделала бы, выполняя задание, - как курьер, я обычно пытаюсь быть незаметной. Но сейчас я была в увольнении, а выставлять себя напоказ бывает весело. Очевидно, я не забыла, как это делается, потому что капитан подошел к моему креслу, когда я еще пристегивалась. А может быть, это подействовал мой комбинезон "Суперкожа" - он только появился в этом году и у меня был только один; я купила его в порту и переоделась прямо в магазине. Я была уверена, что пройдет совсем немного времени, и секты, которые думают, что секс каким-то образом связан с грехом, классифицируют ношение "Суперкожи" как смертный грех.
Он сказал:
- Мисс Болдуин, не так ли? Вас кто-нибудь встречает в Окленде? Учитывая войну и все остальное, неразумно женщине быть одной в международном порту.
(Я не сказала: "Слушай, приятель, когда ко мне в последний раз приставал мужчина, я его убила.") В капитане был, наверное, метр девяносто пять, и тянул он на сто с лишним, причем из них ни грамма жира. Тридцать с небольшим, блондин, из тех, кого скорее встретишь на САС, чем на АНЗАК . Если он хотел меня опекать, то я с удовольствием держалась бы к нему поближе. Я ответила:
- Никто меня не встречает, но у меня там только пересадка на челнок до Южного Острова. Как работают эти защелки? Ах, скажите, эти нашивки означают, что вы капитан?
- Позвольте, я вам покажу. Да, капитан - капитан Иен Торми. - Он стал меня пристегивать; я не сопротивлялась.
- "Капитан". Вот это да! Я никогда раньше не встречала капитанов. - В замечании подобного рода нет ни капли неправды, если оно является ритуальным ответом в древнем танце. Он сказал мне: "Я свободен, а ты хорошо выглядишь. Ты заинтересована?" И я ответила: "Ты выглядишь приемлемо, но, к сожалению, у меня сегодня нет времени."
В этой ситуации он мог закончить обсуждение этого вопроса или понадеяться на добрую волю в случае последующей встречи. Он выбрал последнее.
Закончив пристегивать меня - достаточно туго, но не слишком, и не дав волю рукам - вполне профессионально - он сказал:
- Сегодня у вас на пересадку будет не очень много времени. Если вы задержитесь, когда мы будем разгружаться, и выйдете последней, я буду счастлив посадить вас на борт вашей Киви. Это будет быстрее, чем самой пробираться сквозь толпу.
(На пересадку у меня будет двадцать семь минут, капитан. Таким образом, остается еще двадцать минут, чтобы задурить мне голову. Но будьте при этом милы, и, может быть, вы получите, что хотите.)
- О, спасибо, капитан - если вам действительно не трудно.
- Обслуживание АНЗАК, мисс Болдуин. Но удовольствие лично для меня.
Мне нравится летать на полубаллистике - взлет с большими перегрузками, когда возникает ощущение, что кресло сейчас лопнет, и вода разольется по всей кабине, минуты свободного падения, когда кажется, что твои внутренности вываливаются наружу, потом вход в атмосферу и долгое, долгое планирование, которое лучше любого аттракциона. Где еще можно получить столько удовольствия, не снимая одежды?
А потом возникает довольно интересный вопрос: а свободна ли посадочная полоса? Полубаллистик не делает второй заход; он этого не может.
В брошюре написано, что ПБ никогда не взлетает, пока не получит разрешение от порта прибытия. Конечно, конечно, и я верю в Фею Зубов так же, как и родители босса. А как насчет идиота в частной машине, который паркуется не на ту полосу? Как насчет того раза в Сингапуре, когда я сидела в баре "Верхняя палуба" и видела, как три ПБ приземлились в течение девяти минут? Да, не на одну полосу, я это признаю, но на пересекающиеся полосы! Русская рулетка.
Я продолжаю летать на них; мне это нравится, и часто я вынуждена их использовать по роду работы. Но от момента касания до полной остановки я не дышу.
Этот полет был как обычно приятным, и полубаллистический полет никогда не продолжается слишком долго, чтобы надоесть. Я задержалась после посадки, и, как и ожидалось, мой вежливый волк как раз вышел из кабины, когда я подошла к выходу. Служитель подал мне мою сумку, и капитан Торми взял ее вопреки моим неискренним протестам.
Он проводил меня к выходу на посадку, сам взял забронированный билет и выбрал место, потом прошел в дверь с надписью "Только для пассажиров" и уселся рядом со мной.
- Плохо, что вы улетаете так скоро - то есть, плохо для меня. Согласно правилам, между рейсами туда и обратно должно пройти три дня... и в этот раз мне нечем занять время. Моя сестра и ее муж жили здесь, но они переехали в Сидней, и мне больше не к кому пойти.
(Представляю, как ты проводишь все свое свободное время с сестрой и зятем.)
- О, это ужасно! Я знаю это чувство. Моя семья живет в Крайстчерч, и я всегда чувствую себя одиноко, когда уезжаю оттуда. Большая, шумная, дружная семья - я замужем в С-группе.
(Всегда говорите им это сразу.)
- О, как интересно! Сколько же у вас мужей?
- Капитан, это первое, что спрашивают все мужчины. Это происходит от непонимания природы С-группы. От мнения, что "С" означает "секс".
- А разве нет?
- Господи, конечно, нет! "С" означает "спокойствие", "сотрудничество", "согласие" и многое другое, такое же теплое, приятное и удобное. Конечно, это может значить и "секс". Но секс доступен повсюду. Только ради секса формировать что-то такое сложное, как С-группа, смысла нет.
("С" значит "синтетическая семья", потому что именно так это сформулировано в законодательстве первого территориального государства, Калифорнийской Конфедерации, которое легализовало ее. Но я ставлю десять против одного, что капитан Торми это знал. Мы просто повторяли стандартные варианты Большого Салюта.)
- Я что-то не замечаю, чтобы секс был легко доступен...
(Я решила не попадаться на его уловки. Капитан, при вашем росте, широких плечах и куче свободного времени, которое можно посвятить Охоте... в Виннипеге и Окленде, двух местах, где не бывает осечек - Пожалуйста, сэр! Попробуйте еще раз.)
- ...но я согласен с вами, что это недостаточная для женитьбы причина. Я, похоже, вообще никогда не женюсь... потому что я вольная птица. Но С-группа, кажется, вещь приятная.
- Так оно и есть.
- Сколько в ней человек?
- Все еще интересуетесь моими мужьями? У меня три мужа, сэр, и три групповые сестры к ним в придачу... и я думаю, вам понравились бы все три - особенно Лизпет, наша самая молодая и симпатичная. Лиз - рыжеволосая шотландка, немного легкомысленная. Дети? Конечно. Мы их каждый вечер пытаемся пересчитать, но они слишком быстро движутся. И котята, и утки, и щенки, и большой сад с розами, которые цветут почти круглый год. Это шумный счастливый дом, где всегда надо смотреть под ноги.
- Потрясающе. А не нужен группе муж, который не сможет часто бывать дома, но который застрахован на огромную сумму? Сколько стоит доля?
- Я поговорю об этом с Анитой. Но вы, похоже, говорите об этом несерьезно.
Мы продолжали болтать, но всерьез не было произнесено ни слова, весь наш разговор был на символическом уровне. Вскоре мы согласились на ничью, но предусмотрели возможность повторной встречи, обменявшись контактными кодами. Я дала код моей семьи в Крайстчерч, а он в ответ предложил мне при случае воспользоваться его квартирой в Окленде. Он сказал, что переоформил аренду квартиры на себя, когда его сестра оттуда съехала... но обычно он пользуется ею шесть дней в месяц.
- Так что если окажетесь в городе, и вам надо будет привести себя в порядок или переночевать, позвоните.
- Ну, а если кто-то из ваших друзей будет там, Иен, - он попросил меня не называть его "капитан", - или вы сами?
- Вряд ли, но если так случится, компьютер будет знать и скажет вам. Если я буду в городе или должен буду вскоре приехать, он сообщит вам об этом - а с моей стороны было бы непростительно вас не встретить.
Прямое предложение, но в самой вежливой форме. Поэтому я ответила на него, назвав свой номер в Крайстчерч, говоря тем самым, что он может попытаться уложить меня в постель... если у него хватит смелости предстать перед моими мужьями, соженами и кучей шумных детишек. Я решила, что он вряд ли позвонит. Высоким симпатичным холостякам с замечательной высокооплачиваемой работой так далеко заходить не нужно.
В этот момент громкоговоритель, объявляющий прибытия и отбытия, перебил сам себя объявлением:
- С глубоким прискорбием мы сообщаем о полном разрушении Акапулько. Это сообщение передано благодаря частной компании "Интеруорлд транспорт", линии "Три С" - скорость, сохранность, сервис.
Я охнула. Капитан Иен сказал:
- О, эти идиоты.
- Какие идиоты?
- Все Мексиканское Революционное Королевство. Когда, наконец, территориальные государства поймут, что они в принципе не могут победить корпоративные государства? Вот почему я сказал, что они идиоты. И они действительно идиоты!
- Почему вы так считаете, капитан - Иен?
- Это очевидно. Любое территориальное государство, будь это даже Эл-Четыре или астероид, представляет собой неподвижную мишень. А воевать с мультинационалом - все равно, что пытаться резать туман ножом. Где ваша цель? Вы хотите воевать с Ай-Би-Эм? А где Ай-Би-Эм? Ее зарегистрированный центральный офис - это почтовый ящик в Свободном Штате Делавер. Это не цель. Офисы и люди Ай-Би-Эм разбросаны по четырем с лишним сотням территориальных государств на Земле, и еще добавьте те, что в космосе; нельзя нанести удар по Ай-Би-Эм, не навредив в неменьшей степени кому-то еще. Но может ли Ай-Би-Эм победить, скажем, Великую Россию?
- Я не знаю, - призналась я. - Пруссии это не удалось.
- Это зависит только от того, видит ли Ай-Би-Эм в этом выгоду для себя. Насколько я знаю, у Ай-Би-Эм нет своих партизан; может быть, у нее нет даже диверсантов. Может быть, ей надо будет купить бомбы и ракеты. Но она может скупиться и спокойно все подготовить, потому что Россия никуда не денется. Она будет стоять на месте, большая жирная цель, и через неделю, и через год. Но "Интеруорлд транспорт" только что показал, что может получиться в итоге. Война окончена. Мексика сочла, что "Интеруорлд" испугается общественного осуждения и не станет разрушать мексиканский город. Но эти старомодные политики забыли, что корпоративные нации не интересуются общественным мнением настолько, насколько территориальные нации. Война закончилась.
- О, я надеюсь. Акапулько - это, гм, был замечательный город.
- Да, и он оставался бы замечательным городом, если бы Революционный Совет Монтесумы не завяз корнями в двадцатом столетии. Ну, а теперь они займутся сохранением доброго имени. "Интеруорлд" извинится и заплатит компенсацию, потом, без особого шума, Монтесума предоставит землю и экстерриториальность новому космопорту, принадлежащему новой корпорации с мексиканским названием и центральным офисом в Делавере... и людям не скажут, что новая корпорация на шестьдесят процентов принадлежит "Интеруорлду", а на сорок - тем самым политикам, которые немного промедлили и позволили разрушить Акапулько. - Капитан Торми погрустнел, и я внезапно увидела, что он старше, чем показался мне на первый взгляд.
Я сказала:
- Иен, а разве АНЗАК не финансируется "Интеруорлдом"?
- Наверное, именно поэтому я так циничен. - Он встал. - Ваш челнок причаливает к шлюзу. Позвольте мне вашу сумку.

6

Крайстчерч - самый красивый город на Земле.
Понимайте это как "во Вселенной", потому что пока еще вне Земли нет по-настоящему красивых городов. Луна-Сити - подземный город, Эл-Пять снаружи выглядит как свалка, а внутри у него всего один прилично выглядящий купол. Марсианские города - это просто муравейники, а большинство земных городов страдают от ошибочных попыток выглядеть как Лос-Анджелес.
В Крайстчерч нет величия Парижа, природы Сан-Франциско или порта Рио. Вместо этого у него есть то, что делает город привлекательным, а не ошеломляющим: спокойный Эвон, петляющий по центральным улицам. Спокойная красота Кафедральной площади. Фонтан Ферье перед зданием ратуши. Пышная красота нашего всемирно известного ботанического сада, распространяющего свой аромат прямо в центре города.
"Греки восхваляют Афины." Но я не уроженка Крайстчерч (если слово "уроженка" может что-то значить для таких, как я). Я даже не новозеландка. Я встретила Дугласа в Эквадоре (это было до катастрофы с Небесным Крюком в Кито), была увлечена безумной любовной связью, состоявшей из равных частей лимонного коктейля и мокрых от пота простыней, потом была напугана его предложением, потом успокоилась, когда он объяснил, что не требует от меня каких-либо клятв перед официальным лицом, а просто предлагает пробную поездку к его С-группе - выяснить, понравлюсь ли я им, понравятся ли они мне.
Это было совсем другое дело. Я смоталась в Империю, сказала боссу, что беру накопившиеся отгулы - или он лучше примет мою отставку? Он пробурчал что-то типа "давай, остуди свои яичники" и что я должна явиться к нему, когда буду снова в состоянии работать. Поэтому я помчалась назад в Кито, пока Дуглас еще лежал в постели.
В то время из Эквадора в Новую Зеландию напрямик попасть было нельзя, поэтому мы сели на ПБ, направлявшийся через Южный полюс в Западно-австралийский порт в Перте (по странной S-образной траектории, связанной с воздействием кориолисовой силы) - потом подземка до Сиднея, скачок до Окленда, паром до Крайстчерч, потратив почти двадцать четыре часа и проделав удивительнейший путь, только чтобы пересечь Тихий океан. Виннипег и Кито находятся на почти одинаковом расстоянии от Окленда - пусть вас не обманет плоская карта; спросите у своего компьютера - Виннипег всего на одну восьмую дальше.
Сорок минут и двадцать четыре часа - но я не возражала против долгой поездки; я была с Дугласом, и у меня от любви кружилась голова.
В следующие двадцать четыре часа моя голова закружилась от любви ко всей его семье.
Я этого не ожидала. Я предвкушала приятный отпуск с Дугласом, и он обещал мне помимо секса еще и катание на лыжах - хотя я на этом не настаивала. Я знала, что неявно приняла на себя обязательство спать с его групповыми братьями, если меня об этом попросят. Но это меня не волновало, потому что искусственный человек не может воспринимать совокупление так же серьезно, как это, похоже, воспринимает большинство людей. Большинство женщин моего класса в яслях получали подготовку наложниц с самого начала, и были направлены в производственные мультинационалы. Я сама получила начальную подготовку до того, как появился босс, выкупил мой контракт и сменил мою специальность. (А я нарушила контракт и отсутствовала несколько месяцев - но это уже другая история.)
Но я не переживала по поводу противоположного пола даже если бы вообще не получила соответствующей подготовки; такая чепуха для ИЧ недопустима; нас ей никогда не учат.
Но нас не учат вообще ничему, относящемуся к семейной жизни. В самый первый день моего пребывания мы все опоздали на чай, потому что я каталась по полу вместе с семью детишками, старшей из которых было одиннадцать, а младший - совсем кроха... плюс еще две или три собаки и молодой кот, который получил свое имя "Мистер Андерфут" за необычайный талант занимать целиком весь пол.
Такого со мной не случалось ни разу в жизни. Я не хотела останавливаться.
Кататься на лыжах я отправилась не с Дугласом, а с Брайаном. Домики для лыжников на горе Хат замечательные, но спальни после двадцати двух не отапливаются, и, чтобы согреться, приходится крепко прижиматься друг к другу. Потом Вики отвезла меня посмотреть на принадлежащих семье овец, и я познакомилась с усовершенствованной собакой, большим колли по имени "Лорд Нельсон". Лорд был невысокого мнения об умственных способностях овец, в чем, по-моему, был абсолютно прав.
Берти меня взял в залив Милфорд на челноке до Данедина ("Южный Эдинбург"). Там мы переночевали. Данедин - замечательное место, но это не Крайстчерч. Мы сели на маленький пароходик, который плавает вокруг фьордов. Там были крохотные каюты, в которые помещается не больше двух человек. Но юге острова холодно, и мне снова пришлось крепко прижиматься.
Нигде нет фьорда, который мог бы сравниться с заливом Милфорд. Да, я путешествовала на Лофотеновы острова. Очень красивое место. Но я для себя все решила.
Если вы думаете, что я упрямо защищаю Южный остров так же, как мать - своего первенца, то вы правы. Северный остров - замечательное место, там есть термальные источники и чудо света - Пещеры Глоуворм. А залив Островов похож на Страну Сказок. Но на Северном острове нет Южных Альп и Крайстчерч.
Дуглас отвез меня посмотреть их маслобойку, и я увидела, как пакуют огромные куски чудесного масла. Анита представила меня Гильдии алтаря. Я начала осознавать, что, может быть, мне могут предложить постоянные отношения. И обнаружила, что я перешла от "О, Господи, что мне делать, если они сделают мне предложение" к "О, Господи, что мне делать, если они не сделают мне предложение", а потом к просто "О, Господи, что мне делать?"
Понимаете ли, я не говорила Дугласу, что я не человек.
Я слышала, как люди хвастаются, что они всегда смогут отличить искусственного человека. Чепуха. Конечно, любой может узнать живой артефакт, который не похож на человека - например, четверорукого или гнома-шахтера. Но если генные инженеры намеренно ограничились человеческим внешним видом (именно это технически отличает искусственного человека от живого артефакта), никто не обнаружит разницы, даже другой генный инженер.
Я иммунна к раку и большинству инфекций. Но на моем лбу это не написано. У меня необыкновенные рефлексы. Но я не демонстрирую их, выхватывая двумя пальцами из воздуха мух. Я никогда не соревнуюсь с другими людьми в ловкости.
У меня необыкновенная память, необыкновенные врожденные способности к вычислениям и языкам. Но если вы думаете, что это определяет коэффициент умственного развития гения, позвольте мне добавить, что в школе, где меня готовили, цель теста на коэффициент умственного развития - попасть в точно предопределенный результат, а не показать, какой ты умный. Никто не сможет заметить, что я умнее других... если только это не касается моего задания или моей шеи.
Комплекс этих и других усовершенствований, по подтвержденным данным, улучшает сексуальную технику, но, к счастью, большинство мужчин склонны рассматривать любое заметное улучшение в этой области как отражение своего собственного великолепия. (При ближайшем рассмотрении мужское тщеславие оказывается достоинством, а не недостатком. Если с мужчинами правильно обращаться, с ними становится значительно приятнее вести дела. Именно недостаток тщеславия делает босса таким невыносимым. Им невозможно управлять!)
Я не боялась, что меня раскроют. Поскольку все лабораторные метки с моего тела удалены, даже татуировка на небе, не существует способа определить, что я была создана, а не зачата при помощи биологической рулетки, когда миллиарды сперматозоидов борются за яйцеклетку.
Но от жены С-группы ожидают пополнения к куче детишек, резвящихся на полу.
А что мешает?
Многое.
Я была боевым курьером в полувоенной организации. Представьте, как я справлюсь с внезапным нападением, если у меня будет восьмимесячный живот.
Мы, женщины-ИЧ, выпускаемся или производимся в состоянии обратимой стерильности. Для искусственного человека желание иметь ребенка - вырастить его внутри себя - не кажется "естественным"; оно кажется смешным. Ин витро настолько разумнее - и чище, и удобнее - чем ин виво. Я была уже совсем большой, когда впервые увидела женщину на последнем месяце беременности - и я подумала, что она смертельно больна. Когда я узнала, что с ней, мне стало плохо. Когда я много позже думала об этом, меня по-прежнему поташнивало. Делать это, как кошка, с кровью и болью, Господи! Зачем? И зачем это вообще делать? Хотя мы и заселяем космос, на этом шарике и так слишком много народу - зачем делать еще хуже?
Я решила, с огромным сожалением, что закрою вопрос о замужестве, сообщив им, что я стерильна - никаких детей. Если не правда, то хотя бы часть ее...
Меня не спросили.
Ни слова о детях. Следующие несколько дней я наслаждалась семейной жизнью насколько могла, пока была такая возможность: женские пересуды во время мытья посуды; шумная толпа детей и домашних животных; тихие беседы в саду - каждую минуту я чувствовала, что я здесь своя.
Однажды утром Анита позвала меня в сад. Я поблагодарила ее, но сказала, что занята, помогаю Вики. Однако мнение большинства победило, и мы с Анитой оказались в дальнем углу сада, а детей решительно отогнали.
Анита сказала:
- Марджори, дорогая, - в Крайстчерч меня зовут Марджори Болдуин, потому что я использовала это имя, когда встретила Дугласа в Кито, - мы обе знаем, почему Дуглас пригласил тебя сюда. Ты счастлива с нами?
- Ужасно счастлива!
- Достаточно ли счастлива, чтобы быть с нами постоянно?
- Да, но... - у меня так и не появилось возможности сказать "Да, но я стерильна." Анита меня решительно перебила.
- Наверное, нам прежде всего надо кое-что выяснить. Мы должны обсудить приданое. Если бы я положилась в этом на мужчин, о деньгах не было бы сказано ни слова; Альберт и Брайан сходят по тебе с ума так же, как и Дуглас, и я это могу понять. Но эта группа - семейная корпорация, а не просто семья, и кто-то должен вести бухгалтерию... именно поэтому я председатель совета директоров и главный управляющий; я никогда не становлюсь настолько эмоциональной, чтобы забыть о делах. - Она улыбнулась, и ее вязальные спицы звякнули. - Спроси Брайана - он зовет меня "Эбинизер Скрудж" - но он не предлагал взять заботы на себя.
Ты можешь оставаться с нами, сколько хочешь. Что для такого длинного стола, как наш, еще один рот? Ничто. Но если ты хочешь официально присоединиться к нам, то я должна стать Эбинизер Скрудж и выяснить, какой мы можем заключить контракт. Потому что я не позволю распылять семейные накопления. У Брайана три акции и три голоса, у Альберта и у меня по две акции, у Дугласа, Виктории и Лизпет по одной. Как ты видишь, у меня только два голоса из десяти... но на протяжении нескольких лет, если я угрожаю подать в отставку, внезапно мне единогласно выносят вотум доверия. Когда-нибудь я окажусь в меньшинстве, и тогда я смогу бросить все и сесть у камина.
(А позже в этот день будут похороны!)
- Ну, а пока что я справляюсь. У детей есть по одной акции без права голоса... и они не получают его, потому что их доля выплачивается им наличными, когда они покидают дом, а потом используется как приданое или стартовый капитал - или, возможно, пропадает, хотя я стараюсь об этом не думать. Подобные потери капитала должны быть запланированы; если бы три наши девочки вышли замуж в один год, то ситуация была бы стеснительной, если не катастрофической.
Я сказала ей, что эта система кажется мне разумной, так как, по-моему, немногие дети так хорошо обеспечены. (Честно говоря, я вообще ничего не знала о таких вещах.)
- Мы пытаемся заботиться о них, - согласилась она. - В конце концов, дети - главное предназначение семьи. Поэтому я уверена, ты поймешь, что взрослый человек, присоединяющийся к нам, должен выплатить свою долю, а иначе система не будет работать. Браки совершаются на небесах, но по счетам надо платить здесь, на земле.
- Аминь.
(Я поняла, что получила ответы на все свои вопросы. Отрицательные, потому что не могла оценить богатство групповой семьи Дэвидсон. Они были богаты, без сомнения, хотя и жили без прислуги в старомодном неавтоматизированном доме. Как бы то ни было, денег, чтобы выплатить свою долю, у меня не было.)
- Дуглас сказал нам, что понятия не имеет, есть ли у тебя деньги. Я имею в виду крупные сбережения.
- Нет.
- У меня в твоем возрасте тоже не было. Ты работаешь, не так ли? Не могла бы ты работать в Крайстчерч и выплачивать деньги из своей зарплаты? Я знаю, что в незнакомом городе непросто найти работу... но у меня есть связи. Чем ты занимаешься? Ты нам никогда не говорила.
(И не собираюсь!)
Я не стала рассказывать, а только прямо ответила, что моя работа секретна, и я отказываюсь обсуждать что-либо, касающееся моего работодателя, но нет, я не могу уволиться и поискать работу в Крайстчерч, так что это никак нельзя устроить, но я замечательно провела здесь время, и я надеюсь...
Она не дала мне договорить.
- Моя дорогая, я не уполномочена обсуждать невозможность заключения контракта. И я не приму никаких объяснений. Я должна выяснить, как можно все уладить. Брайан предложил передать тебе одну из своих трех акций, и Дуглас с Альбертом поддерживают его на равных, хотя они не смогут сразу заплатить ему. Но я это запретила, это плохой прецедент, и я им так и сказала, использовав грубое деревенское выражение о баранах весной. Вместо этого я принимаю одну из акций Брайана как залог за выполнение тобой условий контракта.
- Но у меня нет контракта!
- Будет. Если ты сохранишь свою работу, сколько ты сможешь платить в месяц? Не стесняй себя, но плати как можно быстрее, потому что это как покупка недвижимости в рассрочку: часть каждой выплаты - это проценты с долга, остаток уменьшает долг - так что чем больше взносы, тем лучше.
(Я никогда не покупала недвижимость.)
- Можно это оценить в золоте? Я, конечно, могу перевести в любую валюту, но мне платят золотом.
- Золотом? - внезапно Анита насторожилась. Она засунула руку в сумку с вязанием и вытащила переносной терминал. - Золото - это лучше. - Она набрала что-то, подождала и кивнула. - Намного лучше. Хотя я не очень умею обращаться с золотыми слитками. Но все можно устроить.
- Я сказала, что могу обменять. Выплаты идут в граммах, проба три девятки, счет в "Серес энд Саут Африка энтерпрайзиз, лимитед", Луна-Сити. Но их можно получать в новозеландской валюте, прямо здесь, автоматическим банковским депозитом, даже если меня не будет в это время на Земле. "Новозеландский банк", отделение в Крайстчерч?
- Лучше в "Кентербери лэнд банк". Я там директор.
- Все в дом несете.
На следующий день мы подписали контракт, и на той же неделе они женились на мне, по всем правилам, в боковой часовне собора. Я была во всем белом.
На следующей неделе я вернулась на работу, одновременно и грустная, и счастливая. Следующие семнадцать лет я буду выплачивать 858.13 новозеландских долларов в месяц. За что? Я не могла позволить себе жить дома, пока не выплачу все сполна. Тогда зачем? Не для секса. Как я сказала капитану Торми, секс есть повсюду; глупо за это платить. Наверное, за привилегию возиться с грязными тарелками. За привилегию кататься по полу с щенками и малышами.
Ради замечательного чувства, что где бы я ни была, есть такое место на планете, где я могу делать это с полным правом, где я своя.
По-моему, все это досталось мне даром.

Сегодня, как только челнок взлетел, я позвонила и сказала Вики, когда она перестала визжать, время своего прибытия. Я собиралась позвонить из "Киви лайнз лонж" в порту Окленда, но мой кудрявый волк, капитан Иен, занял это время. Неважно - хотя челнок летит всего немного медленнее скорости звука, остановки в Веллингтоне и Нельсоне занимают достаточно времени, чтобы меня успели встретить. Я на это надеялась.
Меня встречали все. Точнее, почти все. У нас есть своя машина, потому что мы выращиваем овец и коров и нуждаемся в грузовом транспорте. Но мы не можем пользоваться им в черте города. Брайан не стал обращать на это внимания, и подавляющее большинство членов нашей большой семьи высыпало из этого большого летающего фургона.
Прошел почти год с момента моего последнего визита домой, почти вдвое больше, чем бывало раньше - плохо. За такое время дети могут от тебя отвыкнуть. Я со всей тщательностью проверила список имен и пометила в нем присутствующих. Все здесь, кроме Эллен, которую с трудом можно было назвать ребенком - когда они на мне женились, ей было одиннадцать, сейчас она была уже взрослой девушкой. Анита и Лизпет были дома, в спешке готовили торжественный обед... и снова меня будут упрекать в том, что я их не предупредила, и снова я буду пытаться объяснить, что с моей работой лучше всего при первой же возможности хватать ПБ, а не пытаться дозвониться - неужели мне нужно договариваться, когда я хочу приехать к себе домой?
Вскоре я ползала по полу, окруженная детьми. Мистер Андерфут, бывший молодым котом, когда я впервые с ним встретилась, ожидал возможности поприветствовать меня с достоинством, подобающим его положению старшего кота, пожилого, толстого и неторопливого. Он оглядел меня, потерся мне об ногу и замурлыкал. Я была дома.

Через некоторое время я спросила:
- А где Эллен? Все еще в Окленде? - Я смотрела прямо на Аниту, но она как будто не слышала. Проблемы со слухом? Определено нет.
- Марджи, - голос Брайана. Я оглянулась. Он молчал, а его голос, когда он меня окликнул, ничего не выражал. Он чуть качнул головой.
(Эллен - запретная тема? В чем дело, Брайан? Я отложила это до времени, когда смогу поговорить с ним без свидетелей. Анита всегда утверждала, что одинаково любит всех детей, неважно, биологически это ее дети или нет. О, конечно! Вот только ее особый интерес к Эллен был ясен каждому, кто ее слышал.)
Позже, тем же вечером, когда все угомонились, и Берти и я собирались ложиться (по какой-то лотерейной системе, проигравший в которой, по утверждению наших мужчин, проводит ночь со мной), Брайан постучал в дверь и вошел.
Берти сказал:
- Все в порядке. Ты можешь идти. Я сам вынесу свое наказание.
- Брось, Берт. Ты рассказал Мардж о Эллен?
- Еще нет.
- Тогда объясни ей. Милая, Эллен вышла замуж без благословения Аниты... и Анита из-за этого страшно разозлилась. Поэтому лучше всего не говорить о Эллен в присутствии Аниты. Надеюсь, ты все поняла? А теперь я должен бежать, пока она не начала меня разыскивать.
- Тебе что, нельзя подойти и поцеловать меня на ночь? Или остаться здесь? Разве ты не мой муж?
- Да, конечно, дорогая. Но Анита очень чувствительна сейчас, и нет смысла ее раздражать.
Брайан поцеловал нас и вышел. Я сказала:
- В чем дело, Берти? Почему Эллен не может выйти замуж за того, кто ей нравится? Она достаточно взрослая, чтобы решать самой.
- В общем-то, да. Но Эллен поступила неразумно. Она вышла замуж за тонганийца и переехала в Нукуалофа.
- А что, Анита хочет, чтобы они жили здесь? В Крайстчерч?
- А? Нет, нет! Она возражает против самого брака.
- Что-то не так с этим мужчиной?
- Марджори, ты что, не слышала меня? Он тонганиец.
- Я слышала. Поскольку он живет в Нукуалофа, для него это совершенно естественно. Эллен там будет очень жарко, особенно если учесть, что она выросла в прекрасном климате. Но это ее проблема. Я по-прежнему не могу понять, почему Анита не в себе. Должно быть, есть что-то, чего я не знаю.
- Но ты знаешь все! Хотя, может быть, и нет. Тонганийцы не такие, как мы. Они не белые, они варвары.
- Но это неправда! - Я села в постели, прервав то, что еще и не успело начаться. Секс и споры не смешиваются. Во всяком случае, для меня. - Они самые цивилизованные люди в Полинезии. Почему, по-твоему, первые исследователи назвали эту группу островов "Дружественными"? Ты там был когда-нибудь, Берти?
- Нет, но...
- Я была. Если не считать жару, это райское место. Подожди, пока не увидишь сам. Этот человек - чем он занимается? Если он просто сидит и вырезает деревянные сувениры для туристов, то я могу понять тревогу Аниты. Он этим занимается?
- Нет. Но я сомневаюсь в том, что он сможет содержать жену. И Эллен не может позволить себе выйти замуж; она не получила диплом. Он морской биолог.
- Ясно. Он не богат... а Анита уважает деньги. Но он и не бедняк, скорее всего, он профессор в Окленде или Сиднее. Хотя и биолог в наши дни может разбогатеть. Он может создать новое растение или животное, которое принесет ему кучу денег.
- Дорогая, ты не понимаешь.
- Да, действительно. Поэтому ты объясни.
- Ну... Эллен должна была выйти замуж за человека из ее среды.
- Что ты имеешь в виду, Альберт? За того, кто живет в Крайстчерч?
- Это было бы хорошо.
- За богатого?
- Не обязательно. Хотя все обычно проходит лучше, если финансовые дела не слишком односторонни. Когда полинезийский парень женится на белой наследнице, это всегда подозрительно!
- Ой, ой! У него нет ни гроша в кармане, а она только что получила свою долю наследства - да?
- Нет, не совсем так. Черт возьми, почему она не могла выйти замуж за белого? Мы вырастили ее для лучшей жизни.
- Берти, что такое? Ты похож на датчанина, который говорит о шведе. Я думала, в Новой Зеландии такого нет. Я помню, как Брайан указал мне, что Маори имеют равные с англичанами права во всех отношениях.
- Так оно и есть. Но это не то же самое.
- По-моему, я дура.
(Или это Берти был дурак? Маори - полинезийцы, тонганийцы - тоже, так в чем же проблема?)
Я замяла разговор. Я проехала всю дорогу до Виннипега не для того, чтобы обсуждать достоинства и недостатки моего зятя, которого я ни разу не видела. "Зять" - какая странная мысль. Я всегда радовалась, когда один из малышей называл меня "мама" вместо "Мардж" - но я никогда не думала о том, что у меня когда-нибудь будет зять.
И тем не менее по новозеландским законам он был моим зятем - а я даже имени его не знала!
Я замолчала, попыталась выбросить все из головы и позволила Берти сделать мне что-то приятное. У него это хорошо получается.
Через некоторое время я тоже была занята тем, что показывала ему, как я рада быть дома, и неприятная размолвка была забыта.

7

На следующее утро, прежде чем вылезти из постели, я решила не упоминать о Эллен и ее муже, а подождать, пока кто-нибудь другой не поднимет этот вопрос. В конце концов, пока я не выяснила все подробности, я не могла иметь собственного мнения. Я не собиралась совсем забывать об этом - ведь Эллен и моя дочь тоже. Но торопиться не стоило. Лучше было подождать, пока Анита успокоится.
Но никто этого вопроса не касался. Шли ленивые прекрасные дни, которые я не буду описывать, так как не думаю, что вас интересуют вечеринки и семейные пикники - бесценные для меня, скучные для постороннего.
Вики и я поехали на два дня в Окленд за покупками. Когда мы сняли номер в "Тасман пэлис", Вики сказала мне:
- Мардж, ты сможешь хранить мой секрет?
- Конечно, - согласилась я. - Надеюсь, это что-то пикантное. Любовник? Два любовника?
- Если бы у меня был хоть один, я просто поделилась бы им с тобой. Это более деликатный вопрос. Я хочу поговорить с Эллен, и не хочу по этому поводу ругаться с Анитой. Это у меня первая возможность. Ты сможешь забыть, что я это сделала?
- Не до конца, потому что сама хочу поговорить с ней. Но если ты хочешь, я не скажу Аните, что ты разговаривала с Эллен. А в чем дело, Вик? Я знаю, что Аните не нравится замужество Эллен, но неужели она хочет, чтобы мы с Эллен даже не разговаривали? С нашей собственной дочерью?
- Я боюсь, что сейчас это "ее собственная дочь". Она не очень рассудительно ведет себя.
- Похоже на то. Но я не позволю Аните отрезать меня от Эллен. Я бы позвонила ей и раньше, если бы знала, как.
- Я тебе покажу. Я сейчас позвоню, а ты можешь записать номер. Это...
- Стой! - перебила я. - Не прикасайся к терминалу. Ты же не хочешь, чтобы Анита знала?
- Я же это уже сказала. Именно поэтому я звоню отсюда.
- И звонок будет включен в наш счет за проживание в отеле, и ты оплатишь его своей визитной карточкой Дэвидсонов, и... Анита по-прежнему проверяет каждый счет, который приходит в дом?
- Да. О, Мардж, я такая глупая.
- Нет, ты честная. Анита не будет возражать против суммы, но она обязательно заметит код или отметку, которая означает звонок за границу. Мы сходим на почту и позвоним оттуда. Заплатив наличными. Или, еще проще, мы используем мою кредитную карточку, счета за которую не идут к Аните.
- Конечно! Марджи, из тебя получился бы хороший шпион.
- Нет, это слишком опасно. Я натренировалась, обманывая мать. Давай лучше тихо проберемся на почту. Вики, а чем так плох муж Эллен? У него две головы или как?
- Э... он тонганиец. Ты что, не знала?
- Конечно, знала. Но тонганиец - это не болезнь. И это личное дело Эллен. Ее собственная проблема, если это вообще проблема. Я не вижу в этом ничего страшного.
- Анита не справилась с ситуацией. И теперь, когда это случилось, лучший выход - это попытаться сохранить остатки репутации. Но неравный брак, я думаю, всегда несчастлив - особенно если невеста по происхождению выше жениха, как в случае с Эллен.
- "Выше по происхождению"! Я знаю только то, что он тонганиец. Тонганийцы высокие, симпатичные, доброжелательные и примерно такие же темные, как я. По внешнему виду их нельзя отличить от маори. А что, если бы этот молодой человек был маори... из хорошей семьи, из раннего каноэ... и владел кучей земли?
- Честно говоря, Мардж, я не думаю, что Аните это понравилось бы, но она пошла бы на свадьбу и устроила бы прием по этому поводу. Браки с маори имеют давнюю историю, от этого нельзя отмахнуться. Но это не обязательно должно нравиться. Смешение рас - это всегда плохо.
(Вики, Вики, а ты знаешь какой-то другой способ вытащить мир из того положения, в котором он оказался?)
- Неужели? Вики, а ты знаешь, почему у меня такая смуглая кожа?
- Конечно, ты же нам говорила. Американские индейцы. Ты говорила. Чероки. Мардж! Я тебя обидела? Это совсем другое дело! Всем известно, что американские индейцы, э... совсем как белые. Ничем не хуже.
(О, конечно, конечно! И "некоторые мои друзья - евреи". Но я не чероки, насколько знаю. Дорогая маленькая Вики, что бы ты подумала, если бы я сказала тебе, что я ИЧ? Мне очень хочется это сделать... но я не должна тебя шокировать.)
- Нет, потому что я учла, откуда все это исходит. Ты ничего не знаешь. Ты никогда нигде не была и, наверное, впитала расизм вместе с молоком матери.
Вики покраснела.
- Это нечестно! Мардж, когда рассматривался вопрос о принятии тебя в семью, я была на твоей стороне. Я голосовала за тебя.
- Мне казалось, что так поступили все. Иначе я бы не была с вами. Насколько я понимаю, кровь чероки, текущая во мне, была тогда предметом обсуждения?
- Ну... это упоминалось.
- Кем и с каким результатом?
- Гм, Мардж, это было закрытое заседание, иначе не бывает. Я не могу об этом говорить.
- М-м-м... Я тебя понимаю. А по поводу Эллен тоже было закрытое заседание? Если да, то ты можешь мне об этом рассказать, потому что я имею право присутствовать и голосовать.
- Заседания не было. Анита сказала, что в этом нет необходимости. Она сказала, что не хочет поощрять охотников за приданым. Поскольку она уже сказала Эллен, что та не может привести Тома домой познакомиться с семьей, ничего нельзя было с этим поделать.
- И никто из вас не заступился за Эллен? Ты не заступилась, Вики?
Вики снова покраснела.
- Анита только разозлилась бы от этого.
- Я сама уже начинаю злиться. По нашему семейному закону Эллен - твоя дочь и моя дочь настолько же, насколько она дочь Аниты, - и Анита была неправа, когда не разрешила Эллен привести домой своего мужа, не спросив нашего мнения.
- Мардж, это было не совсем так. Эллен хотела привести Тома в гости. На смотрины. Ну, ты понимаешь.
- О, да, я понимаю, сама была под этим микроскопом.
- Анита попыталась помешать Эллен выйти замуж за неподходящего человека. Первое, что узнали остальные - что Эллен вышла замуж. Очевидно, она сделала это сразу, как только получила от Аниты письмо с отказом.
- Черт возьми! Все начинает проясняться. Эллен побила козырем туза Аниты, когда вышла замуж - и это значило, что Анита должна выплатить наличными сумму, равную стоимости одной акции семейной корпорации. А это непросто. Это немалые деньги. Мне, чтобы выплатить свою долю, потребуются годы.
- Нет, дело не в этом. Анита сердится, потому что ее дочь - как мы все знаем, любимая дочь - вышла замуж за человека, которого она не одобряет. Аните не нужно было собирать эту сумму, потому что в этом не было необходимости. Письменного обязательства выплатить долю нет, а Анита сказала, что не существует моральной обязанности распылять семейные деньги, чтобы вознаграждать авантюристов.
Я почувствовала, как во мне накапливается раздражение.
- Вики, я с трудом верю свои ушам. Какими бесхребетными червями должны быть все вы, чтобы позволить так обращаться с Эллен? - Я глубоко вздохнула и попыталась сдержать свой гнев. - Я вас не понимаю. Но я попытаюсь показать хороший пример. Когда мы вернемся домой, я сделаю две вещи. Во-первых, я в присутствии всех подойду к терминалу в гостиной, позвоню Эллен и приглашу ее и ее мужа в гости - на следующий уик-энд, потому что я должна возвращаться на работу, и хочу успеть встретиться со своим зятем.
- У Аниты будет инфаркт.
- Увидим. Потом я созову собрание семьи и выдвину предложение выплатить Эллен ее долю как можно быстрее. - Я добавила:
- Думаю, Анита снова разозлится.
- Наверное. И без всякого смысла, потому что ты останешься в меньшинстве. Мардж, зачем тебе это делать? Все и так достаточно плохо.
- Может быть. Но вполне возможно, что некоторые только ждут, когда кто-то выступит против тирании Аниты. По крайней мере, я узнаю, кто что думает. Вик, в соответствии с контрактом, который я подписала, я выплатила семье больше семидесяти тысяч новозеландских долларов, и мне говорили, что я обязана платить за свое замужество именно потому, что каждый наш ребенок, покидая дом, должен получить полную долю. Я не протестовала; я подписала контракт. Неважно, что говорит Анита, есть договоренность. Если нельзя заплатить Эллен сегодня, я буду настаивать, чтобы мои месячные взносы передавались Эллен, пока Анита не изыщет недостающую сумму. Это тебя устраивает?
Она ответила не сразу.
- Мардж, я не знаю. У меня не было времени подумать.
- Попытайся это время найти. Потому что к среде тебе придется сделать выбор. Я не позволю больше так обращаться с Эллен. - Я улыбнулась и добавила:
- Не надо хмуриться! Пойдем на почту и позвоним Эллен.
Но мы не пошли на почту и не позвонили. Вместо этого мы продолжали ужинать и спорить. Я точно не помню, почему мы стали обсуждать искусственных людей. Я думаю, это случилось, когда Вики снова стала "доказывать", что она свободна от расовых предрассудков, при этом выставляя напоказ свою неразумную позицию относительно этого вопроса. Маори - прекрасные люди, американские индейцы, конечно, тоже, и индийцы, если на то пошло, и китайцы определенно дали миру свою долю гениев; это известно каждому, но ведь надо где-то провести черту...
Мы уже легли в постели, и я пыталась отвлечься от ее болтовни, когда что-то задело меня. Я вскинулась:
- А откуда тебе это известно?
- Что мне известно?
- Ты сказала: "Конечно, никто не женится на артефакте." Как можно определить, что человек искусственный? Серийные номера есть не у всех из них.
- А? Ну, Марджи, не будь глупой. Искусственное живое существо нельзя перепутать с человеком. Если ты когда-нибудь видела их...
- Я видела многих!
- Тогда ты знаешь.
- Что знаю?
- Что можно с первого взгляда отличить такого монстра.
- Как? По какому признаку можно отличить искусственного человека от обычного? Назови хотя бы один!
- Марджори, ты ведешь себя отвратительно! Это на тебя не похоже, дорогая. Ты превращаешь наш отдых в что-то неприятное.
- Это не я, Вик. Это ты. Ты говоришь глупые, бессмысленные, неприятные вещи, не имеющие под собой никаких оснований.
(И эта моя реплика доказывает, что усовершенствованный человек - не супермэн, потому что это именно такое фактически правдивое замечание, которое является слишком грубым для семейной размолвки.)
- О! Какая ты злая!
То, что я сделала потом, нельзя объяснить преданностью другим искусственным людям, потому что ИЧ не чувствуют преданности друг другу. Для этого нет оснований. Я слышала, что французы готовы умереть за Францию, но можете ли вы представить себе, что кто-то будет бороться и умирать за частное предприятие "Гомункули лимитед", южноджерсийское отделение? Наверное, что-то подобное я и сделала, хотя я никогда не могла понять, почему я сделала это и многие другие важные вещи в своей жизни. Босс говорит, что я все важные решения принимаю на подсознательном уровне. Может быть, он прав.
Я поднялась с постели, сняла ночную рубашку и стала перед ней. - Посмотри на меня, - потребовала я. - Я искусственный человек? Или нет? И как ты это определишь?
- О, Марджи, перестань! Все знают, что у тебя лучшая в семье фигура; тебе не нужно это доказывать.
- Отвечай! Скажи мне, кто я, и как ты это определила. Ты можешь делать, что угодно. Возьми образцы для лабораторного анализа. Но скажи мне, кто я, и какие у тебя доказательства.
- Ты противная девчонка.
- Вероятно. Возможно. Но какая? Натуральная? Или искусственная?
- О, Боже! Конечно, натуральная.
- Неправильно. Я искусственная.
- Перестань говорить глупости! Надень рубашку и ложись в кровать.
Вместо этого я стала доставать ее, рассказала, в какой лаборатории меня создали, дату извлечения из суррогатной матки - мой "день рождения", хотя нас, ИЧ, "выпекают" немного дольше, чтобы ускорить созревание... вынудила ее выслушать описание жизни в яслях производственных лабораторий (поправка: жизни в тех яслях, где я выросла, другие ясли могут отличаться).
Я вкратце описала ей свою жизнь после того, как покинула ясли - большей частью я говорила неправду, потому что не могла выдавать секреты босса; я просто повторяла то, что рассказывала раньше в семье: что я была тайным коммивояжером. Мне не нужно было упоминать босса, потому что Анита еще несколько лет назад решила, что я агент мультинационала, дипломат того сорта, что всегда путешествует тайно - естественная ошибка, которую я поддерживала, не пытаясь отрицать.
Вики сказала:
- Марджи, лучше бы ты этого не делала. Подобная ложь подвергает опасности твою бессмертную душу.
- У меня нет души. Именно об этом я и говорила.
- Перестань! Ты родилась в Сиэтле. Твой отец был инженером-электронщиком; твоя мать была педиатром. Они погибли во время Землетрясения. Ты рассказывала нам о них - ты показывала нам фотографии.
- "Моя мать была пробирка, мой отец был скальпель." Вики, существует, наверное миллион искусственных людей, чьи "свидетельства о рождении" "пропали" во время Землетрясения. Подсчитать их невозможно, потому что их лживые истории никогда не сводились воедино. После того, что случилось в этом месяце, станет появляться множество мне подобных, кто "родился" в Акапулько. Приходится находить такие лазейки, чтобы избежать преследований со стороны невеж и людей с предрассудками.
- Ты хочешь сказать, что я невежественна и полна предрассудков!
- Я хочу сказать, что ты симпатичная девочка, которую родители напичкали всякой чепухой. Я пытаюсь это исправить. Но если тебе так больше нравится, можно все оставить как есть.
Я заткнулась. Вики не поцеловала меня на ночь. Мы долго лежали, прежде чем заснули.
На следующий день мы обе делали вид, что никакого спора не было. Вики не говорила о Эллен; я не говорила об искусственных людях. Но приятная прогулка была испорчена. Мы сделали необходимые покупки и вечерним челноком вернулись домой. Я не сделала то, о чем грозилась - приехав домой, я не позвонила Эллен. Я не забыла о ней; я просто надеялась, что ожидание может смягчить ситуацию. Скорее всего, я просто струсила.
В начале следующей недели Брайан пригласил меня прокатиться с ним, пока он будет обследовать участок земли для клиента. Это была долгая приятная поездка, мы пообедали в деревенской гостинице - фрикасе, якобы из ягненка, хотя это почти наверняка был немолодой баран, запивали мы его слабым пивом из высоких кружек. Мы ели, сидя под деревьями.
После сладкого - пирога с ягодами, довольно неплохого, Брайан сказал:
- Марджори, Виктория рассказала мне очень странную историю.
- Да? Какую?
- Дорогая моя, поверь, я бы не стал об этом говорить, если бы Вики не была так взволнована этим. - Он замолчал.
Я подождала.
- Взволнована чем, Брайан?
- Она заявляет, что ты сказала ей, будто ты живой артефакт, выдающий себя за человека. Извини меня, но она сказала именно это.
- О, да я сказала ей это. Только в других словах.
Я не стала ничего объяснять. Через некоторое время Брайан сказал:
- Могу я знать, почему?
- Брайан, Вики говорила глупости насчет тонганийцев, и я пыталась заставить ее понять, что это глупости и неправда, что она этим оскорбляет Эллен. Я очень переживаю по поводу Эллен. В тот день, когда я приехала домой, ты попросил меня не говорить о ней, и я молчала. Но больше я молчать не могу. Брайан, что мы будем делать с Эллен? Она твоя дочь и моя; мы не можем не обращать внимания на то, как с ней обращаются. Что мы будем делать?
- Я совсем не думаю, что с этим надо что-то делать, Марджори. Пожалуйста, не надо менять тему. Вики совершенно расстроена. Я пытаюсь устранить непонимание.
Я ответила:
- Я не меняю тему. Несправедливость по отношению к Эллен - вот главный вопрос, и я не собираюсь оставить его нерешенным. Какие есть возражения против мужа Эллен? Помимо того, что он тонганиец?
- Мне они не известны. Хотя, по-моему, со стороны Эллен было неразумно выходить замуж за человека, которого даже не представили семье. Она не проявила достаточного уважения к людям, которые любили ее и заботились о ней всю ее жизнь.
- Подожди, Брайан. Судя по словам Вики, Эллен просила разрешения привести его домой на смотрины - так же, как и меня - и Анита отказала ей. После чего Эллен вышла за него замуж. Это правда?
- В общем-то, да. Но Эллен была упряма и нетерпелива. Я думаю, что ей не следовало так поступать, не поговорив с остальными родителями. Мне это было очень неприятно.
- Она пыталась поговорить с тобой? Ты пробовал с ней поговорить?
- Марджори, к тому времени, когда я об этом узнал, это уже было свершившимся фактом.
- Понятно. Брайан, все время, пока я была дома, я надеялась, что кто-нибудь объяснит мне, что случилось. По словам Вики, никто из вас не потребовал созвать семейный совет. Анита не разрешила Эллен привести ее любимого домой. Остальные родители Эллен или не знали, или не помешали Аните проявить такую жестокость. Да, жестокость. После чего девочка вышла замуж. После чего Анита поступила не только жестоко, но и несправедливо: она отказала Эллен в том, что принадлежит ей по рождению, в ее доле семейного состояния. Это все правда?
- Марджори, тебя здесь не было. Остальные из нас - шестеро из семи - вели себя настолько благоразумно, насколько позволяла ситуация. Я думаю, что с твоей стороны неприлично приехать после того, как все произошло, и критиковать все наши поступки.
- Дорогой, я не хотела тебя обидеть. Но я хочу сказать, что вы вшестером не сделали ничего. Анита, действуя самостоятельно, сделала то, что, по-моему, жестоко и несправедливо... а вы все отошли в сторону и позволили ей так поступить. Все решения были приняты Анитой, а не семьей. Если это правда, Брайан, - поправь меня, если я ошибаюсь, - то я чувствую себя обязанной потребовать созыва общего собрания мужей и жен, чтобы исправить подобную жестокость, пригласив Эллен и ее мужа домой, и исправить несправедливость, выплатив Эллен ее долю семейного состояния или, по крайней мере, признать долг, который нельзя выплатить сразу. Что ты на это скажешь?

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

Брайан барабанил пальцами по столу.
- Марджори, ты слишком упрощаешь ситуацию. Ты согласна, что я люблю Эллен и думаю о ее благосостоянии так же, как и ты?
- Конечно, дорогой!
- Спасибо. Я согласен с тобой в том, что Аните не следовало запрещать Эллен привести ее молодого человека домой. В самом деле, если бы Эллен увидела его на фоне той обстановки и тех традиций, которые царят в нашем доме, она могла бы решать, что он ей не подходит. Нельзя все немедленно исправить, пригласив их сюда. Ты это поймешь. Мы согласны в том, что Аните следовало бы их радушно принять... но если пытаться ее заставить сделать это, ничего не выйдет.
Он улыбнулся, и мне пришлось улыбнуться в ответ. Анита может быть очаровательной... а может быть невероятно холодной и грубой, если ей это больше нравится.
Брайан продолжал:
- Однако, через пару недель у меня появится повод съездить в Тонга, и благодаря этому я смогу познакомиться с мужем Эллен, пока рядом не будет Аниты...
- Хорошо. Возьми меня с собой, пожалуйста.
- Аните это не понравится.
- Брайан, мне не нравится многое, что делает Анита. Я не откажусь от встречи с Эллен только из-за этого.
- Хм - сможешь ли ты отказаться от чего-то, что может повредить всем нам?
- Да, но я могу потребовать объяснений.
- Их тебе дадут. Но позволь мне разобраться с твоим вторым утверждением. Конечно, Эллен получит все ей причитающееся до последнего пенни. Но, согласись, нет никакой необходимости делать это немедленно. Поспешные браки часто бывают недолгими. И, хотя у меня нет доказательств, вполне возможно, что Эллен попалась на крючок к охотнику за приданым. Давай немного подождем и выясним, насколько этот парень интересуется ее деньгами. Разве это не разумно?
Я была вынуждена согласиться. Он продолжал:
- Марджори, любимая, ты особенно дорога мне и всем нам, потому что мы так редко тебя видим. Благодаря этому каждый твой приезд домой становится для нас медовым месяцем. Но, из-за того, что тебя почти все время нет с нами, ты не понимаешь, почему для остальных так важно не раздражать Аниту.
- Гм - нет, не понимаю. Это, наверное, должно быть очевидно.
- Имея дело с законом и людьми, я обнаружил, что между "должно быть" и "есть" лежит огромная пропасть. Я жил с Анитой дольше всех; я научился жить с ней. Ты можешь этого не понимать, но Анита - это клей, который скрепляет всю семью.
- Как это, Брайан?
- Это потому что у нее характер человека, который заботится обо всем. Как управляющая семейными финансами и бизнесом она практически незаменима. Возможно, кто-нибудь из нас мог бы с этим справиться, но никто не хочет этим заниматься, и я сильно подозреваю, что никто из нас не сможет достичь ее уровня компетентности. Но в вещах, не относящимся к деньгам, она сильный и способный руководитель. Нужно ли успокоить ссорящихся детей или решить какую-то из тысячи проблем, которые возникают в большом домовладении, Анита всегда может определить, что нужно делать и как. Групповая семья, подобная нашей, должна иметь сильного и умелого лидера.
(Сильного и умелого тирана, сказала я про себя.)
- Поэтому, Марджи, не могла бы ты немного подождать и позволить Брайану все уладить? Ты веришь, что я люблю Эллен так же сильно, как и ты?
Я похлопала его по руке.
- Конечно, дорогой.
(Только сделай все побыстрее!)
- Ну, а когда мы вернемся домой, ты найдешь Вики и скажешь ей, что пошутила и тебе жаль, что она так расстроилась. Пожалуйста, дорогая.
(Ой! Я так много думала о Эллен, что забыла, с чего начался этот разговор.)
- Погоди минуточку, Брайан. Я подожду и не стану раздражать Аниту, поскольку ты сказал мне, что без этого можно обойтись. Но я не собираюсь угождать расовым предрассудкам Вики.
- Ты этого и не будешь делать. В нашей семье нет единого мнения по этому вопросу. Я поддерживаю тебя, и ты обнаружишь, что Лиз тоже. Вики еще колеблется, она хочет найти любой повод, чтобы вернуть Эллен домой, и теперь, когда я с ней поговорил, готова признать, что тонганийцы ничем не отличаются от маори, и что все зависит от конкретного человека. Но она расстроена из-за твоей странной шутки.
- О, Брайан, ты когда-то говорил мне, что, прежде чем заняться юриспруденцией, ты почти получил диплом биолога.
- Да. "Почти", может быть, немного преувеличено.
- Тогда ты знаешь, что искусственный человек биологически неотличим от обычного человека. Отсутствие души не очень заметно.
- А? Я простой прихожанин, моя дорогая; души по части теологов. Но живой артефакт заметить не сложно.
- Я не сказала "живой артефакт". Этот термин относится даже к говорящим собакам, подобным Лорду Нельсону. Но искусственный человек строго ограничен человеческой формой и внешним видом. Так как же можно его определить? Именно эту глупость и повторяла Вики, что она всегда его определит. Возьмем, к примеру, меня. Брайан, ты досконально изучил мое тело - я говорю это с радостью. Я обычный человек? Или искусственный?
Брайан улыбнулся и облизал губы.
- Милая Марджи, я готов свидетельствовать в любом суде, что ты человек с точностью до девяти значащих цифр... за исключением тех частей тела, которые у тебя ангельские. Я должен уточнить?
- Я не думаю, что это необходимо, дорогой, я знаю твои вкусы. Спасибо. Но давай серьезно - предположим, что я искусственный человек. Как может мужчина, который находится со мной в постели - как был ты прошлой ночью и много других ночей - определить, что я искусственная?
- Марджи, пожалуйста, перестань. Это не смешно.
(Иногда обычные люди просто выводят меня из себя.)
Я резко сказала:
- Я искусственный человек.
- Марджори!
- Ты мне не веришь? Я должна это доказать?
- Перестань шутить. Прекрати сию же секунду! Иначе, когда мы вернемся домой, я тебя отшлепаю, Марджори. Я никогда не бил тебя - и других моих жен тоже. Но ты заработала хорошую трепку.
- Да? Видишь этот последний кусок пирога на своей тарелке? Я сейчас его возьму. Накрой тарелку руками и попробуй меня остановить.
- Не дури.
- Попробуй. Ты не сможешь двигаться достаточно быстро, чтобы остановить меня.
Мы уставились друг на друга. Внезапно он начал сводить руки вместе. Я перешла в автоматический овердрайв, взяла свою вилку, наколола на нее этот кусок пирога, провела вилку между его сходящимися руками и остановила овердрайв, поднеся кусок пирога ко рту.
(Та пластиковая ложка в яслях не была дискриминацией, она была для того, чтобы я не поранилась. В первый раз, когда я взяла в руки вилку, я поцарапала губу, потому что не научилась еще замедлять свои движения до уровня обычных людей.)
Нет таких слов, которыми можно было бы описать выражение лица Брайана.
- Достаточно? - спросила его я. - Нет, наверное, недостаточно. Дорогой, сожми мне руку. - Я протянула ему правую руку.
Он заколебался, потом пожал мою руку. Я позволила ему контролировать пожатие, потом медленно начала сжимать руку. - Не повреди себе, дорогой, - предупредила я. - Дай мне знать, когда остановиться.
Брайан не неженка, и может выдержать сильную боль. Я уже собиралась расслабить руку, когда он резко сказал:
- Хватит!
Я немедленно отпустила его и стала массировать ему руку. - Мне не хотелось делать тебе больно, дорогой, но я должна была доказать тебе, что говорю правду. Обычно я стараюсь не демонстрировать необычные рефлексы или силу. Но они нужны мне для моей работы. В нескольких случаях увеличенная сила и скорость сохраняли мне жизнь. Я стараюсь не использовать их, пока меня к этому не вынуждают. Итак - нужно ли еще какое-нибудь доказательство того, что я именно та, за кого себя выдаю? Во мне есть много других усовершенствований, но силу и скорость легче всего показать.
Он ответил:
- Нам пора возвращаться домой.
По дороге домой мы не обменялись и десятком слов. Я очень люблю ездить в открытой коляске. Но в этот раз я бы с удовольствием воспользовалась чем-нибудь шумным и механическим - но быстрым!

Следующие несколько дней Брайан избегал меня; я видела его только за обеденным столом. Однажды утром Анита сказала мне:
- Марджори, дорогая, я собираюсь съездить в город по делам. Ты не могла бы присоединиться ко мне и помочь?
Конечно, я сказала "да".
Она сделала несколько остановок в окрестностях Глочестер-стрит и Дерхэм. Моя помощь ей была не нужна. Я решила, что ей просто захотелось иметь компанию, и была этим обрадована. С Анитой очень приятно общаться, если не начинаешь ей перечить.
Покончив с делами, мы пошли пешком по Кембридж-терас вдоль берега Эвона, потом в Хагли-парк и в ботанический сад. Она выбрала место на солнце, где мы могли смотреть на птиц, и вытащила свое вязание. Некоторое время мы просто сидели и говорили ни о чем.
Мы пробыли там примерно полчаса, когда зазвонил телефон. Она вытащила его из сумки, приложила к уху. - Да? - Потом добавила. - Спасибо. До свидания, - и убрала телефон, не сказав мне, кто звонил. Ее личное дело...
Хотя она заговорила прямо:
- Скажи, Марджори, ты когда-нибудь испытывала чувство раскаяния? Или вины?
- Да, иногда. А из-за чего я должна это чувствовать?
Я покопалась в голове, поскольку считала, что старалась не расстроить Аниту.
- Из-за того, как ты нас обманула.
- Что?
- Не притворяйся невинной девочкой. Я никогда не имела дела с не Божьим созданием. Я не была уверена, что ты сможешь понять, что такое грех или вина. Но теперь, когда стало известно, кто ты такая, это неважно. Семья требует немедленного аннулирования контракта. Брайан сегодня встречается с судьей Ридли.
Я напряглась. - На каком основании? Я ничего не сделала!
- Действительно. Ты только забыла, что по нашим законам нечеловек не может заключать брачный контракт с людьми.

8

Час спустя я была на борту челнока, летящего в Окленд, и у меня появилось время обдумать свою глупость.
На протяжении почти трех месяцев, с того самого вечера, когда я говорила об этом с боссом, я впервые в жизни спокойно относилась к своему "человеческому" статусу. Он сказал мне, что я "такая же женщина, как Праматерь Ева", и что я могу спокойно сказать кому угодно, что я ИЧ, и мне не поверят.
Босс был почти прав. Но он не учел, что я могу попытаться доказать, что я не "человек" по новозеландским законам.
Первое, что я сделала, это потребовала слушания перед семейным советом - в результате чего узнала, что мое дело уже рассматривалось на закрытом заседании, результат голосования: за - нет, против - шесть.
Я даже не вернулась домой. Когда Анита разговаривала по телефону в ботаническом саду, ей сообщили, что мои личные вещи были упакованы и доставлены в бюро находок на станции челнока.
Я могла настоять на голосовании в доме, вместо того, чтобы верить Аните на слово. Но зачем мне было это делать? Чтобы всех переспорить? Чтобы доказать свою правоту? Мне понадобилось целых пять секунд, чтобы понять, что всего, что я ценила, больше нет. Улетучилось, как дым, лопнуло, как мыльный пузырь - я больше не была "своей". Эти дети больше не были моими, и я никогда не смогу кататься вместе с ними по полу.
Я с горечью думала об этом, и при этом чуть не упустила, что Анита была ко мне "великодушна": в контракте, который я подписала с семейной корпорацией, мелким шрифтом было отмечено, что если я нарушу условия контракта, то сумма должна быть выплачена немедленно. Было ли нарушением то, что я "нечеловек"? (Ведь я ни разу не просрочила выплаты.) С одной стороны, если они собирались исключить меня из семьи, то мне причиталось по меньшей мере восемнадцать тысяч новозеландских долларов; с другой стороны, я не только теряла выплаченную часть своей доли, но и оставалась должна в два с лишним раза больше.
Но они были "великодушны" - если я тихо и быстро исчезну, они не будут предъявлять мне иск. Что случится, если я останусь и устрою громкий скандал, осталось невысказанным.
Я тихо уехала.
Мне не нужен психиатр, который объяснил бы мне, что я сама во всем виновата; я поняла это сразу, как только Анита сообщила эти плохие новости. Но есть более глубокий вопрос: почему я это сделала?
Я это сделала не ради Эллен, и я не смогла заставить себя думать иначе. Наоборот, моя глупость сделала невозможной какую-либо помощь ей с моей стороны.
Почему я это сделала?
От злости.
Я не смогла найти лучший ответ. От злости на все человечество, потому что они решили, что такие, как я, не являются людьми, и, следовательно, не заслуживают человеческого обращения и справедливости. От возмущения, которое накапливалось во мне с того самого дня, когда я поняла, что существуют привилегии, которые человеческие дети имеют просто потому, что родились, и которых никогда не будет у меня, потому что я не человек.
Когда кто-то официально становится человеком, он получает эти привилегии, но это не снимает возмущения системой. Оно становится только сильнее, потому что его нельзя выразить вслух. Настал день, когда для меня стало важнее выяснить, сможет ли моя семья принять меня такой, какая я есть на самом деле, искусственным человеком, чем сохранять мои прекрасные отношения.
Я это выяснила. Никто не выступил за меня... так же, как никто не выступил за Эллен. Я думаю, я поняла, что они меня отвергнут, как только узнала, что они бросили ее. Но этот уровень моего сознания находится настолько глубоко, что я не очень хорошо его знаю - это тот темный уголок, где, по словам босса, и рождаются все мои мысли.

В Окленд я приехала слишком поздно, чтобы успеть на ежедневный ПБ до Виннипега. Забронировав место на завтрашний рейс и проверив все вещи, я задумалась, как мне провести оставшийся двадцать один час... и сразу вспомнила о моем кудрявом волке, капитане Иене. Судя по тому, что он мне сказал, шансы встретить его в городе были один против пяти, но его квартира - лучше, чем номер в гостинице. Поэтому я нашла терминал и набрала его код.
Вскоре экран засветился: показалось лицо молодой женщины - веселой, довольно симпатичной.
- Привет, я Торчи. А ты кто?
- Я Мардж Болдуин, - ответила я. - Наверное, я ошиблась номером. Мне нужен капитан Торми.
- Нет, все верно, дорогая. Подожди, я сейчас выпущу его из клетки. - Она повернулась и двинулась от камеры, выкрикивая:
- Милый! Тут тебя спрашивает потрясающая девчонка. Знает твое настоящее имя.
Когда она отошла, я заметила обнаженную грудь. Потом ее стало видно целиком, и я увидела, что она совсем голая. Хорошее тело, возможно, немного широкое в основании, но с длинными ногами, узкой талией и грудью, которая выглядела точно, как моя - а я на свою пожаловаться не могла.
Я выругалась про себя. Я прекрасно знала, зачем позвонила капитану: чтобы забыть трех неверных мужчин в объятиях четвертого. Я нашла его, но оказалось, что он уже занят.
Он показался на экране - одетый, но не слишком - в лава-лаве <Одежда жителей Полинезии, состоит из куска материи, который носят как набедренную повязку или юбку>. У него был озадаченный вид, но потом он узнал меня:
- Привет, мисс... Болдуин! Точно. Это потрясающе! Где вы?
- В порту. Я позвонила просто сказать "привет".
- Оставайтесь на месте. Не двигайтесь, не дышите. Дайте мне семь секунд, чтобы надеть брюки и рубашку, и я приеду за вами.
- Нет, капитан. Я просто поздоровалась. У меня здесь снова пересадка.
- Какая пересадка? До какого порта? Когда вылет?
Проклятье и еще раз проклятье - я не была готова врать. Что ж, правда часто оказывается лучше, чем неуклюжая ложь. - Я возвращаюсь в Виннипег.
- Ах, вот как! Тогда вы смотрите на своего пилота; я лечу завтра в полдень. Скажите мне точно, где находитесь, и я заберу вас через... э... сорок минут, если быстро поймаю кэб.
- Капитан, вы замечательный человек, но вы не в своем уме. У вас уже есть вся компания, которая вам нужна. Та девушка, которая ответила на мой звонок. Торчи.
- Торчи - это не ее имя, это ее состояние . Это моя сестра Бетти, из Сиднея. Она останавливается здесь, когда приезжает в город. Я, кажется, говорил о ней. - Он повернул голову и крикнул:
- Бетти! Подойди сюда и представься. Но будь приличной.
- Слишком поздно становиться приличной, - ответил ее веселый голос, и я увидела ее через его плечо, она шла к камере и на ходу оборачивала вокруг бедер лава-лаву. Похоже, ей было трудно с этим справиться, и я предположила, что она уже порядочно приняла. - А, ну ее к черту! Мой брат все время пытается заставить меня хорошо себя вести - мой муж уже это бросил. Слушай, дорогая, я слышала, что ты сказала. Я его замужняя сестра, это правда. Если только ты не пытаешься выйти за него замуж, потому что тогда я его невеста. Ты этого хочешь?
- Нет.
- Хорошо. Тогда он твой. Я собираюсь приготовить чай. Ты пьешь джин? Или виски?
- Что вы с капитаном будете, то и я.
- Он не будет ничего; у него меньше чем через сутки полет. Но мы с тобой сможем надраться до бесчувствия.
- Я буду пить то же, что и ты. Что угодно, кроме болиголова.
Затем я убедила Иена, что будет лучше, если я сама возьму кэб в порту, где их полно, чем ему искать его, а потом ездить туда и обратно.
Локсли-пэрейд, 17 - это новый квартал многоквартирных домов с двойной защитой; меня допустили ко входу в квартиру Иена так, будто это был космический корабль. Бетти приветствовала меня объятием и поцелуем, судя по которым она действительно выпила; мой кудрявый волк приветствовал меня объятием и поцелуем, судя по которым он не пил, но собирался в ближайшем будущем уложить меня к себе в постель. Он не спрашивал меня о моих мужьях; сама я ничего не рассказывала о моей семье - моей бывшей семье. Мы с Иеном хорошо друг к другу подходили, потому что мы оба понимали сигналы, правильно их использовали, и никогда не вводили друг друга в заблуждение.
Пока мы с Иеном вели этот беззвучный разговор, Бетти вышла из комнаты и вернулась с красной лава-лавой.
- Это формальная чайная церемония, - объявила она, слегка рыгнув, - поэтому, милая, снимай то, что на тебе сейчас, и надевай вот это.
Его идея? Или ее? После недолгого размышления я решила, что ее. Если простое, цельное распутство Иена было недвусмысленно как удар в челюсть, в сущности, он был несколько угловат. В отличие от Бетти, которая вела себя до крайности неприлично. Мне было все равно, потому что все двигалось в желаемом направлении. Босые ноги так же соблазнительны, как и обнаженная грудь, хотя большинство людей, похоже, этого не знают. Женщина, упакованная только в лава-лаву, соблазнительнее полностью обнаженной. Вечеринка принимала форму, которая мне подходила, и я посчитала, что Иен избавится от опеки сестры, когда наступит время. Если это будет необходимо. Было похоже, что Бетти станет продавать билеты. Но это меня не беспокоило.
Я надралась до бесчувствия.
То, как качественно я это сделала, я поняла только на следующее утро, когда проснулась в постели с мужчиной, который не был капитаном Торми.
Несколько минут я лежала неподвижно и смотрела, как он храпит, копаясь в это время в своей затуманенной джином памяти и пытаясь понять, откуда он взялся. Мне казалось, что прежде чем отправиться с мужчиной в постель, женщина должна быть ему представлена. Были ли мы представлены друг другу? Знакомы ли мы с ним вообще?
Понемногу все прояснилось. Имя: профессор Федерико Фарнезе, зовут или "Фредди", или "Толстяк" (не очень-то он был и толстый - всего лишь небольшое брюшко из-за сидячей работы). Муж Бетти, зять Иена. Я вспомнила, что вроде бы видела его вчера вечером, но не могла сейчас (на следующее утро) вспомнить, когда он появился и почему его не было сначала... если я об этом вообще знала.
Как только я его опознала, я не особенно была удивлена, что (похоже) провела с ним ночь. Учитывая настроение, в котором я находилась прошлым вечером, я представляла собой опасность для любого мужчины. Но меня волновала одна вещь: неужели я отвернулась от моего хозяина, чтобы подцепить другого? Невежливо, Фрайдэй.
Я залезла в память глубже. Нет, по крайней мере один раз я не отвернулась от Иена. К моему огромному удовольствию. И к его тоже, если его замечания были искренни. Потом я действительно повернулась к нему спиной, но по его же просьбе. Нет, я не была неблагодарна к моему хозяину, и он был очень добр ко мне, именно так, как мне было нужно, чтобы забыть, как меня обманула, а потом выбросила на улицу анитина банда самодовольных расистов.
Затем у моего хозяина появился помощник в лице этого опоздавшего, теперь я это вспомнила. Совершенно не удивительно, что эмоционально неуравновешенной женщине может оказаться недостаточно утешения, которое может предоставить один мужчина - но я не помнила, каким образом была совершена сделка. Честный обмен? Забудь об этом, Фрайдэй. ИЧ не может придавать значение или понимать различные человеческие сексуальные табу, но я самым тщательным образом заучила все то их множество, какое существует на свете, во время начального курса подготовки наложниц, и знала, что это было одним из самых сильных, то, что люди скрывали даже тогда, когда все остальное было у всех на виду.
Поэтому я решила избегать даже намека на интерес к этому.
Фредди перестал храпеть и открыл глаза. Он зевнул и потянулся, потом увидел меня и задумался, потом внезапно улыбнулся и протянул ко мне руки. Я ответила на его улыбку и движение, готовая с радостью сотрудничать, но тут в комнату вошел Иен. Он сказал:
- Доброе утро, Мардж. Фредди, мне не хотелось вам мешать, но я уже поймал кэб. Мардж надо вставать и одеваться. Мы немедленно выезжаем.
Фредди не отпустил меня. Он просто усмехнулся, потом продекламировал:
- Птичка с желтым хохолком Села на окошко. Подмигнула и сказала: Просыпайся, крошка!
Капитан, ваше внимание к своим обязанностям и к благосостоянию вашей гостьи делает вам честь. Когда ты должен быть там? За два часа? И старт ровно в полдень, когда пробьют часы на башне. Нет?
- Да, но...
- Тогда как Элен - ведь тебя зовут Элен? - вполне может появиться у выхода на посадку за полчаса до старта. А за это я ручаюсь.
- Фред, я не хочу портить вам удовольствие, но ты же знаешь, что здесь можно целый час ловить этот чертов кэб. А у меня он уже есть.
- Чистая правда. Кэбмены избегают нас; их лошадям не нравится наш холм. По этой причине, мой дорогой шурин, прошлым вечером я нанял упряжку, оставив в залог кошель с золотом. И в эту самую минуту старый верный Россинант стоит под домом в конюшне привратника, где готовится к предстоящему испытанию, накапливая силы при помощи кукурузных початков. Как сказал напичканный чаевыми привратник, когда я позвоню, он запряжет милое животное и подаст карету к подъезду. И я доставлю Элен к выходу на посадку не позже чем за тридцать одну минуту до старта.
- Ну, что же... Мардж?
- Ты не возражаешь, Иен? Мне действительно не очень хочется прямо сейчас выпрыгивать из постели. Но я не хочу опоздать на твой корабль.
- Ты не опоздаешь. На Фредди можно положиться, хотя по нему этого не скажешь. Но выйти нужно будет не позже одиннадцати; тогда ты сможешь дойти пешком, если придется. Я могу придержать твое место после окончания регистрации; у капитана есть свои привилегии. Очень хорошо, можете продолжать свое занятие. - Иен посмотрел на часовой палец. - Десятый час. Пока.
- Эй! А прощальный поцелуй?
- С чего вдруг? Я увижу тебя на корабле. И у нас свидание в Виннипеге.
- Поцелуй меня, или я опоздаю на этот чертов корабль!
- Тогда отцепись от этого толстого итальянца, и попробуй только поставить пятно на мою чистую форму!
- И не надейся, старина. Я поцелую Элен от твоего имени.
Иен наклонился и тщательно поцеловал меня, и я не испачкала его чудесную форму. Потом он поцеловал лысую макушку Фредди и сказал:
- Веселитесь, ребята. Но на посадке ты должна появиться вовремя. Пока. - В этот момент в комнату заглянула Бетти, брат обнял ее одной рукой и увел с собой.
Я снова обратила свое внимание на Фредди. Он сказал:
- Элен, приготовься. - Я приготовилась, с радостью думая о том, что Иен, Бетти и Фредди - именно то, что нужно Фрайдэй, чтобы забыть о пуританствующих ханжах, с которыми я слишком долго жила.
В эту секунду Бетти внесла утренний чай, так что я думаю, что она подслушивала. Она уселась на кровать в позе лотоса и выпила с нами чаю. Потом мы поднялись и позавтракали. Я съела овсянку с жирными сливками, два замечательных яйца, кентерберийскую ветчину, жирную отбивную, жареную картошку, горячие оладьи с клубничным вареньем и лучшим в мире маслом и апельсин, запивая все это крепким чаем с сахаром и молоком. Если бы во всем мире завтракали так, как в Новой Зеландии, у нас не было бы политических беспорядков.
Фредди надел к завтраку лава-лаву, но Бетти - нет, поэтому я не одевалась тоже. Поскольку я выросла в яслях, я никак не могу достаточно хорошо усвоить манеры и этикет людей, но я знаю, что гостья должна одеваться - или раздеваться - так же, как ее хозяйка. Я не очень привыкла обнажаться в присутствии людей (ясли - это другое дело), но с Бетти ужасно легко. Мне стало интересно, стала бы она меня унижать, если бы узнала, что я не человек. Я так не думала, но проверять мне не очень хотелось. Приятный завтрак...
Фредди доставил меня в зал ожидания к одиннадцати двадцати, вызвал Иена и потребовал расписку. Иен со всей серьезностью ее написал. Иен и в этот раз пристегнул меня к противоперегрузочному креслу, сказав тихо:
- Тебе в тот раз помощь была не нужна, верно?
- Да, - подтвердила я. - Но я рада, что притворилась. Я замечательно провела время!
- И мы замечательно проведем время в Виннипеге. Пока шел обратный отсчет, я связался с Дженет, дал ей знать, что ты будешь ужинать с нами. Она просила меня передать тебе, что ты будешь с нами и завтракать - она говорит, что глупо уезжать из Виннипега посреди ночи, тебя ограбят при первой же пересадке. Она права - незаконные иммигранты, которые переходят границу с Империей, могут убить ради одного косяка.
- Я поговорю с ней об этом, когда мы туда приедем. - (Капитан Иен, вы никудышный человек, вы говорили мне, что никогда не женитесь, потому что вы "вольная птица". Интересно, помните ли вы об этом? Я в этом сомневаюсь.)
- Договорились. Дженет могла бы не поверить моему мнению относительно женщины - она говорит, что я сужу предвзято. Но она доверяет Бетти, а Бетти ей уже звонила. Она знакома с Бетти дольше, чем со мной; они жили в одной комнате в Макгилле. Именно так я нашел себе Дженет, а Фред - сестренку. Мы вчетвером вели там подрывную деятельность, нам ничего не стоило отцепить Северный полюс и развернуть его вверх ногами.
- Бетти - просто чудо. Дженет такая же?
- Да и нет. Дженет была лидером нашей банды. Извини, мне пора изображать из себя капитана. На самом деле этим летающим гробом управляет компьютер, но я на следующей неделе собираюсь научиться. - Он ушел.
После целебного катарсиса вчерашней пьяной вакханалии с Иеном, Фредди и Бетти я могла думать о своей бывшей семье более рационально. Была ли я на самом деле обманута?
Я добровольно подписала этот дурацкий контракт, включая пункт о разрыве, на который попалась. Платила ли я за секс?
Нет, то, что я сказала Иену, было правдой; секс есть повсюду. Я платила за чудесную привилегию быть своей. В семье - особенно учитывая маленькие домашние радости смены пеленок, мытья тарелок и игр с котятами. Мистер Андерфут значил для меня намного больше, чем Анита, хотя я никогда не позволяла себе думать об этом. Я пыталась любить их всех, пока дело Эллен не бросило луч света на некоторые темные углы.
А ну-ка, посмотрим - я точно знала, сколько дней провела со своей бывшей семьей. При помощи простой арифметики я выяснила, что (поскольку все деньги пропали) комната и питание стоили мне немногим больше четырехсот пятидесяти новозеландских долларов в день.
Цена, высокая даже для роскошного курорта. Но на самом деле мое содержание стоило семье меньше сороковой части этой суммы. На каких финансовых условиях в семью вступили остальные, я не знала.
Могла ли Анита, не имея возможности запретить своим мужчинам сделать мне предложение, устроить все так, чтобы я не могла позволить себе бросить работу и жить дома, и при этом привязать меня к семье на условиях, выгодных семье - то есть, Аните? Этого уже не узнать. Я так мало знала о браках между людьми, что не смогла составить свое мнение - и сейчас не могу.
Но я усвоила одно. Брайан удивил меня, восстав против меня. Я думала о нем как о старейшем, мудрейшем, искушеннейшем члене семьи, кто нормально воспримет правду о моем биологическом происхождении и не будет обращать на это внимание.
Возможно, так оно и случилось бы, если бы я выбрала какую-нибудь другую, неопасную улучшенную способность.
Но я превзошла его в силе, в чем любой мужчина совершенно логично рассчитывает победить. Я нанесла удар по его мужской гордости.
Никогда не бейте мужчину по яйцам, если не собираетесь его немедленно после этого убить. Даже символически. И особенно не символически.

9

Наконец, свободное падение окончилось, и мы перешли в потрясающее гиперзвуковое скольжение. Компьютер старался, как мог, чтобы смягчить тряску, но все равно зубами можно было чувствовать вибрацию - а я после такой бурной ночи чувствовала ее всем телом.
Мы быстро прошли через сверхзвук, потом долго шли на дозвуковой скорости. Свист постепенно нарастал. Потом мы коснулись земли, включились тормозные двигатели... и вскоре мы остановились. И я глубоко вздохнула. Хоть я и люблю ПБ, но от касания до полной остановки я не могу расслабиться.
Мы взлетели с Северного острова в полдень в четверг, поэтому прибыли через сорок минут, когда в Виннипеге был вечер среды, 19.40 (я тут ни при чем, посмотрите на карту - ту, где есть часовые пояса).
Я снова задержалась и вышла последней из пассажиров. Наш капитан снова взял мою сумку, и в этот раз проводил меня с небрежностью старого знакомого - и мне от этого было страшно приятно. Он провел меня через боковую дверь, потом пошел со мной к Таможне, Карантину и Иммиграции, предложив для осмотра сначала свою сумку.
Чиновник ТКИ к ней не прикоснулся. - Привет, капитан. Что провозим на этот раз?
- Как обычно. Незаконные бриллианты. Промышленные секреты. Оружие. Контрабандные наркотики.
- И все? Это пустая трата мела. - Он нарисовал что-то на сумке Иена. - Она с вами?
- Первый раз ее вижу.
- Моя индейский скво, - заявила я. - Белый вождь обещать моя много огненный вода. Белый вождь не держать обещания.
- Спросили бы у меня, я бы вам это сразу сказал. Надолго к нам?
- Я живу в Империи. Транзитом, может быть, переночую здесь. Я была здесь в прошлом месяце, проездом в Новую Зеландию. Вот мой паспорт.
Он глянул на него, поставил печать, что-то нарисовал на моей сумке, не открывая ее. - Если вы решите немного задержаться, я куплю вам огненной воды. Но не доверяйте капитану Торми. - Мы двинулись дальше.
Сразу за барьером Иен бросил обе сумки, подхватил какую-то женщину за талию, доказав свое превосходное физическое состояние - она была всего на десять сантиметров ниже него, и энергично поцеловал ее. Потом он ее опустил.
- Джен, это Мардж.
(Имея дома такую знойную красавицу, зачем ему понадобились мои скромные достоинства? Без сомнения, потому что я была там, а она - нет. Но теперь она здесь. Дорогая, у вас есть какая-нибудь хорошая книга?)
Дженет поцеловала меня, и мне стало легче. Потом она подержала меня на расстоянии вытянутой руки. - Я не вижу. Ты оставила его на корабле?
- Что оставила? У меня с собой только эта сумка - мой багаж идет транзитом.
- Нет, дорогая, твой нимб. После того, что рассказала мне Бетти, я ожидала увидеть нимб.
Я это обдумала.
- Ты уверена, что она сказала "нимб"?
- Ну... она сказала, что ты - ангел. Наверное, я сделала поспешный вывод.
- Возможно. По-моему, прошлой ночью на мне не было нимба; я вообще редко надеваю его в дороге.
Капитан Иен сказал:
- Все верно. Прошлой ночью на ней был только груз, причем немалый. Милая, мне не хотелось тебе говорить, но Бетти плохо на нее повлияла. Прискорбно.
- О, небеса! Наверное, нам надо отправиться прямо на молебен. Да, Марджори? Выпьем здесь чаю с тортом, и пропустим ужин? Вся паства будет за тебя молиться.
- Как скажешь, Дженет.
(Стоило ли мне соглашаться? Я не знала, как вести себя во время "молебна".)
Капитан Торми сказал:
- Дженет, нам, видимо, лучше взять ее домой и помолиться за нее там. Я не уверен, привыкла ли Мардж исповедоваться на людях.
- Марджори, тебя это больше устраивает?
- Думаю, да.
- Тогда поехали. Иен, ты не позовешь Жоржа?

Жорж оказался Жоржем Перро. Это было все, что я тогда о нем узнала, кроме того, что он правил парой гнедых морганов, запряженных в коляску "Хонда", которая подошла бы даже очень богатым людям. Сколько платят капитану ПБ? Фрайдэй, это не твоего ума дело. Но упряжка была действительно симпатичной. И Жорж выглядел так же. Я имею в виду, симпатично. Он был высокий, темноволосый, был одет в темный костюм и кепи, и выглядел как очень неплохой кучер. Но Дженет не представила его как слугу, и он наклонился над моей рукой и поцеловал ее. Целуют ли кучеры руку? Я продолжала сталкиваться с человеческими обычаями, которые не рассматривались во время моей подготовки.
Иен сидел впереди рядом с Жоржем. Дженет посадила меня сзади возле себя, распахнув большой плед.
- Я подумала, что у тебя может не оказаться теплых вещей, поскольку ты приехала из Окленда, - объяснила она. - Так что забирайся сюда. - Я не стала возражать и говорить, что никогда не мерзну; это было очень предусмотрительно, и мы вместе с ней залезли под плед. Жорж вывез нас на шоссе, хлестнул лошадей, и они перешли на быструю рысь. Иен снял с крыла рог и протрубил в него - это было сделано без какой-либо особой цели; я думаю, ему просто захотелось пошуметь.
Мы не поехали в Виннипег. Они жили к юго-западу от маленького городка Стоунволл, севернее города и ближе к порту. Когда мы добрались туда, уже стемнело, но я могла видеть одно: это была деревенская усадьба, построенная так, чтобы только профессиональная военная атака могла пробить ее защиту. Там были трое ворот подряд, причем между воротами номер один и номер два была устроена контрольная площадка. Я не заметила Глаза или дистанционно управляемое оружие, но они здесь были - усадьба была обозначена красным и белым маячками, которыми предупреждают летающие машины, что не стоит пытаться проникнуть внутрь.
Я только мельком видела то, что полагалось в комплекте к трем воротам - слишком было темно. Я видела стену и два забора, но я не могла видеть, какое там вооружение и ловушки, а спрашивать мне было неудобно. Однако ни один разумный человек не будет тратить столько на охрану дома, а потом полностью полагаться на пассивную защиту. Я еще хотела спросить об их источниках энергии, вспомнив, как на ферме босс потерял главный шипстоун (который вырубил "дядя Джим") и, следовательно, потерял всю защиту - но это был тот вопрос, который гостю не следует задавать.
Меня еще больше интересовало, что случилось бы, если бы на нас напали до того, как мы въехали в ворота этого замка. Опять же, несмотря на бойкую торговлю оружием, которое оказывается в руках якобы безоружных людей, это был вопрос, который не стоило задавать. Я обычно хожу невооруженная, но я не ожидаю того же от других - у большинства людей нет ни моих усовершенствований, ни специальной подготовки.
(Я буду лучше полагаться на свое "невооруженное" состояние, чем зависеть от железок, которые могут забрать на любом пропускном пункте, или которые можно потерять, или в них кончатся патроны, или оно заест, или кончится энергия в самый неподходящий момент. Я не выгляжу вооруженной, и это дает мне преимущество. Но другие люди, другие проблемы - я особый случай.)
Мы проехали по широкой аллее под навес и остановились - и снова Иен протрубил в свой дурацкий рог - но в этот раз в этом был какой-то смысл: парадные двери открылись.
- Проводи ее в дом, дорогая; я помогу Жоржу с упряжкой.
- Мне не нужна помощь.
- Не надо выступать. - Иен слез и помог сойти нам, подал мою сумку жене - и Жорж укатил. Иен просто пошел за ним пешком. Дженет провела меня внутрь - и у меня отпала челюсть.
Я смотрела на программируемый освещенный фонтан посреди фойе; он все время менял форму и цвет. Звучала тихая музыка, которая (видимо) управляла фонтаном.
- Дженет... кто ваш архитектор?
- Нравится?
- Конечно!
- Тогда я признаюсь. Я архитектор, Иен занимался оборудованием, Жорж следил за отделкой. Он разбирается в разных видах искусства, и в противоположном крыле находится его студия, и я сразу тебе скажу, что Бетти велела мне спрятать твою одежду, пока Жорж не нарисует тебя хотя бы раз в обнаженном виде.
- Бетти так сказала? Но я никогда не была моделью, и мне надо возвращаться на работу.
- Мы заставим тебя передумать. Разве только... Ты стесняешься? Бетти не думала, что ты будешь стесняться. Жорж согласится на драпировку. Для начала.
- Нет. Я не стесняюсь. Может быть, немного стесняюсь позировать; это для меня новая идея. Послушай, а можем мы подождать? Меня сейчас интересует не студия, а уборная. Последний раз я сходила, когда была в квартире Бетти - мне надо было заглянуть в порту.
- Извини, дорогая; мне не следовало задерживать здесь тебя разговорами о картинах Жоржа. Моя мать еще много лет назад учила меня, что прежде всего гостю нужно показать, где туалет.
- Моя мать учила меня тому же, - соврала я.
- Сюда. - Налево от фонтана шел коридор; она провела меня по коридору в комнату. - Твоя комната, - объявила она, бросив мою сумку на кровать, - а туалет там. Он у нас с тобой общий, потому что моя комната - зеркальное отражение этой, она с другой стороны.
Общего у нас оказалось довольно много: три кабинки, каждая с унитазом, биде и умывальником; душ, в который поместилась бы рота солдат, с ручками, о назначении которых мне нужно будет узнать; стол для массажа и солнечных ванн; ванна, определенно предназначенная для купания в компании; два одинаковых туалетных столика; терминал; холодильник; книжный шкаф с одной полкой для кассет...
- А леопарда нет? - спросила я.
- А что, должен быть?
- Каждый раз, когда я вижу эту комнату по сенсо, рядом с героиней сидит ручной леопард.
- О. А котенок тебя устроит?
- Конечно. Вы с Иеном кошатники?
- Я даже не пыталась бы содержать дом без кошки. Честно говоря, сейчас я могу предложить тебе котят с большой скидкой.
- Если бы я могла...
- Обсудим это позже. Туалет в твоем распоряжении. Хочешь принять душ перед ужином? Я собираюсь помыться; я слишком долго чистила Черную Красавицу и Демона перед тем, как поехать в порт, и у меня не хватило времени. Ты заметила, что от меня несет?
И так вышло, что минут через десять или двадцать Жорж мыл мне спину, Иен мыл мне грудь, а хозяйка мылась сама, смеялась и давала советы, на которые никто не обращал внимания. Если бы я описала все подробнее, вы бы сами поняли, что каждый шаг был совершенно логичен, и что эти нежные сибариты ни к чему меня не принуждали. Не было здесь и малейшей попытки соблазнить меня, даже намека на то, что прошлой ночью я изнасиловала (по крайней мере, символически) своего хозяина.
Потом я разделила с ними сибаристское пиршество в гостиной (салоне, огромном зале, называйте как хотите) перед огнем, который на самом деле был одним из устройств Иена. Я была одета в домашнее платье Дженет - с ее представлениями о платье для ужина в Крайстчерч ее арестовали бы.
Но оно не вызвало никаких действий со стороны мужчин. Когда мы дошли до кофе с коньяком (к этому времени я уже немного поплыла от выпитого до и во время ужина), меня попросили снять это платье, и Жорж сделал с меня стерео и голо в пяти или шести позах, обсуждая меня так, будто я была куском мяса. Я продолжала настаивать, что должна утром уехать, но мои протесты были вялыми и делала я это только для вида - Жорж все равно не обращал внимания. Он сказал, что у меня "хорошие формы" - видимо, это был комплимент; приставанием это точно нельзя назвать.
Но он сделал великолепные снимки, особенно тот, где я лежу на низкой кушетке, а по моим груди, ногам и животу ползают котята. Я попросила у него копию, и оказалось, что у Жоржа есть оборудование для копирования.
Потом Жорж сделал несколько снимков нас с Дженет вместе, и снова я попросила один из них, потому что мы прекрасно контрастировали, и Жорж заставил нас выглядеть лучше, чем на самом деле, но, наконец, я стала зевать, и Дженет попросила Жоржа остановиться. Я извинилась, сказав, что мне непростительно сейчас засыпать, потому что в том часовом поясе, где я проснулась, еще только ранний вечер.
Дженет сказала, что это чушь, что сон не имеет никакого отношения ко времени и часовым поясам - джентльмены, мы идем спать. Она увела меня.
Мы зашли в прекрасную ванную, и она обняла меня.
- Марджи, тебе нужна компания, или ты хочешь спать одна? Бетти сказала мне, что у тебя была беспокойная ночь; тебе, наверное, хочется провести эту ночь спокойно, в одиночестве. А может быть, нет. Скажи мне.
Я честно сказала ей, что не люблю спать она.
- Я тоже, - согласилась она, - и я рада, что ты это сказала, а не стала ходить вокруг да около и притворяться, как некоторые. С кем ты хочешь провести ночь?
Милая, твой муж должен принадлежать тебе в ту ночь, когда возвращается домой.
- Вопрос, наверное, нужно поставить наоборот. Кто хочет спать со мной?
- Конечно, мы все. Или любые двое. Или кто-то один. Скажи сама.
Я моргнула и подумала, сколько мне нужно было выпить. - Четверо в одной постели?
- Тебе это нравится?
- Я никогда не пробовала. Звучит замечательно, но в постели будет, наверное, ужасно тесно.
- О. Ты не была в моей комнате. Там большая кровать. Потому что оба моих мужа часто решают спать со мной... и там еще вполне хватит места для гостя.
Да, я пила - две ночи подряд, и гораздо больше, чем привыкла. - "Оба мужа?" Я не знала, что Британская Канада приняла Австралийский план.
- Британская Канада его не приняла; но приняли британские канадцы. Многие тысячи из нас. Ворота заперты, и это наше личное дело. Хочешь попробовать большую кровать? Если станешь засыпать, сможешь уползти в свою комнату - главная причина, по которой я спланировала дом именно так. Что скажешь, дорогая?
- Э... да. Но мне может быть неловко.
- Пройдет. Давай...
Ее перебил резкий звонок терминала.
Дженет сказала:
- О, черт, черт! Почти наверняка, Иен понадобился в порту, несмотря на то, что он только что вернулся из рейса. - Она подошла к терминалу и включила его.
- ...причины тревоги. Наша граница с Чикагской Империей закрыта, и беженцы окружаются. Атака со стороны Квебека более серьезна, но она может быть ошибкой местного командования; объявления войны пока не было. В настоящее время действует чрезвычайное положение, поэтому не выходите на улицу, сохраняйте спокойствие и ожидайте на этом канале официальных сообщений и инструкций.
Начался Кровавый Четверг.

10

Я думаю, у каждого есть более или менее похожие представления о Кровавом Четверге и последовавших событиях. Но, чтобы объяснить свои действия (если возможно, самой себе!), я должна рассказать, как я видела это, включая всю неразбериху и сомнения.
Мы вчетвером действительно оказались в большой кровати Дженет, но не для секса, а чтобы не оставаться в одиночестве. Мы глядели на экран терминала и ловили каждое слово новостей. Более-менее одно и то же повторялось снова и снова: отражена атака Квебека, Председатель Чикагской Империи убит в своей постели, граница с Империей закрыта, неподтвержденные сообщения о диверсиях, не выходите на улицу, сохраняйте спокойствие - но не важно, в какой раз это повторялось, мы замолкали и слушали, ожидая чего-то, что придаст смысл всему, что нам сообщили.
Но вместо этого всю ночь все становилось только хуже и хуже. К четырем утра мы узнали, что убийства и диверсии происходили по всему земному шару; к рассвету стали поступать неподтвержденные сообщения о беспорядках на Эл-Четыре, на Базе Тихо, на Стационарной станции и (прерванное сообщение) на Церере. Предположить, распространились ли беспорядки на Альфу Центавра или Тау Кита, было невозможно... но представитель властей по терминалу все-таки предположил, громко отказавшись делать предположения и потребовав от всех нас не распространять вредные слухи.
Примерно в четыре Дженет, с моей помощью, сделала сэндвичи и сварила кофе.
Я проснулась в девять, потому что зашевелился Жорж. Я обнаружила, что спала, положив голову ему на грудь и прижавшись к нему плечом. Иен полулежал поперек кровати, опершись на подушки и повернув голову в сторону экрана - но его глаза были закрыты. Дженет не было - она пошла в мою комнату и залезла в формально мою постель.
Я обнаружила, что, если двигаться очень медленно, я могу встать с кровати, не разбудив Жоржа. Я это сделала и выскользнула в туалет, где избавилась от использованного кофе, и мне стало лучше. Я заглянула в "мою" комнату, увидела мою пропавшую хозяйку. Она не спала. Она помахала мне рукой и знаком пригласила меня войти. Она подвинулась, и я легла рядом с ней. Она поцеловала меня.
- Как там мальчики?
- Оба еще спят. Точнее, спали три минуты назад.
- Хорошо. Им надо выспаться. Они беспокойные люди; я нет. Я решила, что нет смысла следить за Армагеддоном налитыми кровью глазами, поэтому пришла сюда. Я думаю, ты в это время спала.
- Должно быть. Я не знаю, когда заснула. Мне казалось, что я слушаю одни и те же новости в тысячный раз. Потом я проснулась.
- Ты ничего не пропустила. Я приглушила звук, но оставила подстрочник на экране - там продолжалась все та же грустная история. Марджори, мальчики ждут, когда начнут падать бомбы. Я не думаю, что бомбы будут.
- Надеюсь, ты права. Но почему нет?
- Кто на кого будет бросать водородные бомбы? Кто враг? Насколько я могу судить по новостям, волнения происходят во всех крупнейших блоках. Но, если не считать того, что, похоже, является ошибкой квебекского генерала, военные нигде ни во что не вмешивались. Убийства, поджоги, взрывы, диверсии всех видов, перевороты, террористические акты - но без какой-либо системы. Это не Восток против Запада или марксисты против фашистов, или черные против белых. Марджори, если кто-нибудь запустит ракеты, это будет значить, что весь мир сошел с ума.
- Разве на это еще не похоже?
- Я так не думаю. Система этого в том, что нет никакой системы. Каждый человек является мишенью. Это, похоже, нацелено на все правительства в равной степени.
- Анархисты? - предположила я.
- Может быть, нигилисты.
Вошел Иен. У него под глазами были круги, на озабоченном лице - щетина, он был в коротком халате, из-под которого торчали колени.
- Дженет, я не могу дозвониться до Бетти и Фредди.
- Они разве не собирались вернуться в Сидней?
- Дело не в этом. Я не могу дозвониться ни до Сиднея, ни до Окленда. Только слышу в ответ этот чертов синтезированный компьютерный голос: "В настоящее время линия занята. Пожалуйста, позвоните позже, спасибо за внимание."
- Ой. Может быть, снова диверсии?
- Возможно. Но, может быть, хуже. Услышав это квакание, я позвонил в диспетчерскую в порту и спросил, что, черт возьми, случилось со спутниковой линией Виннипег-Окленд? Поскольку я капитан, я в конце концов добрался до начальника смены. Он сказал мне забыть о нарушенной связи, потому что у них серьезные неприятности. Все ПБ стоят на приколе, потому что два взорвались в космосе. Виннипег-Буэнос-Айрес, рейс двадцать девять и Ванкувер-Лондон, рейс сто один.
- Иен!
- Никто не спасся. Взрыватели реагировали на давление, потому что оба взорвались при выходе из атмосферы. Джен, когда я полечу в следующий раз, я сам все проверю. И остановлю обратный отсчет, если будет хоть малейший повод. - Он добавил:
- Но я не могу предположить, когда это случится. Невозможно запустить ПБ, если нет связи с портом прибытия... а начальник смены признался, что отказали все спутниковые линии.
Джен встала с кровати и поцеловала его.
- Перестань волноваться! Прекрати. Немедленно. Конечно, ты сам все будешь проверять, пока диверсантов не поймают. Но сейчас ты можешь выбросить это из головы, потому что тебя не назначат в полет, пока не восстановят связь. Поэтому объявляется выходной. А насчет Бетти и Фредди, жаль, что мы не можем поговорить с ними, но они могут о себе позаботиться, и ты это знаешь. Несомненно, они тоже волнуются за нас, но им этого тоже не стоит делать. Я только рада, что все случилось, когда ты был дома - а не на полпути вокруг земного шара. Ты здесь, ты в безопасности, и это все, что меня волнует. Мы просто будем сидеть здесь, в уюте и спокойствии, пока весь этот бред не кончится.
- Я должен ехать в Ванкувер.
- Муж мой, ты ничего не должен делать, только платить налоги и умереть. Они не будут сажать артефакты в корабли, если корабли не взлетают.
- "Артефакты"? - ляпнула я и пожалела.
Иен, казалось, только сейчас меня заметил.
- Привет, Мардж. Доброе утро. Ты можешь ни о чем не беспокоиться - и я хочу извиниться, что все это случилось, когда ты гостила у нас. Те артефакты, о которых сказала Джен, - не механизмы, они живые. У начальства появилась дикая идея, что живой артефакт, созданный для пилотирования, сможет справляться с работой лучше, чем человек. Я председатель виннипегского отделения профсоюза, поэтому я должен бороться. Завтра в Ванкувере собрание правления.
- Иен, - сказала Джен, - позвони генеральному секретарю. Глупо ехать в Ванкувер, не проверив.
- Ладно, ладно.
- Но не просто спроси. Заставь генерального секретаря нажать на правление и отложить собрание, пока все не придет в норму. Я хочу, чтобы ты оставался здесь и следил, чтобы со мной ничего не случилось.
- Или наоборот.
- Или наоборот, - согласилась она. - Но, если нужно, я упаду в обморок тебе на руки. Что ты хочешь на завтрак? Только не очень сложное, а то я воспользуюсь данным тобой обязательством.
Я их уже не слушала, потому что от слова "артефакт" что-то во мне переключилось. Я думала, что Иен - да и все они, и здесь, и в Австралии - достаточно цивилизованные и опытные люди, чтобы относиться ко мне подобным так же, как к обычным людям.
А теперь я слышу, что Иен представляет свой профсоюз в борьбе с администрацией за то, чтобы такие, как я, не могли соревноваться с людьми.
(Что, по-твоему, мы должны делать, Иен? Перерезать себе горло? Мы не просили производить нас, так же как и ты не просил себя родить. Мы, может быть, не люди, но мы разделяем вековую судьбу людей: мы чужие в мире, который создан другими.)
- А, Мардж?
- Извини, я задумалась. Что ты сказала, Джен?
- Я спросила, что ты хочешь на завтрак, дорогая?
- Не имеет значения; я ем все, что стоит на месте или даже медленно движется. Можно, я пойду с тобой и помогу? Пожалуйста?
- Я надеялась, что ты это предложишь. Потому что несмотря на его обязательство, на кухне толку от него немного.
- А я отличная повариха!
- Да, дорогая. Иен дал мне письменное обязательство, что будет всегда готовить еду, если я его попрошу. Так оно и есть; он не пытался отвертеться. Но, чтобы к этому прибегнуть, мне нужно быть ужасно голодной.
- Марджи, не слушай ее.
Я до сих пор не знаю, умеет ли готовить Иен, но Дженет - определенно (и Жорж тоже, как я узнала позже). Дженет накрыла на стол - с небольшой моей помощью - воздушный омлет с сыром чеддаром, нежные блинчики с сахарной пудрой и вареньем и хорошо прокопченый бекон. Плюс апельсиновый сок из свежевыжатых апельсинов - выжатых руками, а не растертых в кашу машиной. Плюс свежемолотый кофе.)
(Еда в Новой Зеландии прекрасная, но новозеландская кулинария - это не кулинария.)
Жорж появился с точностью кота - в данном случае, Мамы Кошки, которая шествовала перед Жоржем. Котята были изгнаны вердиктом Дженет, потому что она была слишком занята, чтобы смотреть себе под ноги. Дженет также постановила, что, пока мы будем есть, новости будут выключены, и что чрезвычайное положение не будет темой разговора за столом. Это меня устраивало, потому что эти странные и зловещие события не давали мне покоя с самого начала, даже во сне. Как заметила Дженет, нарушив свое постановление, только водородная бомба сможет пробить нашу защиту, а взрыв водородной бомбы мы вряд ли заметим - поэтому расслабьтесь и наслаждайтесь завтраком.
Я наслаждалась... и Мама Кошка тоже, она обходила наши ноги против часовой стрелки и сообщала каждому, когда наступала его очередь выдать кусочек бекона - я думаю, ей досталась большая его часть.
После того, как я вымыла тарелки (их не выбрасывали, Дженет в некоторых вещах была старомодна), и Дженет сделала еще кофе, она снова включила новости, и мы сели смотреть и обсуждать их - на кухне, а не в огромной комнате, где мы обедали, потому что фактически их гостиной была кухня. У Дженет была, что называется, "крестьянская кухня", хотя ни у одного крестьянина такой кухни никогда не было: большой камин, круглый стол для всей семьи, обставленный так называемыми "капитанскими" стульями, большие удобные кресла, куча свободного места и никаких проблем с движением, потому что еда готовится в противоположном конце кухни. Котят снова впустили, покончив с их протестами, и они вошли, настороженно подняв хвосты. Я подобрала одного, большого пушистика, белого с большими черными пятнами; его урчание было больше него самого. Было ясно, что любовная жизнь Мамы Кошки не ограничивалась родословной книгой; все котята были разные.
Большая часть новостей была пересказом старого, но в Империи произошли новые события:
Демократов собирали вместе, приговаривали военно-полевыми судами (они были названы военными трибуналами) и казнили на месте - лазерами, огнестрельным оружием, некоторых через повешение. Я с трудом заставила себя смотреть на это. Приговаривались все, начиная с четырнадцатилетнего возраста - мы видели одну семью, в которой оба родителя, сами обреченные, настаивали, что их сыну только двенадцать.
Председатель суда, капрал имперской полиции, окончил спор тем, что вытянул руку, застрелил мальчика, а потом приказал своему взводу прикончить родителей и старшую сестру мальчика.
Иен отключил картинку, включил подстрочник и убрал звук. - Я видел достаточно, - пробормотал он. - Я думаю, что тот, к кому перешла власть после смерти старого Председателя, ликвидирует всех, кто находится в его списке подозрительных лиц.
Он выглядел мрачно. - Мардж, ты все еще не отказалась от этой глупой идеи немедленно вернуться домой?
- Я не демократ, Иен. Я вне политики.
- Ты думаешь, этот мальчишка имел какое-то отношение к политике? Эти казаки убьют тебя просто, чтобы попрактиковаться. В любом случае, ты не можешь. Граница закрыта.
Я не сказала ему о своей уверенности, что смогу пересечь любую границу на земле. - Я думала, она закрыта только для тех, кто пытается попасть на север. Разве они не позволяют гражданам Империи возвращаться домой?
Он вздохнул. - Мардж, неужели ты не умнее котенка у тебя на коленях? Неужели ты не понимаешь, что маленькие симпатичные девочки могут попасть в беду, если будут играть с плохими мальчиками? Если бы ты была дома, я уверен, твой отец запретил бы тебе выходить на улицу. Но ты в нашем доме, поэтому Жорж и я должны заботиться о тебе. А, Жорж?
- Mais oui, mon vieux! Certainement! <фр.: Конечно, да, старина! Определенно!>
- А я буду защищать тебя от Жоржа. Джен, ты можешь убедить эту девочку в том, что она сможет оставаться в нашем доме, сколько захочет? Я думаю, она одна из тех настырных женщин, которые пытаются сами платить по чеку.
- Нет, я не такая!
Дженет сказала:
- Марджи, Бетти велела мне заботиться о тебе. Если ты думаешь, что ты для нас обуза, можешь сделать взнос в Бритканский Красный Крест. Или в дом для нуждающихся кошек. Но случилось так, что мы трое зарабатываем огромные деньги, а детей у нас нет. Мы можем позволить себе содержать тебя так же легко, как и еще одного котенка. Итак... ты остаешься? Или я должна спрятать твою одежду и выпороть тебя?
- Я не хочу, чтобы меня били.
- Очень жаль, я так надеялась. Все решено, господа: она остается. Мардж, мы тебя надули. Жорж будет требовать от тебя позировать без всякой меры - он жестокий тип - он тебя получает по дешевке, а не по обычным профсоюзным расценкам. Он найдет, где сэкономить.
- Нет, - сказал Жорж, - я получу прибыль. Потому что я представлю ее как статью расхода, любимая моя Джен. И не по базовым профсоюзным расценкам; она стоит большего. Полторы?
- По меньшей мере. Я бы сказала, две. Не жадничай, ты все равно ничего ей платить не будешь. Ты не хочешь взять ее на кампус? В свою лабораторию, я имею в виду.
- Стоящая мысль! Она крутилась где-то глубоко у меня в голове... и спасибо тебе, дорогая, что ты ее оттуда вытащила. - Жорж повернулся ко мне:
- Марджори, не хочешь продать мне яйцо?
Он меня поразил. Я попыталась сделать вид, что не понимаю его. - У меня нет яиц.
- Есть! Несколько десятков, намного больше, чем тебе понадобится для собственных нужд. Я имею в виду человеческую яйцеклетку. Лаборатория платит за яйцо больше, чем за сперму - простая арифметика. Ты шокирована?
- Нет. Удивлена. Я думала, ты художник.
Вмешалась Дженет:
- Мардж, милая, я сказала тебе, что Жорж разбирается в разных видах искусства. Так оно и есть. Он профессор тератологии <тератология - раздел биологии, изучающий уродства> университета в Манитобе... а также главный техник принадлежащей университету производственной лаборатории и ясель, и поверь мне, это требует высокого мастерства. Но у него хорошо получается и с краской и холстом. Или с экраном компьютера.
- Это правда, - согласился Иен. - Жорж превращает в произведение искусства все, к чему прикасается. Но вам не следовало сообщать об этом Мардж, пока она наша гостья. Некоторых людей страшно нервирует сама идея манипуляции с генами - особенно с их собственными генами.
- Мардж, я тебя расстроила? Извини.
- Нет, Джен. Я не из тех людей, кого нервирует одна только мысль о живых артефактах или искусственных людях. Некоторые мои лучшие друзья - искусственные люди.
- Дорогая, - мягко сказал Жорж, - не надо рассказывать сказки.
- Почему ты так говоришь? - я попыталась не повышать голос.
- Я могу заявить, что, поскольку я работаю в этой области, много искусственных людей являются моими друзьями, и я говорю это с гордостью. Но...
Я перебила:
- Я думала, ИЧ никогда не встречают своих создателей.

Предыдущая страница 3 Следующая страница


Фрайди 4

- Это правда, и я это правило никогда не нарушал. Но у меня все же часто бывает возможность познакомиться с живыми артефактами и искусственными людьми - это не одно и то же - и заслужить их дружбу. Но - простите меня, дорогая мисс Марджори - если вы не работаете в этой области - Нет?
- Нет.
- Только генный инженер или кто-то тесно связанный с этой отраслью, может сказать, что у него есть знакомые среди искусственных людей. Потому что, моя дорогая, вопреки популярному мифу, для обывателя в принципе невозможно отличить искусственного человека от обычного... а из-за злобной предвзятости невеж искусственный человек почти никогда не признается о своем происхождении - мне хочется сказать "вообще никогда". Поэтому, хотя я рад, что ты не дергаешься при мысли о искусственных созданиях, я вынужден рассматривать твое заявление как преувеличение, к которому ты прибегла, чтобы показать свою свободу от предубеждений.
- Ну... ладно. Пусть будет так. Я не понимаю, почему ИЧ должны быть гражданами второго сорта. Это нечестно.
- Верно. Но некоторые чувствуют в этом угрозу. Спроси Иена. Он собирается атаковать администрацию в Ванкувере, чтобы искусственные люди никогда не смогли стать пилотами. Он...
- Хватит! Ты меня достал. Я занимаю такую позицию, потому что так решили мои профсоюзные братья. Но я не дурак, Жорж; благодаря жизни и беседам с тобой, я начал осознавать, что нам придется искать компромисс. Мы больше не настоящие пилоты, и мы ими не являемся все это столетие. За нас работает компьютер. Если компьютер отрубится, я сделаю все возможное, чтобы без аварии опустить с неба этот автобус, но лучше на меня не ставить! Скорости и возникающие неполадки много лет назад превзошли человеческие возможности. Я сделаю все, что смогу! Как и любой из моих собратьев. Но, Жорж, если ты сможешь создать искусственного человека, который будет думать и двигаться достаточно быстро, чтобы справиться с отказом компьютера при посадке, я уйду на пенсию. Это все, чего мы добиваемся, так или иначе - если компания заменит нас пилотами-ИЧ, то они должны получать полную оплату. Если ты сможешь их создать.
- О, со временем я смог бы их создать. Когда бы я сделал одного, если бы мне разрешили клонирование, вы, пилоты, смогли бы отправляться на все четыре стороны. Но это был бы не ИЧ; это должен быть живой артефакт. Если я попытаюсь произвести организм, который действительно будет надежным пилотом, я не смогу это сделать с условием сохранения нормального человеческого облика.
- Не надо, пожалуйста!
Оба мужчины выглядели удивленными, Дженет насторожилась - и я пожалела, что не сдержалась.
- Почему нет? - спросил Жорж.
- Э... потому что я не сяду в такой корабль. Мне безопаснее будет с Иеном.
Иен сказал:
- Спасибо, Мардж - но ты слышала, что сказал Жорж. Он говорит о существе, специально созданном для пилотирования, которое сможет делать это лучше, чем я. Это возможно. Так уже бывало, черт возьми! Так же, как гномы заменили шахтеров, заменят и моих коллег. Мне может это не нравиться, но я вижу, что так скоро случится.
- Хорошо... Жорж, ты работал с разумными компьютерами?
- Конечно, Марджори. Искусственный интеллект - это область, близкая к моей профессии.
- Да. Тогда ты знаешь, что специалисты по ИИ несколько раз объявляли, что они готовы создать компьютер, обладающий сознанием. Но у них ничего не получалось.
- Да. Это печально.
- Нет - это неизбежно. У них это никогда не получится. Компьютер может обладать сознанием - безусловно! Сделайте его таким же сложным, как человеческий мозг, и он обязательно осознает себя. Потом он обнаружит, что он не человек. Потом он сообразит, что никогда не сможет стать человеком; все, что он сможет делать - это сидеть на месте и выполнять приказы людей. Потом он сойдет с ума.
Я пожала плечами. - Это неразрешимая дилемма. Если он не человек, он никогда не сможет им стать. Иен, может быть, не сможет спасти пассажиров, но он попытается. Но живой артефакт, не будучи человеком и не имея уважения к людям, может разбить корабль просто потому, что ему все равно. Потому что ему надоело то, как с ним обращаются. Нет, Жорж, я буду лететь с Иеном. А не с твоим артефактом, который постепенно начнет ненавидеть людей.
- Не с моим артефактом, дорогая, - мягко сказал Жорж. - Ты обратила внимание, какое наклонение я использовал, говоря об этом проекте?
- Видимо, нет.
- Условное. Потому что ничто из того, что ты сказала, не является для меня новостью. Я не пытался выполнить эту работу и не собираюсь. Я могу создать такого пилота. Но я не смогу встроить в этот артефакт нравственные принципы, которые составляют основу подготовки Иена.
Иен, похоже, задумался. - Может быть, во время переговоров мне нужно будет выдвинуть требование, что любой пилот ЖА или ИЧ должен пройти проверку нравственных принципов.
- Как это проверить, Иен? Я не знаю, как внедрить нравственные принципы в зародыш, а Мардж показала, почему не будет пользы от подготовки. Все равно, какой тест может это проявить?
Жорж повернулся ко мне.
- Когда я был студентом, я читал кое-какие классические рассказы о человекоподобных роботах. Эти рассказы были очаровательны, и многие из них строились на так называемых законах роботехники, ключевой идеей которых было то, что в этих роботов встраивалось рабочее правило, которое не позволяло им вредить людям непосредственно либо путем бездействия. Это было замечательной основой для выдумки... но, на практике, как можно это сделать? Что может заставить сознательный нечеловеческий разумный организм - электронный или органический - быть преданным человеку? Я не знаю, как это сделать. Специалисты по искусственному интеллекту, похоже, тоже не могут это выяснить.
Жорж цинично усмехнулся. - Практически можно определить разум как уровень, на котором сознательный организм задает вопрос: "А какая мне в этом выгода?" - Он продолжал. - Мардж, насчет покупки у тебя одной чудесной свежей яйцеклетки, наверное, я должен попытаться объяснить тебе, какая в этом выгода для тебя.
- Не слушай его, - потребовала Дженет. - Он положит тебя на холодный стол и уставится в лоно любви без малейших романтических намерений. Я знаю, он меня три раза убалтывал. И даже не заплатил.
- Как я могу заплатить тебе, если мы вместе владеем собственностью? Марджори, милая, стол не холодный, и даже мягкий, и ты сможешь читать, или смотреть терминал, или болтать. Что угодно. Мы продвинулись далеко вперед по сравнению с процедурой, которую проводили еще поколение назад, когда вскрывалась брюшная полость и часто разрушались яичники. Если ты...
- Хватит! - сказал Иен. - Что-то новое по ящику. - Он увеличил звук.
- ...Совет спасения. События последних двенадцати часов являются предупреждением для богатых и влиятельных людей, что их время кончилось, и должна возобладать справедливость. Убийства и другие пояснительные уроки будут продолжаться, пока не будут выполнены наши законные требования. Не отключайтесь от вашего местного специального канала.

11

Любой, кто слишком молод, чтобы быть свидетелем происходившего, обязательно читал об этом в школе. Но я должна подвести итоги, чтобы показать, как эти события повлияли на меня и мою жизнь. Этот так называемый "Совет спасения" заявлял о себе как о тайном обществе "простых людей", призванных исправить мириады ошибок, которые были совершены на Земле и множестве планет и других мест, где живет человек. Они обещали не пожалеть ради этого своих жизней.
Но сначала они собирались положить на это жизни немалого числа других людей. Они сказали, что составили списки по каждому территориальному государству, плюс огромный список мировых лидеров. Это были их мишени.
Совет брал на себя ответственность за первоначальные убийства и обещал убивать еще - и еще - и еще - пока не будут удовлетворены их требования.
Перечислив мировых лидеров, голос, который мы слушали, начал зачитывать список Британской Канады. По выражениям лиц и задумчивым кивкам моих хозяев я поняла, что они согласны с большей частью списка. В списке был заместитель премьер-министра, но не сама премьер-министр - к моему удивлению и, наверное, еще больше к ее. Как бы вы себя чувствовали, если бы занимались всю жизнь политикой, вскарабкались до самой вершины, а потом появляется какой-то умник и говорит, что вы недостаточно важная персона, чтобы вас убивать?
Голос обещал, что в течение десяти дней больше убийств не будет. Если к этому времени условия не будут удовлетворены, при помощи жребия один из десяти будет приговорен к смерти. Обреченные не будут названы, они просто будут убиты. Через десять дней снова один из десяти... и так далее, пока уцелевшие не достигнут Утопии.
Голос объяснил, что Совет не является правительством и не собирается замещать какое-либо правительство; он просто хранитель морали, народная совесть власть имущих. Уцелевшие правители останутся у власти - но они смогут уцелеть только если будут править справедливо. Их предупреждали не пытаться уйти в отставку.
- Это Голос Спасения! Земной рай близок! - Он отключился.
Прошло много времени после того, как кончилась запись, прежде чем на экране появилась живая ведущая. Нарушила тишину Дженет:
- Да, но...
- Но что? - спросил Иен.
- Я не сомневаюсь, что в этом списке перечислено большинство действительно обладающих властью людей. Но, представь, что ты в этом списке, и ты так напуган, что готов сделать что угодно, только бы остаться в живых. Что ты будешь делать? Что такое справедливость?
("Что такое истина?" - спросил Понтий Пилат и умыл руки. У меня не было ответа, поэтому я промолчала.)
- Дорогая моя, это просто, - ответил Жорж.
- Не говори чепуху! Как это может быть?
- Они все упростили. Предполагается, что каждый хозяин, или босс, или тиран знает, что нужно делать; это его работа. Если он делает, что нужно, все в порядке. Если ему это не удается, его внимание привлекается к его ошибке... доктором Гильотеном.
- Жорж, веди себя серьезно!
- Дорогая, я никогда не был более серьезен. Если лошадь не может преодолеть барьер, застрели лошадь. Делай так, и со временем ты найдешь лошадь, которая сможет прыгнуть как надо - если лошади не кончатся раньше. Это правдоподобная псевдологика того рода, которую большинство людей применяют к политическим делам. От этого начинаешь задумываться, можно ли хорошо управлять человечеством при помощи хотя бы какой-нибудь системы правления.
- Политика - грязная вещь, - пробурчал Иен.
- Верно. Но убийство - еще более грязная вещь.
Эта политическая дискуссия могла бы продолжаться и дальше, если бы терминал не вспыхнул снова - я заметила, что политические дискуссии никогда не заканчиваются; они просто прерываются чем-то посторонним. На экране появилась ведущая. - Запись, которую вы сейчас услышали, - объявила она, - была доставлена на станцию посыльным. Кабинет премьер-министра уже отказался подчиниться содержащимся в ней требованиям и приказал всем станциям, которые еще не передали ее в эфир, воздержаться от этого под угрозой наказания в соответствии с Законом об общественной безопасности. Незаконность цензуры, установленной этим приказом, очевидна. "Голос Виннипега" будет держать вас в курсе всех событий. Мы настоятельно рекомендуем вам сохранять спокойствие и не покидать дом, если это не вызвано необходимостью выполнять важную общественную службу.
Потом пошли повторы новостей, поступивших раньше, и Дженет выключила звук и переключила подстрочник на экран. Я сказала:
- Иен, если предположить, что я должна буду отсидеться здесь, пока в Империи все не уляжется...
- Это не предположение, это факт.
- Да, сэр. Тогда мне необходимо немедленно связаться с моим работодателем. Я могу воспользоваться вашим терминалом? С моей кредитной карточкой, конечно.
- Не с твоей карточкой. Я закажу разговор, и мы оплатим его здесь.
Я почувствовала некоторую досаду. - Иен, я благодарна вам за гостеприимство, которое вы мне оказываете. Но если ты собираешься настаивать на оплате даже того, за что гость должен платить сам, то ты должен зарегистрировать меня как свою наложницу, и объявить о своей ответственности за мои долги.
- Разумно. На какую зарплату ты рассчитываешь?
- Подожди! - потребовал Жорж. - Я плачу больше. Он жадный шотландец.
- Не слушай никого, - посоветовала мне Дженет. - Жорж, может быть, будет платить больше, но он потребует позировать и одну из твоих яйцеклеток, и все за одну зарплату. А я всегда хотела иметь рабыню в гареме. Милая, из тебя получится великолепная одалиска, и для этого нужен будет только бриллиант в твоем пупке. Но умеешь ли ты делать массаж? Как у тебя с голосом? И мы подходим к ключевому вопросу: как ты относишься к женщинам? Можешь прошептать мне на ухо.
Я сказала:
- Может быть, мне лучше выйти, а потом я войду, и мы начнем все снова. Я просто хочу позвонить. Иен, могу ли я воспользоваться своей кредитной карточкой, чтобы заказать разговор с моим боссом? Это "Мастер чардж", кредит "тройное А".
- Кем выдана?
- Имперским Банком Сент-Луиса.
- Из чего я делаю вывод, что ты не слышала сделанного раньше объявления. Или ты хочешь, чтобы твоя кредитная карточка была аннулирована?
- Аннулирована?
- Это эхо? БритКанБанКредСеть объявила, что кредитные карточки, выданные в Империи и Квебеке, на срок чрезвычайного положения недействительны. Поэтому можешь вставить ее в щель, если хочешь узнать о чудесах компьютерного века и почувствовать запах горелой пластмассы.
- Ох.
- Говори. Мне показалось, ты сказала "ох".
- Да. Иен, могу ли я попросить у тебя прощения? А потом могу я позвонить боссу за твой счет?
- Конечно, можешь... если договоришься с Дженет. Она управляет хозяйством.
- Дженет?
- Ты не ответила на мой вопрос, дорогая. Просто скажи мне на ухо.
И я сказала ей на ухо. У нее широко раскрылись глаза. - Давай сначала закажем разговор. - Я дала ей код, и она набрала его, использовав терминал в своей комнате.
Подстрочник остановился, и загорелось стандартное объявление: "ДОСТУП ЗАКРЫТ - СВЯЗЬ С ЧИКАГСКОЙ ИМПЕРИЕЙ ЗАПРЕЩЕНА".
Оно мигало десять секунд, потом погасло; я от души выругалась и услышала позади голос Иена.
- Фу, как нехорошо. Хорошие маленькие девочки и дамы так не разговаривают.
- Я не та и не другая. И я расстроена.
- Я так и знал. Я слышал объявление раньше. Но я также знал, что ты не поверишь, пока сама не попробуешь.
- Да, я бы все равно попробовала. Иен, я не просто расстроена; я оказалась в тупике. У меня неограниченный кредит в Имперском Банке Сент-Луиса, и я не могу им пользоваться. У меня есть пара новозеландских долларов и немного мелочи. У меня пятьдесят имперских крон. И недействительная кредитная карточка. Что там вы говорили о контракте наложницы? Вы можете нанять меня по дешевке; похоже, это будет рынок покупателя.
- Как сказать. Обстоятельства все меняют, и теперь я, может быть, не предложу ничего, кроме комнаты и питания. Что ты прошептала Дженет? Это может иметь значение.
Дженет ответила:
- Она прошептала мне: "Honi soit qui mal y pense", - неправда, - чувство, которое я рекомендую тебе, мой добрый муж. Марджори, ты не стала хуже, чем была час назад. Ты по-прежнему не можешь ехать домой, пока все не уляжется... а когда это произойдет, граница будет открыта, и связь будет восстановлена, и твою кредитную карточку снова будут признавать... если не здесь, то за границей, меньше чем в ста километрах отсюда. Поэтому сиди спокойно и жди...
- ...с миром в душе и спокойствием в сердце. Да, давай, - согласился Иен, - а Жорж будет рисовать тебя. Потому что у него те же проблемы. Вы оба - опасные иностранцы, и будете интернированы, если выйдете из этого дома.
- Мы пропустили еще одно объявление? - спросила Дженет.
- Да. Хотя оно, очевидно, было повторением старого. Жорж и Марджори должны явиться в ближайший полицейский участок. Я этого не рекомендую. Жорж проигнорирует это, притворится идиотом и скажет, что он не знал, что это относится и к постоянным жителям. Конечно, они могут выпустить тебя под честное слово. А может, ты проведешь всю следующую зиму в каких-нибудь дырявых бараках. Ничто не говорит о том, что это чрезвычайное положение кончится на следующей неделе.
Я обдумала это. Это моя глупость. Во время выполнения задания я никогда не путешествую только с одним видом кредита, и всегда имею с собой приличную сумму наличными. Но я бездумно решила, что к поездке в отпуск не относится практичное правило относительно кроны наличными на тысячу в кредитных карточках. Имея достаточно наличных, можно попасть куда угодно и вернуться назад. Но без них...
Я не пыталась жить в подполье со времени прохождения начальной подготовки. Возможно, мне придется выяснить, запомнила ли я, чему меня там учили. Слава Богу, погода была теплая!
Жорж кричал:
- Включите звук! Или идите сюда!
Мы торопливо присоединились к нему.
- ...Божьи! Не слушайте тщеславной похвальбы грешников! Только мы отвечаем за знаки апокалипсиса, которые вы видите вокруг. Приспешники сатаны попытались присвоить себе праведные деяния Божьих избранников и извратить их для собственных низменных целей. Сейчас они несут за это наказание. В то же время мирским правителям во всем мире приказано совершать следующие праведные деяния:
Прекратите любое вторжение на Небеса. Если бы Господь захотел, чтобы человек путешествовал в космосе, Он дал бы ему крылья.
Уничтожайте всех колдунов. Так называемая генная инженерия является насмешкой над делами Господа. Разрушайте грязные норы, в которых совершается подобное. Убивайте живых мертвецов, вызванных к жизни в этих черных ямах. Вешайте колдунов, которые занимаются этим низким ремеслом.
(- Кошмар, - сказал Жорж. - Мне кажется, они имеют в виду меня. - Я ничего не сказала - я знала, что они имели в виду меня.)
Мужчина, который ложится с мужчиной, женщина, которая ложится с женщиной, всякий, кто ложится со зверем - все побиты будут камнями. Как и женщина, замеченная в прелюбодеянии.
Паписты, сарацины, язычники, евреи и все, кто поклоняется идолам - Ангелы Божьи говорят вам: кайтесь, ибо час близок! Кайтесь или узнаете силу мечей Божьих избранников.
Блудницы и распутные женщины, кайтесь! - или почувствуете страшный гнев Господа.
Грешники всех сортов, не отключайтесь от этого канала, чтобы получить инструкции, каким образом вы все еще можете прийти к Свету.
По приказу Великого Командующего Ангелов Божьих.
Запись кончилась, и снова настала тишина. Иен сказал:
- Дженет, ты помнишь, как мы впервые увидели Ангелов Божьих?
- Такое трудно забыть. Но я не ожидала чего-то настолько нелепого.
Я сказала:
- Ангелы Божьи действительно существуют? Это не очередной фильм ужасов?
- Гм. Трудно связать тех Ангелов, которых видели мы с Иеном, с этим делом. В прошлом марте, или в начале апреля, я поехала в порт, чтобы забрать Иена. Зал был заполнен ненормальными кришнаитами, в шафрановых тогах, с бритыми головами, они дергались и выпрашивали деньги. Из выхода появилась группа сциентологов (Сциентологи - последователи учения американского писателя и философа Л. Рона Хаббарда(, они шли по каким-то своим делам, скорее всего, это был североамериканский съезд. В тот момент, когда две группы соединились, появились Ангелы Божьи, с самодельными плакатами, барабанами и дубинками.
Мардж, это была самая интересная драка, какую я видела в жизни. Отличить каждую из сторон было нетрудно. Кришнаиты выглядели как клоуны, их ни с кем нельзя было перепутать. Ангелы и хаббардиты не были в тогах, но различить их было легко. Элроннеры были чистые, аккуратные и коротко постриженные; Ангелы выглядели как неубранные постели. У них был и "запах благочестия", на меня повеяло от одного, потом я быстро отошла.
Сциентологам, конечно, много раз приходилось бороться за свои права; они дрались дисциплинированно, отбили нападение и быстро вышли из боя, забрав раненых с собой. Кришнаиты были похожи на мокрых куриц, и оставили раненых на месте. Но Ангелы Божьи дрались, как сумасшедшие - и я думаю, они действительно сумасшедшие. Они двинулись прямо в толпу, размахивая дубинками, и не останавливались, пока не оказывались на полу, неспособные подняться. Чтобы их подавить, понадобилось примерно столько же конных полицейских, сколько было Ангелов... хотя обычное соотношение - один полицейский на одну драку.
Судя по всему, Ангелы знали, что в это время прибывают хаббардиты, и появились, чтобы напасть на них; толпа кришнаитов оказалась там случайно - они были в порту только потому, что это хорошее место для выпрашивания денег. Но, обнаружив кришнаитов и не имея возможности взять верх над сциентологами, Ангелы сошлись на том, что надо набить кришнаитов.
Иен согласился:
- Я видел это с другой стороны барьера. Ангелы дрались как бешеные. Я думаю, они чем-то накачались. Но я никогда бы не поверил, что это сборище грязных оборванцев может представлять собой угрозу всей планете - черт, я и сейчас не могу в это поверить. Я думаю, они пытаются присвоить чужую славу, как психи, которые сознаются во всех нашумевших преступлениях.
- Но я бы не хотела столкнуться с ними лицом к лицу, - добавила Дженет.
- Верно! Я бы с большей охотой имел дело со сворой бешеных собак. Но я не представляю себе бешеных собак, свергающих правительство. И тем более мир.
Никто из нас не предполагал, что будут еще претенденты, но два часа спустя свои претензии предъявили Стимуляторы.
- Говорит полномочный представитель Стимуляторов. Мы начали первые казни и аккуратно выбрали цели. Мы не начинали мятежей и не совершали зверств. Мы нашли необходимым прервать некоторые коммуникации, но они будут восстановлены, как только позволит ситуация. Из-за происшедших событий мы были вынуждены изменить наш по сути милосердный и ненасильственный план. Оппортунисты, называющие себя "Советом спасения" в англоговорящих странах, или "Наследниками Льва Троцкого", или другими бессмысленными именами, попытались присвоить себе нашу программу. Их обличает тот факт, что у них нет собственной программы.
Еще страшнее религиозные фанатики, называющие себя "Ангелы Божьи". Их так называемая программа - это бессмысленный набор глупых лозунгов и порочных предрассудков. Они не смогут добиться своего, но их ненависть легко может заставить брата пойти на брата, соседа на соседа. Их следует остановить.
Чрезвычайный указ номер один: все лица, причисляющие себя к Ангелам Божьим, приговариваются к смерти. Местные власти будут приводить этот приговор в исполнение для всех обнаруженных членов этой организации. Граждане и постоянные жители обязаны передавать этих Ангелов ближайшему представителю властей, используя гражданский арест. Им предоставляется право при необходимости использовать силу.
Помощь, содействие, поддержка и укрытие членов этой группы расценивается как преступление, караемое смертью.
Чрезвычайный указ номер два: присваивание ответственности за любое действие, совершенное Стимуляторами, или за любое действие, совершенное по приказу Стимуляторов, объявляется преступлением, караемым смертью. Всем представителям властей приказано рассматривать это именно так. Этот указ относится к группе и отдельным лицам, называющим себя "Советом спасения".
Программа реформ: следующие меры вступают в силу немедленно. Политические, финансовые и деловые лидеры коллективно и каждый в отдельности ответственны за выполнение всех мер под страхом смерти.
Немедленные реформы: все зарплаты, цены и выплаты замораживаются. Все займы за занятые хозяином жилища аннулируются. Все доходы фиксируются на уровне шести процентов.
Во всех странах здравоохранение национализируется, независимо от того, насколько оно было национализировано до настоящего момента. Врачи будут получать такую же зарплату, как учителя средних школ; медсестры будут получать зарплату в соответствии с зарплатой учителей начальных школ; весь остальной медицинский и вспомогательный персонал будет получать соответствующую зарплату. Любая плата за больницы и поликлиники отменяется. Все граждане и постоянные жители будут в любое время получать самую высококвалифицированную медицинскую помощь.
Все производства и предприятия обслуживания будут продолжать работу. После окончания переходного периода будет разрешена перемена занятия, и она будет требоваться там, где это улучшит общее благосостояние.
Следующие демонстративные казни произойдут через десять дней плюс-минус два дня. Список лидеров и официальных лиц, на свой страх и риск опубликованный так называемым "Советом спасения", ни подтверждается, ни опровергается. Каждый из вас должен заглянуть в свое сердце и спросить себя, делаете ли вы все от вас зависящее для своих собратьев. Если ответ "да", то вы в безопасности. Если ответ "нет", то вы можете быть среди отобранных для демонстрации урока всем тем, кто превратил нашу добрую планету в адскую пропасть несправедливости и личных привилегий.
Специальный указ: производство псевдолюдей прекращается немедленно. Все так называемые искусственные люди и живые артефакты должны быть готовы по специальному уведомлению передать себя в руки ближайшего представителя реформаторских властей. Временно, пока для этих квазилюдей готовятся планы такой их жизни, чтобы они не могли больше вредить людям и при таких условиях, чтобы не создавать несправедливой конкуренции, эти создания будут продолжать работу, но все остальное время они должны оставаться в помещении.
Исключая указываемые далее обстоятельства, местным властям запрещается убивать этих...
Сообщение оборвалось. Потом на экране появилось лицо: мужское, потное и озабоченное. - Я сержант Маллой. Я говорю от имени шерифа Хендерсона. Это подрывное вещание больше не будет допускаться. Обычная программа будет возобновлена. Но не выключайте этот канал, чтобы не пропустить чрезвычайные объявления. - Он вздохнул. - Настало трудное время, соседи. Прошу вас, наберитесь терпения.

12

Жорж сказал:
- Ну вот, мои дорогие. Выбирайте. Теократия, возглавляемая охотниками за ведьмами. Или фашистский социализм, созданный дебильными школьниками. Или толпа крутых прагматиков, которые предпочитают убить лошадь, не взявшую барьер. Выбирайте! По одному в одни руки.
- Перестань, Жорж, - сказал ему Иен. - Над этим нельзя шутить.
- Брат, я не шучу, я плачу. Одна банда собирается застрелить меня без предупреждения, другая просто ставит мою работу вне закона, а третья, с ее неопределенными угрозами, лично мне кажется еще более угрожающей. Между тем, чтобы я не смог отсидеться в удобном месте, это благодетельное правительство, моя альма матер навеки, объявляет меня врагом, которого следует засадить за решетку. Что мне делать? Шутить? Или рыдать у тебя на груди?
- Прежде всего, брось свои французские замашки. У нас прямо под боком мир сходит с ума. Нам нужно подумать, что с этим делать.
- Перестаньте, вы оба, - твердо, но нежно сказала Дженет. - Есть одна вещь, которую знает каждая женщина, но очень немногие мужчины: бывают случаи, когда умнее всего не действовать, а ждать. Я знаю вас двоих. Вы оба побежали бы на призывной пункт, завербовались и, таким образом, переложили всю ответственность на сержантов. Это срабатывало для ваших отцов и дедов, и мне искренне жаль, что вам это не поможет. Наша страна в опасности, а с ней и наш образ жизни, это ясно. Но если кто-нибудь знает о чем-то лучшем, чем сидеть и ждать, пусть выскажется. Если нет... давайте не будем бегать по кругу. Приближается время обеда. Может кто-нибудь предложить что-то лучшее?
- Мы очень поздно завтракали.
- И поздно пообедаем. Как только ты увидишь обед на столе, ты его съешь. И Жорж тоже. Мы можем сделать одну вещь - на случай, если все станет еще хуже, Мардж должна знать, куда бежать в случае воздушной тревоги.
- Или еще чего-нибудь.
- Или еще чего-нибудь. Да, Иен. Например, полиции, которая ищет опасных иностранцев. Задумывались ли вы, два больших смелых мужчины, что делать, если они постучатся в дверь?
- Я думал об этом, - ответил Жорж. - Сначала ты сдаешь Мардж казакам. Это отвлекает их, и у меня будет время убежать далеко-далеко. Это один план.
- Годится, - согласилась Дженет. - Но ты хочешь сказать, что есть и другой?
- Такого же простого и изящного нет. Но, если хотите, вот второй план. Я сдаюсь гестапо, чтобы определить, можно ли действительно без причины засадить на всю жизнь меня, высокого гостя и надежного налогоплательщика, который всегда делал взносы в фонд помощи полиции и на вечера пожарников. Пока я буду из принципа жертвовать собой, Мардж может залезть в Нору и затаиться. Они не знают, что она здесь. К сожалению, они знают, что здесь я.
- Не надо быть благородным, дорогой; тебе это не идет. Мы скомбинируем два плана. Если - нет, когда - когда они придут за кем-то из вас, или за вами обоими сразу, вы оба залезете в убежище и останетесь там столько, сколько нужно. Дни. Недели. Сколько потребуется.
Жорж покачал головой. - Это не для меня. Там сыро. Вредно для здоровья.
- И кроме того, - добавил Иен, - я обещал Мардж, что буду защищать ее от Жоржа. Какой смысл спасать ей жизнь, если ты передаешь ее в руки этого маньяка-француза?
- Не верь ему, дорогая. Моя слабость - выпивка.
- Любимая, ты хочешь, чтобы тебя защищали от Жоржа?
Я искренне ответила, что это Жоржу придется от меня защищаться. Уточнять я не стала.
- А насчет твоих жалоб о сырости, Жорж, в Норе такая же влажность, как и в остальном доме, приятные сорок пять процентов; я так это проектировала. Если нужно, мы засунем тебя в Нору, но мы не собираемся сдавать тебя полиции. - Дженет повернулась ко мне. - Пойдем со мной, дорогая; мы сделаем тренировочный заход.
Она пошла со мной в мою комнату, подобрала мою сумку. - Что у тебя здесь?
- Ничего особенного. Смена белья и носки. Мой паспорт. Бесполезная кредитная карточка. Немного денег. Документы. Маленький блокнот. Мой настоящий багаж на таможне в порту.
- Тем лучше. Потому что все следы твоего пребывания должны переместиться в мою комнату. Если это одежда, то мы с тобой примерно одного размера. - Она залезла в какой-то ящик и вытащила пластиковую сумку на ремне - обычный женский пояс для денег. Я его узнала, хотя у меня такого никогда не было - для моей работы он бесполезен. Слишком очевидно. - Положи сюда все, что ты не можешь позволить себе потерять, и мы наденем его на тебя и герметично его закроем. Потому что ты будешь вся мокрая. Ничего, если ты намочишь волосы?
- Нет, конечно. Я просто вытру их полотенцем и встряхну. Или вообще не стану обращать внимания.
- Хорошо. Клади все в пояс и раздевайся. Нет смысла мочить одежду. Хотя, если жандармы все-таки появятся, тебе придется лезть в воду в одежде, а потом высушить ее в Норе.
Через несколько мгновений мы были в ее большой ванной, на мне был водонепроницаемый пояс для денег, на Дженет - только ее улыбка. - Дорогая, - сказала она, указывая на ванну. - Посмотри под сиденье на дальней стороне.
Я немного подвинулась. - Плохо видно.
- Так я и задумывала. Вода чистая, и все сквозь нее видно. Но в единственной точке, откуда можно заглянуть под сиденье, с поверхности воды отражается свет от лампы наверху и бьет прямо в глаза. Под этим сиденьем есть туннель. Его нельзя увидеть, откуда ни посмотришь, но если залезть в воду, его можно нащупать. Он чуть меньше метра шириной, примерно полметра высотой и примерно шесть метров длиной. Как ты себя чувствуешь в замкнутом пространстве? Тебя беспокоит клаустрофобия?
- Нет.
- Это хорошо. Потому что единственный способ попасть в Нору - это глубоко вдохнуть, залезть под воду и проплыть по туннелю. Пролезть там достаточно легко, потому что в дно я специально встроила скобы. Но тебе придется поверить, что он не слишком длинный, что ты сможешь доплыть до конца на одном дыхании, и чтобы оказаться на воздухе, нужно будет просто выпрямиться. Ты будешь в темноте, но довольно быстро зажжется свет; там стоят датчики теплового излучения. В этот раз я пойду впереди. Готова идти за мной?
- Думаю, да.
- Вперед. - Дженет стала на ближайшее сиденье, потом на дно ванны. Вода доходила ей до талии. - Глубокий вдох! - Она вдохнула, улыбнулась и нырнула в воду и под сиденье.
Я шагнула в воду, набрала воздуха и двинулась за ней. Я не видела туннель, но его было легко нащупать, и легко было передвигаться, хватаясь за скобы в палец толщиной. Но мне действительно показалось, что туннель в несколько раз длиннее шести метров.
Внезапно прямо впереди зажегся свет. Я долезла до конца, выпрямилась, и Дженет протянула мне руку, помогая вылезти из воды. Я оказалась в маленькой комнате, потолок которой был не более чем в двух метрах от бетонного пола. Здесь было приятнее, чем в могиле, но не намного.
- Повернись, дорогая. Туда.
- "Туда" было тяжелой стальной дверью, расположенной высоко над полом, под самым потолком; мы пролезли через нее, сев на порог и перекинув ноги. Дженет притянула ее, и дверь вздохнула, как в бомбоубежище. - Избыточное давление, - пояснила она. - Если бы поблизости упала бомба, ударная волна могла бы погнать воду через маленький туннель. А это ее остановит. Конечно, если будет прямое попадание - ладно, мы все равно его не заметим, поэтому я на это и не рассчитывала. - Она добавила. - Осмотрись, чувствуй себя как дома. Я найду полотенце.
Мы были в длинной узкой комнате со сводчатым потолком. Вдоль правой стены стояли армейские койки, за ними стол со стульями и терминалом и, в дальнем конце, узкий проход и дверь, которые, очевидно, вели в душ или ванную, потому что Дженет вошла туда и сразу вышла с большим полотенцем.
- Стой на месте, мама тебя вытрет, - сказала она. - Сушилки здесь нет. Все настолько просто, насколько я могла сделать, сохранив все в рабочем состоянии.
Она вытерла меня до блеска, потом я взяла у нее полотенце и обработала ее - с удовольствием, потому что Дженет - сама красота. Наконец, она сказала:
- Достаточно, любимая. Теперь позволь мне провести для тебя быструю пятидолларовую экскурсию, потому что ты вряд ли окажешься здесь, если тебе не понадобится убежище... и ты можешь оказаться здесь одна - да, и такое возможно - и твоя жизнь может зависеть от того, будешь ли ты знать, где что лежит.
Прежде всего, видишь книгу, прикрепленную цепью к стене над столом? Это книга с инструкциями и описью всех вещей, и цепь - это не шутка. Имея эту книгу, тебе не понадобится эта пятидолларовая экскурсия; в этой книге есть все. Аспирин, патроны, яблочное пюре, все там указано.
Но она все-таки устроила мне экскурсию минимум на три девяносто пять: запасы еды, морозильник, запасы воздуха, ручная помпа для воды, если упадет давление, одежда, лекарства и так далее. - Я планировала это, - сказала она, - для трех человек на три месяца.
- А как вы пополняете запасы?
- А как бы ты это делала?
Я подумала. - Я бы выкачала воду из ванны.
- Да, точно. Там есть емкость, которая не указана на планах дома - ничего из этого не указано тоже. Конечно, многое может находиться под водой или его можно протянуть в водонепроницаемом пакете. Кстати, как там твой пояс, в порядке?
- Думаю, да. Перед тем, как закрыть его, я выдавила из него весь воздух. Джен, это место не просто бомбоубежище, иначе ты не тратила бы столько сил и денег, чтобы скрыть его существование.
Она помрачнела. - Дорогая, ты очень проницательна. Да, я никогда бы не стала строить все это, если бы это было бомбоубежище. Если нас будут бомбить, я не очень буду стремиться пережить это. Я создала все это, в первую очередь, для защиты нас от того, что так оригинально называют "гражданскими беспорядками".
Она продолжала. - Мои бабушка и дедушка рассказывали мне о временах, когда все были вежливы, и никто не боялся ночью выйти из дома, и люди часто даже не запирали двери - не говоря уже о заборах, стенах, колючей проволоке и лазерах. Может быть, так; я недостаточно старая, чтобы это помнить. Мне кажется, что всю мою жизнь все становилось хуже и хуже. Моей первой работой, сразу после школы, было проектирование скрытой защиты для перестраиваемых старых зданий. Но методы, которыми пользовались тогда - а это было не так давно! - уже устарели. Тогда главной идеей было остановить его и заставить убежать. Теперь защита стала двухуровневой. Если первый уровень его не остановит, второй уровень должен убить его. Абсолютно незаконно, но каждый, кто может себе это позволить, делает именно так. Мардж, что я тебе не показала? Не смотри в книгу; ты это заметишь. Загляни себе в голову. Какую главную принадлежность Норы я тебе не показала?
(Она действительно хотела, чтобы я ей сказала?)
- Похоже, все... раз ты показала мне главный и запасной шипстоуны энергоснабжения.
- Думай, дорогая. Дом над нами рассыпался на куски. Или захвачен врагами. Или даже нашей собственной полицией, которая ищет тебя и Жоржа. Что еще необходимо?
- Ну... все, кто живет под землей: лисы, кролики, суслики - имеют запасной выход.
- Умница! Где он?
Я притворилась, что ищу его. Но на самом деле зуд, который стал появляться у меня после прохождения второй стадии тренировок ("Не расслабляйся, пока не обнаружил путь к бегству"), заставил меня найти его раньше.
- Если в том направлении можно копать, то я думаю, что выход должен быть внутри этого шкафа.
- Я не знаю, поздравлять тебя или пытаться выяснить, как его замаскировать лучше. Да, через шкаф и налево. Свет включается от излучения температурой тридцать семь градусов, точно так же, как это было, когда мы выплыли из туннеля. Источниками этого освещения служат отдельные шипстоуны, и их хватит практически навечно, но я думаю, что будет разумно взять с собой фонарь, ты знаешь, где они лежат. Туннель довольно длинный, потому что он кончается за пределами ограждения, в терновнике. Там есть замаскированная дверь, довольно тяжелая, но ее нужно просто толкнуть, и она сама распахнется.
- Похоже, все хорошо продумано. Но, Джен? Что, если кто-то найдет ее и войдет сюда? Или я войду? В конце концов, я практически чужой человек.
- Ты не чужой человек; ты старая подруга, которую мы не слишком долго знаем. Да, возможно, что кто-то найдет дверь, несмотря на ее положение и маскировку. Сначала по всему дому зазвенит ужасный сигнал тревоги. Потом мы осмотрим проход с помощью телекамеры, передающей изображение на терминал в дом. Потом будут приняты меры, самая мягкая их которых - слезоточивый газ. Но если нас не будет в доме, когда кто-то взломает дверь, мне будет очень жаль Жоржа и Иена.
- Почему ты так говоришь?
- Потому что меня жалеть не нужно. Я обязательно упаду в обморок. Я не избавляюсь от трупов, особенно тех, у которых было несколько дней, чтобы дозреть.
- М-м-м... да.
- Хотя это тело не будет мертвым, если его владелец догадается быстро унести ноги. Не забывай, я специалист по системам защиты, Мардж, и обрати внимание на современную политику двух уровней. Предположим, кто-то вскарабкается по крутому склону, найдет нашу дверь и, обломав ногти, откроет ее - в этот момент он еще жив. Если это один из нас - маловероятно, но можно себе представить - он нажмет выключатель, замаскированный немного в глубине, мне надо будет показать его тебе. Если же это действительно чужой, он немедленно увидит надпись: "Частная собственность - не входить." Он не обращает на это внимания и идет дальше, и через несколько метров голос произносит то же предупреждение и добавляет, что у владения есть активная защита. Этот идиот продолжает идти. Сирена и красные огни - но он не останавливается. И тогда Иену или Жоржу придется вытаскивать этот вонючий мусор из туннеля. Если кто-то убьет себя, пытаясь проникнуть через нашу защиту, его тело не будет обнаружено; он пропадет без вести. Хочешь узнать, как?
- Определенно, нет. (Замаскированный боковой туннель, Дженет, и яма с известью - и хотела бы я знать, какие тела там уже находятся. Дженет выглядит нежной, как розовый рассвет... и если кто-то переживет эти сумасшедшие годы, она будет среди них. Она примерно так же мягкосердечна, как Медичи.
- Я тоже так думаю. Хочешь посмотреть еще что-нибудь?
- Нет, Джен, не очень. Особенно если учесть, что я вряд ли когда-нибудь воспользуюсь этим чудесным укрытием. Возвращаемся?
- Не так скоро. - Она приблизилась ко мне, положила руки мне на плечи. - Что ты мне прошептала?
- Я думаю, ты услышала.
- Да, услышала. - Она притянула меня к себе.
Терминал на столе зажегся. - Обед готов!
Дженет скривилась. - Вот так всегда!

13

Обед был - пальчики оближешь. Тарелки с огурцами, сырами, хлебом, консервами, орехами, редиской, зеленым луком, сельдереем и тому подобным окружали pot-au-feu, стоявший на огне. Рядом были ломти хрустящего хлеба с чесноком, истекающие маслом. Жорж управлял супом с достоинством метрдотеля, разливая его в большие супные тарелки. Когда я села, Иен повязал мне на шею большую салфетку.
- Залазь в тарелку и будь свиньей, - посоветовал он.
Я попробовала суп.
- Обязательно! - и добавила: - Дженет, ты, должно быть, вчера целый день варила этот суп.
- Неправильно! - ответил Иен. - Grand-mere Жоржа передала этот суп ему по наследству.
- Это преувеличение, - возразил Жорж. - Моя дорогая мама, да упокоит ее Господь, начала варить этот суп в тот год, когда я родился. Моя старшая сестра всегда надеялась, что он достанется ей, но она вышла замуж за низкородного человека - бритканца - поэтому его получил я. Я пытался поддержать традицию. Хотя я думаю, что аромат и букет были лучше, когда о нем заботилась моя мать.
- Я в этом не разбираюсь, - ответила я. - Я только знаю, что этот суп и близко не был к металлической посуде.
- Я начала варить его на прошлой неделе, - сказала Дженет. - Но Жорж забрал его у меня, и сам занимался им. Он разбирается в супах лучше меня.
- Я разбираюсь только в поедании супов, и надеюсь, что в горшке есть добавка.
- Мы всегда можем, - обнадежил меня Жорж, - бросить туда еще одну мышь.
- Было ли что-нибудь в новостях? - спросила Дженет.
- А что случилось с твоим правилом "не за едой"?
- Иен, моя любовь, кому, как не тебе, знать, что мои правила относятся ко всем, кроме меня. Отвечай.
- В общем, никаких изменений. Сообщений об убийствах не поступало. Если и появлялись претенденты на место в растущей толпе признавшихся разрушителей, наше заботливое правительство предпочитает нам не сообщать. Черт, как я ненавижу это "папа знает лучше". Папа не знает лучше, иначе не было бы этих неприятностей. На самом деле мы знаем только то, что правительство использует цензуру. Из чего следует, что мы не знаем ничего. Мне от этого хочется кого-нибудь застрелить.
- Я думаю, этого было уже достаточно. Или ты хочешь вступить в ряды Ангелов Божьих?
- Улыбайся, когда это говоришь. Или ты хочешь ходить с распухшими губами?
- Вспомни последний раз, когда ты решил наказать меня.
- Именно поэтому я сказал "губами".
- Милый, я прописываю тебе три стакана чего-нибудь крепкого или один "милтаун". Мне жаль, что ты так расстроен. Мне тоже все это не нравится, но я не вижу другого выхода, кроме как выжидать, пока все не кончится.
- Джен, иногда ты бываешь благоразумна чуть ли не до отвращения. Но по-настоящему меня волнует большая дыра в новостях... и никаких объяснений.
- Да?
- Мультинационалы. Все сообщения были о территориальных государствах, и ни слова о корпоративных государствах. И все равно, любой, кто может считать больше десяти, не снимая ботинок, знает, у кого сейчас власть. Неужели эти жаждущие крови парни этого не знают?
Жорж мягко сказал:
- Старик, возможно, именно по этой причине корпорации не фигурируют в списке мишеней.
- Да, но... - Иен замолчал. Я сказала:
- Иен, в тот день, когда мы познакомились, ты заметил, что в принципе не существует способа нанести удар по корпоративному государству. Ты говорил об Ай-Би-Эм и России.
- Я сказал не совсем это, Мардж. Я сказал, что военная сила против мультинационала бесполезна. Обычно, когда они воюют между собой, гиганты используют деньги, доверенных лиц и другие маневры, в которых используются адвокаты и банкиры, а не насилие. О, иногда они воюют наемными армиями, но они не признают этого, и это не в их стиле. Но сейчас используется именно то оружие, которым можно навредить мультинационалу: убийства и диверсии. Это настолько очевидно, что я беспокоюсь, почему мы об этом не слышим. Мне хочется знать, о чем они не говорят в эфире.
Я проглотила большой кусок французской булки, которую вымочила в этом божественном супе, потом сказала:
- Иен, а может быть так, что один - или несколько - мультинационалов стоят за всем этим?
Иен выпрямился так резко, что расплескал суп и забрызгал салфетку. - Мардж, ты меня удивляешь. Я выбрал тебя из толпы по причинам, которые не имели никакого отношения к твоим мозгам...
- Я знаю.
- ...но ты еще и еще раз доказываешь, что с головой у тебя все в порядке. Ты сразу заметила, что не так с идеей компании нанимать искусственных пилотов - я собираюсь использовать твои доводы в Ванкувере. Теперь ты взяла картину этого безумия... и добавила одну деталь, которая придала всему смысл.
- Я не знаю, есть ли в этом смысл, - ответила я. - Но, судя по новостям, убийства и диверсии происходят по всей планете, на Луне и даже на Цирере. Для этого нужны сотни человек, скорее даже тысячи. И убийства, и диверсии - работа для специалистов, для нее нужна подготовка. Любители, даже если их можно нанять, испортят работу в семи случаях из десяти. Здесь пахнет деньгами. Кучей денег. Это не просто свихнувшаяся политическая организация или сумасшедший религиозный культ. У кого есть деньги для охватывающей всю планету, всю систему демонстрации? Я не знаю - я просто выдвинула гипотезу.
- Я думаю, ты дала ответ на все вопросы. Кроме "кто". Мардж, чем ты занимаешься, когда ты не со своей семьей на Южном острове?
- У меня нет семьи на Южном острове, Иен. Мои мужья и групповые сестры разошлись со мной.
(Я была так же шокирована, как он.)
В комнате стало тихо. Потом Иен сглотнул и негромко сказал:
- Мне очень жаль, Марджори.
- В этом нет нужды, Иен. Была исправлена ошибка; все кончено. Я не собираюсь возвращаться в Новую Зеландию. Но я бы съездила в Сидней, чтобы навестить Бетти и Фредди.
- Я уверен, они будут рады.
- Я знаю, что я буду рада. И они оба приглашали меня. Иен, что преподает Фредди? Мы об этом никогда не говорили.
Жорж ответил:
- Федерико мой коллега, дорогая Марджори... к счастью, потому что именно благодаря этому я нахожусь здесь.
- Это правда, - согласилась Дженет. - Толстяк и Жорж вместе сшивали гены в Макгилле, благодаря этому Жорж познакомился с Бетти, а Бетти толкнула его в моем направлении, и я его подхватила.
- И тогда мы с Жоржем заключили сделку, - подтвердил Иен, - потому что ни один из нас не мог справиться с Джен в одиночку. Верно, Жорж?
- Ты говоришь правду, брат мой. Если только мы вдвоем можем справиться с Дженет.
- Я с трудом справляюсь с вами, - заметила Дженет. - Мне, наверное, надо нанять Мардж себе в помощь. Мардж?
Я не восприняла это полупредложение серьезно, потому что я была уверена, что оно не было высказано всерьез. Все занимались болтовней, чтобы ослабить шок, вызванный моими словами. Мы все это знали. Но заметил ли кто-нибудь, что моя работа больше не была предметом разговора? Я знала, что случилось - но почему глубоко спрятанная часть моего мозга так упорно не хотела обсуждать этот вопрос? Я не стала бы выдавать секреты босса!
Внезапно мне страшно захотелось связаться с боссом. Замешан ли он в эти события? И если да, то на чьей стороне?
- Еще супа, дорогая?
- Не давай ей супа, пока она мне не ответит.
- Но, Джен, ты же не всерьез это говорила. Жорж, если я возьму еще супа, я съем еще хлеба. И растолстею. Нет. Не искушай меня.
- Еще супа?
- Ну... совсем немножко.
- Я абсолютно серьезна, - настаивала Джен. - Я не пытаюсь заставить тебя, потому что ты сейчас, наверное, ненавидишь брак. Но я могу назначить тебе испытательный срок, и через год мы это обсудим. Если ты захочешь. А пока я буду тебя держать как домашнее животное... и буду позволять этим двум козлам быть с тобой в одной комнате только если их поведение меня устроит.
- Минуточку! - возразил Иен. - Кто привез ее сюда? Я. Мардж - моя возлюбленная.
- Судя по словам Бетти, возлюбленная Фредди. Ты привез ее сюда как доверенное лицо Бетти. И как бы то ни было, это было вчера, а сейчас она моя возлюбленная. Если кто-то из вас захочет поговорить с ней, он должен будет прийти ко мне и пробить билет. Правильно, Марджори?
- Как скажешь, Джен. Но это только теоретически, потому что мне действительно нужно вас покинуть. У вас в доме есть крупномасштабная карта границы? Южной границы?
- Можно считать, да. Вызови ее на компьютере. Если тебе нужна распечатка, воспользуйся терминалом в моем кабинете - это за моей спальней.
- Я не хочу мешать новостям.
- Ты и не будешь. Мы можем отключить любой терминал от остальных - это необходимо, так как здесь владение закоренелых индивидуалистов.
- Особенно Джен, - согласился Иен. - Мардж, а зачем тебе большая карта границы с Империей?
- Мне было бы удобнее поехать домой на подземке, но я не могу. Следовательно, я должна найти какой-то другой способ попасть домой.
- Я так и подумал. Милая, мне, видимо, придется забрать у тебя твою обувь. Неужели ты не понимаешь, что при переходе границы тебя могут убить? Сейчас пограничники с обеих сторон, без сомнения, воинственно настроены.
- Э... могу я посмотреть на карту?
- Конечно... если ты обещаешь не пытаться пробраться через границу.
Жорж сказал мягко:
- Брат мой, нельзя заставлять любимых лгать.
- Жорж прав, - постановила Джен. - Никаких вынужденных обещаний. Давай, Мардж; я там уберу. Иен, ты только что вызвался помочь.
Следующие два часа я провела в комнате у компьютерного терминала, запоминая границу целиком, потом увеличивая до максимума и изучая отдельные части в деталях. Ни одна граница не может быть действительно плотной, даже с обтянутыми колючей проволокой стенами, которыми некоторые тоталитарные государства окружают своих подданных. Обычно лучшие пути находятся около охраняемых пропускных пунктов - часто в таких местах бывают натоптанные тропы контрабандистов. Но я не стала бы двигаться по известному маршруту.
В непосредственной близости было много пропускных пунктов: станция Эмерсон, Пайн-Крик, станция Саут, Гретна, Мейда и так далее. Я обратила внимание еще на реку Розо, но она, похоже, текла не в ту сторону - на север к Красной реке (карта была не очень четкая).
На востоке-северо-востоке от Виннипега есть старый участок земли, выступающий в Лесное озеро. Он был окрашен на карте как часть Империи, и не было видно ничего, что могло бы помешать пересечь границу в этом месте - если рискнуть пройти несколько километров по болотистой местности. Я не супермен; я могу утонуть в болоте - но этот неохраняемый участок границы выглядел соблазнительно. Я в конце концов выбросила его из головы, потому что хотя этот кусок земли был частью Империи, он был отделен от имперских владений двадцать одним километром воды. Украсть лодку? Я поспорила сама с собой, что любая лодка, пересекающая эту часть озера, нарвется на луч. И если не ответить на запрос правильно, в носу лодки лазер прожжет дыру, через которую можно будет просунуть собаку. Я не спорю с лазерами. Их нельзя ни подкупить, ни уговорить - я выбросила это из головы.

Я только закончила изучать карты, и дала изображениям осесть в голове, когда из терминала донесся голос Дженет:
- Марджори, подойди, пожалуйста, в гостиную. Быстро!
Я пришла очень быстро.
Иен разговаривал с кем-то на экране. Жорж стоял сбоку, вне кадра. Дженет жестом показала мне тоже не попадать в кадр. - Полиция, - тихо сказала она. - Я предлагаю тебе немедленно спуститься в Нору. Жди, и я позову тебя, когда они уйдут.
Я так же тихо ответила:
- Они знают, что я здесь?
- Пока не известно.
- Надо убедиться. Если они знают, что я здесь, и не смогут меня найти, у вас будут неприятности.
- Мы не боимся неприятностей.
- Спасибо. Но давай послушаем.
Иен говорил с человеком на экране. - Мел, брось. Жорж - не опасный иностранец, и ты чертовски хорошо это знаешь. А насчет... ты сказал "мисс Болдуин"? - почему ты ищешь ее здесь?
- Она покинула порт с тобой и твоей женой вчера вечером. Если она уже не с вами, ты обязательно должен знать, где она. А насчет Жоржа, любой квебекец сегодня является опасным иностранцем, независимо от того, сколько он был здесь и к каким клубам принадлежит. Я решил, что ты предпочтешь, чтобы его забрал старый друг, а не полицейский. Так что выключай воздушную защиту; я приземляюсь.
Дженет прошептала:
- Как же, "старый друг"! Он пытался затащить меня в постель еще со школы; все это время я говорила ему "нет" - он мерзкий тип.
Иен вздохнул. - Мел, это не самое подходящее время, чтобы говорить о дружбе. Если бы Жорж был здесь, я уверен, он больше бы обрадовался, если бы был арестован полицейским, а не взят под видом дружбы. Поэтому вернемся назад и сделаем все как положено.
- Ах, значит, так! Очень хорошо! Говорит лейтенант Дики. Я прибыл для совершения ареста. Отключите воздушную защиту; я приземляюсь.
- Иен Торми, владелец дома, подтверждаю вызов. Лейтенант, поставьте ваш ордер перед камерой, чтобы я мог его проверить и сфотографировать.
- Иен, ты сошел с ума. Объявлено чрезвычайное положение; ордер не нужен.
- Я вас не слышу.
- Может быть, ты услышишь вот это: я собираюсь прицелиться в твою воздушную защиту и сжечь ее. Если при этом я подожгу что-то еще, извини.
Иен в отвращении развел руками, потом сделал что-то на клавиатуре. - Воздушная защита отключена. - Потом он нажал на паузу и повернулся к нам. - У вас есть, может быть, три минуты, чтобы залезть в Нору. Я не смогу надолго задержать его у дверей.
Жорж тихо сказал:
- Я не буду прятаться в подземной норе. Я буду отстаивать свои права. Если они не будут признаны, я потом с Мелвина Дики через суд шкуру спущу.
Иен пожал плечами. - Ты сумасшедший француз. Но ты уже большой мальчик. Мардж, прячься, дорогая. Избавиться от него будет несложно, потому что он не знает наверняка, что ты здесь.
- Я полезу в Нору, если будет нужно. Но не могу ли я просто подождать в ванной Дженет? Он может уйти. Я включу там терминал, чтобы знать, что здесь происходит. Хорошо?
- Мардж, с тобой очень трудно.
- Тогда убеди Жоржа тоже полезть в Нору. Если он остается, я могу понадобиться здесь. Чтобы помочь ему. Чтобы помочь тебе.
- О чем ты говоришь?
Я сама точно не знала, о чем говорю. Но меня никогда не учили выходить из игры и прятаться в земляной норе. - Иен, этот Мелвин Дики - я думаю, он замышляет что-то против Жоржа. Я почувствовала это в его голосе. Если Жорж не залезет вместе со мной в Нору, то я должна пойти с ним, чтобы убедиться, что этот Дики ничего ему не сделает - любой, кто оказывается в руках полиции, нуждается в свидетеле с его стороны.
- Мардж, ты не сможешь остановить... - Прозвучал низкий звук гонга. - О, черт! Он у дверей. Уходите отсюда! И залазьте в Нору!
Я ушла, но в Нору я не полезла. Я перебежала в ванну Дженет, включила терминал, потом при помощи переключателя вывела на экран изображение гостиной. Когда я включила звук, все стало почти как на месте.
В комнату важно вошел маленький петух.
На самом деле маленькой была душа Дики, а не его тело. У Дики было "я" двенадцатого размера в душе четвертого размера, в теле почти настолько же большом, как у Иена. Он вошел в комнату вместе с Иеном, заметил Жоржа, торжествующе сказал:
- Вот вы где! Перро, я арестовываю вас за намеренную неявку в участок для интернирования в соответствии с Указом о чрезвычайном положении, статья шестая.
- Я не получал подобного приказа.
- Чепуха! Это было во всех новостях.
- Я не имею привычки следить за новостями. Я не знаю закона, который требовал бы этого от меня. Могу ли я увидеть ордер, по которому вы собираетесь арестовать меня?
- Не изображайте из себя простака, Перро. Мы действуем в состоянии чрезвычайного положения, и я представляю закон. Вы прочитаете ордер, когда я вас доставлю. Иен, я обязываю тебя мне помочь. Возьми браслеты. - Дики вытащил из-за спины наручники, - и надень их на него. Руки за спину.
Иен не шелохнулся. - Мел, не будь большим дураком, чем должен. У тебя нет основания надевать на Жоржа наручники.
- Черта с два! У нас не хватает людей, и я совершаю этот арест самостоятельно. Поэтому я не могу рисковать, иначе ему может что-нибудь взбрести в голову, пока мы будем лететь назад. Надевай наручники, побыстрее!
- Убери пушку!
Я больше не смотрела, я выскочила из ванной, пробежала через две двери, по длинному холлу и в гостиную, ощущая, как все вокруг замерло, как бывает всегда, когда я переключаюсь в овердрайв.
Дики пытался держать на мушке троих, в том числе и Дженет. Ему не следовало этого делать. Я приблизилась к нему, забрала пистолет и рукой перебила ему шейные позвонки. Кости неприятно хрустнули, как всегда хрустят шейные позвонки, так непохоже на короткий треск сломанной лучевой или берцовой кости.
Я опустила его на ковер и положила рядом с ним пистолет, заметив на ходу, что это был "Рэйтеон" пятьсот пять, достаточно мощный, чтобы остановить мастодонта - почему люди с мелкими душонками должны иметь большое оружие? Я сказала:
- Дженет, ты цела?
- Да.
- Я прибежала так быстро, как могла. Иен, именно это я имела в виду, когда сказала, что может понадобиться моя помощь. Но я должна была остаться здесь. Я чуть не опоздала.
- Я никогда не видел, чтобы кто-то так быстро двигался!
Жорж тихо сказал:
- Я видел.
Я посмотрела на него. - Конечно, видел. Жорж, ты можешь помочь мне оттащить это, - я указала на труп, - и можешь ли ты водить полицейскую машину?
- Могу, если надо.
- Мое умение примерно на том же уровне. Давайте избавимся от тела. Дженет немного говорила мне о месте, куда отправляются тела, но не показывала его мне. Какая-то дыра рядом с эвакуационным туннелем? За работу. Иен, как только мы избавимся от этого, Жорж и я уйдем отсюда. Или Жорж может остаться и попытаться дождаться, пока все кончится. Но как только тела и машины здесь не будет, ты и Джен можете прикинуться идиотами. Улик нет. Вы никогда его не видели. Но мы должны торопиться, пока его не хватились.
Джен стояла на коленях возле покойного лейтенанта полиции. - Мардж, ты его действительно убила.
- Да. Он не дал мне времени. Все равно я убила его специально, потому что имея дело с полицейским, убить значительно легче, чем ранить. Джен, ему не следовало наводить на тебя пистолет. Иначе я могла бы его просто разоружить - а потом убила, только если бы ты решила, что он должен быть мертвым.
- Да, ты торопилась. Тебя здесь не было, а потом ты оказалась здесь, а Мел падал на пол. "Должен быть мертвым"? Я не знаю, но я не буду его оплакивать. Он - крыса. Он был крысой.
Иен медленно сказал:
- Мардж, ты, похоже, не понимаешь, что убийство полицейского - серьезное дело. Это единственное преступление, за которое в Британской Канаде можно получить смертный приговор.
Когда люди так говорят, я их не понимаю; полицейский - такой же человек, как все. - Иен, для меня серьезное дело - это когда в моих друзей целятся из пистолета. Когда целятся в Дженет - это преступление, которое карается смертной казнью. Но мне жаль, что я тебя расстроила. Сейчас нам нужно избавиться от тела и машины. Я могу помочь. Или исчезнуть. Говорить, что делать, но быстро: мы не знаем, когда начнут искать его - и нас.
Пока я говорила, я обыскивала труп - сумки не было, мне пришлось обыскивать карманы и быть при этом осторожной, потому что его сфинктеры расслабились, как это обычно бывает. Слава Богу, получилось немного - он только слегка замочил брюки и пока еще не вонял. Точнее, не очень. Главное было в карманах его куртки: бумажник, документы, деньги, кредитные карточки, всякий хлам, который говорит человеку, что он живой. Я взяла бумажник и "Рэйтеон"; все остальное было мусором. Я подобрала эти дурацкие наручники. - Есть какой-нибудь способ избавиться от металла? Или это должно последовать за трупом?
Иен продолжал стоять на месте. Жорж мягко сказал:
- Иен, ты должен принять помощь Марджори. Она, бесспорно, является специалистом.
Иен пришел в себя. - Жорж, берись за ноги. - Мужчины потащили тело в большую ванную. Я опередила их и бросила оружие, наручники и бумажник Дики на свою кровать, а Дженет положила рядом его фуражку. Я поспешила в ванную, на ходу раздеваясь. Наши мужчины как раз дотащили туда свой груз. Когда они опустили его, Иен сказал:
- Мардж, тебе не нужно раздеваться. Мы с Жоржем его оттащим. И избавимся от него.
- Хорошо, - согласилась я. - Но позвольте, я его вымою. Я знаю, что нужно делать. Раздетой мне будет легче, а потом я быстро приму душ.
Иен озадаченно на меня посмотрел, потом сказал:
- Зачем, пусть остается грязным.
- Хорошо, если ты так скажешь, но потом пользоваться ванной будет нельзя, пока вы не смените воду, а ванну очистите. Я думаю, быстрее будет вымыть тело. Разве что... - В этот момент вошла Дженет. - Джен, ты говорила, что можно сливать воду в резервуар. Сколько времени это занимает? Полный цикл?
- Примерно час. Там небольшой насос.
- Иен если ты разденешь тело и засунешь его под душ, я вымою его за десять минут. Как насчет его одежды? Она тоже отправится в подземелье, как вы его там называете, или у вас есть способ уничтожить ее? Будет ли она проходить через туннель?
После этого все пошло быстро, Иен помогал как мог, и все мне подчинялись. Дженет тоже разделась и настояла на том, чтобы помочь мне вымыть труп, Жорж положил одежду в стиральную машину, а Иен поплыл через туннель, чтобы сделать кое-какие приготовления.
Я не хотела позволять Дженет помогать мне, потому что я владела аутотренингом, а она, почти наверняка, нет. Но, с аутотренингом или без, держалась она хорошо. Только пару раз наморщила нос. И, конечно, с ее помощью все шло быстрее.
Жорж принес мокрую одежду. Дженет положила ее в пластиковую сумку и выжала воздух. Вернулся Иен, вылез из ванны с концом веревки в руках. Мужчины обвязали ею труп под мышками, и вскоре он исчез.
Через двадцать минут все мы были чистые и сухие, а в доме не осталось никаких следов пребывания лейтенанта Дики. Дженет вошла в мою комнату, когда я перекладывала вещи из бумажника Дики в пластиковый пояс для денег, который она мне дала: в основном деньги и две кредитные карточки, "Америкэн экспресс" и "Мэйпл лиф".
Она не делала глупых замечаний насчет "обкрадывания мертвых" - и я все равно не стала бы ее слушать. В эти дни действовать без действительной кредитной карточки или наличных денег невозможно. Джен вышла из комнаты, быстро вернулась с вдвое большей суммой денег. Я взяла их, сказав:
- Ты знаешь, что я понятия не имею, как и когда смогу отдать их.
- Конечно, знаю, Мардж. Я богата. Богатыми были еще мои дедушка с бабушкой. Послушай, дорогая, в меня целился из пистолета человек... а ты напала на него, с голыми руками. Как я могу тебе за это отплатить? Присутствовали оба моих мужа... но именно ты набросилась на него.
- Не думай так о мужчинах, Дженет; у них нет моей подготовки.
- Я это поняла. Когда-нибудь я с удовольствием об этом послушаю. Может так случиться, что ты попадешь в Квебек?

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

- Вполне возможно, если Жорж решит уехать.
- Я так и думала. - Она протянула мне еще денег. - У меня в доме не много К-франков. Здесь все, что есть.
В этот момент вошли мужчины. Я глянула на палец, потом на стену. - После того, как я его убила, прошло сорок семь минут, значит, он не связывался с центром около часа. Жорж, я собираюсь попробовать вести полицейскую машину. Ключи у меня. Если только ты не пойдешь со мной и не поведешь сам. Ты идешь? Или ты останешься и будешь ждать следующей попытки арестовать тебя? Так или иначе, я ухожу.
Дженет неожиданно сказала:
- Давайте уйдем все!
Я улыбнулась ей. - Замечательно!
Иен сказал:
- Ты действительно этого хочешь, Джен?
- Я... - Она остановилась, на ее лице появилось разочарование. - Я не могу. Мама Кошка и ее котята... Черная Красавица, Демон, Звездочка и Рыжик. Мы могли бы запереть дом; зиму он выдерживает на одном встроенном шипстоуне. Но чтобы договориться об устройстве всей семьи, понадобится день или два. Даже одна свинья! Я не могу их просто взять и бросить. Я не могу.
Ответить на это было нечего, поэтому я промолчала. Людям, которые бросают котят, уготованы самые страшные подземелья ада. Босс говорит, что я до глупости сентиментальна, и я уверена, что он прав.
Мы вышли наружу. Только начинало темнеть, и я внезапно поняла, что вошла в этот дом меньше суток назад - а казалось, что прошел месяц. Господи, всего двадцать четыре часа назад я была еще в Новой Зеландии... это казалось нелепым.
Полицейская машина стояла на огороде Дженет, что заставило ее использовать слова, которых я от нее не ожидала. Машина имела форму устрицы, обычную для антиграва, не предназначенного для космоса, и была размером с фургон моей семьи на Южном Острове. Нет, эти воспоминания не огорчили меня; Джен и ее мужья - и Бетти с Фредди - заняли в моем сердце место группы Дэвидсон - Donna e mobile; это про меня. Сейчас мне страшно хотелось вернуться к боссу. Заменитель отца? Возможно - но я не интересуюсь психоанализом.
Иен сказал:
- Позвольте мне глянуть на этот кусок железа, прежде чем вы поднимете его в воздух. С вами может что-нибудь случиться. - Он открыл колпак, влез внутрь. Через некоторое время он вылез. - Можете лететь, если хотите. Но послушайте меня. Там есть опознавательный передатчик. В него почти наверняка встроен радиомаяк, хотя я не могу его найти. Его шипстоун заряжен на тридцать один процент, поэтому если вы хотите добраться до Квебека, забудьте. Вы не сможете держать давление в кабине выше двенадцати тысяч метров. И, что хуже всего, по терминалу вызывают лейтенанта Дики.
- Мы не будем обращать на это внимания!
- Конечно, Жорж. Но после прошлогоднего дела Ортеги в полицейских машинах начали устанавливать радиоуправляемые взрывные устройства. Я пытался его найти. Если бы я нашел, я бы его разрядил. Я не нашел. Но это не значит, что его там нет.
Я пожала плечами. - Иен, меня никогда не волновал необходимый риск. Я пытаюсь избежать риска другого сорта. Но нам все равно нужно избавиться от этой жестянки. Улететь на ней куда-нибудь. Бросить ее.
Иен сказал:
- Не так быстро, Мардж. Повозки - моя специальность. Эта... да! У нее стандартный военный автопилот Эй-Джи. Так что мы отправим ее в путешествие. Куда? Может быть, на восток? Она упадет, прежде чем долетит до Квебека... и это заставит их предположить, что ты направлялся домой, Жорж - а ты будешь спокойно сидеть в Норе.
- Меня это не интересует, Иен. Я не буду прятаться в Норе. Я согласился уехать, потому что кто-то должен позаботиться о Мардж.
- Она скорее сама о себе позаботится. Ты видел, как она разобралась с Подлизой.
- Согласен. Ну что, будем запускать?
Я перебила их:
- Иен, хватит ли в шипстоуне энергии, чтобы долететь до Империи на юге?
- Да. Но тебе не безопасно лететь на нем.
- И не собиралась. Поставь курс на юг и на максимальную высоту. Может быть, ваши пограничники сожгут ее, может быть, имперские. Или, может быть, она пролетит через границу или взорвется по сигналу. Или просто кончится

энергия, и она упадет с максимальной высоты. Неважно, что случится, но мы от нее избавимся.
- Будет сделано. - Иен впрыгнул внутрь, что-то сделал там, машина начала подниматься - он выпрыгнул с высоты трех или четырех метров. Я подала ему руку.
- Ты в порядке?
- Все замечательно. Посмотрите на нее! - Полицейская машина быстро уменьшалась, постепенно заворачивая к югу. Внезапно она вырвалась из сгущающихся сумерек в последние лучи солнца и ярко засияла. Потом она превратилась в точку и исчезла.

14

Мы снова были на кухне, поглядывали на терминал, но главное внимание уделяли друг другу и хайболлам, которые подал Иен, и обсуждали, что делать дальше.
Иен сказал:
- Мардж, если ты будешь спокойно сидеть, этот идиотизм кончится, и тогда ты сможешь поехать домой со всеми удобствами. Если случится еще что-нибудь, ты сможешь залезть в Нору. В худшем случае тебе придется оставаться в доме. А Жорж в это время будет писать с тебя картины, как сказала Бетти. Согласен, Жорж?
- С огромным удовольствием!
- Что скажешь, Мардж?
- Иен, если я скажу боссу, что не смогла вернуться вовремя из-за того, что двадцатипятикилометровый участок границы был номинально закрыт, он мне просто не поверит.
(Сказать им, что я профессиональный курьер? Не стоит. Пока.)
- Что ты собираешься делать?
- Я думаю, что уже достаточно принесла вам неприятностей, ребята. - (Иен, дорогой, по-моему, ты до сих пор в шоке от того, что видел, как у тебя в гостиной убили человека. Хотя ты и взял себя в руки и дальше вел себя как профессионал.) - Теперь я знаю, где ваш запасной выход. Когда вы завтра проснетесь, возможно, меня здесь уже не будет. И тогда вы сможете забыть о своих волнениях.
- Нет!
- Дженет, как только все кончится, я позвоню вам. Потом, если захотите, я приеду к вам в гости, как только получу отпуск. Но сейчас я должна вас покинуть и вернуться на работу. Я все время вам об этом говорила.
Дженет даже слушать не хотела о том, что я в одиночку попытаюсь пересечь границу (а мне попутчик был нужен так, как змее ботинки). Но у нее был план.
Она заметила, что мы с Жоржем можем ехать по их паспортам - я была примерно одинаковой с ней комплекции, и Жорж с Иеном были одного роста и веса. Наши лица не были похожи, но разница была не большая - и вообще, кто смотрит на снимки в паспортах?
- Вы можете использовать их, а потом отослать назад по почте... но ехать вам придется не кратчайшим путем. Вы могли бы поехать в Ванкувер, оттуда попасть в Калифорнийскую Конфедерацию просто по туристским карточкам - но под нашими именами. До Ванкувера вы доедете по нашим кредитным карточкам. Как только вы окажетесь в Калифорнии, вы, можно считать, свободные люди - Мардж, твоя кредитная карточка будет действовать, ты сможешь спокойно позвонить своему работодателю, и полицейские не будут пытаться вас интернировать. Подходит такой вариант?
- Да, - согласилась я. - Я думаю, что хитрить с туристскими карточками безопаснее, чем пытаться пользоваться вашими паспортами - безопаснее для всех. Если я доберусь до места, где моя кредитная карточка будет признаваться, все мои проблемы кончатся.
(Я сразу возьму наличных, и никогда больше не позволю себе оказаться вдали от дома без достаточной суммы наличными: деньги - универсальная смазка. Особенно в Калифорнии, где полно взяточников, хотя в Британской Канаде чиновники иногда слишком честны.)
Я добавила:
- Хуже, чем здесь, в Беллингхэме быть не может - но если там какие-нибудь проблемы с движением, мне придется добираться до самой Республики Одинокой Звезды. Что-нибудь говорили о Техасе и Чикаго? Они в нормальных отношениях?
- Насколько я слышал, да, - ответил Иен. - Мне запросить компьютер?
- Да, пожалуйста, пока я еще здесь. Если придется, я смогу попасть из Техаса в Виксберг. За наличные можно всегда проплыть вверх по реке, потому что там постоянно движутся контрабандисты.
- Пока мы здесь, - мягко поправил меня Жорж.
- Жорж, я думаю, этот маршрут подойдет для меня. А ты будешь только удаляться от Квебека. Ты, кажется, говорил, что Макгилл - твой второй дом?
- Дорогая леди, я не хочу ехать в Макгилл. Поскольку полиция здесь, в моем настоящем доме, ведет себя неподобающе, я не могу придумать ничего другого, кроме как ехать с тобой. Как только мы окажемся в Провинции Вашингтон или в Калифорнии, ты сможешь сменить имя с миссис Торми на миссис Перро, так как я думаю, что обе мои кредитные карточки, и "Мэйпл лиф", и "Креди Квебек" будут приниматься.
(Жорж, ты очень галантен... а когда я пытаюсь быстро двигаться, галантный мужчина мне все равно что колодки на ногах. А мне придется, дорогой - что бы ни говорила Дженет, я там не буду совершенно свободна.)
- Жорж, это звучит замечательно. Я не могу сказать тебе, что ты должен оставаться дома... но я должна тебе сказать, что я по профессии курьер и путешествовала много лет в одиночку, по всей планете, не раз была в космических колониях и на Луне. На Марсе и Церере я пока не была, но мне могут это в любой момент приказать.
- Ты хочешь сказать, что мне лучше с тобой не ехать.
- Нет, нет! Я просто говорю, что если ты решишь ехать со мной, мы будем просто друзьями. Для твоего и моего удовольствия. Но я должна добавить, что как только я окажусь в Империи, я должна буду оставить тебя,

потому что сразу буду на службе.
Иен сказал:
- Мардж, позволь Жоржу хотя бы увезти тебя отсюда туда, где не будет глупых разговоров об интернировании, и где твоя кредитная карточка будет работать.
Дженет добавила:
- Важно избавиться от проблемы интернирования. Мардж, ты можешь пользоваться моей кредитной карточкой "Виза", сколько хочешь; я буду использовать "Мэйпл лиф". Только помни, что ты Джен Паркер.
- Паркер?
- На "Визе" моя девичья фамилия. Вот, возьми. - Я взяла ее, подумав, что буду ею пользоваться только если кто-то будет смотреть через мое плечо. Когда будет возможно, я буду оплачивать все за счет покойного лейтенанта Дики, чей кредит будет действовать еще несколько дней, может быть, недель. Мы поговорили еще некоторое время, и наконец я сказала:
- Я сейчас уезжаю. Жорж, ты едешь со мной?
Иен сказал:
- Эй! Не сегодня. С утра.
- Почему? Подземка работает всю ночь, разве нет?
(Я это знала точно.)
- Да, но до ближайшей станции подземки больше двадцати километров. И темно, как в угольной куче.
Через двадцать минут мы выехали, в коляске. Иену не нравилось, как я себя веду, потому что я не была той милой, мягкой, беззащитной женщиной, какую предпочитают мужчины. Но он преодолел раздражение и очень нежно поцеловал меня, когда они высадили нас на углу Периметра и Макфиллипс через дорогу от станции подземки. Мы с Жоржем втиснулись в двадцатитрехчасовую капсулу, и были вынуждены стоять всю дорогу через континент.
Мы были в Ванкувере в двадцать два часа (по тихоокеанскому времени, в Виннипеге была полночь), взяли бланки туристских карточек, войдя в челнок до Биллингхэма, по дороге их заполнили и засунули в компьютер на выходе из челнока через несколько минут. Оператор даже не посмотрела на нас, когда машина выплюнула наши карточки. Она только пробормотала: "Желаю приятно провести время", - и продолжала читать.
В Беллингхэме станция ванкуверского челнока выходила в нижний холл "Беллингхэм Хилтона", перед выходом в воздухе висела надпись:

БАР ЗАВТРАКОВ
Бифштекс - Быстрые заказы - Коктейли
Завтрак подается круглые сутки

Жорж сказал:
- Миссис Торми, моя любимая, мне пришло в голову, что мы пропустили обед.
- Мистер Торми, вы абсолютно правы. Давайте застрелим медведя.
- Кулинария в Конфедерации не экзотична, не изысканна. Но она может быть по-своему удовлетворительна - особенно если было время нагулять настоящий аппетит. Я раньше ел в этом заведении. Несмотря на название, в нем большой выбор блюд. Но, если ты примешь меню завтрака и позволишь мне сделать заказ, я, думаю, смогу гарантировать, что твой голод будет утолен.
- Жорж - то есть, "Иен" - я ела твой суп. Ты можешь заказывать для меня когда угодно!
Это действительно был бар: без столиков. Но у стульев были спинки, они были мягкие, и сидеть на них можно было, не упираясь коленями в стойку бара - удобно. Когда мы сели, перед нами поставили яблочный сок. Жорж сделал заказ, потом вышел, подошел к регистрационной стойке и зарегистрировал нас. Когда он вернулся, садясь, он сказал:
- Теперь ты можешь звать меня "Жорж", а ты - миссис Перро. Я зарегистрировал нас именно так. - Он поднял свой стакан с соком. - Sante, ma chere femme <За твое здоровье, дорогая жена>.
Я подняла свой.
- Merci. Et a la tienne, mon cher mari <Спасибо. И за твое, дорогой муж>.
Сок был холодный и приятный, как признание Жоржа. Хотя я не собиралась выходить замуж, из него вышел бы хороший муж, в шутку ли, как сейчас, или на самом деле. Он просто был выдан Дженет мне взаймы.
Появился наш завтрак:
Ледяной яблочный сок.
Клубника со сливками.
Глазунья из двух яиц, покрывающая легко поджаренный бифштекс, настолько нежный, что его можно было разрезать вилкой - "Яичница верхом".
Много свежего печенья с маслом, шалфеем и клеверным медом.
Кофе в огромных чашках.
Кофе, сок и печенье постоянно обновлялись - нам предложили вторую порцию бифштекса, но нам пришлось отказаться.
Уровень шума и наше местоположение не очень подходили для разговора. За баром висел экран с объявлениями. Каждое объявление оставалось на экране достаточно долго, чтобы его успели прочесть, но, как обычно, у каждого был номер, чтобы можно было вызвать его на терминал, стоявший рядом с каждым стулом. Пока я ела, я их лениво просматривала:

Свободный корабль "Джекпот" набирает команду на
Трудовом Рынке в Вегасе. Премиальные боевым ветеранам.

Будет ли пиратский корабль так открыто рекламировать себя? Даже в Свободном Штате Вегас? Трудно было поверить, но еще труднее было понять это как-то иначе.

Именно это курил Иисус!
АНГЕЛЬСКИЕ КОСЯКИ
Гарантированно неканцерогенные.

Рак меня не волнует, но ни THC, ни никотин не для меня; у женщин должно приятно пахнуть изо рта.

Господь ждет вас в номере 1208 "Льюис энд Клара тауэрс".
Не заставляйте его самого идти за вами.

Вам это не понравится.

Мне это тоже не понравилось.

СКУЧАЕТЕ?
Мы собираемся отправить исследовательскую экспедицию
на девственную планету типа Т-13.
Гарантированное соотношение полов 50-40-10 +- 2%.
Средний биовозраст 32 +- 1
Тест темперамента не требуется
Никаких денежных взносов - Никаких налогов - Никаких спасателей
Корпорация расширения системы
Отделение демографии и экологии
Луна-Сити п/я ДЕМО или наберите Тихо 800-2300

Я вызвала это объявление и перечитала его. Что чувствуешь, когда берешься за освоение нового мира бок о бок с товарищами? - с людьми, которые не будут знать о моем происхождении. Или которым будет все равно. Мои усовершенствования могут сделать меня уважаемым человеком, а не уродом - пока я не буду хвастаться ими...
- Жорж, посмотри, пожалуйста, сюда.
Он посмотрел.
- А в чем дело?
- Это должно быть интересно - нет?
- Нет! Марджори, все, что по шкале Т выше восьми, подразумевает большие премиальные, серьезное оборудование и тренированных колонистов. Тринадцать - это просто экзотический способ самоубийства.
- О.
- Прочти вот это, - предложил он:

В.К. - готовься к смерти. Тебе осталось жить неделю.
А.К.Б.

Я прочитала.
- Жорж, это действительно угроза убить этого В.К.? В открытом объявлении? Куда его можно отследить?
- Я не знаю. Может быть, отследить его не так легко. Мне интересно, что мы увидим завтра - будет ли там написано "шесть дней"? Потом "пять дней"? Ждет ли В.К., когда будет нанесен удар? Или это какой-то вид рекламной кампании?
- Я не знаю. - Я подумала об этом в связи с нашим положением. - Жорж, может ли так быть, что все эти угрозы в эфире - какая-то чрезвычайно сложная мистификация?
- Ты хочешь сказать, что никто не погиб, и все новости - фальшивка?
- Э... я не знаю, что я хочу сказать.
- Марджори, это мистификация, да - в том смысле, что три разные группы заявили о своей ответственности, и, следовательно, две группы пытаются обмануть весь мир. Я не думаю, что сообщения об убийствах - мистификация. Как и в случае с мыльными пузырями, у мистификации есть предельный размер, как в числе людей, так и во времени. Это все слишком большое - слишком много мест, слишком широко распространенное - чтобы быть мистификацией. Иначе сейчас отовсюду поступали бы опровержения. Еще кофе?
- Спасибо, нет.
- Хочешь что-нибудь?
- Нет. Еще одно медовое печенье, и я лопну.

Снаружи это была просто дверь гостиничного номера: 2100. Как только я оказалась внутри, я сказала:
- Жорж! Зачем?
- У невесты должны быть особые апартаменты.
- Это прекрасный номер. Это роскошный номер. Это симпатичный номер. И тебе не следовало тратить свои деньги. Ты уже превратил скучную поездку в пикник. Но если ты хотел, чтобы этой ночью я вела себя как невеста, тебе не следовало кормить меня "яичницей верхом" и целой миской горячего печенья. Я объелась, дорогой. И выгляжу непривлекательно.
- Ты очень привлекательна.
- Дорогой Жорж, не играй со мной, пожалуйста. Ты понял, что я такое, когда я убила Дики.
- Я знаю, что ты милая, храбрая и прекрасная леди.
- Ты знаешь, что я имею в виду. Ты специалист. Ты все понял.
- Ты усовершенствованная. Да, я это увидел.
- Тогда ты знаешь, что я такое. Я сознаюсь. Я давно притворяюсь. Я научилась хорошо скрывать это, но... этому ублюдку не надо было целиться в Дженет!
- Да, ему не следовало это делать. И за то, что ты сделала, я у тебя навечно в долгу.
- Ты серьезно? Иен считал, что мне нельзя было его убивать.
- Первая реакция Иена всегда традиционна. Потом он воспринимает все нормально. Иен прирожденный пилот; он думает мускулами. Но, Марджори...
- Я не "Марджори".
- А?
- Я могу тебе сказать свое настоящее имя. Я имею в виду, имя, которое мне дали в яслях. Я Фрайдэй. Фамилии, естественно, нет. Когда мне нужна фамилия, я использую одну из обычных ясельных. Чаще всего "Джонс", но мое имя Фрайдэй.
- Ты хочешь, чтобы я звал тебя так?
- Думаю, да. Именно так меня зовут, когда мне не надо скрываться. Когда я с людьми, которым доверяю. Мне лучше доверять тебе. Верно?
- Я буду польщен и очень обрадован. Я попытаюсь заслужить твое доверие. Потому что я у тебя в долгу.
- Почему, Жорж?
- Я думал, это ясно. Когда я увидел, что делает Мел Дики, я решил сдаться, чтобы не пострадали остальные. Но, когда он наставил на Дженет пушку, я пообещал себе, что позже, когда буду на свободе, я убью его. - Жорж слегка улыбнулся. - Я только пообещал себе это, как появилась ты, внезапно, как ангел мести, и исполнила мое намерение. Поэтому теперь я тебе должен.
- Другое убийство?
- Да, если ты этого хочешь.
- Нет, лучше не надо. Как ты сказал, я усовершенствованная. Когда нужно будет это сделать, я сама с этим справляюсь.
- Как скажешь, дорогая Фрайдэй.
- Э... черт, Жорж, я не хочу, чтобы ты чувствовал себя моим должником. Я по-своему тоже люблю Дженет. Этот ублюдок решил свою судьбу, когда стал угрожать ей смертельным оружием. Я сделала это не для тебя; я сделала это для себя. Поэтому ты мне ничего не должен.
- Дорогая Фрайдэй. Ты так же мила, как Дженет. Я все лучше и лучше понимаю это.
- А почему бы тебе не взять меня к себе в постель и позволить за многое отплатить тебе? Я понимаю, что я не человек, и я не надеюсь, что ты будешь любить меня так же, как свою жену - я вообще не рассчитываю, что ты будешь любить меня. Но я, похоже, нравлюсь тебе, и ты не обращаешься со мной как... э... поступила моя новозеландская семья. Как большинство людей обращается с ИЧ. Ты не пожалеешь. Я так и не получила диплом наложницы, но я прошла почти весь курс обучения... и я буду стараться.
- О, моя дорогая! Кто тебя так обидел?
- Меня? Со мной все в порядке. Я просто объясняла, что знаю, как обстоят дела. Я уже не ребенок, который учится жить без ясель. Искусственная женщина не ожидает от мужчины сентиментальной любви; мы оба это знаем. Вы понимаете это намного лучше, чем простой обыватель; вы специалист. Я уважаю вас и искренне люблю вас. Если вы позволите мне быть с вами в постели, я сделаю все, что могу, чтобы развлечь вас.
- Фрайдэй!
- Да, сэр?
- Ты не будешь со мной в постели, чтобы развлекать меня.
Я внезапно почувствовала в глазах слезы - очень редкий случай. - Простите меня, сэр, - несчастным голосом сказала я. - Я не хотела оскорбить вас. Я не собиралась навязываться.
- Черт возьми, ПЕРЕСТАНЬ!
- Сэр?
- Перестань называть меня "сэр". Перестань вести себя, как рабыня! Зови меня "Жорж". Если тебе захочется добавить "дорогой" или "милый", как ты делала это иногда раньше, пожалуйста. Или обругай меня. Обращайся со мной как со своим другом. Это разделение на "людей" и "нелюдей" придумано невежественными обывателями; любой специалист знает, что это чепуха. Твои гены - человеческие гены; они были отобраны тщательнейшим образом. Возможно, ты сверхчеловек; нечеловеком ты быть не можешь. Ты бесплодна?
- Э... обратимо стерильна.
- За десять минут при местном обезболивании я могу это исправить. А потом я оплодотворю тебя. Наш ребенок будет человеком? Или нечеловеком? Или наполовину человеком?
- Э... человеком.
- Иначе и быть не может! Чтобы родить человеческого ребенка, нужна человеческая мать. Никогда об этом не забывай.
- Я не забуду. - Я почувствовала странное покалывание внизу. Секс, но не то, что я чувствовала раньше, хотя я похотлива как кошка. - Жорж? Ты хочешь это сделать? Оплодотворить меня?
Он был поражен. Потом он подошел ко мне, поднял мою голову, обнял меня и поцеловал. По десятибалльной шкале я оценила бы это в восемь с половиной, может, даже девять - в вертикальном положении и не снимая одежды лучше это сделать невозможно. Потом он поднял меня, подошел к креслу, сел, посадив меня к себе на колени, и начал раздевать меня, небрежно и нежно. По настоянию Дженет я надела ее одежду; с меня можно было снимать более интересные вещи, чем мой комбинезон. Моя "Суперкожа", выстиранная Дженет, лежала в моей сумке.
Жорж сказал, расстегивая молнии и пуговицы:
- Эти десять минут должны быть в моей лаборатории, и пройдет еще примерно месяц до первой овуляции, и благодаря этому ты не будешь в ближайшее время ходить с выпирающим животом... потому что замечания подобного рода действуют на мужчину так же, как шпанские мухи на быка. Так что твоя глупость останется безнаказанной. Вместо этого мы ляжем с тобой в постель, и я попытаюсь развлечь тебя... хотя у меня тоже нет диплома. Но мы что-нибудь придумаем, дорогая Фрайдэй. - Он поднял меня и сбросил остатки моей одежды на пол. - Ты хорошо выглядишь. Ты приятна на ощупь. Ты хорошо пахнешь. Ты хочешь первой пойти в ванную? Мне нужен душ.
- Я лучше пойду второй, потому что мне понадобится там долго пробыть.
Я действительно пробыла там долго, потому что не шутила, когда сказала ему, что объелась. Я опытный путешественник, и никогда не навлекаю на себя два проклятия путешествий. Но я не обедала, а потом съела огромный "завтрак" в полночь, и мои внутренние часы немного сдвинулись. Если я собиралась выдержать груз у себя на груди - и животе - настало время избавиться от лишнего.
Уже был третий час, когда я вышла из ванной - вымытая, с пустым желудком, со свежим запахом изо рта, и чувствуя себя в отличной форме, как я чувствовала себя всю жизнь. Без косметики - я не пользуюсь духами, и к тому же мужчины предпочитают fragrans feminae любому возбуждающему средству, даже когда сами об этом не знают - им просто не нравится застоявшийся запах.
Жорж лежал в постели, укрывшись простыней, и крепко спал. Я заметила, что балдахин не был поднят. Поэтому я с предельной осторожностью забралась туда, и мне удалось его не разбудить. Честно, я не была разочарована, потому что я не настолько эгоистична. Я была уверена, что утром он отдохнувший разбудит меня, и так будет лучше для нас обоих - для меня это тоже был напряженный день.

15

Я была права.
Я не хочу уводить Жоржа от Дженет... но я надеюсь на приятные визиты, и, если он решит ликвидировать мою стерильность, то для Жоржа можно было бы сделать ребенка так же, как это делают кошки - я не понимаю, почему Дженет так не поступила.
В третий или четвертый раз я проснулась от приятного запаха. Жорж разгружал кухонный лифт. - У тебя есть двадцать одна секунда, чтобы войти и выйти из ванной, - сказал он, - потому что суп на столе. У тебя был уместный завтрак ночью, поэтому сейчас у тебя будет совершенно неуместный второй завтрак.
Я думаю, данджнесских крабов действительно неуместно есть на завтрак, но я их обожаю. Их предваряли ломтики банана и кукурузные хлопья со сливками, которых я считаю блюдами для завтрака, сопровождалось это подрумяненными сухарями и зеленым салатом. Закончила я цикорным кофе с рюмкой коньяка. Жорж - нежный развратник, настоящий гурман, талантливый повар и умелый лекарь, который может заставить искусственную женщину поверить, что она обычный человек, а если нет, то это неважно.
Вопрос: почему все три члена этой семьи такие стройные? Я уверена, что они не сидят на диете и не занимаются мазохистскими упражнениями. Один врач однажды сказал мне, что все упражнения, которые нужны человеку, можно проделывать в постели. Может быть, поэтому?
Все вышеуказанное - это были хорошие новости. Плохие новости...
Международный Коридор был закрыт. Можно было добраться до Десерета с пересадкой в Портленде, но не существовало гарантии, что подземка Солт-Лейк-Сити - Омаха - Гэри будет открыта. Похоже было, что регулярно капсулы двигались только по одному крупному международному маршруту - Сан-Диего - Даллас - Виксберг - Атланта. До Сан-Диего добраться было просто, потому что подземка на Сан-Хосе была открыта от Беллингхэма до Ла-Джоллы. Но Виксберг - это не Чикагская Империя; это всего лишь речной порт, откуда любой, у кого есть наличные и настойчивость, может достичь Империи.
Я попыталась дозвониться до босса. Через сорок минут я стала относиться к синтетическим голосам так, как люди относятся к таким, как я. Кто придумал программировать в компьютеры "вежливость"? Услышать, как машинный голос говорит "будьте добры, подождите" в первый раз, может быть утешительным, но три раза подряд напоминают тебе, что это все ненастоящее, а сорок минут, в течение которых ни разу не слышишь живой голос, могут подвергнуть испытанию терпение гуру.
Я так и не заставила терминал признаться, что до Империи дозвониться невозможно. Этот упрямый цифровой кошмар не был запрограммирован отвечать "нет"; его запрограммировали быть вежливым. Было бы легче, если бы его запрограммировали говорить после определенного числа бесплодных попыток "отвали, сестричка, с тебя хватит."
Потом я попыталась дозвониться до почтового отделения Беллингхэма, чтобы узнать насчет отправки писем в Империю - простые слова на бумаге, с оплатой как за посылку, не факс или почтограмма или что-нибудь электронное.
В ответ мне прочитали радостную лекцию о том, что рождественские открытки нужно отправлять пораньше. Если учесть, что до Рождества оставалось еще полгода, это казалось не очень неотложным делом.
Я попробовала еще раз. И прослушала нотацию о написании индексов.
Я попыталась в третий раз, и добралась до отдела обслуживания потребителей Мэйси и до голоса: "Все наши помощники в настоящий момент заняты будьте-добры-подождите."
Я не стала ждать.
Я все равно не хотела звонить или посылать письмо; я хотела лично явиться к боссу. Для этого мне нужны были наличные. Этот агрессивно вежливый терминал признал, что местное отделение "Мастер чардж" находится в главном здании "Трансамериканской корпорации". И я набрала код и услышала в ответ голос - записанный, не синтезированный - который произнес: "Спасибо, что обратились в "Мастер чардж". В интересах эффективности и максимального дохода для миллионов наших удовлетворенных клиентов все наши местные отделения в Калифорнийской Конфедерации объединены с главным офисом в Сан-Хосе. Для ускоренного обслуживания звоните, пожалуйста, по бесплатному номеру, указанному на обратной стороне вашей карточки "Мастер чардж". Приятный голос уступил место передаче: "...наш бар". Я быстро его отрубила.
На моей карточке "Мастер чардж", выданной в Сент-Луисе, не было этого номера в Сан-Хосе, а только номер Имперского Банка Сент-Луиса. Поэтому я попробовала этот номер, не особенно надеясь.
Я попала на "Набери молитву".
Пока компьютер учил меня смирению, Жорж читал олимпийский номер "Лос-Анджелес таймс" и ждал, когда я перестану впустую тратить время. Я сдалась и спросила:
- Жорж, что в утренних газетах о чрезвычайном положении?
- Каком чрезвычайном положении?
- А? В смысле, прошу прощения?
- Фрайдэй, любимая, единственное чрезвычайное положение, упомянутое в газете - это положение вымирающего вида Rhus diversiloba, о котором предупреждает клуб "Сьерра". Планируется пикетирование "Доу кемикал". А в остальном на западном фронте без перемен.
Я наморщила лоб, напрягая память. - Жорж, я не много знаю о калифорнийской политике...
- Моя дорогая, никто не знает достаточно много о калифорнийской политике, в том числе калифорнийские политики.
- ...но я, кажется, вспоминаю сообщения о примерно десятке убийств крупных деятелей Конфедерации. - Это все было мистификацией? Подумаем и учтем часовые пояса - сколько прошло времени? Тридцать пять часов?
- Я нашел некрологи на нескольких известных леди и джентльменов, о которых говорили позапрошлой ночью в новостях... но о них не сказано как об убитых. Один умер от "случайного огнестрельного ранения". Другой - от "продолжительной болезни". Потом была жертва "необъяснимой аварии" частной машины, и генеральный прокурор Конфедерации отдал приказ о проведении расследования. Но, насколько я помню, генеральный прокурор тоже был убит.
- Жорж, что происходит?
- Фрайдэй, я не знаю, но я полагаю, что слишком большой интерес проявлять опасно.
- Я не собираюсь интересоваться этим; я не занимаюсь политикой, и никогда не занималась. Я собираюсь как можно быстрее попасть в Империю. Но чтобы сделать это - поскольку граница закрыта, что бы ни говорила "Лос-Анджелес Таймс" - мне нужны наличные. Мне очень не хочется разорять Дженет, используя ее "Визу". Может быть, я смогу использовать свою собственную, но если я хочу от нее чего-нибудь добиться, я должна попасть в Сан-Хосе. Ты хочешь поехать со мной? Или вернешься к Джен и Иену?
- Милая, все мое богатство у твоих ног. Но покажи мне дорогу до Сан-Хосе. Почему ты отказываешься взять меня в Империю? Разве не может быть так, что твой работодатель найдет применение для моих талантов? Я не могу вернуться сейчас в Манитобу по причинам, которые известны нам обоим.
- Жорж, я не отказываюсь взять тебя с собой, но граница закрыта... что может вынудить меня изобразить из себя Дракулу и просочиться через щель. Я тренирована для этого, но я могу сделать это только в одиночку - ты специалист; ты это можешь понять. Более того, хотя мы не знаем состояния дел в Империи, в новостях говорят, что дела плохи. Как только я буду там, мне может потребоваться очень быстро двигаться, если я захочу остаться в живых. И я тренирована для этого.
- И ты усовершенствованная, а я нет. Да, я понимаю.
- Жорж! Дорогой, я не хотела тебя обидеть. Послушай, как только я доберусь до босса, я позвоню тебе. Сюда, или к тебе домой, как скажешь. Если для тебя пересечь границу будет безопасно, я буду об этом знать. - (Жорж попросит босса дать ему работу? Невозможно! Или нет? Боссу может понадобиться опытный генный инженер. Когда я серьезно об этом подумала, я поняла, что понятия не имею об интересах босса, не считая той узкой области, в которой работала сама.) - Ты действительно хочешь поговорить с моим боссом насчет работы? Что мне ему сказать?
Жорж улыбнулся той полуулыбкой, которую он использует, чтобы скрыть свои мысли, так же, как я использую выражение лица, которое на снимке в моем паспорте. - Откуда мне знать? Все, что я знаю о твоем работодателе - это что ты неохотно говоришь о нем, и что он может себе позволить использовать тебя в роли посыльного. Но, Фрайдэй, я могу значительно лучше, чем ты, оценить, сколько денег было вложено в твое создание, твое воспитание и твою подготовку... и, следовательно, какую цену заплатил твой работодатель за твой контракт...
- Я не связана контрактом. Я Свободный Человек.
- Значит, это стоило ему еще больше. Можно предположить разное. Не волнуйся, дорогая; я не буду гадать. Серьезен ли я? Мне хочется увидеть что-нибудь новое. Я предоставлю тебе свое curriculum vitae; там есть все, что может заинтересовать твоего работодателя, уверен, он даст мне знать, если я ему понадоблюсь. Теперь о деньгах - тебе не нужно волноваться, что ты "разоряешь" Дженет; деньги для нее ничего не значат. Но я сам хочу дать тебе столько денег, сколько тебе будет нужно, используя свой собственный кредит - а я уже выяснил, что вопреки всем политическим проблемам мои кредитные карточки здесь принимаются. Чтобы заплатить за наш полуночный завтрак, я использовал "Креди Квебек". Номер в гостинице я снял за "Америкэн экспресс", а потом воспользовался "Мейпл лиф", чтобы заплатить за второй завтрак. Так что у меня есть три кредитные карточки, и все они на мое настоящее имя. - Он улыбнулся мне. - Так что разоряй меня, милая девочка.
- Но я хочу разорять тебя не больше, чем Дженет. Послушай, мы можем попробовать мои карточки в Сан-Хосе; если это не сработает, я с радостью займу денег у тебя... и переведу их тебе назад, как только явлюсь к боссу.
(Или, может, Жорж захочет ради меня смошенничать с кредитной карточкой лейтенанта Дики? - женщине чертовски трудно получить наличные по карточке мужчины. Заплатить за что-то, засунув карточку в приемную щель, и получить наличные по этой карточке - это две большие разницы.)
- Почему ты говоришь об уплате долга? Когда я навечно у тебя в долгу?
Я решила быть непонятливой.
- По-твоему, ты действительно мне что-то должен? За прошлую ночь?
- Да. Ты была неплоха.
Я открыла рот.
- О!
Он ответил, не улыбнувшись:
- Ты бы предпочла, чтобы я сказал "плоха"?
Я смогла удержать рот закрытым.
- Жорж. Раздевайся. Я лягу с тобой в постель и там стану медленно тебя убивать. А в конце я сломаю тебе шею в трех местах. "Плоха". "Неплоха".
Он улыбнулся и начал раздеваться.
Я сказала:
- Не надо, лучше поцелуй меня! А потом мы поедем в Сан-Хосе. "Плоха". Какая я была?

Чтобы попасть из Беллингхэма в Сан-Хосе, нужно почти столько же времени, сколько на поездку из Виннипега в Ванкувер, но в этот раз мы сидели. На землю мы выехали в четырнадцать пятнадцать. Я с интересом оглядывалась вокруг, потому что раньше никогда не была в столице Калифорнии.
Первым, что я заметила, было огромное количество машин, которые прыгали повсюду, как блохи, и большую часть их составляли такси. Я не знаю другого современного города, в котором разрешают до такой степени засорять воздушное пространство. Улицы были заполнены кэбами, и вдоль каждой улицы шли тротуары; тем не менее эти механические паразиты были везде, как велосипеды в Кантоне.
Вторым, что я заметила, было чувство Сан-Хосе. Это был не город. Теперь я поняла классическое описание: "Тысяча деревень в поисках города."
Если бы не политика, смысла в существовании Сан-Хосе не было бы. Но Калифорния получает от политики больше, чем любая другая страна, о которой я знаю - абсолютная, наглая и неограниченная демократия. С демократией можно столкнуться в разных местах - в смягченной форме ее использует Новая Зеландия. Но только в Калифорнии можно найти чистую, стопроцентную, неразведенную демократию. Голосовать разрешают с того возраста, когда гражданин становится достаточно высоким, чтобы самостоятельно, без помощи няни, дотянуться до рычага, и регистраторы с неохотой удаляют из списков избирателей гражданина, у которого нет заверенного свидетельства о смерти.
Я не могла до конца оценить последнее, пока не узнала из репортажа о голосовании, что урны с останками в парке спокойствия "Прехода пайнз" составляли три избирательных участка, голосующих через зарегистрированных представителей ("Смерть, не будь горда!")
Я не стану высказывать свое мнение об этом, потому что я была уже взрослой женщиной, когда впервые столкнулась с демократией в ее самой мягкой, незлокачественной форме. Демократия, возможно, вещь хорошая, если использовать ее в умеренных дозах. Британские канадцы пользуются ею в разбавленном виде, и живут, похоже, нормально. Но только в Калифорнии все одновременно пьяны от нее. Кажется, не проходит и дня без того, чтобы где-то в Калифорнии не было выборов, и в каждом округе выборы, как мне сказали, проходят примерно раз в месяц.
Я думаю, они могут себе это позволить. У них мягкий климат, от Британской Канады до Мексиканского Королевства, и большая доля плодороднейших полей Земли. Их второй любимый вид спорта (секс) в своем исходном виде почти ничего не стоит; он повсюду доступен, как марихуана. Благодаря этому остается время на настоящий калифорнийский спорт: разговоры о политике.
Они выбирают всех, от мелкого районного чиновника до Вождя Конфедерации, или просто "Вождя". Но они отзывают их почти с такой же скоростью. Например, Вождь должен работать один шестилетний срок. Но из девяти последних вождей только двое отработали полные шесть лет; остальные были отозваны, кроме одного, которого линчевали. Зачастую чиновник не успевает принять присягу, когда появляется первое прошение об отзыве.
Но калифорнийцы не ограничиваются избранием, отзывом, обвинением и (иногда) линчеванием толп своих государственных служащих; они напрямую издают законы; во время каждого голосования в бюллетене больше законопроектов, чем кандидатов. Члены провинциальных и национальной палат представителей относятся к этому сдержанно - меня уверяли, что типичный калифорнийский законодатель отзовет законопроект, если ему доказать, что число "пи" не будет равно трем, сколько бы людей за это ни проголосовало. Но для законодательной инициативы со стороны простых людей такого ограничения не существует.
Например, три года назад простой экономист заметил, что выпускники колледжей зарабатывают в среднем на тридцать процентов больше, чем их сограждане, у которых нет степени бакалавра. Такое недемократическое состояние - проклятие для Калифорнийской Мечты, поэтому с огромной скоростью на следующее голосование был выдвинут законопроект, который был принят, и все выпускники калифорнийских школ и граждане Калифорнии, достигшие восемнадцати лет, получили степени бакалавров. Специальная статья вводила закон в действие задним числом, за восемь лет.
Эта мера сработала замечательно: обладатели степени бакалавра больше не имели никаких недемократических преимуществ. Во время следующих выборов действие закона было расширено еще на двенадцать лет назад, а сейчас раздаются голоса о предоставлении этой привилегии всем гражданам.
"Vox рoрuli, vox Dei". По-моему, это совершенно нормально. Эта благотворительность ничего не стоит, но делает всех (кроме нескольких зануд) счастливей.
Примерно в пятнадцать часов мы с Жоржем шли вдоль южной стороны Нэшнал-плаза перед дворцом Вождя, направляясь в главный офис "Мастер Чардж". Жорж говорил мне, что он не видит ничего страшного в том, что я предложила зайти в "Бургер кингз", чтобы перекусить вместо обеда - что, по его мнению, этот гигантский бутерброд, должным образом приготовленный из высококачественного искусственного филея и шоколадного солода с минимумом мела, являлся единственным взносом Калифорнии в мировую haute cuisine.
Я соглашалась с ним, тихо отрыгивая. Группа мужчин и женщин, десять-двадцать человек, спускалась по огромной лестнице перед дворцом, и Жорж начал двигаться в сторону, чтобы обойти ее, когда я заметила на маленьком мужчине в середине группы головной убор из орлиных перьев, узнала так часто фотографируемое лицо под ним, и придержала Жоржа одной рукой.
И заметила что-то уголком глаза: фигуру, выходящую из-за колонны наверху лестницы.
Во мне что-то переключилось. Я толкнула Вождя на ступени, отбросив на ходу в сторону пару человек из его команды, потом бросилась к этой колонне.
Я не убила человека, который прятался за колонной, я просто сломала ему руку, в которой он держал оружие, потом ударила его ногой снизу вверх, когда он попытался бежать. Меня не торопили так, как вчера. Уменьшив размеры мишени, которую представлял из себя Вождь Конфедерации (ему не следовало надевать этот приметный головной убор), у меня появилось время, чтобы сообразить, что убийца, если его взять живым, может вывести на след банды, которая совершала эти бессмысленные убийства.
Но у меня не было времени сообразить, что еще я сделала, пока двое полицейских не схватили меня за руки. Только тогда я все поняла, и сразу помрачнела, представив себе насмешливый тон босса, каким он будет со мной разговаривать, когда мне придется признать, что я позволила себя арестовать. Какую-то долю секунды я даже думала о том, чтобы вырваться и исчезнуть за горизонтом - это было бы нетрудно, потому что у одного полицейского, несомненно, было высокое давление, а другой был немолодым мужчиной в очках.
Слишком поздно. Если бы я побежала, используя полный овердрайв, я бы почти наверняка удрала от них, и через пару кварталов смешалась бы с толпой и исчезла. Но эти неумехи могли бы сжечь десяток прохожих, пытаясь подстрелить меня. Непрофессионально! Почему эта дворцовая охрана не защищала своего вождя, а переложила эту работу на меня? Засада за колоннами, Боже ты мой! - такого не случалось со времени убийства Хьюи Лонга <Лонг, Хьюи Пирс - американский политик, погиб в результате покушения в 1935 году>.
Почему я влезла в это дело и не дала убийце сжечь Вождя Конфедерации с его глупой шляпой? Потому что меня тренировали только для оборонительных действий, вот почему, и вследствие этого я дралась рефлекторно. Меня не интересуют драки, мне это не нравится, но так просто случается.
У меня не было времени рассмотреть целесообразность невмешательства в чужие дела, потому что Жорж вмешался в мое дело. Жорж говорит на чистом (разве что немного высокопарном) британско-канадском английском; сейчас он бессвязно тарахтел по-французски и пытался отодрать этих двух преторианцев от меня.
Тот, который был в очках, отпустил мою руку, пытаясь разобраться с Жоржем, и я пихнула его локтем прямо в живот. Он выдохнул и осел. Другой все еще держал меня за правую руку, поэтому я ударила его в то же самое место тремя пальцами левой, от чего он тоже выдохнул и улегся поперек своего приятеля, после чего обоих стошнило.
Все это произошло значительно быстрее, чем я рассказываю об этом, то есть, эти коровы схватили меня, вмешался Жорж, я была свободна. Две секунды? Сколько бы ни было, убийца исчез вместе со своим оружием.
Я тоже собиралась исчезнуть, вместе с Жоржем, даже если бы мне пришлось нести его на руках, когда поняла, что Жорж решил все за меня. Он держал меня за правый локоть и сильно толкал в сторону главного входа во дворец, который был сразу за этой колоннадой. Когда мы вошли в холл, он отпустил мой локоть и тихо сказал:
- Спокойным шагом, моя дорогая - тихо, тихо. Возьми меня за руку.
Я взяла его за руку. В холле было довольно много народу, но все было спокойно, и ничто не говорило о том, что только что в нескольких метрах отсюда была совершена попытка убийства главы государства. Люди толпились у киосков, стоявших вдоль стен, особенно возле букмекерских киосков. Налево от нас девушка продавала лотерейные билеты - точнее, предлагала их купить, потому что в этот момент у нее не было покупателей, и она смотрела по терминалу мыльную оперу.
Жорж развернул нас и остановился у ее киоска. Не поднимая головы, она сказала:
- Сейчас будет перерыв на рекламу. Тогда я смогу с вами поговорить. А пока осмотритесь.
Киоск был увешан лентами лотерейных билетов. Жорж стал рассматривать их, поэтому я тоже изобразила глубокий интерес. Мы тянули время; наконец, началась реклама, девушка выключила звук и повернулась к нам.
- Спасибо, что подождали, - сказала она с приятной улыбкой. - Я никогда не пропускаю "Несчастья одной женщины", особенно сейчас, когда Минди Лу снова беременна, а дядя Бен так неразумно к этому относится. Вы смотрите картину, дорогая?
Я призналась, что у меня редко бывает время на это - мешает работа.
- Жаль, это очень поучительно. Вот, например, Тим - мы живем с ним вместе - не смотрит ничего, кроме спорта. Поэтому он не имеет даже представления о лучших сторонах жизни. Вот, например, этот кризис в жизни Минди Лу. Дядя Бен просто преследует ее, потому что она не говорит ему, кто это сделал. Вы думаете, Тиму это интересно? Вовсе нет! Ни Тим, ни дядя Бен не понимают, что она не может этого сказать, потому что это случилось на окружном партийном собрании. Под каким знаком вы родились?
Мне следовало бы заранее подготовить ответ на этот вопрос: люди всегда его задают. Но если вы не родились, такие вещи очень смущают. Я назвала ей первую попавшуюся дату. - Я родилась двадцать третьего апреля. - Это день рождения Шекспира; он просто пришел мне в голову.
- Ого! У меня есть лотерейный билет специально для вас! - Она порылась в одном из украшений на киоске, нашла билет, показала мне номер. - Вы видите? Вы просто пришли сюда, а теперь у вас есть это! Сегодня ваш счастливый день! - Она оторвала билет. - С вас двадцать бруинов.
Я протянула бритканский доллар. Она ответила:
- У меня нет сдачи.
- Оставьте сдачу себе, на счастье.
Она протянула мне билет, взяла доллар.
- Вы славная девушка. Когда получите выигрыш, заходите ко мне, и мы выпьем вместе. Мистер, вам приглянулся какой-нибудь билет?
- Еще нет. Я родился в девятый день девятого месяца девятого года девятого десятилетия. Можете ли вы справиться с этим?
- Ух ты! Какая потрясающая комбинация! Я попробую... и если у меня не получится, я вам не буду ничего продавать. - Она стала копаться в стопках и лентах бумаги, мурлыкая себе под нос. Она засунула голову под стойку, и некоторое время ее не было видно.
Она вылезла, покрасневшая и довольная, сжимая в руке лотерейный билет. - Есть! Посмотрите, мистер! Внимательно посмотрите.
Мы посмотрели: 8109999.
- Я поражен, - сказал Жорж.
- Поражены? Вы богаты. Вот ваши четыре девятки. Теперь сложите нечетные цифры. Снова девять. Разделите на нечетные цифры. Еще одна девятка. Сложите четыре последних - тридцать шесть. Это девять в квадрате, значит, еще две девятки, получается четыре девятки. Сложите все вместе, и получается пять девяток. Что бы вы ни делали, у вас все равно будет получаться ваш день рождения. Что вам еще нужно, мистер? Танцующие красавицы?
- Сколько я вам должен?
- Это особенный номер. Любой другой билет вы можете купить за двадцать бруинов, но этот... Почему бы вам просто не выкладывать передо мной деньги, пока я не улыбнусь?
- Это, похоже, честно. Только если вы не улыбнетесь, когда, по моему мнению, будете должны, я заберу деньги и уйду. Нет?
- Я попрошу вас вернуться.
- Нет. Если вы не предложите мне твердой цены, я не позволю торговаться после того, как предложу честную цену.
- С вами трудно иметь дело. Я...
Громкоговорители со всех сторон вдруг взорвались гимном "Слава Вождю", за которым последовал "Да здравствует Золотой Медведь". Девушка прокричала:
- Подождите! Сейчас это кончится! - С улицы в здание вошла толпа людей, прошла через холл и двинулась по главному коридору. Я заметила орлиные перья, торчавшие в середине группы, но в этот раз Вождь Конфедерации был так тесно окружен своими подчиненными, что убийце пришлось бы попотеть, чтобы попасть в него.
Когда снова можно было что-то слышать, продавщица лотерейных билетов сказала:
- Недолго он гулял. Меньше пятнадцати минут назад он прошел на улицу. Если он просто ходил до угла, чтобы купить пачку сигарет, почему он не послал кого-то, а пошел сам? Весь этот шум мешает работать. Ну, как, вы уже решили, сколько заплатите за то, чтобы стать богатым?
- Конечно, да. - Жорж вытащил трехдолларовую бумажку, положил ее на стойку. Он посмотрел на женщину.
Они смотрели друг другу в глаза примерно двадцать секунд, потом она печально сказала:
- Да, наверное, я улыбаюсь. - Она одной рукой взяла деньги, другой подала Жоржу лотерейный билет. - Могу поспорить, я расколола бы вас еще на один доллар.
- Мы об этом никогда не узнаем, правда?
- Сыграем, вдвое или ничего?
- С вашими картами? - мягко спросил Жорж.
- Вы меня старухой сделаете. Проваливайте, пока я не передумала.
- Туалет?
- По коридору налево от меня.
Она добавила:
- Не пропустите розыгрыш.
По дороге к туалету Жорж тихо сказал мне по-французски, что пока мы торговались, сзади прошли жандармы, вошли в туалет, вышли, вернулись в холл и пошли по главному коридору.
Я прервала его, тоже говоря по-французски - что я знаю, но здесь должно быть полно Глаз и Ушей - поговорим позже.
Я перебила его не из высокомерия. Два охранника в форме - не те двое, у которых были проблемы с желудком - вошли почти сразу за нами, торопливо прошли мимо, проверили сначала туалет - разумно, любители часто пытаются спрятаться в общественном туалете - вышли и прошли мимо нас в глубь дворца. Жорж тихо покупал билет, когда охранники, ищущие нас, дважды прошли мимо. Достойно восхищения. Вполне профессионально.
Но я не могла сказать ему это прямо сейчас. Билеты в туалет продавала личность неопределенного пола. Я спросила ее (его), где женский туалет. Она (я остановилась на "она", когда после ближайшего рассмотрения выяснилось, что ее футболка прикрывала или фальшивые, или маленькие молочные железы) - она презрительно ответила:
- У вас что, с головой не в порядке? Пытаетесь дискриминировать, да? Мне, наверное, нужно вызвать полицейского. - Потом она внимательно посмотрела на меня. - Вы иностранка.
Я согласилась.
- Ладно. Только не говорите так; людям это не нравится. У нас здесь демократия, ясно? - удобства для мужчин и женщин находятся вместе. Так что покупайте билеты или отойдите от турникета.
Жорж купил нам два билета. Мы вошли;
Направо от нас был ряд открытых кабинок. Над ними висела голограмма: "ЭТИ УДОБСТВА ПРЕДОСТАВЛЕНЫ БЕСПЛАТНО ДЛЯ ВАШЕГО ЗДОРОВЬЯ И КОМФОРТА КАЛИФОРНИЙСКОЙ КОНФЕДЕРАЦИЕЙ - ДЖОН "КРИКУН" ТАМБРИЛ, ВОЖДЬ КОНФЕДЕРАЦИИ"
Сверху висела голограмма Вождя в полный рост.
За открытыми кабинками были платные кабинки с дверями; еще дальше находились комнаты, вход в которые был полностью закрыт занавесями. Слева от нас был киоск, где продавались всякие мелочи, там восседала личность вполне определенного пола, огромная толстуха. Жорж задержался там и удивил меня, купив разную косметику и флакон дешевых духов. Потом он попросил билет в одну из комнат в дальнем конце.
- Один билет? - Она пристально посмотрела на него. Жорж кивнул. Она поджала губы. - Фу, как нехорошо. Без фокусов, дружок.
Жорж не ответил. Из его руки в ее переместился бритканский доллар и исчез. Она очень тихо сказала:
- Только не очень долго. Если я зазвоню в звонок, быстро приводите себя в порядок. Номер семь, дальше и направо.
Мы пошли в комнату номер семь, самую дальнюю, вошли туда. Жорж задернул занавеси, плотно застегнул их на молнию, дернул за ручку сливного бачка, потом включил холодную воду и оставил так. Снова говоря по-французски, он сказал мне, что мы сейчас изменим свой внешний вид без использования грима, так что, дорогая, снимай одежду, которая сейчас на тебе и надевай то, что лежит у тебя в сумке.
Смешивая французский с английским и время от времени смывая воду, он объяснил мне подробнее. Я должна была одеть эту неприличную "суперкожу", наложить больше, чем обычно, косметики и попытаться выглядеть как известная вавилонская блудница. - Я знаю, что это не твоя metier, но попытайся.
- Я надеюсь, это у меня получится "неплохо".
- Гм!
- А ты собираешься надеть одежду Дженет? Я не думаю, что она тебе подойдет.
- Нет, нет, это было бы слишком. Только несколько деталей.
- Прошу прощения?
- Я не буду надевать женскую одежду. Я просто постараюсь выглядеть женственно.
- Не могу в это поверить. Ладно, давай попробуем.
Надо мной мы поработали немного - только этот обтягивающий комбинезон, на который я подцепила Иена, плюс больше косметики, чем я ношу обычно, которую наложил Жорж (он, похоже, считал, что лучше меня разбирается в этом - вполне обоснованно), плюс - как только мы вышли наружу - эта походка "вот она я, бери меня".
Жорж наложил на себя, наверное, еще больше косметики, плюс эти отвратительные духи (мне он их не предлагал), плюс яркий оранжевый шарф на шее, который я использовала как пояс. Он попросил меня растрепать ему волосы и обрызгать их лаком, чтобы они стояли дыбом. Это было все... плюс другие манеры. Он по-прежнему выглядел как Жорж - но он не был похож на того крепкого самца, который так чудесно измотал меня прошлой ночью.
Я уложила вещи в сумку, и мы вышли. Старая лосиха в киоске, увидев меня, широко раскрыла глаза и перестала дышать. Но она ничего не сказала, потому что мужчина, который стоял, опершись на стойку, выпрямился, указал пальцем на Жоржа и сказал:
- Ты. Тебя хочет видеть Вождь. - Потом добавил, почти про себя:
- Не могу поверить.
Жорж остановился и беспомощно развел руками.
- О, Боже! Это, конечно, какая-то ошибка?
Посыльный перекусил зубочистку, которую жевал, и ответил:
- Я тоже так думаю, гражданин - но я не буду об этом говорить вслух, и ты тоже. Пошли. Без тебя, сестренка.
Жорж сказал:
- Я категорически отказываюсь идти куда-либо без моей дорогой сестры! И никаких!
Эта корова сказала:
- Морри, она может подождать здесь. Милая, иди сюда ко мне, садись.
Жорж еле заметно качнул головой, но мне это было не нужно. Если бы я осталась, или она затащила бы меня в туалетную комнату, или я засунула бы ее в ее собственный мусорный ящик. Скорее всего, второе. Я бы смирилась с этим при исполнении обязанностей - она не могла бы быть так же неприятна, как "Роки" Рокфорд - но не добровольно. Если я это сделаю, то это будет с человеком, которого я люблю и уважаю.

Предыдущая страница 5 Следующая страница


Фрайди 6

Я придвинулась к Жоржу, взяла его за руку. - Мы никогда не разлучались с тех пор, как наша мама на своем смертном одре наказала мне заботиться о нем. - Я добавила:
- И никаких, - размышляя одновременно, что бы это могло значить. Мы оба надулись и напустили на себя упрямый вид.
Человек по имени Морри посмотрел на меня, потом на Жоржа и вздохнул. - К черту. Можешь идти с нами, сестренка. Только держи рот закрытым и не путайся под ногами.
Примерно через шесть пропускных пунктов - на каждом из которых меня пытались оттереть в сторону - нас ввели в зал для приемов. Моим первым впечатлением от Вождя Конфедерации Джона Тамбрила было то, что он оказался выше, чем я думала. Потом я решила, что это могло быть из-за того, что на нем нет этого головного убора. Вторым впечатлением было то, что он выглядел еще некрасивее, чем в фильмах, на карикатурах и на экранах терминалов - и это ощущение осталось. Как многие другие политики до него, Тамбрил превратил особое, индивидуальное уродство в политическое преимущество.
(Неужели чтобы стать главой государства, необходимо быть уродом? Вспоминая историю, я не могу найти ни одного симпатичного мужчины, который далеко продвинулся в политике, пока не добираюсь до Александра Македонского... а у него было с чего начинать: его отец был императором.)
Как бы то ни было, "Крикун" Тамбрил выглядел как лягушка, которая пытается стать жабой, и это у нее почти получается.
Вождь прочистил горло. - Что она здесь делает?
Жорж быстро сказал:
- Сэр, у меня есть одна очень серьезная жалоба! Этот человек - этот человек, - он указал на пожирателя зубочисток, - пытался разлучить меня с моей дорогой сестрой! Ему следует сделать замечание!
Тамбрил посмотрел на Морри, потом на меня, снова на своего подчиненного. - Это правда?
Моррис заявил, что он не пытался этого сделать, но даже если бы и пытался, то потому, что думал, что таков был приказ Тамбрила, но в любом случае он думает, что...
- Вы не должны думать, - распорядился Тамбрил. - Я поговорю с вами позднее. И почему вы заставляете ее стоять? Найдите стул! Неужели я один должен за всех здесь думать?
Как только меня усадили, Вождь снова обратил свое внимание на Жоржа. - Вы сегодня совершили Храбрый Поступок. Да, сэр. Очень Храбрый Поступок. Великий Народ Калифорнии Гордится тем, что вырастил Сыновей Вашего Калибра. Как ваше имя?
Жорж назвался.
- "Пэйролл" - это Гордое Калифорнийское Имя, мистер Пэйролл; оно золотыми буквами вписано в нашу Славную Историю, от ранчеро, которые свергли Испанское Иго, до Храбрых Патриотов, которые свергли Иго Уолл-стрита. Не возражаешь, если я буду звать тебя Джордж?
- Нет, пожалуйста.
- А ты зови меня "Крикун". Это Великий Триумф Нашей Великой Нации, Джордж: Мы Все Равны.
Я внезапно сказала:
- Относится ли это к искусственным людям, Вождь Тамбрил?
- А?
- Я спросила об искусственных людях; как те, которых делают в Беркли и Дэвисе. Они тоже равны?
- Гм... маленькая леди, вам не следует перебивать, когда говорят старшие. Но отвечу на ваш вопрос: Как может Человеческая Демократия быть применима к созданиям, которые Не Являются Людьми? Может ли, по-вашему, голосовать кот? Или машина "Форд"? Говорите.
- Нет, но...
- Вот так-то. Все Равны и Все голосуют. Но нужно где-то провести черту. А теперь заткнись, черт побери, и не перебивай, когда говорят умные люди. Джордж, то, что ты сделал сегодня - если бы этот идиот пытался убить меня - а он не пытался, помни об этом - ты не смог бы вести себя так, чтобы это лучше соответствовало Героическим Традициям Нашей Калифорнийской Конфедерации. Я Горжусь Тобой!
Тамбрил встал и вышел из-за стола, сцепил руки за спиной и начал прохаживаться - и я увидела, почему он казался выше, чем когда я видела его снаружи.
Он использовал что-то типа детского стульчика на высоких ножках, или, возможно, платформу. Когда он стоял без всяких обманных штучек, он был мне примерно по плечо. Казалось, он думает вслух на ходу. - Жорж, в моей официальной семье всегда есть место для человека твоей храбрости. Кто знает? - может настать день, когда ты сможешь спасти меня от преступника, который на самом деле захочет повредить мне. Я имею в виду иностранных агентов; мне нечего бояться Верных Патриотов Калифорнии. Они все любят меня за то, что я сделал для них, пока занимаю Восьмиугольный Кабинет. Но другие страны завидуют нам; они завидуют нашему Богатому, Свободному и Демократичному образу жизни, и иногда тлеющая ненависть вспыхивает насилием.
Он на секунду остановился, склонив голову, в священном поклонении чему-то. - Есть Цена Привилегии Служить, - торжественно сказал он, - но Цена, которую, со Всей Покорностью, нужно платить Радостно. Джордж, скажи мне, если тебя призовут отдать Последнюю Высшую Жертву, чтобы мог жить Глава твоей страны, стал бы ты колебаться?
- Это маловероятно, - ответил Жорж.
- А? Что?
- Ну... когда я голосую - не часто - я обычно голосую за реюнионистов. А сейчас премьер-министр - реваншист. Я сомневаюсь, что могу ему понадобиться.
- Что это за чушь?
- Je suis Quebecois, Monsieur le Chef d'Etat. Я из Монреаля.

16

Через пять минут мы опять были на улице. Несколько напряженных мгновений казалось, что нас повесят или расстреляют, или, по крайней мере, запрут навсегда в самой глубокой темнице за то, что мы не калифорнийцы. Но возобладал трезвый расчет, потому что министр юстиции убедил Крикуна, что нас лучше отпустить, чем рискнуть и устроить судебный процесс, пусть даже закрытый - с Генеральным консулом Квебека можно договориться, но купить всех его сотрудников будет ужасно дорого.
Сформулировал он это не совсем так, но он не знал, что я слушаю, потому что об улучшеном слухе я не говорила даже Жоржу. Главный советник Вождя прошептал что-то о неприятностях, которые были у нас с этой мексиканской куколкой, когда ее вонючие соотечественники узнали о случившемся. Мы не можем себе позволить еще раз так влипнуть. Смотрите, Вождь; они вас разорят.
Итак, мы наконец прошли Дворец и подошли к главному калифорнийскому офису "Мастер чардж", задержавшись на сорок пять минут... и потеряли еще десять минут, возвращая себе нормальный вид в туалете Калифорнийского коммерческого дома. Туалет был недискриминационным и демократичным, но не так агрессивно. Вход был бесплатный, на кабинках были двери, удобства для женщин были с одной стороны, а мужчины были с той стороны, где к стенам крепились такие штуки, которые предназначены для мужчин, и общей была только комната посередине, где были умывальники и зеркала, но даже там женщины старались оставаться на своей стороне, а мужчины на своей. Меня не раздражает совместное отправление естественных надобностей - в конце концов, я выросла в яслях - но я заметила, что если у мужчин и женщин появляется возможность разделиться, они разделяются.
Без губной помады Жорж выглядел значительно лучше. Волосы он намочил и пригладил. Я положила этот яркий шарф в сумку. Он сказал мне:
- Наверное, я выглядел глупо, пытаясь замаскироваться таким образом.
Я огляделась. Никто не слушал, и высокий уровень шума от смываемой воды и кондиционеров... - Не в моих глазах, Жорж. Я думаю, за шесть недель ты мог бы стать настоящим профессионалом.
- Каким профессионалом?
- Может быть, детективом. Или... - Кто-то вошел. - Позже обсудим. Так или иначе, теперь у нас есть два лотерейных билета.
- Да, верно. Когда розыгрыш твоего?
Я вытащила свой билет, посмотрела. - Смотри, сегодня! Прямо сегодня днем! Или я перепутала дату?
- Нет, - сказал Жорж, глядя на мой билет, - это действительно сегодня. Примерно через час нам лучше всего быть около какого-нибудь терминала.
- Не нужно, - сказала ему я. - Я не выигрываю в карты, я не выигрываю в кости, я не выигрываю в лотереях. Иногда, когда я покупаю "Крекерджэк", в коробке нет сюрприза.
- Но мы все равно посмотрим терминал, Кассандра.
- Ладно. Когда твой розыгрыш?
Он вытащил свой билет, мы посмотрели на него. - Тот же самый розыгрыш! - воскликнула я. - Теперь у нас есть еще одна причина его посмотреть.
Жорж продолжал разглядывать свой билет. - Фрайдэй. Глянь сюда. - Он потер надпись пальцем. Буквы остались четкими; номер сильно размазался. - Подумать только! Сколько времени наша подруга пробыла под стойкой, прежде чем "нашла" этот билет?
- Я не знаю. Меньше минуты.
- Достаточно долго, это ясно.
- Ты его вернешь?
- Я? Фрайдэй, почему я должен это делать? Такая виртуозность заслуживает аплодисментов. Но она растрачивает огромный талант на очень мелкие проделки. Пойдем наверх; лучше разобраться с "Мастер чардж" до розыгрыша.
Я на некоторое время снова стала "Марджори Болдуин", и нам позволили встретиться с "нашим мистером Чемберсом" в главном калифорнийском офисе "Мастер чардж". Мистер Чемберс был чрезвычайно приятным человеком: гостеприимным, общительным, симпатичным, открытым и, как оказалось, как раз тем, кого я должна была увидеть, потому что на табличке, стоявшей на его столе, было написано, что он вице-президент по контактам с клиентами.
Через несколько минут я начала понимать, что он был уполномочен говорить "нет" и что его главным талантом было говорить "нет" в таких приятных, дружеских выражениях, что клиент с трудом понимал, что ему отказывают.
Прежде всего, пожалуйста, поймите, мисс Болдуин, что "Мастер чардж" Калифорнии и "Мастер чардж" Чикагской Империи - это разные корпорации, и у вас с нами нет контракта. К нашему сожалению. Это правда, в порядке любезности и взаимности мы обычно принимаем кредитные карточки, выданные ими, а они принимают наши. Но он с искренним сожалением был вынужден сказать, что в настоящий момент - он сделал на этом ударение - Империя отрезала свои коммуникации, и, как ни странно, сегодня нет даже установленного курса обмена бруинов на кроны... так как же мы можем принять кредитную карточку из Империи, хотя мы и желаем это сделать и сделаем с радостью... позже. Но мы хотим, чтобы ваше пребывание у нас было приятным, что мы можем для этого сделать?
Я спросила, когда, по его мнению, кончится чрезвычайное положение.
Мистер Чемберс выглядел озадаченным. - Чрезвычайное положение? Какое чрезвычайное положение, мисс Болдуин? Наверное, оно введено в Империи, поскольку они сочли возможным закрыть свои границы... но определенно не здесь! Посмотрите вокруг - вы когда-нибудь видели такую мирную и процветающую страну?
Я согласилась с ним и встала, потому что спорить, похоже, не было смысла. - Спасибо, мистер Чемберс. Вы были очень любезны.
- Очень рад, мисс Болдуин. Обслуживание "Мастер чардж". И не забывайте, если я смогу вам чем-нибудь помочь, я к вашим услугам.
- Спасибо, я не забуду. Скажите, в этом здании где-нибудь есть общественный терминал? Я сегодня купила лотерейный билет, и оказалось, что вот-вот начнется розыгрыш.
Он широко улыбнулся. - Моя дорогая мисс Болдуин! Я так рад, что вы спросили. Прямо на этом этаже есть большой конференц-зал, и каждую пятницу перед розыгрышем все останавливается, и все наши сотрудники - или по крайней мере те, у кого есть билеты, - все мы собираемся там и смотрим розыгрыш. Джей-Би - это наш президент и директор - старый Джей-Би решил, что это лучше, чем заставлять людей тайком бегать в туалеты и магазины марихуаны и притворяться, что они оставались на месте. Лучше для морали. Когда один из наших людей выигрывает - такое случается - он или она получает оригинальный торт со свечами, как в день рождения, в подарок от самого Джей-Би. Он выходит и съедает кусочек со счастливчиком.
- Похоже, вам нравится здесь работать.
- О, да! Это одно из тех финансовых учреждений, где даже не слышали о компьютерных кражах, здесь все любят старого Джей-Би. - Он взглянул на палец. - Пойдемте в конференц-зал.
Мистер Чемберс проследил, чтобы нас усадили в кресла для почетных гостей, лично подал нам кофе, потом решил сесть и посмотреть розыгрыш.
Экран терминала занимал большую часть дальней стены. На протяжении часа мы смотрели, как разыгрываются мелкие призы, а ведущий в это время обменивается уморительными шутками со своим ассистентом, в основном о физических прелестях девушки, которая вытаскивала карточки из барабана. Было ясно, что ее выбрали именно за эти прелести, которые действительно заслуживали внимания - за это и за ее готовность надеть костюм, который не только выставлял их напоказ, но и убеждал зрителей в том, что она ничего не скрывает. Каждый раз, когда она засовывала руку и вытаскивала счастливый номер, самой заметной деталью ее туалета становилась повязка на глазах. Похоже, это была легкая, приятная работа, если студия хорошо отапливалась.
На полдороги послышались визги из первых рядов; служащая "Мастер чардж" выиграла тысячу бруинов. Чемберс широко улыбнулся:
- Такое случается не часто, но когда все же случается, это на много дней поднимает людям настроение. Пойдем? Нет, у вас еще есть билет, который может выиграть, верно? Хотя маловероятно, что молния ударит сюда дважды.
Наконец, под звуки фанфар мы добрались до главного приза недели: "Огромного, Самого Большого, Всекалифорнийского Суперприза!!!" Девушка, неприлично двигая попкой, вытащила сначала два почетных приза: годовой запас "Юкайя голд" с гашишной трубкой и ужин с великой звездой сенсо Бобби "Скотиной" Пизарро.
Потом она вытащила последний счастливый билет; ведущий прочитал цифры, и они засверкали над его головой.
- Мистер Зи! - прокричал он. - Зарегистрировал ли этот номер его владелец?
- Секунду... нет, не зарегистрировал.
- У нас Золушка! У нас неизвестный победитель! Где-то в нашей великой и прекрасной Конфедерации кто-то стал на двести тысяч бруинов богаче! Слушает ли нас сейчас это дитя фортуны? Позвонит ли она - или он - чтобы вы могли услышать ее голос в эфире? Или он проснется завтра утром и узнает, что она богата? Вот этот номер, друзья! Он будет сиять здесь, пока не закончится передача, потом его будут повторять в каждом выпуске новостей, пока счастливчик не объявится. А теперь сообщение...
- Фрайдэй, - прошептал Жорж, - позволь мне посмотреть на твой билет.
- Не нужно, Жорж, - прошептала я в ответ. - Это он, верно.
Мистер Чемберс встал.
- Шоу закончилось. Приятно, что кто-то из нашей маленькой семьи выиграл. Было приятно провести с вами время, мисс Болдуин и мистер Каро - и звоните мне без колебаний, если я вам понадоблюсь.
- Мистер Чемберс, - спросила я, - может ли "Мастер чардж" получить это за меня? Я не хочу делать это лично.
Мистер Чемберс - приятный человек, но немного медлительный. Ему три раза пришлось сравнить номера на моем билете с номером, который все еще горел на экране, прежде чем он смог в это поверить. Потом Жоржу пришлось остановить его, когда он собрался бежать во все стороны, вызывать фотографа, звонить в управление Национальной лотереи, посылать за командой головизионщиков - и Жорж сделал это вовремя, потому что я могла бы действовать жестко. Меня выводят из себя большие мужчины, которые не прислушиваются к моим возражениям.
- Мистер Чемберс! - сказал Жорж. - Вы что, не слышали, что она сказала? Она не хочет делать это лично. Никакой рекламы.
- Что? Но победителей всегда показывают в новостях; это традиция! Это не займет и секунды, если именно это вас волнует, потому что - вы помните девушку, которая выиграла раньше? - сейчас ее фотографируют с Джей-Би и ее тортом. Пойдемте прямо в его кабинет и...
- Жорж, - сказала я. - "Америкэн экспресс".
Жорж не медлителен - и я без возражений пойду за него замуж, если Дженет когда-нибудь отпустит его. - Мистер Чемберс, - быстро сказал он. - Какой адрес главного офиса "Америкэн экспресс" в Сан-Хосе?
Полет Чемберса внезапно прекратился. - Что вы сказали?
- Не могли бы вы назвать адрес "Америкэн экспресс"? Мисс Болдуин получит деньги по своему выигрышному билету там. Я позвоню им, чтобы убедиться, что они принимают требование тайны вклада.
- Но вы не можете это сделать. Она выиграла здесь.
- Мы можем это сделать и сделаем. Она не выиграла здесь. Она просто оказалась здесь, когда где-то в другом месте проходил розыгрыш. Пожалуйста, отойдите; мы уходим.
Потом нам пришлось все повторить для Джей-Би. Он был величественным стариком с сигарой в углу рта и белой глазурью от торта на верхней губе. Он не был ни медлительным, ни глупым, но он привык, чтобы его желания исполнялись, и Жоржу пришлось довольно громко упомянуть "Америкэн экспресс", прежде чем до него дошло, что я не соглашусь на интервью (босс упал бы в обморок!), и что мы собираемся к этим менялам из Риалто и не будем иметь дела с его фирмой.
- Но мисс Балгрин - клиент "Мастер чардж".
- Нет, - возразила я. - Я думала, что я клиент "Мастер чардж", но мистер Чемберс отказался признать мой кредит. Поэтому я открою счет у "Америкэн экспресс". Без фотографов.
- Чемберс. - В его голосе послышались зловещие нотки. - В Чем Дело?
Чемберс объяснил, что моя кредитная карточка была выдана Имперским банком Сент-Луиса.
- Очень уважаемая фирма, - прокомментировал Джей-Би. - Чемберс. Выдайте ей другую карточку. Нашу. Немедленно. И получите выигрыш по ее билету. - Он посмотрел на меня и вытащил сигару изо рта. - Никакой рекламы. Дела клиентов "Мастер чардж" всегда конфиденциальны. Вы удовлетворены, мисс Уолгрин?
- Полностью, сэр.
- Чемберс. Выполняйте.
- Да, сэр. Какой предельный кредит, сэр?
- Какого размера кредит вам нужен, мисс Белджим? Наверное, мне нужно спрашивать о его сумме в кронах - какой ваш счет у моих коллег в Сент-Луисе?
- Я золотой клиент, сэр. Мой счет всегда исчисляется не в кронах, а в золотых слитках, по их двойной системе расчета с золотыми клиентами. Можем ли мы это так посчитать? Видите ли, я не привыкла считать в бруинах. Я так много путешествую, что мне легче считать в граммах золота.
(Упоминать золото в разговоре с банкиром страны, где нет твердой валюты, почти нечестно; это затуманивает его мысли.)
- Вы желаете платить золотом?
- Если можно. В граммах, три девятки, переводом со счета в "Серес энд Саут Африка эксептансиз", офис в Луна-Сити. Это вас устроит? Я обычно плачу ежеквартально - видите ли, я так много путешествую - но я могу дать инструкции С. и С.А.А. платить вам ежемесячно, если ежеквартально вам не удобно.
- Ежеквартально нас устроит.
(Конечно, устроит - увеличиваются проценты.)
- Теперь о предельном кредите... Честно говоря, сэр, я не люблю размещать слишком большую часть моей финансовой деятельности в одном банке или одной стране. Может быть, ограничимся тридцатью килограммами?
- Как пожелаете, мисс Бедлам. Если вы когда-нибудь захотите его увеличить, просто дайте нам знать. - Он добавил:
- Чемберс. Выполняйте.
Мы вернулись в тот же кабинет, где мне сказали, что мой кредит не годится. Мистер Чемберс дал мне заполнить бланк заявления. - Позвольте, я помогу вам его заполнить, мисс.
Я взглянула на бланк. Имена родителей. Имена родителей родителей. Место и дата рождения. Место работы в настоящее время. Предыдущее место работы. Причины увольнения. Зарплата в настоящее время. Банковские счета. Три рекомендации от лиц, которые знают вас по крайней мере десять лет. Объявляли ли вы когда-либо о банкротстве или подавалось ли прошение о конфискации вашего имущества в уплату долгов или были ли вы директором или высокопоставленным служащим фирмы, товарищества или корпорации, которая объявила о реорганизации в соответствии со статьей тринадцатой Общественного закона номер девяносто семь Гражданского кодекса Калифорнийской Конфедерации? Были ли вы когда-либо признаны виновным в...
- Фрайдэй. Нет.
- Именно это я собиралась сказать. - Я встала.
Жорж сказал:
- До свидания, мистер Чемберс.
- Что-то не так?
- Конечно, да. Ваш начальник сказал вам выдать мисс Болдуин золотую кредитную карточку с пределом в тридцать килограммов чистого золота; он не говорил вам подвергать ее неуместным расспросам.
- Но это стандартное требование...
- Забудьте. Просто скажите Джей-Би, что вы опять все испортили.
Наш мистер Чемберс слегка позеленел. - Прошу вас, сядьте.
Через десять минут мы вышли, у меня была новенькая кредитная карточка золотого цвета, годная везде (я на это надеялась). В обмен я указала адрес моего почтового ящика в Сент-Луисе, адрес ближайшего родственника (Дженет) и номер моего счета в Луна-Сити с письменным распоряжением ежеквартально предъявлять счета за мои долги С. и С.А.А., лтд. Еще у меня была приятная пачка бруинов и такая же пачка крон и расписка за мой лотерейный билет.
Мы вышли из здания, свернули за угол на Нэшнал-плаза, нашли скамью и сели. Было только восемнадцать, веяло приятной прохладой, но солнце еще высоко стояло над горами Санта-Круз.
Жорж поинтересовался:
- Дорогая Фрайдэй, чего тебе сейчас хочется?
- Посидеть немного здесь и собраться с мыслями. Потом я угощу тебя выпивкой. Я выиграла в лотерею; значит, я должна тебя угостить. Как минимум.
- Как минимум, - согласился он. - Ты выиграла двести тысяч бруинов за... двадцать бруинов?
- Доллар, - подтвердила я. - Я оставила ей сдачу.
- Почти. Ты выиграла около восьми тысяч долларов.
- Семь тысяч четыреста семь долларов и несколько центов.
- Не состояние, но приличная сумма денег.
- Вполне приличная, - согласилась я, - для женщины, которая начала свой день надеясь на милосердие друзей. Если только мне не полагалось чего-нибудь за "неплохое" поведение прошлой ночью.
- Мой брат Иен нашел бы для тебя наказание за подобное замечание. Я хотел добавить, что, хотя семь тысяч четыреста - это приличная сумма денег, я был поражен больше тем, что не имея ничего, кроме лотерейного билета, ты уговорила самую консервативную кредитную фирму открыть для тебя счет на сумму в миллион долларов золотом. Как ты это сделала, дорогая? Ты не сделала ни одного соблазнительного движения.
- Но, Жорж, ведь это ты заставил их выдать мне карточку.
- Я так не думаю. Да, я пытался подыграть тебе... но вся инициатива исходила от тебя.
- Но не в случае с этой ужасной анкетой! Ты меня из этого вытащил.
- О. Этот глупец не имел никакого права допрашивать тебя. Его босс уже приказал ему выдать тебе карточку.
- Ты спас меня. Я с трудом сохраняла спокойствие. Жорж... дорогой Жорж! - я знаю, ты говорил, что мне не нужно переживать из-за того, кто я такая - и я пытаюсь, честное слово! - но видеть бланк, в котором мне нужно указать все о моих родителях и дедушках с бабушками - это ужасно!
- Я не могу надеяться, что за ночь тебе станет лучше. Мы будем над этим работать. Ты определенно не потеряла спокойствия, когда говорила о сумме кредита.
- О, я однажды слышала, как кто-то сказал, - это был босс, - что занять миллион намного легче, чем десятку. Поэтому когда меня спросили, я так и сказала. Не совсем миллион бритканских долларов. Примерно девятьсот шестьдесят четыре тысячи.
- Не буду спорить. Когда мы дошли до девятисот тысяч, у меня кончился кислород. Неплохая моя, ты знаешь, сколько платят профессору?
- А это важно? Насколько я знаю о твоей профессии, один удачно сконструированный живой артефакт может принести миллионы. Даже миллионы граммов, а не долларов. Тебе что-нибудь удавалось создать? Или это грубый вопрос?
- Давай поговорим о чем-нибудь другом. Где мы будем сегодня спать?
- Через сорок минут мы можем быть в Сан-Диего. Или через тридцать пять в Лас-Вегасе. У каждого есть преимущества и недостатки в смысле въезда в Империю. Жорж, теперь, когда у меня есть достаточно денег, я собираюсь добраться до работы независимо от того, сколько фанатиков будут убивать политических деятелей. Но я клянусь тебе, что приеду в Виннипег, как только у меня будет несколько свободных дней.
- Может быть, я еще не смогу вернуться в Виннипег.
- Тогда я навещу тебя в Монреале. Послушай, дорогой, мы обменяемся нашими адресами; я не собираюсь терять тебя. Ты не только убеждаешь меня в том, что я человек, ты говоришь, что я неплоха - ты подходишь для моей морали. Теперь выбирай, потому что мне все равно: Сан-Диего и говорить по-испанглийски или Вегас и разглядывать привлекательных обнаженных женщин.

17

Мы сделали и то, и другое, и в конце концов оказались в Виксберге.
Техасско-Чикагская граница оказалась закрытой. С обеих сторон по всей своей протяженности, и поэтому я решила сначала попробовать речной путь. Конечно, Виксберг - это все еще Техас, но, для многих целей, важным было его положение крупного речного порта рядом с Империей, особенно то, что это был главный порт контрабандистов.
Как и древняя Галлия, Виксберг разделен на три части. Здесь есть нижний город, порт, стоящий прямо на воде и иногда затопляемый, и верхний город, находящийся на стометровом утесе и разделенный на старый город и новый город. Старый город окружен полями, где шли бои давно забытой (но только не в Виксберге!) войны. Эти поля священны. Поэтому новый город стоит вне святой земли и связан со старым городом и самим собой системой туннелей и подземок. Верхний город соединяется с нижним городом эскалаторами и фуникулерами.
Для меня верхний город был просто местом для сна. Мы сняли номер в "Виксберг Хилтоне" (который был точной копией "Беллингхэм Хилтона" вплоть до "Бара для завтраков" в подвале), но мои дела были вниз по реке. Это было и радостное, и грустное время, потому что Жорж знал, что я не позволю ему сопровождать меня дальше, и мы больше не обсуждали это. В самом деле, я не позволила ему ходить со мной в нижний город - и предупредила, что в любой день я могу не вернуться, может быть, даже не оставлю ему сообщения в гостиничном номере. Когда настанет время свалить, я свалю.
Нижний город Виксберга - распутное, дурное место, кишащее людьми как навозная куча - насекомыми. В светлое время суток полицейские патрулируют парами; ночью они там не показываются. Это город мошенников, шлюх, контрабандистов, мелких торговцев наркотиками и оптовиков, фарцовщиков, сутенеров, наемных убийц, военных наемников, вербовщиков, скупщиков краденого, нищих, подпольных хирургов, наркоманов, здесь продают все, что можно пожелать. Это замечательное место, но после его посещения обязательно делайте анализ крови.
Это единственное известное мне место, где живой артефакт, выделяющийся своей формой (четверорукий, безногий, с глазами на затылке, какой угодно) может подойти (или подползти) к бару, купить пиво и не привлечь к своей ненормальности никакого особого внимания. А в случае с такими, как я, наше искусственное происхождение ничего не значит - это естественно в районе, где девяносто пять процентов жителей никогда даже не ступали на эскалатор, ведущий в верхний город.
Мне хотелось остаться здесь. В этих отбросах общества есть что-то теплое и дружеское, никто из них никогда не станет тебя презирать. Если бы не босс, с одной стороны, и Жорж и память о тех местах, где лучше пахло, с другой, я могла бы остаться в (нижнем) Виксберге и найти занятие, которое подходило бы для моих талантов.
"But I have promises to keep and miles to go before I sleep." Мистер Роберт Фрост знал, почему человек продолжает свой путь, хотя ему хочется остановиться. Одетая как безработный солдат, ищущий, какой вербовщик предложит ему лучшую сделку, я часто бывала в городе на реке, слушая капитанов речных судов, желающих провезти живую контрабанду. Я была разочарована, увидев, как мало движения на реке. Из Империи не поступало никаких новостей, и из верховьев реки суда не приходили, поэтому очень немногие капитаны соглашались идти вверх по реке.
И я сидела в барах в городе на реке, пила пиво и распускала слухи, что я готова заплатить приличные деньги за билет вверх по реке.
Я подумывала о том, чтобы дать объявление. Я следила за объявлениями, которые были значительно откровеннее тех, которые я видела в Калифорнии - очевидно, допускалось все, пока оно не выходило за пределы нижнего города:

Вы ненавидите свою семью?
Вы расстроены, находитесь в стеснительных
обстоятельствах, скучаете?
Ваш муж / ваша жена вам только мешает?
ПОЗВОЛЬТЕ НАМ СДЕЛАТЬ ИЗ ВАС НОВОГО ЧЕЛОВЕКА!!!!!
Пластическая хирургия - Переориентация - Переселение
Транссексуализация - Приличная мокрая работа.
Спросите доктора Франка ФРАНКЕНШТЕЙНА
Гриль-бар "Софтли Сэм".

Я первый раз увидела такую откровенную рекламу наемных убийц. Или я неправильно это поняла?

У вас есть ПРОБЛЕМЫ?
Все законно - дело не в том, что вы
делаете, а как вы это делаете. У нас
самые опытные юристы в Штате Одинокой Звезды Уловки, инк.
(Специальные расценки для холостяков)
Наберите LEV 10101

В данном случае полезно знать, что коды "LEV" присваиваются только для живущих под утесом.

Художники, лтд.
Документы всех видов, векселя,
деньги всех стран, дипломы,
свидетельства о рождении,
паспорта, фотографии, патенты,
свидетельства о браке, кредитные
карточки, голограммы, аудио/видеозаписи,
документы о помиловании, завещания,
печати, отпечатки пальцев -
качество гарантируется фирмой "Ллойд ассошиэйтс" - LEV 10111

Конечно, все вышеуказанные услуги предоставляются во всех крупных городах, но их редко так открыто рекламируют. А насчет гарантии - я этому просто не поверила.
Я решила не давать объявление, потому что сомневалась, что такой открытый способ может помочь в абсолютно нелегальном деле - я продолжала полагаться на лавочников, барменов и мадам. Но я не перестала смотреть объявления, надеясь заметить что-нибудь, для меня полезное... и напала на кое-что бесполезное, но, несомненно, интересное. Я затормозила его и обратила на него внимание Жоржа:

В.К. - Готовься к смерти. Тебе осталось жить десять дней.
А.К.Б.
- Что скажешь, Жорж?
- В том, которое мы видели первым, В.К. давалась только неделя. Прошло больше недели, и теперь у него есть десять дней. Если так будет продолжаться, В.К. умрет от старости.
- Ты этому не веришь.
- Нет, любимая, не верю. Это шифр.
- Какой шифр?
- Простейший и, следовательно, невзламываемый. Первое объявление предписывало имеющим к нему отношение совершить номер семь или ожидать номер семь, или говорило о чем-то, обозначенном семеркой. В этом говорится о том же в отношении номера десять. Но значение этих чисел не может быть определено статистическим анализом, потому что прежде чем будет достигнуто достаточное статистическое пространство, код может измениться. Это тупой шифр, Фрайдэй, а тупой шифр невозможно взломать, если у того, кто им пользуется, хватает ума не слишком часто прибегать к нему.
- Жорж, у меня создается впечатление, что ты занимался военными шифрами.
- Да, занимался, но научился я этому не в армии. Самый сложный анализ кода - который продолжается по сей день и никогда не закончится - это расшифровка живых генов. Там везде тупой шифр... но повторенный столько миллионов раз, что и в бессмыслице можно найти смысл. Извини, что говорю о делах за едой.
- Чепуха. Я сама начала. Никак нельзя предположить, что значит "А.К.Б."?
- Нет.
В эту ночь убийцы нанесли второй удар, точно по расписанию. Но я не говорю, что эти два события были связаны.

Они нанесли удар через десять дней, с точностью почти до часа. По времени нельзя было определить, кто это сделал, потому что оно совпадало и с предсказанием и "Совета Спасения", и "Стимуляторов", а Ангелы Божьи не делали насчет второго удара вообще никаких предсказаний.
Между первой волной террора и второй была разница, которая, похоже, кое-что говорила мне - или нам, потому что мы с Жоржем обсуждали поступающие сообщения:
а) Вообще никаких новостей из Чикагской Империи. Здесь не было никаких изменений, потому что из Империи не поступало никаких известий после первых сообщений о казнях демократов... а потом полное молчание на протяжении более чем недели, отчего я все больше волновалась.
б) Никаких новостей, касающихся второго удара, из Калифорнийской Конфедерации - только текущие новости. N.B.: через несколько часов после первых сообщений о новой волне покушений в других местах, из Калифорнийской Конфедерации поступили "текущие" новости. Вождь "Крикун" Тамбрил, по совету своих врачей, назначил регентство из трех человек, обладающее неограниченными полномочиями, чтобы управлять страной, пока он будет проходить долго откладывавшийся курс лечения. Для этого он удалился в свою резиденцию Орлиное Гнездо, около Тахо. Бюллетени будут поступать не с Тахо, а из Сан-Хосе.
в) Мы с Жоржем сошлись на самом вероятном значении этого. Курс лечения, в котором сейчас нуждался этот жалкий позер, назывался бальзамированием, а его "регентство" будет издавать новые официальные документы, пока не закончится борьба за власть.
г) В этот раз не было сообщений из космоса.
д) Кантон и Манчжурия не сообщали о нападениях. Поправка: таких сообщений не поступало в Виксберг, Техас.
е) Насколько я могла судить, террористы нанесли удар по всем остальным нациям. Но в моем списке есть пробелы. Из четырехсот с лишним "наций", представленных в ООН, некоторые передают новости только во время солнечных затмений. Я не знаю, что случилось в Уэльсе, или на Нормандских островах, или в Свазиленде, или в Непале, или на Острове Принца Эдварда, и я не знаю, почему это должно интересовать кого-нибудь, кто не живет в одном из этих мест. По крайней мере три сотни из так называемых "суверенных наций", которые голосуют в ООН, - ничтожества, которых взяли в команду за постель и пищу - важные для самих себя, несомненно, но абсолютно бессмысленные для геополитики. Но во всех крупных странах, исключая вышеуказанные, террористы нанесли удар, и об этих ударах было сообщено, если только не сработала жестокая цензура.
ж) Большая часть нападений была неудачной. Это было самое заметное отличие второй волны от первой. Десять дней назад большинство убийц нанесли удар по своим жертвам, и большинству убийц удалось скрыться. В этот раз все было наоборот. Большинство жертв уцелело, большинство убийц погибло. Некоторых поймали, очень немногим удалось скрыться.
Последний аспект убийств второй волны успокоил меня, потому что это значило, что босс не руководил этими убийствами.
Почему я так говорю? Потому что вторая волна была катастрофой для того, кто всем этим заправлял.
Оперативники, даже простые солдаты, дороги; управленцы не расходуют их направо и налево. Тренированная убийца стоит по крайней мере в десять раз дороже обычного солдата; она не должна позволить себя убить - ни в коем случае! Она должна убить и выбраться невредимой.
Но тот, кто ставил это шоу, разорился за одну ночь.
Непрофессионально.
Следовательно, это был не босс.
Но я по-прежнему не могла определить, кто отвечает за всю эту бессмыслицу, потому что не понимала, кому это выгодно. Моя предыдущая идея о том, что за это платит одна из корпоративных наций, больше не выглядела привлекательной, потому что я не могла представить себе, что кто-то из монстров (например, Интеруорлд) станет нанимать не самых лучших профессионалов.
Но еще труднее было представить, что одна из территориальных наций будет планировать такую нелепую попытку выбиться в лидеры.
А для группы фанатиков, таких как Ангелы Божьи, или Стимуляторы, работа была слишком большой. Тем не менее у всего происходящего был какой-то привкус фанатизма - нерационально, непрактично.
Звезды не говорили, что я буду понимать все происходящее - трюизм, который я часто нахожу отвратительным.
На следующий день после второго удара нижний город Виксберга гудел от возбуждения. Я только успела войти в салун, чтобы поговорить с барменом, как ко мне осторожно подкрался посыльный. - Хорошие новости, - тюремным шепотом произнес мальчишка. - "Рейдэры Рэчел" набирают команду - Рэчел сказала передать тебе специально.
- Чушь собачья, - вежливо ответила я. - Рэчел не знает меня, а я не знаю Рэчел.
- Слово скаута!
- Ты никогда не был скаутом.
- Слушай, - настаивал он, - я сегодня еще ничего не ел. Просто пойдем со мной; тебе не нужно подписывать контракт. Это здесь, через дорогу.
Он действительно выглядел худым, но это скорее всего было вызвано половым созреванием, этим внезапным рывком, который происходит в юности; в нижнем городе люди не голодают. Но бармен выбрал именно этот момент, чтобы перебить его:
- Проваливай, коротышка! Хватит приставать к посетителям. Или хочешь, чтобы я тебе руки попереламывал?
- Все в порядке, Фред, - вмешалась я. - Я потом с тобой поговорю. - Я бросила деньги на стойку, просить сдачи я не стала. - Пойдем, Коротышка.
Вербовочная контора Рэчел оказалась не через дорогу, а значительно дальше, и прежде чем мы добрались туда, двое других посыльных попытались отбить меня у Коротышки. У них не было никаких шансов, потому что моей единственной целью было убедиться, что мальчишка получил свои чаевые.
Сержант-вербовщица напомнила мне старую корову, сидевшую в туалете Дворца в Сан-Хосе. Она посмотрела на меня и сказала:
- Полевой бордель мы не набираем, красавица. Но побудь здесь, и я, может быть, куплю тебе выпить.
- Заплатите своему посыльному, - сказала я.
- Заплатить ему за что? - ответила она. Леонард, я тебе говорила. Я сказала: "Бездельники нам не нужны." А теперь на улицу, работать.
Я протянула руку и схватила ее за левое запястье. В ее правой руке немедленно появился нож. Я изменила ситуацию, забрав у нее нож и воткнув его в стол перед ней, одновременно сменив захват на менее приятный. - Вы можете ему заплатить одной рукой? - спросила я. - Или мне придется сломать этот палец?
- Полегче, - ответила она, не сопротивляясь. - Вот, Леонард. - Она залезла в ящик стола, подала ему две техасских звезды. Он схватил их и исчез.
Я немного ослабила захват. - И это все, что вы ему платите? Когда все вербовщики на улице, отлавливают рекрутов?
- Свои настоящие комиссионные он получит, когда ты подпишешь контракт, - ответила она. - Потому что мне не платят, пока я не доставлю живого человека. А если никого не находится, меня штрафуют. А теперь не могла бы ты отпустить мой палец? Мне он понадобится, чтобы подготовить твои бумаги.
Я вернула палец ей; внезапно нож снова оказался у нее в руке и двинулся в мою сторону. В этот раз, прежде чем вернуть ей нож, я сломала его лезвие. - Пожалуйста, не надо больше этого делать, - сказала я. - Пожалуйста. И вам нужно найти сталь получше. Это не "Золинген".
- Я вычту стоимость этого ножа из твоего аванса, - спокойно ответила она. - С того момента, как ты вошла, на тебя направлен луч. Мне его включить? Или мы перестанем играть в игрушки?
Я ей не поверила, но ее намерения меня устраивали.
- Игры кончились, сержант. Что вы хотите предложить? Ваш посыльный мне толком ничего не сказал.
- Кофе и пирожные и профсоюзные расценки. Стандартные премиальные. Девяносто дней с компанией и, возможно, девяносто дней дополнительно. Деревянная шинель оплачивается пополам, тебе и компании.
- Вербовщики в городе предлагают профсоюзные плюс пятьдесят.
(Это был удар вслепую; атмосфера была очень напряженной.)
Она пожала плечами.
- Если так, мы поддержим. Каким оружием ты владеешь? Мы новичков не берем. Не в этот раз.
- Я могу научить вас пользоваться любым оружием, которое вы знаете. Где все будет происходить? Кто участвует?
- М-м-м, очень интересно. Ты пытаешься завербоваться в разведку? Я туда не набираю.
- Я спросила: "Где все будет происходить?" Мы пойдем вверх по реке?
- Ты еще даже не подписала контракт, и уже хочешь знать секретную информацию.
- За которую я готова заплатить. - Я вытащила пятьдесят одиноких звезд, десятками, положила их перед ней. - Где все будет происходить, сержант? Я куплю вам хороший нож взамен того куска углеродистой стали, который мне пришлось испортить.
- Ты ИЧ.
- Мои родственники тут ни при чем. Я просто хочу знать, пойдем мы вверх по реке или нет. Скажем, до Сент-Луиса?
- Ты надеешься завербоваться сержантом-инструктором?
- Что? Господи, нет! Штабным офицером.
Мне не следовало это говорить, по крайней мере, сейчас. Хотя в команде босса нет четкой табели о рангах, я определенно была штабным офицером, так как отчитывалась только перед боссом, и только босс отдавал мне приказы - и это подтверждалось тем фактом, что я была мисс Фрайдэй для всех, кроме босса - если только я сама не предлагала перейти на ты. Даже доктор Красный не говорил со мной en tutoyant <на ты (фр.)>, пока я сама его не попросила. Но я никогда серьезно не думала о своем положении, потому что хотя надо мной не было других начальников, кроме босса, в моем подчинении тоже никого не было. В стандартной схеме управления (я никогда не видела такой для компании босса) я была бы одним из тех маленьких квадратиков, которые тянутся по горизонтали от ствола к командиру - то есть, старший штабной офицер, если вам нравится бюрократический язык.
- Вот это да! Если ты можешь это обосновать, то расскажешь об этом полковнику Рэчел, а не мне. Я ожидаю ее примерно в тринадцать. - Почти бессознательно она протянула руку, чтобы забрать деньги.
Я взяла купюры, сложила их в аккуратную стопку, снова положила их перед ней, но ближе ко мне. - Тогда давайте немного побеседуем, прежде чем она здесь появится. Все воинские части в городе вербуют сейчас людей; должна быть какая-то хорошая причина завербоваться в одну из них. Пойдем мы вверх по реке или нет? И как далеко? Нам будут противостоять настоящие профессионалы? Или деревенские придурки? Или городские? Заранее подготовленный бой? Или налет вслепую? Или и то, и другое? Побеседуем, сержант.
Она не ответила и не пошевелилась. Она не отрывала взгляд от денег.
Через некоторое время я вытащила еще одну десятку, аккуратно положила ее на пятьдесят - и стала ждать.
Ее ноздри затрепетали, но к деньгам она руки не протянула. Через несколько секунд я добавила еще одну десятку.
Она хрипло сказала:
- Спрячь их куда-нибудь или дай мне; сюда могут войти.
Я взяла их и подала ей. Она сказала:
- Спасибо, мисс, - и они исчезли. - Я думаю, мы пойдем вверх по течению по крайней мере до Сент-Луиса.
- Против кого мы будем воевать?
- Гм... ты это повторишь, и я не только буду это отрицать, я вырежу твое сердце и скормлю его рыбам. Мы не должны воевать. Скорее всего, мы будем, но не в подготовленном заранее сражении. Все мы, скорее всего, станем охраной нового Председателя. Точнее, наверное, самого нового; его только что назначили.
(Лучше не придумаешь!)
- Интересно. А почему другие воинские части охотятся на рекрутов? Что, новый Председатель нанимает всех? Всего лишь для дворцовой охраны?
- Мисс, если бы я знала. Если бы я только знала.
- Может быть, мне стоит попытаться это выяснить. Сколько у меня времени? Когда мы отплываем? - я быстро исправила это на:
- Или мы не отплываем? Может быть, у полковника Рэчел есть машины?
- Э... черт возьми, сколько секретов ты хочешь узнать за несчастные семьдесят звезд?
Я это обдумала. Мне не жалко денег, но я должна быть уверена в справедливости сделки. Из-за передвижения войск вверх по реке контрабандисты, по меньшей мере на этой неделе, действовать не будут. Так что мне нужно было пользоваться доступными средствами передвижения.
Но не в роли офицера! Я слишком много говорила. Я вытащила еще две десятки, покрутила их в руках. - Сержант, а вы лично тоже собираетесь туда?
Ее взгляд застыл на банкнотах; я бросила одну из них перед ней. Банкнота исчезла. - Непременно, дорогая. Как только я закрою эту контору, я стану взводным сержантом.
Я уронила еще одну банкноту; она присоединилась к своей паре. Я сказала:
- Сержант, если я подожду и поговорю с вашей полковником, если она возьмет меня, то на должность личного адъютанта, или начальником тыла, или еще на какую-нибудь такую же скучную работу. Мне не нужны деньги и не нужны заботы; я хочу отдохнуть. Вам не пригодится тренированная рядовая? Которую можно назначить капралом или даже младшим сержантом, когда дойдет время до распределения новобранцев и заполнения вакансий?
Она помрачнела. - Этого мне только не хватало. Миллионер у меня во взводе.
Мне стало ее жалко; ни один сержант не хочет иметь в своем подразделении богатого офицера. - Я не собираюсь изображать из себя миллионершу. Я хочу быть простым солдатом. Если вы мне не доверяете, направьте меня в другой взвод.
Она вздохнула. - У меня, наверное, голова не в порядке. Нет, я направлю тебя туда, где смогу за тобой присматривать. - Она засунула руку в ящик стола, вытащила бланк, озаглавленный: "Временный контракт". - Прочти. Распишись. Потом я приму у тебя присягу. Вопросы?
Я просмотрела его. Большей частью это были обычные мелочи о казенном обмундировании, деньгах на мелкие расходы, пособии по болезни, профсоюзных расценках и авансе - но там было вписано условие, по которому выплата аванса откладывалась на десятый день после вербовки. Разумно. Для меня это была гарантия того, что они действительно отправляются на опасное дело и немедленно, то есть вверх по реке. Кошмар, который не дает спать каждому кассиру военных наемников - это мысль о нарушителях контракта. Сегодня, когда работают все вербовщики, ветеран мог бы подписать контракт в пяти или шести местах, в каждом получить аванс, а потом отправиться в какое-нибудь банановое государство - если только контракты не формулировались так, чтобы предотвратить это.
Контракт заключался лично с полковником Рэчел Дэнверс или с ее законным наследником в случае ее смерти или недееспособности, и он требовал выполнения ее приказов и приказов офицеров, которых она поставит надо мной. Я соглашалась верно служить и не просить пощады, в соответствии с международными законами и военными традициями.
Все было сформулировано так неопределенно, что мне понадобился бы отряд адвокатов из Филадельфии, чтобы убрать неясности... но это не имело никакого значения, потому что при расхождении во мнениях лицо, подписывавшее контракт, обычно получает пулю в спину.
Срок контракта был, как и сказала сержант, девяносто дней с правом полковника продлить его еще на девяносто дней с выплатой дополнительных премиальных. Об еще одном продлении срока ничего не говорилось, и это заставило меня помедлить. Что это за контракт телохранителя, который продолжается шесть месяцев, а потом заканчивается?
Или лгала сержант-вербовщица, или кто-то солгал ей, а она была недостаточно сообразительна, чтобы заметить нелогичность. Ну да ладно, распрашивать ее не было смысла. Я протянула руку за ручкой. - Мне сейчас идти к врачу?
- Ты смеешься?
- А как же. - Я расписалась, потом сказала: "Клянусь", - когда она быстро прочитала присягу, которая более или менее соответствовала контракту.
Она уставилась на мою подпись. - Джонс, а что означает "Ф"?
- Фрайдэй.
- Это глупое имя. На службе ты Джонс. В свободное время ты Джонси.
- Как скажет сержант. А сейчас я на службе или нет?
- Через секунду будешь свободна. Слушайте приказ: в нижней части Шримп-элли есть склад. На нем вывеска: "Ву Фонг и братья Леви, инк." Быть там к четырнадцати часам, готовой к отбытию. Входить через заднюю дверь. Вы свободны до этого времени, чтобы утрясти свои личные дела. Вы можете говорить о своем поступлении на службу, но вам не разрешается под угрозой дисциплинарного наказания высказывать предположения относительно сущности задания, которое вы получите. - Она быстро прочла последнюю часть, как будто это была запись. - Тебе нужны деньги на обед? Нет, уверена, не нужны. Это все, Джонси. Я рада, что ты будешь с нами. Нас ждет приятное путешествие. - Она поманила меня к себе.
Я подошла к ней; она обняла рукой мои бедра, улыбнулась мне. Я мысленно пожала плечами, решив, что сейчас не время настраивать против себя взводного сержанта. Я улыбнулась в ответ, наклонилась и поцеловала ее. Ничего. У нее изо рта приятно пахло.

18

Экскурсионное судно "Поездка до Эм-Лу" как будто сошло со страниц книг Марка Твена, я ожидала увидеть что-то более прозаическое. У него были три пассажирских палубы, четыре шипстоуна, по два на каждый винт. Но оно было загружено до максимума, и мне казалось, что даже небольшой ветер сможет перевернуть его. При этом мы были не единственным транспортным судном; в нескольких корпусах впереди нас со скоростью примерно двадцать узлов рассекала воду "Миртл Т. Хэншоу". Я думала о подводных корягах и надеялась, что ее радар/сонар справится с такой задачей.
На "Миртл" были "Герои Аламо", полковник Рэчел находилась там же, командуя обоими воинскими частями - и это было все, в чем я нуждалась, чтобы подтвердить свои предположения. Усиленная бригада - это не дворцовая охрана. Полковник Рэчел ожидала открытый бой - возможно, нам придется разгружаться под огнем.
Нам еще не выдали оружие, и новобранцы были все еще в штатском; это, похоже, означало, что наша полковник не ожидает боевых действий в ближайшее время, и это совпадало с предположением сержанта Гамм о том, что мы будем идти вверх по реке по крайней мере до Сент-Луиса - и, конечно, все остальное, что она говорила о нашем назначении на роль охраны нового Председателя, означало, что мы будем двигаться до самой столицы...
...если новый Председатель на самом деле находился в правительственной резиденции - если Мэри Гамм знала, о чем говорит - если кто-то не развернул назад реку, пока я не смотрела. Слишком много "если", Фрайдэй, и слишком мало достоверных данных. Я знала только то, что судно примерно в это время должно пересекать границу с Империей - на самом деле я не знала, с какой стороны границы мы находимся или как это определить.
Но меня это мало тревожило, потому что через несколько дней, когда мы окажемся поближе к штабу босса, я собиралась неформально уволиться из рядов Рэйдеров Рэчел - предпочтительно, до начала боевых действий. У меня было время составить свое мнение об этом войске, и я была почти уверена, что оно будет готово к боевым действиям не раньше, чем через шесть недель напряженных полевых тренировок под руководством жестоких и опытных сержантов-инструкторов. Слишком много было новобранцев и мало кадровых военных.
Все новобранцы должны были быть ветеранами... но я была уверена, что некоторые из них - просто сбежавшие из дому деревенские девчонки и что некоторым, может быть, лет пятнадцать. Крупные для своего возраста, возможно, а "когда они достаточно большие, они достаточно взрослые", как утверждает старая поговорка - но, чтобы получился солдат, одних только шестидесяти килограммов веса недостаточно.
Вести такие войска в бой было бы самоубийством. Но я об этом не волновалась. У меня был полный желудок бобов, и я сидела на кормовой палубе, опершись спиной на бухту каната, любовалась закатом и переваривала свой первый солдатский обед, удовлетворенно думая о том, что примерно сейчас "Поездка до Эм-Лу" пересекает или даже уже пересекла границу с Чикагской Империей.
Голос у меня за спиной сказал:
- Прячешься, солдат?
Я узнала голос и повернула голову. - Зачем, сержант, как вы можете такое говорить?
- Ладно. Я просто спросила себя: "Куда бы я пошла, если бы была миллионершей?" - и вот ты здесь. Но это неважно, Джонси. Ты уже нашла себе место для сна?
Я этого еще не сделала, потому что было много вариантов, и все плохие. Большая часть солдат была размещена в каютах, по четыре человека в каждую двухместную каюту, по трое в одноместную. Но наш взвод и еще один должны были спать в столовой. Я не видела никаких преимуществ в размещении на столе капитана, поэтому в свалку не полезла.
Сержант Гамм кивнула, услышав мой ответ. - Хорошо. Когда получишь свое одеяло, не оставляй его, чтобы занять место; его кто-нибудь украдет. На корме по левому борту, рядом с кладовой, есть каюта официанта - это моя каюта. Она одиночная, но там широкая койка. Брось свое одеяло там. Тебе там будет намного удобнее, чем на палубе.
- О, как я вам благодарна, сержант!
(Как мне от этого отвертеться? Или придется смириться с неизбежным?)
- Зови меня "Сардж". А когда мы наедине, меня зовут Мэри. Как, ты сказала, твое имя?
- Фрайдэй.
- Фрайдэй. Это даже симпатично, если подумать. Ладно, Фрайдэй, жду тебя после отбоя. - Мы смотрели, как последний розовый лучик солнца исчезает за за горизонтом у нас за кормой, "Поездка" в это время повернула на восток по одной из бесконечных извилин реки. - Выглядит так, будто сейчас зашипит, и оттуда пойдет пар.
- Сардж, у тебя душа поэта.
- Я часто думала, что у меня это получится. В смысле, писать стихи. Ты уже слышала? О затемнении?
- Снаружи свет не зажигать, не курить. Включать свет внутри только с закрытыми окнами. Нарушители будут расстреляны на рассвете. Меня это не особенно волнует; я не курю.
- Поправка. Нарушители не будут расстреляны; они только будут молиться Богу, чтобы их расстреляли. Ты совсем не куришь, дорогая? Даже не затянешься за компанию?
(Фрайдэй, сдавайся!)
- Но это не по-настоящему; это только за компанию.
- Я тоже так считаю. С головой, полной дури, я не хожу. Но выкурить с подругой по случаю сигаретку, когда этого захочется, мне нравится. И ты мне тоже нравишься. - Она опустилась рядом со мной на палубу, обняла меня.
- Сардж! То есть, Мэри. Не надо, пожалуйста. Еще не стемнело. Нас могут увидеть.
- Кого это интересует?
- Меня. Мне неловко. Пропадает настроение.
- Здесь это у тебя пройдет. Ты девственница, дорогая? Я имею в виду, с женщинами?
- Э... пожалуйста, не надо меня расспрашивать, Мэри. И отпусти меня. Прости, но я действительно нервничаю. Здесь. Ведь кто угодно может заглянуть сюда.
Она прижала меня к себе, потом поднялась. - Твоя стеснительность мне даже симпатична. Ладно, у меня есть немного мягкой "Омаха блэк", которую я хранила для особого...
По небу разлился яркий свет; вместе с ним раздался страшный грохот, и там, где была "Миртл", небо оказалось заполненным обломками.
- Господи Боже!
- Мэри, ты умеешь плавать?
- А? Нет.
- Прыгай за мной, и я буду держать тебя на воде. - Я прыгнула через левый борт как иожно дальше, сделала десяток сильных гребков, чтобы отплыть подальше, перевернулась на спину. Голова Мэри Гамм четко вырисовывалась на фоне неба.
Это был последний раз, когда я ее видела, потому что в этот момент "Поездка до Эм-Лу" взлетела на воздух.

На этом участке Миссисипи обрывистый восточный берег. Западная граница реки - просто холмы, обозначенные не так четко, в десяти или пятнадцати километрах. Между этими двумя границами точное положение реки зависит от личного мнения - часто от личного мнения правительственного чиновника, потому что река меняет русло и нарушает имущественные права.
Река течет во всех направлениях и может течь на север с такой же вероятностью, как на юг. Точнее, с вероятностью, вдвое меньшей. Когда заходило солнце, она текла на запад; "Поездка" двигалась вверх по реке, а солнце заходило за кормой. Но пока солнце садилось, судно повернуло налево, когда повернуло на север русло; я заметила, что закат передвинулся к левому борту.
Именно поэтому я прыгнула через левый борт. Когда я оказалась в воде, моей главной целью было отплыть подальше; следующей целью было увидеть, последовала ли за мной Мэри. Я, в общем-то, не ожидала этого от нее, потому что (я уже заметила) большинство людей, обычных людей, не могут так быстро принимать решение.
Я увидела ее, она была все еще на борту; она смотрела на меня. Потом произошел второй взрыв, и было уже слишком поздно. Я почувствовала короткий прилив скорби - по-своему, Мэри была хорошей - потом я стерла ее из своей памяти; у меня были другие проблемы;
Моей первой проблемой были обломки; я нырнула под воду. Я могу задержать дыхание и при этом выполнять физические упражнения почти десять минут, хотя мне это совсем не нравится. В этот раз я чуть не лопнула, прежде чем всплыла.
Достаточно долго - было темно, но обломков, похоже, рядом со мной не плавало.
Возможно, в воде находились уцелевшие, но я никого не слышала, и ничто не побуждало меня искать кого-нибудь (кроме Мэри, но ее найти было невозможно), так как я была недостаточно хорошо экипирована даже для того, чтобы спастись самой.
Я оглянулась, заметила остатки заката и поплыла в эту сторону. Через некоторое время я перестала его видеть, перевернулась на спину, всмотрелась в небо. Плыли редкие облака, а луны не было - я заметила Арктур, потом обе Медведицы и Полярную звезду, и у меня был север. Я подправила свой курс, чтобы плыть на запад. Я продолжала плыть на спине, потому что, если не напрягаться, на спине можно плыть вечно и еще два года. Нет проблем с дыханием, а если немного устанешь, можно просто остановиться и подождать, пока усталость не исчезнет. Я никуда не торопилась; я просто хотела добраться до Империи со стороны Арканзаса.
Но, самое важное, я не хотела, чтобы меня течением отнесло назад в Техас.
Задача: держать правильный курс без карты ночью на реке, если нужно достичь западного берега, которого не видно... не смещаясь при движении к югу.
Невозможно? - при том, как извивается Миссисипи, будто змея со сломанным позвоночником? Но "невозможно" - это не то слово, которое следует использовать, говоря о реке Миссисипи. На ней есть одно место, где можно сделать три пеших перехода в общей сложности меньше девяноста метров, дважды проплыть вниз по реке в сумме примерно тридцать километров... и в итоге оказаться на сто километров вверх по течению.
Без карты, не видя своей цели - я знала только то, что должна плыть на запад и не должна плыть на юг. И я сделала именно так. Я продолжала плыть на спине и сверяться по звездам, чтобы двигаться на запад. Я не могла определить, насколько меня сносит течением на юг, только была уверена, что, когда река повернет на юг, двигаясь в западном направлении, я попаду на арканзасский берег.
Так и вышло. Через час - через два часа? - много воды утекло, и Вега высоко поднялась на востоке, хотя была еще далеко от зенита, я заметила, что слева от меня вырисовывается берег. Я притормозила, скорректировала курс на запад и поплыла дальше. Вскоре я ударилась головой о корягу, протянула руки и ухватилась за нее, отдохнула, о потом протолкалась через бесчисленные коряги к берегу.
Вскарабкаться на берег было несложно, потому что в этом месте он был всего полметра высотой. Единственной опасностью был скользкий толстый слой грязи. Я вылезла на берег, встала и огляделась.
По-прежнему вокруг была кромешная тьма, только сияли звезды. Понять, где кустарник, а где вода, мне удалось только благодаря слабому отблеску света звезд на воде. Направления? Полярная звезда была в этот момент закрыта облаком, но Большой Ковш подсказал мне, где она, и это подтвердили Спика, сиявшая на юге, и Антарес, на юго-западе.
Сориентировавшись по звездам, я поняла, что дорога на запад шла точно через этот густой черный кустарник.
Моей единственной альтернативой было влезть назад в воду и поплыть по течению... и к завтрашнему дню оказаться где-нибудь около Виксберга.
Нет, спасибо. Я направилась к кустарнику.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Следующие несколько часов я не буду описывать подробно. Эта ночь, возможно, не была самой длинной в моей жизни, но самой утомительной - наверняка. Я уверена, что на Земле есть джунгли, которые гуще и опаснее зарослей кустарника в долинах низовий Миссисипи. Но я не хотела бы там оказаться, особенно без мачете (и тем более не имея даже десантного ножа!)
Большую часть времени мне приходилось решать: "Нет, не сюда - Как же мне это обойти? - Нет, только не на юг! - Как мне обойти это с севера?" Мой путь был таким же извилистым, как русло реки, и продвигалась я примерно на километр в час - возможно, я преувеличиваю; могло быть даже меньше. Много времени уходило на ориентировку, мне приходилось делать это через каждые несколько метров.
Мухи, москиты, гнус, какие-то ползучие звери, которых я никогда не видела, дважды под ногами мелькали змеи, которые могли оказаться мокасиновыми змеями, но мне не хотелось это выяснять, бесчисленные потревоженные птицы, которые кричали десятком разных голосов - птицы, которые зачастую взлетали прямо мне в лицо, к нашему обоюдному неудовольствию. Я постоянно залазила в грязь, и под ноги постоянно попадало что-то, обо что можно было споткнуться.
Три (четыре?) раза я выходила к воде. Каждый раз я продолжала двигаться на запад, и когда вода становилась достаточно глубокой, я плыла. В основном это были болотца со стоячей водой, но в одном из них я почувствовала течение, это мог быть маленький проток Миссисипи. Однажды мимо меня проплыло что-то большое. Гигантский сом? А разве они не должны оставаться на дне? Аллигатор? Их здесь вообще не должно быть. Видимо, это было путешествующее лох-несское чудовище; я его не увидела, только почувствовала и вылетела от испуга из воды.
Примерно через восемьсот лет после потопления "Поездки в Эм-Лу" наступил рассвет.
К западу от меня, примерно в километре, начинались холмы Арканзаса. Я чувствовала себя победительницей.
Кроме того, я чувствовала голод, усталость, грязь, укусы насекомых и почти невыносимую жажду.

Пять часов спустя я была гостьей мистера Эйзы Хантера и сидела в его фургоне "Студебеккер", в который была запряжена пара прекрасных мулов. Мы приближались к маленькому городку под названием Юдора. Я еще не спала, но сделала все остальное: напилась, поела и вымылась. Миссис Хантер поклохтала надо мной, заняла мне расческу и приготовила мне завтрак: яичницу, бекон домашнего копчения, кукурузный хлеб, масло, сорго, молоко, кофе с яичной скорлупой - и чтобы полностью оценить стряпню миссис Хантер, я рекомендую плыть всю ночь и при этом время от времени лазить по грязи в долине Миссисипи. Амброзия!
Я ела, одевшись в ее халат, потому что она настояла на том, чтобы выстирать мой измазанный комбинезон. Когда я собралась уходить, он был уже сухой, и я выглядела почти прилично.
Я не предлагала Хантерам деньги. Есть люди, которые владеют очень немногим, но богаты достоинством и самоуважением. Их гостеприимство, как и щедрость, не продаются. Я постепенно начинаю распознавать эту черту в людях, у которых она есть. У Хантеров она была определенно.
Мы пересекли болото Мэйкон, а потом дорога уперлась в другую, немного пошире. Мистер Хантер остановил мулов, слез на землю, подошел к фургону с моей стороны. - Мисс, прошу вас, спуститесь.
- Я оперлась на протянутую руку, слезла на землю. - Что-то случилось, мистер Хантер? Я вас чем-то обидела?
Он медленно ответил:
- Нет, мисс. Совсем нет. - Он замялся. - Вы сказали нам, что ваша лодка напоролась на корягу.
- Да, а что?
- От этих коряг много неприятностей. - Он помолчал. - Вчера вечером на закате на реке что-то случилось. Два взрыва, у излучины Кентукки. Больших взрыва. Их было и видно, и слышно от дома.
Он снова замолчал. Я ничего не сказала. Мое объяснение своего присутствия и плачевного состояния было, мягко говоря, мало правдоподобным. Но следующим хорошим объяснением была летающая тарелка.
Мистер Хантер продолжал:
- Мы с женой никогда не ссорились с Имперской полицией. Мы не хотим этого. Так что, если вы пройдете немного по этой дороге налево, вы окажетесь в Юдоре. А я развернусь и поеду домой.
- Я понимаю. Мистер Хантер, могу ли я как-нибудь отблагодарить вас и миссис Хантер?
- Можете.
- Да?
(Он собирался попросить денег? Определенно нет!)
- Когда-нибудь вы встретите человека, который будет нуждаться в помощи. Помогите ему и вспомните о нас.
- О! Обязательно!
- Но не надо нам писать об этом. На тех, кто получает письма, обращают внимание. Мы не хотим, чтобы на нас обращали внимание.
- Понимаю. Но я сделаю, как вы сказали, и буду думать о вас, и не раз.
- Так будет лучше всего. Хлеб, пущенный по воде, всегда вернется назад, мисс. Миссис Хантер просила меня передать вам, что она будет за вас молиться.
Мои глаза так быстро наполнились слезами, что я перестала видеть. - О! И передайте ей, пожалуйста, что я вспомню о ней в своих молитвах. О вас обоих.
(Я никогда в жизни не молилась. Но за Хантеров помолюсь обязательно.)
- Благодарю вас, я передам. Мисс, вы не обидитесь, если я дам вам кое-какой совет?
- Мне нужен совет.
- Вы не собираетесь останавливаться в Юдоре?
- Нет. Я должна двигаться на север.
- Да, вы говорили. Юдора - это всего лишь полицейский участок и несколько лавок. Лэйк-Виллидж дальше отсюда, но там останавливается "Грэйхаунд". Он где-то в двадцати километрах отсюда направо по дороге. Если вы сможете добраться туда до полудня, вы успеете на двенадцатичасовой автобус. Но это далеко, а сегодня довольно жарко.
- Я выдержу.
- На "Грэйхаунде" вы сможете добраться до Пайн-Блафф, даже до Литл-Рок. Гм. Автобус стоит денег.
- Мистер Хантер, вы были более чем добры. Со мной моя кредитная карточка; я смогу заплатить за автобус. - После плавания и ползания по грязи я была не в лучшем состоянии, но мои кредитные карточки, документы, паспорт и наличные были в том водонепроницаемом поясе, который дала мне Дженет в световых годах отсюда; все осталось нетронутым. Когда-нибудь я ей скажу об этом.
- Хорошо. Я подумал, что лучше спросить. Еще одна вещь. Здешний народ не лезет в чужие дела. Если вы пойдете прямо на "Грэйхаунд", даже у самых любопытных не будет повода приставать к вам. Так, наверное, будет лучше. Ну что ж, до свидания и удачи вам.
Я попрощалась с ним и двинулась своей дорогой. Мне хотелось поцеловать его на прощание, но чужие женщины не позволяют себе вольностей с такими, как мистер Хантер.

Я успела на полуденный автобус, и была в Литл-Рок в двенадцать пятьдесят две. Когда я подошла к станции подземки, как раз шла посадка на экспресс-капсулу на север; в Сент-Луисе я была через двадцать одну минуту. С терминала на станции я набрала контактный код босса, чтобы договориться о транспорте.
Ответил голос: "Код, который вы использовали, отключен. Оставайтесь на линии, и оператор..." - я разъединилась и быстро убралась оттуда.
Несколько минут я оставалась в подземном городе, прохаживаясь и притворяясь, что разглядываю витрины, но увеличивая при этом расстояние между мной и станцией подземки.
Я нашла терминал в торговом центре на некотором расстоянии от станции и попробовала запасной код. Когда голос произнес: "Код, который вы использовали..." - я попыталась разъединиться, но голос продолжал говорить. Я нагнула голову, упала на колени, выбралась из кабинки, выглядя при этом подозрительно, что я ненавижу, но, возможно, избежав фотографирования через терминал, что было бы катастрофой.
Несколько минут я провела в толпе. Когда я убедилась, что за мной никто не следит, я спустилась на один уровень, вошла на станцию местной подземки и поехала в Восточный Сент-Луис. У меня был еще один запасной код, который следовало использовать в чрезвычайной ситуации, но я не хотела этого делать без подготовки.
Новая подземная резиденция босса была всего в шестидесяти минутах от любого места, но я не знала, где. Я хочу сказать, что, когда я уехала из его лазарета на восстановительный курс, поездка заняла ровно шестьдесят минут. Когда я уезжала в отпуск и попросила довезти меня до капсулы на Виннипег, меня высадили в Канзас-Сити ровно через шестьдесят минут. И из той машины, которую использовали для этого, пассажир видеть ничего не может.
Исходя из геометрии, географии и простого знания возможностей машины, новая резиденция босса должна была находиться где-то в районе Де-Мойна - но в данном случае "где-то в районе" обозначало окружность радиусом примерно в сто километров. Я не пыталась гадать. Я также не гадала по поводу того, кто из нас действительно знал местонахождение резиденции. Это знали только те, кому было нужно, и пытаться предположить, как босс устраивал такие вещи, значило зря терять время.
В Восточном Сент-Луисе я купила легкую накидку с капюшоном, маску из латекса, выбрав не самую уродливую. Потом я старательно выбрала первый попавшийся терминал. Я была почти уверена, что на босса снова напали, и на этот раз его разгромили, и не запаниковала я только потому, что я обучена не паниковать, пока обстановка не разрядится.
В маске и с капюшоном на голове я набрала последний код. С тем же результатом, и снова терминал не выключался. Я повернулась спиной к камере, сняла маску и бросила ее на пол, медленно вышла из кабины, свернула за угол, на ходу сняла накидку, сложила ее, засунула в мусорный ящик, вернулась в Сент-Луис...
...где я нагло воспользовалась своей кредитной карточкой Имперского банка Сент-Луиса, чтобы оплатить дорогу подземкой до Канзас-Сити. Час назад в Литл-Рок я использовала ее без колебаний, но в то время я даже не подозревала, что с боссом что-то случилось - честно говоря, у меня была "религиозная" убежденность в том, что с боссом ничего не может случиться ("религиозный" = абсолютная вера без доказательств).
Но теперь я была вынуждена действовать, основываясь на предположении, что с боссом действительно что-то случилось, а это включало в себя возможность того, что моя карточка "Мастер чардж" из Сент-Луиса (выданная по кредиту босса, а не по моему) могла в любой момент испортиться. Я могла вставить ее в приемную щель, чтобы заплатить за что-нибудь, и там ее сжег бы разрушающий разряд, когда машина распознала бы номер.
Так что через пятнадцать минут я была в четырехстах километрах оттуда, в Канзас-Сити. Со станции подземки я не вышла. Я сделала бесплатный звонок из справочной насчет движения на линии Канзас-Сити - Омаха - Сиу-Фолз - Фарго - Виннипег, и узнала, что до Пембины на границе все работает, как обычно, дальше движения нет. Через пятьдесят шесть минут я была у границы с Британской Канадой прямо к югу от Виннипега. Была еще только середина дня. Десять часов назад я выбралась из долины Миссисипи и беспечно думала о том, попала ли я в Империю, или меня отнесло течением назад в Техас.
Теперь я хотела выбраться из Империи даже больше, чем до этого хотела в нее попасть. Пока что мне удавалось опережать на шаг Имперскую полицию, но я не сомневалась в том, что им хочется поговорить со мной. Я с ними говорить не хотела, потому что слышала рассказы о том, как они проводят расследования. Ребята, которые допрашивали меня в последний раз, были умеренно грубыми... но Имперская полиция славилась своим умением выжигать мозги жертвы.

19

Четырнадцать часов спустя я была всего в двадцати четырех километрах на восток от того места, где мне пришлось сойти с подземки. Час из этого времени я потратила на покупки, почти час на еду, больше двух часов на подробную консультацию специалиста, шесть чудесных часов на сон и почти четыре часа на осторожное движение на восток параллельно границе, не приближаясь к ней - а теперь был рассвет, и я все же к ней приблизилась и шла вдоль нее, изображая утомленного ремонтника.
Пембина - это всего лишь деревня; чтобы найти специалиста, мне пришлось вернуться в Фарго - быстрая поездка на местной капсуле. Специалист, которого я искала, был того же сорта, что и "Художники, лтд." в Виксберге, за исключением того, что подобного рода предприниматели в Империи не рекламируют себя; чтобы найти его, потребовались время и некоторые расходы. Его контора была в центре города около Мэйн-авеню и Юниверсити-драйв, но она находилась под прикрытием более традиционных фирм; заметить ее было нелегко.
На мне все еще был светло-синий неоденимовый комбинезон, в который я была одета, когда прыгала с "Поездки в Эм-Лу", не из какого-то особого пристрастия к нему, а потому что цельнокроенный синий костюм из грубого материала - это практически универсальная одежда. Он пройдет даже на Эл-Пять или в Луна-Сити, где вероятнее всего встретить монокини. Добавьте шарф, и разумная домохозяйка выйдет так за покупками; возьмите "дипломат", и вы уважаемый бизнесмен; сядьте на корточки с карандашами в шляпе, и это будет одежда нищего. Так как он мало пачкается, легко стирается, не мнется и почти не снашивается, он идеален для курьера, которая хочет сливаться с окружающей обстановкой и не терять время или место на одежду.
К этому комбинезону была добавлена грязная кепка с эмблемой "моего" профсоюза, поношенный ремень со старыми, но пригодными к работе инструментами, на одном плече висел патронташ с запасными звеньями, а на другом - паяльная лампа для их установки.
Все, что я имела, было сильно изношено, включая мои перчатки. В правом набедренном кармане у меня были старый кожаный бумажник с документами, по которым я была Ханной Дженсен из Мурхэда. Старая газетная вырезка показывала, что в школе я была чир-лидером; в запятнанной карточке Красного Креста было указано, что моя группа крови - 0, резус положительный, подгруппа 2 (так оно и было на самом деле) и отмечала, что я заработала свой галлоновый значок - но, судя по датам, я не сдавала кровь больше шести месяцев.
Другие мелочи давали о Ханне более широкое представление; у нее была даже карточка "Виза", выданная "Мурхэд сэйвингс энд лоан компани" - но на этой вещи я сэкономила боссу больше тысячи крон: так как я не собиралась использовать ее, на ней не было невидимой магнитной подписи, без которой кредитная карточка - просто кусок пластика.
Только рассвело, и у меня было, по моим подсчетам, максимум три часа, чтобы пролезть через заграждение - всего лишь, потому что потом начинали работать настоящие ремонтники, а мне очень не хотелось встретиться с одним из них. За это время Ханна Дженсен должна исчезнуть... возможно, чтобы снова возникнуть к вечеру для последней попытки. К сегодняшнему дню я потратила все; наличных крон у меня больше не было. Да, у меня еще оставалась имперская кредитная карточка - но я очень опасаюсь электронной слежки. Не зацепили ли три моих вчерашних звонка боссу с одной карточкой какую-нибудь подпрограмму, с помощью которой меня можно идентифицировать? Вроде бы, мне сошло с рук использование карточки для оплаты поездки на подземке сразу после этого... но избежала ли я все электронные ловушки? Я не знала этого, и выяснять мне не хотелось - я только хотела пробраться через это заграждение.
Я неторопливо прогуливалась вдоль заграждения, сопротивляясь сильному соблазну выйти из роли и побежать. Я искала место, где смогу перерезать заграждение, не опасаясь быть замеченной, вопреки тому факту, что по обе стороны заграждения земля была выжжена примерно на пятьдесят метров. Мне пришлось это учесть; мне был нужен участок границы, прикрытый вдоль выжженной полосы деревьями или кустарниками наподобие нормандской изгороди.
В Миннесоте нет нормандских изгородей.
В северной Миннесоте почти нет деревьев - во всяком случае, вдоль того участка границы, который я обследовала. Я разглядывала часть заграждения, пытаясь уговорить себя, что широкое открытое пространство и никого в поле зрения ничем не хуже зарослей, когда заметила полицейскую машину, медленно плывшую вдоль заграждения на запад. Я помахала им рукой и потащилась дальше на восток.
Они развернулись, подлетели ко мне и сели, метрах в пятидесяти от меня. Я повернула, пошла в их сторону и подошла к их машине как раз когда из нее выбрались двое полицейских, и тут я увидела (черт, черт, черт), что у них форма не провинциальной полиции Миннесоты, а империалов.
Полицейский обратился ко мне:
- Что ты здесь делаешь так рано?
Его тон был агрессивным; я ответила так же. - Пока вы мне не помешали, я работала.
- Чушь собачья. Вы начинаете работать в восемь.
Я ответила:
- Черта с два, умник. Это было на прошлой неделе, А теперь две смены. Первая начинает с рассветом. В полдень пересменка; вторая смена работает до темноты.
- Нам никто не сообщил.
- Хочешь, чтобы суперинтендант послал письмо тебе лично? Скажи мне свой номер, и я передам ему твои слова.
- Полегче, девочка. Мне ничего не стоит засадить тебя за решетку.
- Давай. Я отдохну денек... пока ты будешь объяснять, почему этот участок не обслуживался.
- Заткнись. - Они полезли назад.
- Эй, придурки, у вас косячка не найдется? - спросила я.
Водитель сказал:
- Мы не курим на дежурстве, и тебе тоже нельзя.
- Сопляк, - вежливо ответила я.
Водитель начал отвечать, но его помощник захлопнул люк, и они взлетели - прямо над моей головой, мне даже пришлось пригнуться. По-моему, я им не понравилась.
Я вернулась к заграждению, сделав вывод, что Ханна Дженсен не была настоящей леди. Ей не следовало грубо разговаривать с полицейскими только потому, что они так отвратительны. Даже черные вдовы, вши и гиены имеют право на существование, хотя я никогда не понимала, почему.
Я решила, что мой план не был хорошо продуман; босс бы его не одобрил. Перерезать заграждение среди бела дня было бы слишком подозрительно. Лучше выбрать место, потом спрятаться, а когда станет темно, вернуться туда. Или провести ночь, обдумывая план номер два: проверить возможность пробраться под заграждением по реке Розо.
План номер два меня не слишком прельщал. Вода в низовьях Миссисипи была достаточно теплая, но в этих северных реках даже трупу станет холодно. Я проверила это вчера в Пембине. Бр-р-р! Только в крайнем случае...
Так что выбери часть заграждения, реши точно, как его перерезать, потом попытайся найти деревья, закопайся в хорошие теплые листья и жди темноты. Отрепетируй каждый шаг, чтобы потом пройти через заграждение как моча сквозь снег.
В этот момент я поднялась на небольшой пригорок и столкнулась лицом к лицу с другим ремонтником, мужского пола.
Если чувствуешь себя неуверенно, атакуй.
- Что ты здесь делаешь, парень?
- Я обхожу заграждение. Свой участок заграждения. А что ты делаешь, сестренка?
- О, ради Бога! Я тебе не сестра. И ты не на том участке, или не в той смене. - Я с тревогой заметила, что у этого разодетого обходчика есть рация. Да, я слишком недолго занималась этой работой; я все еще училась.
- Ни черта, - ответил он. - По новому расписанию я заступаю на рассвете; сменяют меня в полдень. Может быть, ты, а? Да, так оно, наверное, и есть; ты неправильно прочитала расписание. Я лучше вызову диспетчерскую.
- Попробуй, - сказала я, подходя к нему ближе.
Он помедлил. - С другой стороны, может быть... - я медлить не стала.
Я не убиваю всех, с кем у меня возникают разногласия, и я не хочу, чтобы кто-нибудь, кто читает эти мемуары, так подумал. Я даже не сделала ему больно, разве что временно и не очень сильно; я просто довольно внезапно уложила его спать.
Лентой, рулон которой висел у меня на поясе, я обмотала ему за спиной руки и связала лодыжки. Если бы у меня был широкий лейкопластырь, я бы заткнула ему рот, но у меня была только двухсантиметровая изолента, и мне было важнее пробраться через заграждение, чем помешать ему звать на помощь койотов и зайцев. Я принялась за дело.
Горелка, достаточно хорошая, чтобы починить заграждение, сможет и перерезать его - но у меня было кое-что получше; я купила это с черного хода у крупнейшего скупщика краденого в Фарго. Это был сталережущий лазер, а не кислородно-ацетиленовая горелка, на которую он был так похож. В считанные секунды я проделала дыру, в которую могла бы, с трудом, пролезть Фрайдэй. Я наклонилась к дыре.
- Эй, возьми меня с собой.
Я помедлила. Он настойчиво повторял, что хочет убраться от проклятых империалов не меньше, чем я - развяжи меня!
То, что я сделала потом, по своей глупости может сравниться только с поведением жены Лота. Я схватила нож, висевший у меня на поясе, перерезала ленту у него на запястьях, на лодыжках - нырнула в дыру и побежала. Я не стала ждать, чтобы увидеть, полез он за мной или нет.
Примерно в полукилометре к северу от меня была одна из редких здесь рощиц; я направилась к ней со скоростью нового рекорда. Этот тяжелый пояс с инструментами мешал мне; я отбросила его, не останавливаясь. Секундой позже я отбросила кепку, и "Ханна Дженсен" отправилась назад в Страну Сказок, потому что лазер, перчатки и запасные части остались в Империи. От нее остался только бумажник, который я выброшу как только появится свободное время.
Я забралась поглубже в заросли, потом развернулась и нашла место, чтобы осмотреть свой путь, потому что почувствовала, что за мной увязался хвост.
Мой недавний пленник был на полдороги от забора к деревьям... и к нему приближались две машины. На той, которая была ближе к нему, красовался большой Кленовый лист Британской Канады. Эмблема второй мне была не видна, потому что она двигалась прямо в мою сторону, через границу.
Бритканская полицейская машина приземлилась; мой бывший гость, похоже, сдался без сопротивления - разумно, потому что немедленно после этого, пролетев по крайней мере двести метров вглубь Британской Канады, приземлилась машина из Империи - и, да, Имперская полиция... возможно, машина, которая остановила меня.
Я не специалист по международному праву, но уверена, что войны начинались и из-за меньшего. Я затаила дыхание, до предела новострила уши и прислушалась.
Среди полицейских специалистов по международному праву тоже не было; спор был шумным, но осмысленным. Империалы требовали выдачи беженца согласно положению о взятии с поличным, а канадский капрал утверждал (и, мне казалось, справедливо), что взятие с поличным относится только к преступникам, захваченным в момент совершения преступления, а единственным "преступлением" здесь был переход на территорию Британской Канады не через пропускной пункт, а это не относится к юрисдикции имперской полиции. - А теперь уберите эту телегу с бритканской земли!
Империал ответил односложным словом, которое разозлило канадца. Он хлопнул люком и сказал в мегафон:
- Я арестовываю вас за нарушение воздушного и наземного пространства Британской Канады. Выходите и сдавайтесь. Не пытайтесь взлететь.
После чего имперская машина немедленно взлетела и удалилась за границу - а потом отправилась на все четыре стороны. Возможно, именно этого канадец и добивался. Я замерла, потому что теперь у них появилось время заняться мной.
Сейчас я думаю, что мой товарищ по побегу в конце концов расплатился со мной за свой билет через заграждение: искать меня не стали. Он наверняка видел, как я бежала в лес. Но полицейские меня вряд ли заметили. Без сомнения, из-за повреждения заграждения в полицейских участках по обе стороны границы сработала сигнализация; для электронщиков это задача несложная - даже если нужно точно определить место повреждения - и, учитывая это, я планировала делать все быстро.
Но подсчитать число людей, прошедших через пролом - это особая техническая проблема - не неразрешимая, но требующая дополнительных расходов, которые могут быть сочтены излишними. Вполне возможно, мой безымянный компаньон не стал на меня стучать; никто меня искать не стал. Через некоторое время из бритканской машины высадилась группа ремонтников; я видела, как они подобрали выброшенный мной возле заграждения ремень с инструментами. После того, как они уехали, со стороны Империи появилась другая группа ремонтников; они проверили качество ремонта и исчезли.
Я задумалась о поясах с инструментами. Я, кажется, не видела ремня на своем недавнем пленнике, когда он сдавался полиции. Я сделала вывод, что ему пришлось сбросить пояс, чтобы пролезть через дыру в заграждении; дыра была как раз такого размера, чтобы в нее пролезла Фрайдэй; он должен был ободрать об нее бока.
Реконструкция: бритканцы нашли один пояс на своей стороне; империалы нашли один пояс на своей стороне. Ни у кого не было причины полагать, что через дыру пролезло больше одного нарушителя... пока мой бывший пленник держал рот закрытым.
Очень мило с его стороны, я считаю. Некоторые мужчины могли бы обидеться на меня за ту легкую трепку, которую мне пришлось ему выдать.

Я просидела в лесу до темноты, тринадцать долгих часов. Я не хотела, чтобы кто-нибудь увидел меня до того, как я встречусь с Дженет (и, если повезет, с Иеном); иммигрант-нелегал не ищет известности. Это был длинный день, но на второй стадии подготовки мой гуру научил меня справляться с голодом, жаждой и скукой, если необходимо сидеть тихо, не спать и быть настороже. Когда совсем стемнело, я двинулась в путь. Я хорошо знала эту местность, потому что досконально изучила ее по картам в доме Дженет две недели назад. Передо мной стояла несложная задача: до рассвета преодолеть пешком примерно сто десять километров, избегая чужих глаз.
Маршрут был прост: я должна была переместиться немного к востоку, чтобы попасть на дорогу, ведущую от Ланкастера в Империи до Ла-Рошели в Британской Канаде, у таможни - найти будет несложно. Потом на север до предместий Виннипега, обойти город слева и попасть на дорогу, идущую с юга на север в порт. Стонуолл оттуда в двух шагах, а там и поместье Торми. Последнюю часть маршрута я знала не только по картам, но и благодаря поездке в коляске, когда меня не отвлекало ничто, кроме нежных дружеских объятий.
Когда я заметила ворота дома Торми, как раз начало светать. Я устала, но была в достаточно неплохой форме. Чередуя бег и ходьбу, я могу двигаться, если необходимо, двадцать четыре часа, и я делала так во время тренировок; проделывать это в течение ночи для меня не проблема. В основном, болели ноги и очень хотелось пить. Я с облегчением нажала на кнопку звонка.
И тотчас услышала: "Говорит капитан Торми. Вы слышите запись. Этот дом защищается службой охраны "Виннипегские оборотни, инкорпорейтид". Я воспользовался услугами представителей этой фирмы, потому что не считаю распространенное мнение о их воинственности справедливым; они просто прилагают все усилия для защиты своих клиентов. Звонки на наш номер нам переводиться не будут, но почта, посланная сюда, будет переслана нам. Спасибо за внимание."
И тебе спасибо, Иен! О, черт, черт, черт! Я знала, что нет причины надеяться на то, что они останутся дома... но я ни разу не подумала, что их может дома не быть. Как говорят психиатры, я "переключилась"; я потеряла свою новозеландскую семью, босс исчез и, возможно, погиб, и усадьба Торми стала "домом", а Дженет - матерью, которой у меня никогда не было.
Мне захотелось вернуться на ферму Хантеров, к доброй и заботливой миссис Хантер. Мне захотелось оказаться в Виксберге наедине с Жоржем.
А в это время всходило солнце, и на дорогах скоро должны были появиться повозки, а я была незаконным иммигрантом, у меня почти не осталось бритканских долларов, мне очень не хотелось, чтобы меня заметили, задержали и стали допрашивать, и голова у меня кружилась от усталости, недосыпания, голода и жажды.
Но мне не нужно было принимать трудные решения, потому что оставался только один выход. Я снова должна залезть в нору, как животное, и быстро, прежде чем на дорогах начнется движение.
В районе Виннипега леса есть не везде, но я помнила, где есть несколько гектаров дикого леса, назад, потом налево, в стороне от главной дороги и более или менее за домом Торми - пересеченная местность, у подножия того холма, на котором Дженет построила дом. И я двинулась в этом направлении, встретив только один молочный фургон.
Приблизившись к кустарнику, я сошла с дороги. Идти стало труднее, потому что земля была неровная. Я пересекла несколько оврагов, и вскоре нашла кое-что получше деревьев: крохотный ручей, такой узкий, что я могла через него переступить.
Что я и сделала, но сначала я из него напилась. Был ли он чистым? Возможно, он был заражен, но я об этом не думала; мое происхождение защищает меня от инфекций. На вкус вода была чистой, и я выпила довольно много и физически почувствовала себя намного лучше - но на душе у меня лежал камень.
Я углубилась в заросли в поисках места, где смогу не только спрятаться, но и рискнуть поспать. Шесть часов сна, которые у меня были две ночи назад, казались очень далекими, но прятаться в лесу, который так близок к большому городу, опасно тем, что может появиться отряд бойскаутов и пройтись по твоей голове. Поэтому я искала место, которое было бы не только незаметным, но и недоступным.
Я его нашла. С одной стороны был довольно крутой склон оврага, а терновник, который я определила по Брайлю, еще больше ухудшал доступ.
Терновник?
Мне понадобилось примерно десять минут, чтобы найти ее, потому что она выглядела как валун, оставшийся от тех времен, когда здесь двигались ледники. Но, когда я посмотрела внимательнее, она перестала быть похожей на камень. Мне понадобилось еще больше времени, чтобы просунуть пальцы и поднять ее, а потом она легко повернулась, при помощи противовеса. Я нырнула внутрь и позволила ей захлопнуться...
...и оказалась в полной темноте, только горела надпись: "ЧАСТНАЯ СОБСТВЕННОСТЬ - НЕ ВХОДИТЬ."
Я замерла и задумалась. Дженет сказала мне, что выключатель, который отключает смертельные ловушки, был "спрятан немного в глубине".
Насколько "немного"?
И как спрятан?
Он был спрятан достаточно хорошо, потому что здесь было темно как в чернильнице, если не считать светящейся зловещей надписи. Вместо нее следовало бы написать "Оставь надежду, всяк сюда входящий."
Так что вынимай, Фрайдэй, свой фонарик, питающийся от собственного шипстоуна, и ищи. Но не заходи слишком далеко!
В сумке, которая осталась на "Поездке в Эм-Лу", на самом деле был фонарик. Может быть, он даже горел сейчас, развлекая рыб на дне Миссисипи. И я знала, что в глубине этого туннеля сложены еще фонари.
У меня не было даже спичек.
Если бы у меня был бойскаут, я бы добыла огонь, потерев друг о друга его задние ноги. О, Фрайдэй, заткнись!
Я опустилась на пол и позволила себе немного всплакнуть. Потом я вытянулась на этом (жестком, холодном) (желанном и мягком) бетонном полу и уснула.

20

Я спала очень долго, а когда проснулась, пол действительно был холодным и твердым. Но я чувствовала себя настолько отдохнувшей, что это меня не волновало. Я встала, потянулась и поняла, что больше не чувствую отчаяния - только голод.
Теперь туннель был ярко освещен.
Светящаяся надпись по-прежнему предупреждала меня, что дальше идти нельзя, но туннель больше не был темным; в нем было примерно столько же света, сколько в хорошей освещенной гостиной. Я огляделась, пытаясь найти источник света.
Но тут снова включились мои мозги. Единственным источником света была надпись; пока я спала, мои глаза адаптировались к темноте. Как я понимаю, с обычными людьми происходит то же самое, но в меньшей степени.
Я начала поиски выключателя.
Я остановилась и стала вместо этого работать головой. Это труднее, чем работать руками, но происходит тише и экономит калории. Это единственное, чем мы отличаемся от обезьян, хотя и слабо. Если здесь спрятан выключатель, где он должен быть?
Главной характеристикой этого выключателя было то, что он должен был быть спрятан достаточно хорошо, чтобы поставить в тупик чужого человека, но при этом Дженет и ее мужья могли с его помощью спасти себе жизнь. О чем это мне говорило?
Он должен быть достаточно низко, чтобы Дженет могла дотянуться; следовательно, я тоже могла дотянуться до него, потому что мы практически одного роста. Значит, чтобы достать до него, мне стул не понадобится.
Эти висящие в воздухе сияющие буквы были примерно в трех метрах от двери. Выключатель не мог быть далеко за этим местом, потому что второе предупреждение, которое обещало смерть, включалось не далеко от двери - как она сказала, "в нескольких метрах". "Несколько" редко бывает больше десяти.
Дженет не стала бы прятать выключатель так тщательно, что кому-нибудь из ее мужей в момент опасности пришлось бы точно вспомнить, где он находится. Чтобы его найти, должно хватать простого знания того, что этот выключатель существует. Но чужой, не зная о его существовании, не должен его заметить.
Я прошла по туннелю, пока не оказалась прямо под светящейся надписью, посмотрела вверх. В свете, исходящем от надписи, было видно все, кроме небольшой части свода над буквами. Даже своими привыкшими к темноте и улучшенными глазами я не могла видеть потолок прямо над надписью.
Я вытянула руку и ощупала ту часть потолка, которую не могла увидеть. Мои пальцы наткнулись на что-то, похожее на кнопку, может быть, контакт соленоида. Я нажала.
Предупреждающая надпись погасла; вдоль туннеля на потолке зажглись лампы.

Замороженная еда, печь, чтобы ее разогреть, большие полотенца, горячая и холодная вода, терминал в Норе, благодаря которому я смогла узнать последние новости и содержание предыдущих сообщений... книги, музыка, наличные деньги, оставленные в Норе на всякий случай, оружие, шипстоуны, боеприпасы, самая разнообразная одежда, которая подходила мне, потому что подходила Дженет, часы-календарь в терминале, по которым я определила, что проспала тринадцать часов, прежде чем твердость бетонной "постели" разбудила меня, удобная мягкая постель, которая приглашала меня поспать еще после того, как я помылась, поела и утолила информационный голод... чувство полной безопасности, которое позволило мне полностью успокоиться, так что мне больше не требовался аутотренинг, чтобы подавить мои истинные чувства и действовать нормально...
Из новостей я узнала, что режим чрезвычайного положения в Британской Канаде ослаблен до "ограниченного". Граница с Империей оставалась закрытой. Граница с Квебеком была под усиленной охраной, но любого рода законный бизнес был разрешен. Две нации продолжали спорить о том, какого размера репарации должен заплатить Квебек за то, что теперь расценивалось как военное нападение, совершенное по ошибке или по глупости. Приказ об интернировании по-прежнему действовал, но более девяноста процентов интернированных квебекцев были выпущены под честное слово... и примерно двадцать процентов интернированных жителей Империи. Так что я не зря пряталась, потому что я, бесспорно, была подозрительной личностью.
Но, судя по всему, Жорж мог в любое время вернуться домой. Или были какие-то не понятые мной аспекты?
Совет Спасения пообещал провести третий раунд "образовательных" убийств через десять дней плюс-минус два дня после второго раунда. Стимуляторы выступили днем позже с аналогичным заявлением, в котором снова был заклеймен так называемый "Совет Спасения". Ангелы Божьи в этот раз не делали никаких заявлений, по крайней мере они не проходили через Бритканскую информационную сеть.
И снова у меня появились какие-то неясные догадки: Стимуляторы были фиктивной организацией, они только занимались пропагандой, оперативников у них не было. Ангелы Божьи погибли или бежали. Совет Спасения имел чрезвычайно состоятельных сторонников, готовых платить за то, чтобы приносились в жертву все новые непрофессиональные диверсанты, чаще всего безрезультатно - но это было только предположение, о котором надо было бы поскорее забыть, если бы третий раунд убийств оказался эффективным и профессиональным - я этого не ожидала, но список моих ошибок занимает довольно много места.
Я до сих пор не могла решить, кто же возглавлял это царство террора. Это не могла быть (я в этом не сомневалась) территориальная нация; это могли быть мультинационал или консорциум, хотя я не видела в этом смысла. Это могли быть даже одно или несколько чрезвычайно богатых частных лиц - если у них были дырки в головах.
Знакомясь с обстановкой, я также набрала "Империя", "река Миссисипи" и "Виксберг" по одиночке, парами и все три сразу. Нет информации. Я добавила названия тех двух судов и испробовала все комбинации. Тот же результат. Очевидно, то, что случилось со мной и с несколькими сотнями других, замалчивалось. Или это сочли неважным?

Перед уходом я написала Дженет записку, в которой перечислила, какую я взяла одежду, сколько взяла бритканских долларов, добавив сюда сумму, которую она дала мне раньше, и подробно расписала, за что я расплачивалась ее "Визой": одна поездка на капсуле из Виннипега в Ванкувер, один полет на челноке из Ванкувера в Беллингхэм, больше ничего. (Или я заплатила ее карточкой за поездку в Сан-Хосе, или именно тогда Жорж начал повелевать? Мои расходные счета лежали на дне Миссисипи.)
Когда я взяла у Дженет достаточно денег, чтобы выбраться из Британской Канады, мне очень захотелось оставить ее "Визу" рядом с запиской. Но кредитная карточка - хитрая штука: всего лишь маленький кусочек пластика... который может равняться куче золотых слитков. Моей обязанностью было любой ценой лично защищать эту карточку, пока я не смогу из рук в руки передать ее Дженет.
Кредитная карточка - поводок на шее. В мире кредитных карточек человек не может ничего скрыть... а если это удается, то только благодаря огромным усилиям и множеству уловок. Кроме того, можно ли вообще знать, что происходит в компьютерных сетях, когда засовываешь карточку в приемную щель? Я не знаю. С наличными я чувствую себя намного безопаснее. Я ни разу не слышала, чтобы кто-нибудь достиг успехов в спорах с компьютерами.
Мне кажется, кредитные карточки - это проклятие. Но я не человек, и мне, возможно, не хватает человеческой точки зрения (в этом и во многих других вещах).

Я двинулась в путь ранним утром следующего дня, одевшись в брючный костюм-тройку цвета кобальта (я уверена, Дженет в нем была красавицей, и я тоже чувствовала себя красивой, вопреки свидетельству зеркал), и собираясь нанять коляску в Стонуолле, но обнаружила, что вынуждена выбирать между запряженным лошадьми омнибусом и автобусом "Канадиан рэйлуйэс", которые оба направлялись на станцию подземки, у Периметр и Макфиллипс, откуда мы с Жоржем отправились проводить наш неофициальный медовый месяц. Как ни люблю я лошадей, я выбрала более быстрый способ.
Из-за того, что я ехала в город, я не могла забрать свой багаж, который все еще находился на таможне в порту. Но могла ли я забрать его оттуда и не выдать себя как иностранку из Империи? Я решила заказать его перевозку извне Британской Канады. Кроме того, этот багаж был упакован в Новой Зеландии. Если я могла прожить без него до сих пор, я могла вообще обойтись без него. Сколько людей погибло из-за того, что они не смогли бросить свой багаж?
У меня есть этот умеренно полезный ангел-хранитель, который сидит на моем плече. Всего несколько дней назад мы с Жоржем прошли через нужный турникет, вставили кредитные карточки Дженет и Иена, не обратив на себя ничьего внимания, и отправились прямо в Ванкувер.
В этот раз, хотя шла посадка на капсулу, я обнаружила, что иду мимо турникетов в сторону агентства путешествий Бритканского туристического бюро. Там было довольно оживленно, так что я не опасалась, что служащий будет за мной подсматривать - но все-таки подождала, пока не освободится консоль в углу. Дождавшись, я села там и затребовала билет на капсулу до Ванкувера, потом вставила карточку Дженет в щель.
В этот день мой ангел-хранитель не спал; я выхватила карточку, быстро спрятала ее, надеясь, что никто не почувствовал запаха жженой пластмассы. И вышла, быстрым шагом и высоко подняв голову.
У турникетов, когда я попросила билет в Ванкувер, служитель изучал спортивный раздел "Виннипег фри пресс". Он чуть опустил газету, уставился на меня поверх нее. - А почему вы не используете свою карточку, как все?
- У вас есть билеты? Или я не могу расплатиться этими деньгами?
- Дело не в этом.
- Для меня именно в этом. Продайте мне, пожалуйста, билет. И назовите мне свое имя и номер в соответствии с объявлением у вас за головой. - Я подала ему точную сумму.
- Вот ваш билет. - Он проигнорировал мое требование назвать себя; я проигнорировала его нарушение правил. Я не хотела ругаться с его начальником; мне только нужно было отвлечь его внимание от моей подозрительной эксцентричности, когда я воспользовалась деньгами, а не кредитной карточкой.
Капсула была переполнена, но мне не пришлось стоять; какой-то Галахэд, оставшийся от прошлого столетия, встал и уступил мне свое место. Он был молод, неплохо выглядел и, несомненно, был галантен, потому что решил, что я обладаю соответствующими женскими качествами.
Я с улыбкой приняла его предложение, он стал надо мной, и я сделала все, что могла, чтобы отплатить ему, немного подавшись вперед и позволив ему заглянуть мне за вырез. Молодой Лохинвар, похоже, не чувствовал себя обделенным - он смотрел туда всю дорогу - а мне это ничего не стоило и совсем не беспокоило. Я была благодарна ему за его интерес и за то, что мне было удобно: шестьдесят минут - это много, когда нужно стоять и выносить резкие рывки экспресс-капсулы.
Когда мы добрались до Ванкувера, он спросил меня, есть ли у меня планы на обед? Потому что, если нет, то он знает одно отличное место, "Бэйшор Инн". Или если мне нравится японская или китайская кухня...
Я сказала, что мне жаль, но к двадцати трем я должна быть в Беллингхэме.
Вместо того, чтобы принять отказ, он просиял. - Какое замечательное совпадение! Я тоже еду в Беллингхэм, но я подумал, что могу задержаться на обед. Мы можем пообедать в Беллингхэме. Договорились?
(Говорится ли в международных законах о пересечении границ с аморальными целями? Хотя можно ли простое, откровенное соблазнение классифицировать как "аморальное"? Искусственный человек никогда не понимает сексуальные правила обычных людей; все, что мы можем сделать - это запомнить их и попытаться не попадать в неприятности. Но это не легко; человеческие сексуальные правила запутаны как тарелка спагетти.)
Когда моя попытка вежливого отказа потерпела неудачу, я была вынуждена быстро решить, вести себя грубо или потакать его очевидным намерениям. Я выругала себя: Фрайдэй, ты теперь большая девочка; тебе лучше знать. Если ты не собиралась подавать ему надежду затащить тебя в постель, отказывать нужно было, когда он в Виннипеге предложил тебе свое место.
Я сделала еще одну попытку:
- Договорились, - ответила я, - если мне будет позволено оплатить чек, без возражений. - С моей стороны это было подло, так как мы оба знали, что если он позволит мне заплатить за обед, то это аннулирует его вложения в меня, когда ему на протяжении часа пришлось стоять, держаться за поручень и сопротивляться рывкам капсулы. Но, согласно протоколу, он не мог объявить об этом вложении; по идее, он проявлял галантность бескорыстно, из благородства, не ожидая вознаграждения.
Этот грязный, подлый, коварный, похотливый негодяй продолжал измываться над протоколом.
- Хорошо, - ответил он.
Я проглотила свое удивления. - И потом никаких возражений? Чек мой?
- Никаких возражений, - согласился он. - Очевидно, вы не хотите быть передо мной в долгу за обед, даже несмотря на то, что предложение исходило от меня, и, следовательно, у меня должны быть привилегии хозяина. Не знаю, чем я вам досадил, но я не буду принуждать вас. В Беллингхэме на поверхности есть Макдональдс; я закажу себе Биг Мак и кока-колу. Вы за это заплатите. А потом мы расстанемся друзьями.
Я ответила:
- Я Марджори Болдуин; а как тебя зовут?
- Я Тревор Эндрюс, Марджори.
- Тревор. Хорошее имя. Тревор, ты грязный, подлый, коварный и отвратительный. Поэтому ты отведешь меня в лучший ресторан в Беллингхэме, угостишь меня лучшими напитками и блюдами, а потом оплатишь чек. Я даю тебе хорошую возможность реализовать свои низкие замыслы. Но я не думаю, что тебе удастся затащить меня в постель; у меня нет настроения.
Последнее было обманом; у меня было настроение, и мне очень хотелось - если бы у него было, как у меня, усиленное обоняние, он мог бы в этом не сомневаться. Так же как я не сомневалась относительно его настроения. Обычный мужчина в принципе не может обмануть женщину-ИЧ, у которой усилены органы чувств. Я узнала это, когда была подростком. Но, конечно, мужская похоть меня никогда не оскорбляла. Самое большее, я иногда имитирую поведение обычной женщины и притворяюсь оскорбленной. Я так поступаю нечасто, и пытаюсь этого избегать: актриса из меня не очень убедительная.
По дороге из Виксберга в Виннипег я не чувствовала желания. Но после хорошего сна, горячей-горячей ванны, плотного обеда мое тело вернулось к своему нормальному поведению. Так почему же я обманывала этого безвредного незнакомца? "Безвредного"? Да, во всех смыслах. Без корректирующей хирургии я стерильна. У меня нет предрасположенности даже к насморку, и я специально привита против четырех самых распространенных венерических заболеваний. В яслях меня научили причислять совокупление к еде, сну, игре, речи - приятным необходимостям, которые превращали жизнь из обузы в радость.
Я обманывала его, потому что человеческие правила требовали этого в данный момент танца - а я притворялась человеком и не смела быть самой собой.
Он взглянул на меня. - Тебе кажется, что я зря потрачу свои деньги?
- Боюсь, именно так. Извини.
- Ты ошибаешься. Я никогда не пытаюсь силой уложить женщину к себе в постель; если она этого хочет, она найдет способ дать мне знать об этом. Если она этого не хочет, то и мне не понравится. Но ты, похоже, не подозреваешь, что можно заплатить за хороший обед только ради того, чтобы сидеть и смотреть на тебя, и не обращать внимания на произносимую тобой чепуху.
- "Чепуху". Это должен быть очень хороший ресторан. Пойдем к капсуле.
Я думала, что по прибытии у меня будут проблемы на таможне.
Но служащий ТКИ самым тщательным образом осмотрел документы Тревора, прежде чем поставить печать в его туристической карточке, а потом он мельком взглянул на мою карточку "Мастер чардж" из Сан-Хосе и знаком разрешил мне идти. Я остановилась подождать Тревора возле барьера ТКИ и посмотрела на вывеску "Бар для завтраков", чувствуя двойное дежа-вю.
Тревор подошел ко мне. - Если бы я видел, - мрачно сказал он, - эту золотую карточку, которой ты сейчас размахивала, я бы не стал предлагать заплатить за обед. Ты богатая наследница.
- Слушай, приятель, - ответила я. - Договор дороже денег. Ты сказал мне, что можно потратить деньги только для того, чтобы сидеть и топить меня в слюне. Вопреки той "чепухе", которую я говорю. Я готова сотрудничать до такой степени, что, возможно, немного приоткрою вырез. На одну пуговицу, может быть на две. Но я тебя так просто не отпущу. Даже богатая наследница любит время от времени сэкономить.
- О, какой кошмар!
- Хватит хныкать. Где это роскошный ресторан?
- Э... Марджори, я вынужден признать, что не знаю ресторанов этой великолепной метрополии. Не скажешь ли ты сама, какой предпочитаешь?
- Тревор, твоя техника соблазнения ужасна.
- То же самое говорит моя жена.
- Я так и думала, что у тебя объезженный вид. Найди ее снимок. Я сейчас вернусь; пойду узнаю, где мы будем есть.
Я нашла служащего ТКИ, спросила его о лучшем ресторане. Он задумался. - Это не Париж, знаете ли.
- Я заметила.
- И даже не Новый Орлеан. На вашем месте я бы пошел в столовую "Хилтона".
Я поблагодарила его, вернулась к Тревору. - Мы обедаем в столовой, двумя этажами выше. Если только ты не захочешь выслать своих шпионов. А теперь давай посмотрим ее снимок.
Он показал мне снимок в бумажнике. Я его внимательно рассмотрела, потом уважительно присвистнула. Блондинки меня пугают. Когда я была маленькая, я думала, что смогу сделать себе волосы такого цвета, если буду достаточно сильно чесаться. - Тревор, у тебя такое дома, а ты подбираешь на улице распутных женщин?
- А ты распутная?
- Не пытайся уйти от ответа.
- Марджори, ты бы мне не поверила и стала бы говорить чепуху. Пойдем наверх в столовую, пока все мартини не высохли.

Обед был ничего, но у Тревора нет воображения Жоржа, знания кулинарии и умения стращать метрдотелей. Без чутья Жоржа еда была хорошей, стандартной, североамериканской кухней, одинаковой что в Беллингхэме, что в Виксберге.
Я была в задумчивости; обнаружив, что кредитная карточка Дженет недействительна, я расстроилась чуть ли не больше, чем когда не нашла Дженет и Иена дома. Дженет была в беде? Дженет погибла?
И Тревор потерял часть радостного энтузиазма, который должен проявлять жеребец, когда дело движется. Вместо того, чтобы разглядывать меня, он, казалось, тоже задумался. Отчего такая перемена в поведении? Из-за того, что я потребовала показать снимок жены? Не стало ли ему от этого неловко? Мне кажется, мужчина не должен принимать участия в охоте, если он не находится со своей женой или своими женами в таких отношениях, что может дома описать пикантные детали, чтобы над ними посмеяться. Как Иен. Я не рассчитываю на то, что мужчина будет "защищать мою репутацию", потому что, насколько мне известно, они никогда этого не делают. Если я хочу, чтобы мужчина воздержался от обсуждения моей неуклюжести в постели, единственный выход - это не ложиться с ним в постель.
Кроме того, Тревор первым упомянул о своей жене, верно? Я прокрутила наш разговор в голове - да, верно.
После обеда он немного оживился. Я сказала ему вернуться сюда после своей деловой встречи, потому что я собираюсь остановиться в гостинице, чтобы в удобстве и одиночестве сделать несколько дальних звонков (правда), и что я могу остаться ночевать (тоже правда), так что пусть возвращается и позвонит мне, а я встречу его в холле (условно правда - я была так одинока и встревожена, что подозревала, что сразу скажу ему подниматься ко мне).
Он ответил:
- Я сначала позвоню, чтобы ты смогла вывести этого мужчину, но пойду сразу наверх. Нет смысла ходить туда-сюда. Но шампанское я пошлю наверх; сам я его нести не собираюсь.
- Подожди, - сказала я. - Я еще не согласилась с твоими низменными намерениями. Все, что я обещала, - это возможность уговорить меня. В холле. А не в моей спальне.
- Марджори, ты трудная женщина.
- Нет, это ты трудный мужчина. Я знаю, что я делаю. - Внезапное просветления сказало мне, что я действительно знаю. - Как ты относишься к искусственным людям? Хотел бы ты, чтобы твоя сестра вышла замуж за одного из них?
- А у тебя есть кто-нибудь на примете? Сестренка немного засиделась в девах; она не может позволить себе быть разборчивой.
- Не надо уходить от вопроса. Женился бы ты на искусственной женщине?
- А что подумают соседи? Марджори, а откуда ты знаешь, что я этого не сделал? Ты видела снимок моей жены. Из артефактов должны получаться лучшие жены, что горизонтально, что вертикально.
- Ты хотел сказать, наложницы. Жениться на них необязательно. Тревор, ты не только не женат на искусственной женщине; ты о них не знаешь ничего, кроме распространенного мифа... иначе ты не стал бы говорить "артефакт", когда речь идет об "искусственных людях".
- Я подлый, коварный и отвратительный. Я употребил неправильный термин, чтобы ты не заподозрила, что я искусственный.
- Ты не искусственный, иначе я поняла бы это. И хотя ты, возможно, лег бы с искусственной женщиной в постель, ты не стал бы мечтать о женитьбе на ней. Это пустой разговор; давай закроем тему. Мне нужно примерно два часа; не удивляйся, если мой терминал будет занят. Набей сообщение и найди себе что-нибудь выпить. Я спущусь, как только смогу.
Я зарегистрировалась у стойки и поднялась наверх, но не в апартаменты для молодоженов - в отсутствии Жоржа от этой восхитительной причуды у меня только испортилось бы настроение - а в очень симпатичный номер с хорошей большой широкой кроватью, роскошью, которую я заказала из глубокого подозрения, что благодаря бездарной рекламе Тревор все-таки в ней окажется.
Я отложила эту мысль и занялась делом.
Я позвонила в "Виксберг хилтон". Нет, мистер и миссис Перро выехали. Нет, нового адреса они не оставили. Очень жа-аль!
Мне тоже было жаль, и от этого синтезированного компьютерного голоса мне легче не стало. Я позвонила в университет Макгилл в Монреале и потратила двадцать минут, чтобы выяснить, что "да, доктор Перро является сотрудником университета, но в настоящий момент он находится в университете в Манитоба". Единственной новостью было то, что этот монреальский компьютер с одинаковой легкостью синтезировал английский и французский и всегда отвечал на том языке, на котором к нему обратились. Эти электронные отфутболиватели очень умны - по-моему, даже слишком.
Я попробовала код Дженет (Иена) в Виннипеге, выяснила, что их терминал не работает по заявке абонента. Мне стало интересно, как я смогла сегодня принимать новости на терминале в Норе. Не означало ли "не работает" всего лишь "никаких вызовов"? Были ли это страшной тайной СТиТ?
АНЗАК-Виннипег перебрасывала меня между разными частями компьютера, предназначенного для путешествующей публики, пока я наконец не добралась до человеческого голоса, который признал, что капитан Торми в отпуске в связи с чрезвычайным положением и отменой рейсов в Новую Зеландию.
Оклендский код Иена ответил только музыкой и приглашением записать сообщение, что было неудивительно, потому что Иен не должен был появиться там, пока не возобновятся полеты полубаллистика. Но я думала, что могу застать Бетти и/или Фредди.
Как можно было попасть в Новую Зеландию, если ПБ не летали? На морском коньке не поедешь, они слишком маленькие. А эти большие надводные грузовые суда на шипстоунах, они когда-нибудь возили пассажиров? По-моему, они для этого не были приспособлены. Я, кажется, даже где-то слышала, что на некоторых из них нет даже команды.
Я была уверена, что досконально разбираюсь в способах передвижения, лучше, чем профессиональные коммивояжеры, потому что как курьер я часто пользовалась способами, которые недоступны туристам, и о которых простые коммивояжеры не знают. Мне было неприятно осознать, что я никогда не задумывалась над тем, как перехитрить судьбу, когда все ПБ стоят на приколе. Но способ есть, способ всегда есть. Я пометила эту задачу у себя в голове, чтобы решить ее позднее.
Я позвонила в университет в Сиднее, поговорила с компьютером, но в конце концов услышала человеческий голос, который признался, что знает профессора Фарнезе, но он сейчас в академическом отпуске. Нет, домашние коды и адреса никогда не разглашаются - извините. Возможно, справочная поможет.
Компьютер информационной службы Сиднея казался одиноким, потому что был готов беседовать со мной до бесконечности - он говорил все, что угодно, но только никак не признавал, что Федерико или Элизабет Фарнезе есть в его сети. Я выслушала рекламу Самого Большого Моста В Мире (это неправда) и Крупнейшего В Мире Оперного Театра (это правда), так что приезжайте к нам в Австралию и - я неохотно отключилась; дружелюбный компьютер с австралийским акцентом - это лучше, чем многие люди, обычные или такие, как я.
Мне пришлось воспользоваться тем, чего я надеялась избежать: Крайстчерч. Могло получиться так, что когда произошел переезд, из штаба босса мне послали сообщение по адресу моей бывшей семьи - если это был переезд, а не полная катастрофа. Была очень слабая возможность, что Иен, не сумев связаться со мной в Империи, мог послать сообщение в мой бывший дом в надежде на то, что его перешлют. Я вспомнила, что дала ему свой код в Крайстчерч, когда он дал мне код своей квартиры в Окленде. Поэтому я позвонила в свой бывший дом...
...и была шокирована так же, как человек, который наступает на ступеньку, которой там не было. "Терминал, на который вы звоните, не обслуживается. Звонки не коммутируются. В случае крайней необходимости звоните..." - дальше следовал код, в котором я узнала код офиса Брайана.
Я сообразила, что делаю поправку на часовые пояса не в ту сторону, чтобы получить неправильный ответ, благодаря которому смогу не звонить - и заставила себя бросить это. Здесь была середина дня, начало четвертого, значит, в Новой Зеландии было завтрашнее утро, одиннадцатый час, в это время была самая большая вероятность застать Брайана. Я набрала его код, всего несколько секунд подождала ответа со спутника, и передо мной появилось его изумленное лицо. - Марджори!
- Да, - согласилась я. - Марджори. Как дела?
- Почему ты мне звонишь?
Я сказала:
- Брайан, пожалуйста! Мы были женаты семь лет; разве мы не можем по крайней мере вежливо говорить друг с другом?
- Извини. Чем я могу тебе помочь?
- Мне неудобно отрывать тебя от работы, но я позвонила домой и узнала, что терминал не работает. Брайан, ты, конечно, знаешь из новостей, что связь с Чикагской Империей прервана из-за чрезвычайного положения. Из-за убийств. Того, что комментаторы называют "Красный четверг". В результате я сейчас нахожусь в Калифорнии; я так и не доехала к себе в Империю. Ты мне можешь сказать что-нибудь о почте или сообщениях, которые могли прийти мне? Ты понимаешь, я ничего не получала.
- Я ничего не могу сказать. Извини.
- Можешь ты мне хотя бы сказать, нужно ли было что-то пересылать? Зная только то, что сообщение пришлось переслать, мне будет легче отследить его.
- Дай подумать. Те деньги, что ты получила... нет, ты их взяла с собой.
- Какие деньги?
- Деньги, которые ты потребовала вернуть тебе - а иначе ты устроишь публичный скандал. Немногим больше семидесяти тысяч долларов. Марджори, я удивляюсь, как ты набралась наглости показать свое лицо... после того, как твое недостойное поведение, твоя ложь и твоя холодная алчность разрушили нашу семью.
- Брайан, о чем ты вообще говоришь? Я никому не лгала, я не считаю, что неправильно вела себя, и я не взяла из семьи ни пенни. "Разрушила семью", как? Меня вышвырнули из семьи, без каких-либо предупреждений - пнули ногой и выгнали, в течение нескольких минут. Я никак не могла "разрушить семью". Объясни.
Брайан объяснил, со всеми холодными и мрачными подробностями. Мое недостойное поведение, конечно, было одним целым с моей ложью, а это нелепое заявление, что я живой артефакт, нечеловек, и таким образом, я вынудила семью потребовать аннулирования. Я попыталась напомнить ему, что я доказала, что я улучшенная; он отмахнулся от этого. То, что помнила я, и что помнил он, не совпадало. А насчет денег, я опять лгала; он видел расписку с моей подписью.
Я перебила его, чтобы сказать, что любая подпись, похожая на мою, на таком документе должна была быть подделкой, потому что я не получила ни единого доллара.
- Ты обвиняешь Аниту в подлоге. Твоя самая бесстыдная ложь.
- Я ни в чем Аниту не обвиняю. Но я не получила от семьи никаких денег.
Я действительно обвиняла Аниту в подлоге, и мы оба это знали. И, возможно, заодно обвиняла и Брайана. Я вспомнила, как Вики однажды сказала, что у Аниты соски напрягаются только от больших доходов... а я шикнула на нее и сказала, чтобы она перестала издеваться. Но и другие тоже намекали на то, что Анита фригидна - состояние, которое ИЧ не может понять. Вспоминая прошлое, мне казалось возможным, что вся ее страсть относилась к семье, ее финансовому благополучию, ее престижу среди окружающих, ее силе в обществе.
Если так, она должна была ненавидеть меня. Я не разрушила семью, но мое изгнание стало первой костью домино в ее крушении. Почти немедленно после моего отъезда Вики поехала в Нукуалофа и проинструктировала адвоката подать на развод и уладить финансовые вопросы. Потом Дуглас и Лизпет уехали из Крайстчерч, поженились отдельно, а потом подали такое же заявление.
Одна капля утешения: я узнала от Брайана, что результаты голосования против меня были не шесть - ноль, а семь - ноль. Это лучше? Да. Анита постановила, что голосовать следует акциями; крупные держатели, Брайан, Берти и Анита, голосовали первыми, подав против меня семь голосов, что составило абсолютное большинство - после чего Дуг, Вики и Лизпет от голосования воздержались.
И все-таки, слишком маленькая капля утешения - они не выступили против Аниты, не попытались остановить ее, они даже не предупредили меня о надвигающихся неприятностях. Они воздержались... а потом отошли в сторону и позволили привести приговор в исполнение.
Я спросила Брайана о детях - и он мне резко ответил, что это не мое дело. Потом он сказал, что очень занят и должен отключиться, но я задержала его, чтобы задать еще один вопрос: что сделали с кошками?
Он, казалось, был готов взорваться. - Марджори, у тебя совсем нет сердца? Твои действия причинили нам столько боли, привели к таким трагическим последствиям, а ты хочешь знать о чем-то настолько банальном, как кошки?
Я подавила свой гнев. - Я действительно хочу знать, Брайан.
- Я думаю, их послали в общество охраны животных. Или на медицинский факультет университета. Прощай! Пожалуйста, не звони мне больше.
- На медицинский факультет... - Мистер Андерфут, привязанный к операционному столу, пока студент-медик режет его скальпелем на части? Я не вегетарианка и не собираюсь спорить об использовании животных в науке и обучении. Но, если это нужно делать, Боже милостивый, если ты есть, не позволяй этого делать с животными, которых воспитывали с мыслью о том, что они люди!
В обществе охраны животных или на медицинском факультете, Мистер Андерфут и молодые кошки были почти наверняка мертвы. И тем не менее, если бы ПБ летали, я бы рискнула вернуться в Британскую Канаду, чтобы попасть на ближайший рейс в Новую Зеландию в слабой надежде спасти моего старого друга. Но без современных транспортных средств Окленд был дальше, чем Луна-Сити. Нет никакой надежды...
Я погрузилась в аутотренинг и выбросила вещи, с которыми не могла ничего поделать, из головы...
...и почувствовала, что Мистер Андерфут по-прежнему трется о мою ногу.

На терминале замигала красная лампочка. Я посмотрела на время, заметила, что два часа, которые я выделила, почти закончились; эта лампочка почти наверняка означала Тревора.
Надо решать, Фрайдэй. Умоешься холодной водой, пойдешь вниз и позволишь ему уговорить тебя? Или скажешь ему подниматься прямо сюда, ляжешь с ним в постель и выплачешься у него на груди? То есть, для начала. Ты определенно не чувствуешь сейчас желания... но уткнись лицом в приятное, теплое мужское плечо, дай волю чувствам, и скоро это желание появится. Ты это знаешь. Женские слезы считаются сильным возбуждающим средством для большинства мужчин, и твой собственный опыт подтверждает это. (Криптосадизм? Мачизмо? Какая разница? Оно работает.)
Пригласи его подняться. Закажи в номер чего-нибудь выпить. Может быть, даже накрась губы, попытайся выглядеть сексуально. Нет, к черту губную помаду, она все равно долго не протянет. Пригласи его подняться; ляг с ним в постель. Взбодри себя, сделав все, чтобы взбодрить его. Вложи в это всю себя!
Я пристроила на лицо улыбку и ответила на вызов.
И услышала голос гостиничного робота. - Нам доставили цветы для вас. Мы можем послать их наверх?
- Конечно.
(Не важно, кто или что, получить букет цветов лучше, чем удар в живот мокрой рыбой.)
Вскоре грузовой лифт зазвенел; я подошла к нему, вытащила коробку размером с детский гробик и поставила ее на пол, чтобы открыть.
Темно-красные розы на длинных стеблях! Я решила доставить Тревору больше удовольствия, чем это удавалось Клеопатре в ее лучшие дни.
Восхитившись цветами, я открыла конверт, который лежал вместе с ними, ожидая увидеть просто открытку, возможно, с одной строчкой с просьбой позвонить в холл или что-нибудь в этом роде.
Нет, записка, почти письмо...

"Дорогая Марджори.
Я надеюсь, ты так же обрадуешься этим розам, как обрадовалась бы мне.
(Обрадовалась бы? Какого черта?)
Я должен признаться. Я убежал. Одна вещь заставила меня понять, что я должен отказаться от попыток навязать тебе свою компанию.
Я не женат. Я не знаю, кто эта симпатичная женщина; этот снимок - всего лишь бутафория. Как ты указала, мне подобных не считают подходящими для брака. Я искусственный человек, дорогая моя. "Моя мать была пробирка; мой отец был скальпель." И поэтому мне не следовало бы приставать к настоящим женщинам. Да, я выдаю себя за обычного человека, но лучше сказать тебе правду, чем продолжать обманывать тебя - а потом заставить тебя узнать правду позже. А так оно со временем и произошло бы, потому что я из той породы гордецов, кто рано или поздно признался бы тебе.
Поэтому лучше я скажу тебе это сейчас, чем заставлять тебя страдать потом.
Моя фамилия, конечно, не "Эндрюс", потому что у таких, как я, нет фамилий.
Но мне невольно хочется, чтобы ты сама оказалась ИЧ. Ты действительно милая (и при этом чрезвычайно сексуальная), и, наверное, не твоя вина, что ты обсуждаешь вопросы, в которых не разбираешься, например, ИЧ. Ты напоминаешь мне маленькую сучку фокстерьера, которая у меня когда-то была. Она была готова в одиночку драться с целым миром, если это стояло в расписании на день. Я сознаюсь, что люблю собак и кошек больше, чем многих людей; они никогда не упрекали меня в том, что я не человек.
Надеюсь, что розы тебе действительно понравились.
Тревор."

Я вытерла глаза, высморкалась, быстро сбежала вниз, пробежала через холл, через бар, спустилась на этаж к станции челнока и остановилась там у турникетов, ведущих к отправляющимся челнокам... и стояла там, и ждала, и ждала, и ждала еще, и полицейский начал разглядывать меня, и в конце концов он подошел ко мне и спросил, что мне нужно и не требуется ли мне помощь?
Я рассказала ему правду, или часть ее, и он оставил меня в покое. Я простояла там еще полтора часа, и он все это время смотрел на меня. Наконец он опять подошел ко мне и сказал:
- Послушайте, если вы считаете, что это ваш район, то мне придется попросить у вас патент и медицинскую справку, и арестовать вас, если что-нибудь окажется не в порядке. Я не хочу этого делать; у меня дома есть дочь примерно вашего возраста, и мне хотелось бы надеяться, что полицейский не будет к ней придираться. Все равно вы не можете быть профессионалкой; у вас по лицу видно, что вы недостаточно крепкая.
Я подумала, не показать ли ему золотую кредитную карточку - я сомневаюсь, что где-нибудь есть прохожий с золотой кредитной карточкой. Но этот милый дядечка действительно думал, что заботится обо мне, а я за сегодняшний день унизила уже достаточно людей. Я поблагодарила его и поднялась в свой номер.
Обычные люди всегда хвалятся, что могут узнать ИЧ - ха! Мы даже друг друга узнать не можем. Среди всех, кого я знала, Тревор был единственным мужчиной, за которого я бы вышла замуж с абсолютно чистой совестью - и я его спугнула.
Но он был слишком чувствительным!
Кто слишком чувствительный? Ты, Фрайдэй.
Но, черт возьми, большинство обычных людей дискриминирует таких, как я. Бейте собаку достаточно часто, и она станет ужасно нервной. Посмотрите на мою новозеландскую семью, на этих предателей. Анита, наверное, чувствовала себя правой, обманув меня - я не человек.
Результат дня: Люди - Фрайдэй: 9:0.
Где Дженет?

21

После недолгого сна, который я провела, стоя на аукционе и ожидая, когда меня продадут, я проснулась - проснулась, потому что покупатели настаивали на осмотре моих зубов, а я в конце концов укусила одного из них, и аукционер дал мне попробовать плетки и разбудил меня. "Беллингхэм Хилтон" выглядел ужасно хорошо.
Потом я позвонила туда, куда должна была позвонить с самого начала. Но другие звонки тоже нужно было сделать, а этот звонок стоил слишком много, и без него можно было бы обойтись, если бы была какая-то отдача от предыдущего разговора. Кроме того, я не люблю звонить на Луну; меня раздражает запаздывание сигнала.
И я позвонила в "Серес энд Саут Африка эксептэнсиз", банкиру босса - или одному из них. Тому, кто заботился о моем кредите и оплачивал мои счета.
После обычной стычки с синтезированными голосами, которые из-за запаздывания казались еще отвратительнее, я наконец добралась до живого человека, красивой женщины, которую несомненно (так мне казалось) наняли на должность украшения конторы - одна шестая "же" значительно эффективнее лифчика. Я попросила ее соединить меня с кем-нибудь из банковских чиновников.
- Вы говорите с одним из вице-президентов, - ответила она. - Вам удалось убедить наш компьютер, что вы нуждаетесь в помощи ответственного лица. Это очень непросто; наш компьютер упрямый. Чем я могу вам помочь?
Я рассказала часть моей невероятной истории. - Так что, чтобы проникнуть в Империю, понадобилось две недели, а когда это мне удалось, все мои контактные коды не работали. Есть ли у банка другой код или адрес для меня?
- Посмотрим. Как называется компания, на которую вы работаете?
- У нее есть несколько названий. Одно из них - Систем Энтерпрайзис.
- Как зовут вашего работодателя?
- У него нет имени. Он пожилой, крупный мужчина, с одним глазом, инвалид, ходит медленно на двух костылях. Этого хватит?
- Посмотрим. Вы сказали, что мы поддерживаем ваш кредит "Мастер чардж", выданный Имперским банком Сент-Луиса. Прочитайте номер карточки, медленно.
Я сделала это. - Хотите сфотографировать?
- Нет. Назовите дату.
- Тысяча шестьдесят шестой.
- Тысяча четыреста девяносто второй, - ответила она.
- Четыре тысячи четвертый до нашей эры, - согласилась я.
- Тысяча семьсот семьдесят шестой, - сообщила она.
- Две тысячи двенадцатый, - ответила я.
- У вас скверное чувство юмора, мисс Болдуин. Ну что ж, вы - это действительно вы. Но если нет, то я могу с вами поспорить, что вы не проживете дальше следующего контрольного пункта. Мистер Два Костыля, как известно, не почитает незваных гостей. Запишите этот код. Потом прочтите его мне.
Я сделала это.
Час спустя я шла мимо Дворца Конфедерации в Сан-Хосе, снова направляясь в Калифорнийский коммерческий дом и твердо решив не ввязываться ни в какие драки у Дворца, неважно кого там будут убивать. Я подумала о том, что нахожусь сейчас точно на том месте, где была, э... две недели назад? - и если мой контакт здесь пошлет меня в Виксберг, я тихо сойду с ума.
В здании Калифорнийского коммерческого дома я должна была попасть не в "Мастер чардж", а в юридическую фирму на другом этаже, в которую я позвонила, получив с Луны код терминала этой фирмы. Я как раз подошла к углу здания, когда голос прямо над моим ухом произнес.
- Мисс Фрайдэй.
Я оглянулась. Женщина в форме "Желтого такси".
Я посмотрела еще раз. - Голди!
- Вы заказывали такси, мисс? Через площадь и дальше по улице. Здесь нам садиться не разрешают.
Мы вместе пересекли площадь. Меня распирало от радости, и я попыталась что-то сказать. Голди не дала мне говорить. - Пожалуйста, попробуйте вести себя как пассажир такси, мисс Фрайдэй. Хозяин хочет, чтобы мы не привлекали внимания.
- С каких это пор ты зовешь меня "мисс"?

Предыдущая страница 7 Следующая страница


Фрайди 8

- Так лучше. Сейчас дисциплина очень строгая. Меня послали на встречу с вами по специальному разрешению, которого я никогда бы не получила, если бы не отметила, что смогу идентифицировать вас без пароля.
- Ладно. Хорошо. Только не зови меня "мисс", если без этого можно обойтись. Господи, Голди, милая, я так рада тебя видеть, что сейчас расплачусь.
- Я тоже. Тем более, что только в этот понедельник объявили о том, что вы погибли. И я плакала. И еще некоторые.
- Погибла? Я? Я даже близко не была к такому состоянию, вообще. Мне не угрожала даже малейшая опасность. Я только потерялась. А теперь нашлась.
- Я рада.
Через десять минут я вошла в кабинет босса. - Фрайдэй явилась, сэр.
- Ты опоздала.
- Я путешествовала по живописным местам, сэр. По Миссисипи, на экскурсионном судне.
- Я слышал об этом. Похоже, уцелела ты одна. Я хотел сказать, что ты опоздала сегодня. Ты пересекла калифорнийскую границу в двенадцать ноль пять. Сейчас семнадцать двадцать две.
- Черт возьми, босс; у меня были проблемы.
- Курьеры должны уметь перехитрить проблемы и, несмотря ни на что, двигаться быстро.
- Черт возьми, босс, я не была на работе, я не была в роли курьера, я была все еще в отпуске; вы не имеете права отчитывать меня. Если бы вы не переехали, не уведомив меня, у меня не было бы вообще никаких проблем. Две недели назад я была здесь, в Сан-Хосе, в двух шагах отсюда.
- Тринадцать дней назад.
- Босс, вы цепляетесь за мелочи, чтобы не признаваться в том, что это была не моя ошибка, а ваша.
- Очень хорошо, я признаю вину, чтобы мы могли прекратить играть словами и зря тратить время. Я приложил чрезвычайные усилия, чтобы уведомить тебя, значительно больше, чем просто послать стандартное предупреждение, как другим оперативникам, не находящимся в нашей резиденции. Я сожалею, что эти чрезвычайные усилия не дали результатов. Фрайдэй, что я должен сделать, чтобы убедить тебя, что ты незаменима и бесценна для нашей организации? В ожидании событий, названных "Красный четверг"...
- Босс! Мы в этом участвовали? - Я была потрясена.
- Как такая непристойная мысль могла прийти тебе в голову? Нет. Наш разведывательный отдел предсказал это - отчасти благодаря данным, которые ты доставила с Эл-Пять - и мы, как нам казалось, в подходящее время начали принимать профилактические меры. Но первые нападения произошли раньше, чем это обещали даже самые пессимистические прогнозы. Когда начался Красный Четверг, мы все еще перевозили имущество; пришлось прорываться через границу. Нет, не силой, подкупом. Стандартное уведомление о перемене адреса и кода было сделано раньше, но только когда ты была здесь, а наш коммуникационный центр снова заработал, мне сообщили о том, что ты не прислала подтверждения.
- Потому что я не получила это проклятое стандартное уведомление!
- Прошу тебя. Узнав об отсутствии с твоей стороны подтверждения, я попытался позвонить тебе по коду твоего новозеландского дома. Возможно, тебе известно, что в системе спутниковой связи были неполадки...
- Я слышала.
- Вот именно. Дозвониться удалось спустя примерно тридцать два часа. Я разговаривал с миссис Дэвидсон, женщиной около сорока, с довольно резкими чертами лица. Старшая жена твоей С-группы?
- Да. Анита. Лорд Верховный Судья и Лорд Верховный Все Остальное.
- У меня создалось именно такое впечатление. Также у меня создалось впечатление, что ты стала персоной нон грата.
- Я уверена, что это было больше чем впечатление. Давайте, босс, говорите, что сказала обо мне эта старая летучая мышь?
- Почти ничего. Ты совершенно неожиданно покинула семью. Нет, ты не оставила нового адреса или кода. Нет, она не станет принимать сообщений для тебя и не будет пересылать пришедшие. Я очень занята; из-за Марджори у нас все тут вверх дном.
- Босс, у нее был ваш имперский адрес. Кроме того, у нее был адрес "Серес энд Саут Африка" в Луна-Сити, потому что я через них делала свои месячные взносы.
- Ситуация мне была ясна. Мой новозеландский представитель, - первый, о котором я услышала! - получил для меня рабочий адрес старшего мужа твоей С-группы, Брайана Дэвидсона. Он был значительно более вежлив и в каком-то смысле более полезен. От него мы узнали, на каком челноке ты улетела из Крайстчерч, и это привело нас к списку пассажиров полубаллистика, на котором ты попала из Окленда в Виннипег. Там мы на короткое время потеряли тебя, пока мой тамошний агент не установил, что ты покинула порт в компании капитана полубаллистика. Когда мы связались с ним - с капитаном Торми - он помог нам, но ты уже уехала. Я рад иметь возможность сказать тебе, что мы смогли отблагодарить капитана Торми. Внутренний источник позволил нам проинформировать его о том, что местная полиция собирается задержать его и его жену.
- О, Господи! За что?
- Официальное обвинение - укрытие опасного иностранца и незарегистрированного подданного Империи во время объявленного чрезвычайного положения. На самом деле Виннипегское управление провинциальной полиции не интересуется тобой или доктором Перро; это повод, чтобы привлечь к ответственности Торми. Они разыскиваются по подозрению в гораздо более серьезном, чем объявлено, преступлении. Пропал без вести лейтенант Дики. Последняя информация, поступившая от него, - это устное заявление, которое он сделал, покидая центральное управление полиции, о том, что он направляется в дом капитана Торми для задержания доктора Перро. Полиция подозревает, что совершено преступление.
- Но это не улика против Джен и Иена! Против Торми.
- Да, не улика. Именно поэтому провинциальная полиция разыскивает их за меньшее преступление. Есть еще кое-что. Машина лейтенанта Дики разбилась в Империи поблизости от Фарго. Она была пуста. Полиции не терпится обследовать эти обломки на предмет наличия отпечатков пальцев. Возможно, это и происходит в настоящий момент, поскольку примерно час назад в новостях сообщили, что общая граница между Чикагской Империей и Британской Канадой снова открыта.
- О, Боже!
- Успокойся. На рычагах управления машины действительно были отпечатки пальцев, не принадлежащие лейтенанту Дики. Они совпадали с отпечатками пальцев капитана Торми, находящимися в картотеке "АНЗАК Скайуэйз". Обрати внимание на время, которое я использовал: там были эти отпечатки; теперь их там нет. Фрайдэй, хотя я счел разумным перевести наш центр из Империи, после многих лет у меня есть там связи. И агенты. И давние одолжения, которые я могу попросить вернуть. На этих обломках больше нет отпечатков капитана Торми, зато есть отпечатки из многих источников, как живых, так и мертвых.
- Босс, можно мне поцеловать ваши ноги?
- Попридержи язык. Я сделал это не для того, чтобы поставить в тупик полицию Британской Канады. Мой агент в Виннипеге, помимо того, что имеет нашу обычную подготовку, еще и практикующий психолог. Он как профессионал считает, что капитан Торми или его жена могли бы убить в целях самообороны, но потребовалась бы совершенно чрезвычайная ситуация, чтобы вынудить кого-то из них убить полицейского. Доктор Перро описывается как человек, имеющий еще меньшую склонность к насилию.
- Его убила я.
- Именно это я и предположил. Никакие другие объяснения не удовлетворяли исходным данным. Ты хотела бы обсудить это? Это может как-то относиться к моим делам?
- Э.. наверное, нет. Вот только теперь это относится к вашим делам, после того как вы избавились от этих проклятых отпечатков. Я убила его, потому что он угрожал оружием Дженет, Дженет Торми. Я могла просто отключить его; у меня было время, чтобы замедлить удар. Но я хотела его убить и убила.
- Я был бы - и буду - очень разочарован тобой, если ты когда-нибудь просто ранишь полицейского. Раненый полицейский опаснее раненого льва. Я представлял все практически так же, как ты описала, за исключением того, что я предположил, что ты защищала доктора Перро... так как ты, похоже, нашла его подходящим для роли суррогатного мужа.
- Верно, он для этого подходит. Но я не выдержала именно когда этот сумасшедший идиот стал угрожать Дженет! Босс, пока это не произошло, я не знала, что люблю Дженет. Я даже не думала, что вообще могу так сильно полюбить женщину. Вы знаете больше моего о том, как меня сделали. У меня что-то перекрутили в железах?
- О том, как тебя сделали, я знаю довольно много, но с тобой это обсуждать не стану; тебе не следует этого знать. Твои железы перекручены не больше, чем у обычного здорового человека - а именно, у тебя нет дополнительной Y-хромосомы. У всех нормальных людей потенциально смешанные железы. Наша раса делится на две части: тех, кто знает это, и тех, кто нет. Довольно глупых разговоров; они едва ли приличествуют гению.
- Ах, значит, теперь я гений. Ух ты, босс.
- Не дерзи. Ты сверхгений, но тебе далеко до осознания своих возможностей. Гении и сверхгении всегда создают свои правила в отношении секса, как и в отношении всего остального; они не принимают обезьяньи привычки своих братьев меньших. Давай вернемся к нашим баранам. Может ли так случиться, что тело будет обнаружено?
- Я готова поспорить на крупную сумму, что нет.
- Есть смысл обсудить это со мной?
- Я не думаю.
- Тогда мне не нужно об этом знать и я буду считать, что Торми могут спокойно вернуться домой, как только полиция сделает вывод, что не может установить состав преступления. Хотя для этого не требуется наличие трупа, без него привлечь кого-либо к суду по обвинению в убийстве чрезвычайно трудно. Если Торми арестуют, хороший адвокат вытащит их из камеры за пять минут - а у них будет очень хороший адвокат, будь уверена. Думаю, тебе будет приятно узнать, что ты помогла им бежать из страны.
- Я?
- Ты и доктор Перро. Покинув Британскую Канаду под видом капитана и миссис Торми, использовав их кредитные карточки и заполнив туристические карточки на их имена. Вы двое оставили след, который "доказывал", что Торми покинули страну немедленно после исчезновения лейтенанта Дики. Это сработало так хорошо, что полиция потеряла несколько дней, пытаясь разыскать подозреваемых в Калифорнийской Конфедерации - и проклиная бездарность своих коллег в Конфедерации из-за отсутствия результатов. Но я несколько удивлен тем, что Торми не были арестованы у себя дома, потому что для моего агента не составило особого труда побеседовать там с ними.
(Я не удивлена. Если показывается полицейский - хлоп! и в Нору. Если это не полицейский, и он убеждает Иена, что он в порядке...)
- Босс, упоминал ли ваш агент в Виннипеге мое имя? В смысле, которое "Марджори Болдуин"?
- Да. Без имени и твоего снимка миссис Торми никогда бы его не впустила. Без Торми я не получил бы данных, необходимых для того, чтобы напасть на твой довольно малозаметный след. Мы помогли друг другу. Они помогли тебе бежать; мы помогли бежать им, после того, как я сказал им - мой агент сказал им - что их обоих активно разыскивают. Счастливый конец.
- Как вы их вытащили?
- Фрайдэй, ты хочешь это знать?
- Гм, нет.
(Когда я научусь? Если бы босс хотел раскрыть способ, он бы мне сказал. "Язык мой - враг мой." Но только если не работаешь с боссом.)
И тут произошло то, что потрясло меня до глубины души. Обычно босс двигается немного, и в его старом кабинете чай можно было приготовить, не отходя от стола. А теперь босс выкатился из-за стола. Не вышел на костылях. Выкатился на электрическом кресле-каталке. Он направил его к боковому столику, начал готовить чай.
Я встала. - Можно, я разолью?
- Спасибо, Фрайдэй. Да. - Он откатился от столика, вернулся на свое место за письменным столом. Я занялась чаем, и благодаря этому смогла стать к боссу спиной - как раз то, что мне было нужно.
Не стоит переживать, если калека решает заменить костыли на кресло-каталку - это просто вопрос эффективности. Но только в данном случае это был босс. Если бы египтяне из Гизы проснулись однажды утром и обнаружили, что Пирамиды поменялись местами, а у Сфинкса появился новый нос, они не были бы потрясены больше, чем была я. Некоторые вещи - и некоторые люди - не должны меняться.
Сделав для него чай - теплое молоко, два кусочка сахара - и налив чаю себе, я снова села на свое место. Я смогла взять себя в руки. Босс приверженец самой совершенной технологии и очень старомодных традиций; я никогда не слышала, чтобы он попросил женщину прислуживать ему, но если женщина предлагает разлить чай, он обязательно с благодарностью примет предложение и превратит происходящее в маленькую церемонию.
Пока мы не допили чай, он говорил о посторонних вещах. Я налила ему еще, сама пить вторую чашку не стала. Он вернулся к делу. - Фрайдэй, ты столько раз меняла имена и кредитные карточки, что мы все время отставали от тебя на один шаг. Мы могли бы не узнать, что ты в Виксберге, если бы твое продвижение не позволило предположить о твоем плане. Хотя вмешиваться в работу агента, как бы внимательно за ним не следили, не в моих правилах, я мог бы решить помешать тебе поплыть вверх по реке - зная, что экспедиция обречена...
- Босс, а что это была за экспедиция? Тому, что мне говорили, я не поверила.
- Попытка государственного переворота. Довольно неуклюжая. В Империи за две недели было три Председателя... и тот, который там сейчас, не лучше других, и шансов удержаться у него не больше. Фрайдэй, хорошо действующая тирания подходит для моей работы больше любой формы свободного правления. Но хорошо действующая тирания встречается почти так же редко, как эффективная демократия. Продолжим. Ты оторвалась от нас в Виксберге, потому что ты двигалась без промедления. Ты попала на борт этого комического десантного корабля и уплыла из Виксберга раньше, чем наш агент в Виксберге узнал, что ты подписала контракт. Я был очень на него рассержен. Настолько, что до сих пор не наказал его. Мне надо подождать.
- Наказывать его не за что, босс. Я двигалась быстро. Если только он не дышал мне в затылок - а это я замечаю и всегда принимаю меры - он не мог бы не отстать от меня.
- Да, да, я знаю твою технику. Но я думаю, ты согласишься, что я имел право разозлиться, когда мне сообщили, что наш человек в Виксберге лично видел тебя... а через двадцать четыре часа он сообщил, что ты погибла.
- Может быть, да, может быть, нет. В Найроби один человек подобрался ко мне слишком близко - дыхнул мне в затылок, и это был последний его выдох. Если вы снова установили за мной слежку, лучше предупредите своих агентов.
- Обычно я не слежу за тобой, Фрайдэй. В твоем случае от контрольных пунктов я получаю больше пользы. К счастью для всех нас, ты не осталась мертвой. Хотя все терминалы моих агентов в Сент-Луисе отключены правительством, они все же приносят мне пользу. Когда ты трижды попыталась связаться и осталась на свободе, я сразу узнал об этом и решил, что это должна быть ты, а потом убедился в этом, когда ты попала в Фарго.
- А кто в Фарго? Специалист по документам?
Босс сделал вид, что не слышит. - Фрайдэй, мне нужно продолжать работу. Заверши свой отчет. Кратко.
- Да, сэр. Я покинула экскурсионное судно, когда мы оказались в Империи, доехала до Сент-Луиса, обнаружила, что контактные терминалы отключены, уехала, как вы отметили, посетила Фарго, пересекла границу с Британской Канадой в двадцати шести километрах восточнее Пембины, добралась до Ванкувера, а сегодня приехала в Беллингхэм, потом явилась сюда к вам.
- Какие-либо проблемы?
- Нет, сэр.
- Какие-либо неизвестные аспекты, представляющие профессиональный интерес?
- Нет, сэр.
- Когда тебе будет удобно, запиши подробный отчет для анализа. Факты, разглашать которые не в твоей власти, можешь опустить. Ты понадобишься мне через две-три недели. Занятия начинаются завтра утром. В девять ноль-ноль.
- М?
- Не мычи; это не идет девушке. Фрайдэй, ты работала удовлетворительно, но теперь настало время, когда ты должна заняться своей истинной профессией. Твоей истинной профессией на данном этапе, я бы сказал. Ты ужасающе невежественна. Мы это изменим. В девять часов завтра.
- Да, сэр.
(Невежественна? Старый надменный негодяй. Боже, как я была рада видеть его. Но это кресло-каталка беспокоило меня.)

22

Паджаро Сэндс когда-то был курортным отелем. Он стоит в уединенном месте в заливе Монтерей неподалеку от провинциального города Уотсонвилла. Уотсонвилл - один из крупнейших в мире портов, экспортирующих нефть, и привлекателен так же, как холодные оладьи без сиропа. Ближайшие развлечения - казино и публичные дома Кармела, в пятидесяти километрах отсюда. Но я не люблю азартные игры и не интересуюсь сексом за деньги, даже теми экзотическими его видами, какие есть в Калифорнии. Не многие из резиденции босса регулярно посещали Кармел, потому что это слишком далеко для поездки верхом, если только не ехать на весь уик-энд, прямого сообщения капсулой нет, и, хотя в Калифорнии к машинам относятся либерально, босс выделял их только для дела.
Главными развлечениями в Паджаро Сэндс были те естественные достопримечательности, из-за которых его и построили: волны, песок и солнце.
Мне нравился серфинг, пока я не набралась опыта. Потом он стал мне надоедать. Обычно я каждый день немного загорала, плавала и разглядывала большие танкеры, заполнявшиеся у нефтяных причалов, и с удивлением заметила, что вахтенный на борту каждого судна часто смотрел в бинокль в мою сторону.
Никто из нас не мог скучать, потому что у каждого был личный терминал. Сегодня люди так привыкли к компьютерным сетям, что легко забыть, каким окном в мир они могут быть - и я не исключаю себя. Можно настолько привыкнуть использовать его только для определенных вещей: оплаты счетов, телефонных разговоров, прослушивания новостей - что можно забыть о более ценных применениях. Если подписчик готов заплатить за обслуживание, с помощью терминала можно сделать почти все из того, для чего не нужно ложиться в постель.
Музыка? Я могла бы запросить концерт, передающийся в этот вечер "вживую" из Беркли, но концерт, который был дан десять лет назад в Лондоне, дирижер которого давно умер, будет выглядеть таким же "живым", как любой из указанных в программе на сегодня. Электронам все равно. Как только данные любого рода попадают в сети, время замирает. Необходимо только помнить, что все безграничные богатства прошлого будут доступны в любое время, стоит только сделать запрос.
Босс послал меня учиться к компьютерному терминалу, и у меня было намного больше возможностей, чем у любого студента Оксфорда, Сорбонны или Гейдельберга прошлых лет.
Сначала мне не казалось, что я буду учиться. В первый день за завтраком мне сказали явиться к главному библиотекарю. Это был добрый старикан, профессор Перри, с которым я познакомилась во время прохождения начальной подготовки. Он казался измученным - вполне понятно, потому что библиотека босса была, наверное, самой громоздкой и сложной вещью из тех, которые перевозили из Империи в Паджаро Сэндс. Несомненно, у профессора Перри впереди были еще недели работы, прежде чем все будет приведено в порядок - и при этом босс не ожидает ничего другого, кроме абсолютного совершенства. Эта работа не облегчалась эксцентричным желанием босса иметь для значительной части библиотеки вместо кассет, микрофиш или дискет бумажные книги.
Когда я явилась к профессору Перри, он забеспокоился, а потом указал на консоль, стоявшую в углу. - Мисс Фрайдэй, а почему бы вам не сесть вон там?
- А что я должна делать?
- А? Это трудно сказать. Я не сомневаюсь, нам скажут. Гм. Сейчас я страшно занят, и мне ужасно не хватает людей. Почему бы вам не ознакомиться с оборудованием, изучая все, что вам захочется?
В оборудовании не было ничего особенного за исключением того, что там было несколько дополнительных клавиш, предоставлявших прямой, без человеческого или сетевого соединения, доступ к нескольким крупным библиотекам, таким как Гарвардская, или Вашингтонская Библиотека Атлантического Союза, или Британский Музей - плюс уникальную возможность доступа к библиотеке босса, к той, которая находилась рядом со мной. При желании я могла даже читать на экране терминала его переплетенные бумажные книги, переворачивая страницы с клавиатуры и не извлекая их из азотной атмосферы.
В это утро я делала быстрый поиск в каталоге библиотеки Университета Тулана (одной из лучших в Республике Одинокой Звезды), желая найти историю Старого Виксберга, когда наткнулась на перекрестную ссылку на спектральные типы звезд и почувствовала, что попалась. Я не помню, почему там была такая ссылка, но они встречаются по самым невероятным причинам.
Я все еще читала об эволюции звезд, когда профессор Перри предложил пойти пообедать.
Мы пошли обедать, но сначала я сделала кое-какие заметки о тех разделах математики, которые хотела бы изучать. Астрофизика захватывающая вещь - но надо уметь говорить на этом языке.
В тот день я вернулась к Старому Виксбергу, но сноска отнесла меня к "Плавучему театру", музыкальной пьесе, написанной в это время - и я провела остаток дня, разыскивая и слушая бродвейские мюзиклы тех счастливых дней, когда Североамериканская Федерация еще не развалилась на части. Почему сейчас не пишут такую музыку? Те люди, должно быть, хорошо развлекались! Я-то уж точно - я прокрутила одну за другой "Плавучий театр", "Принц-студент" и "Моя прекрасная леди" и отметила еще десяток, чтобы прослушать позже. (И это называется учиться?)
На следующий день я решила ограничиться серьезным изучением профессиональных вопросов, в которых чувствовала слабость, потому что была уверена, что как только мои преподаватели (кем бы они ни были) составят мой учебный план, у меня совсем не останется времени для вещей, которые выберу сама - предшествующая подготовка в команде босса научила меня нуждаться в двадцатишестичасовых сутках. Но за завтраком Анна спросила меня:
- Фрайдэй, что ты можешь мне сказать о влиянии Людовика Одиннадцатого на французскую лирику?
Я сощурилась на нее. - Это что, викторина? Людовик Одиннадцатый звучит для меня, как сорт сыра. Единственное французское стихотворение, которое я могу припомнить - это "Мадемуазель из Арментьера". Если его можно так назвать.
- Профессор Перри сказал, что спрашивать надо именно у тебя.
- Он тебе морочит голову. - Когда я вошла в библиотеку, папа Перри поднял голову от консоли. Я сказала:
- Доброе утро. Анна сказала, что вы хотели, чтобы она спросила меня о влиянии Луи Одиннадцатого на французскую поэзию.
- Да, да, конечно. Не могла бы ты мне не мешать? Тут очень хитрая часть программы. - Он снова опустил голову и замкнулся в собственном мире.
Обиженная и раздраженная, я набрала на клавиатуре Луи XI. Через два часа я вышла подышать воздухом. Я ничего не узнала о поэзии - насколько я могла сказать, Король-паук никогда не рифмовал "ton con" с "c'est bon" или покровительствовал искусству. Но я многое узнала о политике пятнадцатого века. Сплошное насилие. На ее фоне те небольшие переделки, в которых я побывала, выглядели как детские ссоры в яслях.
Я провела остаток дня, запрашивая французскую лирику, начиная с 1450-го года. Местами она была неплоха. Французский подходит для лирики, больше, чем английский - чтобы из диссонансов английского постоянно выжимать красоту, нужен Эдгар Аллан По. Немецкий не годится для лиризма настолько, что переводы на слух приятнее немецких оригиналов. Это не вина Гете или Гейне, это дефект уродливого языка. Испанский так музыкален, что реклама стирального порошка на испанском звучит лучше лучших вольных стихов на английском. Испанский язык так прекрасен, что многое из испанской поэзии воспринимается лучше, если слушатель не понимает смысл.
Я так никогда и не узнала, какое влияние Луи XI оказал на поэзию, если вообще оказал.
Однажды утром я обнаружила, что "моя" консоль занята. Я вопросительно посмотрела на главного библиотекаря. Он снова забеспокоился. - Да, да, у нас сегодня все переполнено. Гм, мисс Фрайдэй, а почему бы вам не пользоваться терминалом в вашей комнате? У него те же дополнительные клавиши, а если вам нужно будет проконсультироваться со мной, вы сможете это сделать даже быстрее, чем здесь. Просто наберите местный номер семь и ваш личный код, а я прикажу компьютеру дать вам приоритет. Устраивает?
- Вполне, - согласилась я. Мне нравилось приятное общество читального зала, но в своей комнате я могла раздеться, не думая о том, что смущаю папу Перри. - Что я должна делать сегодня?
- Господи. Разве нет такой темы, которая была бы вам интересна и заслуживала внимания? Я не люблю беспокоить Первого.
Я пошла в свою комнату и продолжила работу над французской историей со времен Людовика Одиннадцатого, оттуда перешла к новым заатлантическим колониям, оттуда к экономике, потом к Адаму Смиту, а от Адама Смита к политологии. Я сделала вывод, что у Аристотеля были здравые мысли, но Платон был претенциозным обманщиком, в связи с чем меня трижды звали в столовую, причем последний звонок включал в себя записанное сообщение о том, что дальнейшее опоздание будет означать всего лишь холодные ночные пайки, и живое сообщение от Голди, которая угрожала притащить меня за волосы.
Поэтому я быстро сбежала вниз, босиком и на ходу застегивая комбинезон. Анна спросила, что за срочную работу я делала, если даже забыла о еде. - Совершенно непохоже на Фрайдэй. - Она, Голди и я обычно ели вместе, с мужской компанией или без - постоянные обитатели резиденции были клубом, общиной, шумной семьей, и десятка два из них были моими "друзьями по поцелую".
- Совершенствовала мои мозги, - сказала я. Ты видишь перед собой Крупнейшего В Мире Специалиста.
- Специалиста в чем? - спросила Голди.
- Во всем. Только спроси. На легкие вопросы я отвечу сразу; на самые трудные - завтра.
- Докажи, - сказала Анна. - Сколько ангелов может поместиться на острие иглы?
- Это легкий вопрос. Измерьте задницы ангелов. Измерьте острие иглы. Разделите А на Б. Численный ответ предоставляется студентам в качестве упражнения.
- Ловко. Какой будет звук, если хлопать одной рукой?
- Еще легче. Включите запись, используя ближайший терминал. Похлопайте одной рукой. Проиграйте результат.
- Попробуй ты ее, Голди. Ее так просто не возьмешь.
- Какова численность населения Сан-Хосе?
- А, это трудный вопрос! Я сообщу завтра.

Так я провела больше месяца, прежде чем до меня дошло, что кто-то (конечно, босс) на самом деле пытается заставить меня стать "Крупнейшим В Мире Специалистом".
В одно время действительно существовал человек, известный как "Крупнейший В Мире Специалист". Я наткнулась на него, когда пыталась найти ответ на один из многих глупых вопросов, которые поступали ко мне из самых необычных источников. Попробуйте вот что: переключите ваш терминал на "Исследования". Наберите последовательно параметры "Культура Северной Америки", "Англоговорящие", "Середина двадцатого века", "Комики", "Крупнейший В Мире Специалист". Вы должны получить ответ "Профессор Ирвин Кори". Вы обнаружите, что он занимался бессмертным юмором.
А пока что меня кормили насильно, как страсбургского гуся.

И все равно это было прекрасное время. Часто, в среднем через день, один из моих настоящих друзей приглашал меня в свою постель. Не помню, чтобы я хотя бы раз отказалась. О встречах обычно договаривались днем на пляже, и перспектива добавляла остроты чувственному удовольствию от лежания на солнце. Все в резиденции были такими цивилизованными - милыми до мозга костей - и поэтому можно было ответить: "Извини, Теренс пригласил меня первым. Может быть, завтра? Нет? Ладно, как-нибудь позже", - и никого не обидеть. Одним из недостатков С-группы, к которой я принадлежала, было то, что подобные соглашения обсуждались мужчинами в соответствии с каким-то протоколом, который мне никогда не объясняли, но который не был свободен от некоторого напряжения.
Поток глупых вопросов нарастал. Я только начала знакомиться с тонкостями керамики династии Минь, когда на моем терминале появилось сообщение, что кто-то из сотрудников хочет знать о связи между мужскими бородами, женскими юбками и стоимостью золота. Я уже перестала удивляться глупым вопросам: рядом с боссом могло случиться что угодно. Но этот вопрос казался сверхглупым. Откуда там вообще может быть какая-то связь? Мужские бороды не интересовали меня; они колются и часто бывают грязными. О женских юбках я знала еще меньше. Я почти никогда не носила юбок. Костюмы с юбками могут выглядеть симпатично, но они не подходят для путешествий и три или четыре раза могли стать причиной моей смерти - а когда ты дома, чем плохо совсем без одежды? Или с тем минимумом, который разрешают местные традиции.
Но я научилась не игнорировать вопросы только потому, что они являются откровенно бредовыми; я взялась за этот, запросив все данные, какие могла, в том числе набрав самые невероятные ассоциативные цепочки. Потом я сказала машине разбить все полученные данные по категориям.
Провалиться мне на этом месте, если я не начала находить связь!
По мере накопления данных я поняла, что единственный способ увидеть все сразу - сказать компьютеру построить и вывести на экран трехмерный график - он выглядел так многообещающе, что я приказала преобразовать его в цветную голограмму. Прекрасно! Я не знала, почему, но эти три переменные подходили друг к другу. Остаток дня я провела, изменяя масштабы, X относительно Y относительно Z в различных комбинациях - увеличивая, сжимая, вращая, выискивая мелкие циклические зависимости внутри крупных... и заметила узкий двойной синусоидальный бугор, который проявлялся все время, когда я вращала голо - и внезапно, без всякой причины, я решила вычесть удвоенную кривую солнечной активности.
Эврика! Все точно и без излишеств, как миньская ваза. До ужина я успела вывести уравнение, всего одну строчку, которое заключало в себе все дурацкие данные, которые я пять дней выуживала из терминала. Я набрала код начальника штаба и записала это однострочное уравнение, плюс определения переменных. Я не добавила никаких комментариев, никаких слов; я хотела заставить этого безликого шутника спросить мое мнение.
Я получила тот же ответ, то есть никакого.
Большую часть дня я провела в ожидании, убивая время и доказывая себе, что я могу вызвать групповой снимок любого года и, глядя только на мужские лица и женские ноги, сделать достоверные предположения касательно стоимости золота (рост или падение), времени, когда был сделан снимок относительно удвоенного цикла солнечной активности и - через некоторое время и к огромному удивлению - о том, разваливалась ли политическая система или укреплялась.
Мой терминал зазвонил. Никакого лица. Никакого похлопывания по плечу. Только сообщение: "Оперативному отделу требуется скорейший глубокий анализ возможности того, что эпидемии чумы в шестом, четырнадцатом и семнадцатом веках были результатом политических заговоров."
Уф! Я забрела в психушку, и меня заперли с пациентами.
Ну, ладно! Вопрос был настолько сложный, что меня могли оставить в покое, пока я буду изучать его. Это меня устраивало; у меня развилась привычка к возможностям терминала крупного компьютера, подключенного к всемирной исследовательской сети - я чувствовала себя как Маленький Джек Хорнер.
Начала я с составления списка как можно большего количества тем, исходя их вольных ассоциаций: чума, эпидемиология, блохи, крысы, Даниэль Дефо, Исаак Ньютон, заговоры, Гай Фокс, франкмасонство, иллюминаты, розенкранциане, Кеннеди, Освальд, Джон Уилкс Бут, Перл-Харбор, испанка, паразитология и так далее.
Через три дня мой список тем, которые могли иметь отношение к вопросу, был в десять раз длиннее.
Через неделю я поняла, что продолжительности человеческой жизни далеко не достаточно для глубокого изучения всего, что было в моем списке. Но мне приказали заниматься этой темой, и потому я начала - но понятие "скорейший" я определила по-своему - то есть, я буду добросовестно заниматься пятьдесят часов в неделю, но когда и как сама захочу, и без спешки и принуждения... если только кто-то не придет и не объяснит, почему я должна работать напряженнее или по-другому.
Так продолжалось несколько недель.
В ту ночь меня разбудил терминал - приоритетный вызов; ложась в постель (в одиночестве, почему - не помню) я его вырубила. Я сонным голосом ответила:
- Ладно, ладно! Говорите, и лучше, чтобы это были хорошие новости.
Картинки не появилось - голос босса сказал:
- Фрайдэй, когда произойдет следующая массовая эпидемия Черной Смерти?
Я ответила:
- Через три года. В апреле. Начнется в Бомбее и немедленно распространится по всему миру. Выйдет за пределы планеты с первым же транспортом.
- Спасибо. Спокойной ночи.
Я уронила голову на подушку и немедленно уснула.
Проснулась я, как обычно, в семь ноль-ноль, замерла на несколько секунд и похолодела - решила, что я на самом деле слышал голос босса и на самом деле дала ему этот абсурдный ответ.
Так что, Фрайдэй, возьми себя в руки и взойди на Тринадцать Ступеней. Я набрала местный номер один. - Это Фрайдэй, босс. Насчет того, что я сказала вам ночью. Я заявляю о временном помешательстве.
- Чушь. Зайдешь ко мне в десять пятнадцать.
Меня подмывало провести следующие три часа в позе лотоса, напевая молитвы и перебирая четки. Но я глубоко убеждена, что нельзя являться даже на Конец Света, предварительно не позавтракав... и мое решение было справедливым, потому что в то утро подавали свежие фиги со сливками, мясное ассорти с яйцами-пашот и английские оладьи с апельсиновым мармеладом. Свежее молоко. Колумбийский кофе с нагорий. От этого все стало настолько лучше, что я потратила час, пытаясь найти математическую зависимость между историей Чумы и датой, которая взбрела в мой сонный мозг. Я ее не нашла, но стала различать какую-то форму в кривой, когда терминал выдал трехминутное предупреждение, которое я запрограммировала.
Я воздержалась от стрижки волос и бритья шеи, но в остальном была готова. Я вошла секунда в секунду. - Фрайдэй явилась, сэр.
- Садись. Почему Бомбей? Мне кажется, Калькутта могла бы стать более вероятным центром.
- Это может быть как-то связано с долгосрочными прогнозами погоды и муссонами. Блохи не переносят жаркую и сухую погоду. Восемьдесят процентов массы блохи составляет вода, и если это соотношение падает ниже шестидесяти процентов, блоха умирает. Но, босс, все это чепуха. Вы разбудили меня меня посреди ночи, задали мне дурацкий вопрос, а я дала вам дурацкий ответ, даже до конца не проснувшись. Наверное, это была часть моего сна. Мне снились кошмары о Черной Смерти, а в Бомбее действительно началась одна серьезная эпидемия. В тысяча восемьсот девяносто шестом.
- Не такая серьезная, как ее гонгконгская фаза три года спустя. Фрайдэй, аналитическая секция оперативного отдела утверждает, что следующая эпидемия Черной Смерти начнется не раньше, чем через год после указанного тобой срока. И не в Бомбее. В Джакарте и Хо Ши Мине.
- Но это же абсурд! - Я резко остановилась. - Простите, сэр, я, наверное, снова оказалась в этом кошмарном сне. Босс, а я не могу заниматься чем-нибудь более приятным, чем блохи, крысы и Черная Смерть? У меня из-за этого нарушения сна.
- Можешь. Ты закончила изучение Чумы...
- Ура!
- ...только если твой любопытствующий ум не заставит тебя довести все до конца. Теперь этот вопрос переходит в ведение оперативного отдела для принятия мер. Но действия будут основываться не на предсказаниях математиков-аналитиков, а на твоих предсказаниях.
- Я должна повторить. Мои предсказания - чепуха.
- Фрайдэй, твоя величайшая слабость заключается в том, что ты не полностью осознаешь свою силу. Не будем ли мы выглядеть глупо, если положимся на профессиональный анализ, но вспышка произойдет на год раньше, как ты предсказала? Это будет катастрофа. Но принятие профилактических мер на год раньше вреда не принесет.
- Мы собираемся остановить ее?
(Люди боролись с крысами и блохами всегда. Пока что крысы и блохи побеждают.)
- Господи, нет! Во-вторых, контракт был бы слишком крупным для нашей организации. Но во-первых, я не заключаю контракты, условия которых не смогу выполнить; это один из них. В-третьих, с точки зрения убежденного гуманиста, любая попытка остановить процессы, при помощи которых переполненные города очищают себя, не есть доброта. Смерть от чумы - неприятная смерть, но быстрая. Смерть от голода тоже неприятная... но очень медленная.
Босс скривился, потом продолжал. - Наша организация ограничится задачей предотвращения выхода Pasteurella pestis за пределы этой планеты. Как нам этого достигнуть? Отвечай немедленно.
(Какая глупость! Министерство здравоохранения любого правительства, столкнувшись с таким вопросом, учредило бы рабочую группу, настояло бы на выделении фондов для исследований и предоставило бы разумное время - лет пять или больше - для соответствующего научного исследования.)
Я ответила немедленно:
- Взрывайте их.
- Космические колонии? Мне это кажется слишком радикальным решением.
- Нет, блох. Давно, во времена глобальных войн двадцатого столетия, кто-то обнаружил, что блох и вшей можно убить, подняв их на большую высоту. Они взрываются. Насколько я помню, примерно на пяти километрах, но это можно посмотреть в литературе и проверить экспериментально. Я подумала об этом, потому что заметила, что станция Стебля на горе Кения находится выше критической отметки - а почти все космические перевозки в наши дни идут через Стебель. Потом есть простой способ нагрева и просушки - он работает, но не так быстро. Но самое главное в этом, босс, - абсолютно никаких исключений. Всего один случай дипломатического иммунитета или одна важная шишка, которой позволят нарушить правила, и вам конец. Одна болонка. Один тушканчик. Один контейнер с лабораторными мышами. Если она перейдет в легочную форму, через неделю Эл-Пять будет городом-призраком. Или Луна-Сити.
- Если бы у меня не было для тебя другой работы, я бы назначил тебя командовать. А как насчет крыс?
- Я не хочу этим заниматься; меня от этого тошнит. Босс, убить крысу просто. Засуньте ее в мешок. Порубите мешок топором. Потом расстреляйте его. Потом утопите его. Сожгите мешок с дохлой крысой внутри. А за это время его подружка вырастила очередной выводок малышей, и у вас появляется десяток крыс взамен. Босс, в борьбе с крысами все, что мы могли сделать, - это добиться ничьей. Мы никогда не выигрываем. Если мы на секунду расслабляемся, они вырываются вперед. - Я горько добавила:
- Я думаю, они запасная команда. - Это задание испортило мне настроение.
- Разъясни.
- Если у гомо сапиенс не получится - он продолжает попытки убить себя - на этот случай есть крысы, готовые занять его место.
- Вздор. Чепуха. Фрайдэй, ты преувеличиваешь значение человеческого стремления к смерти. У нас уже на протяжении нескольких поколений есть средства для совершения расового самоубийства, и эти средства находятся и находились в разных руках. Мы этого не сделали. Во-вторых, чтобы заменить нас, крысам придется вырастить огромные черепа, развить тела, чтобы их поддерживать, научиться ходить на двух ногах, развить передние лапы в чувствительные рабочие органы - и увеличить размеры коры мозга, чтобы управлять всем этим. Чтобы заменить человека, другое племя должно стать человеком. А. Забудь об этом. Прежде чем, мы закончили разговор о Чуме, какие выводы ты сделала в отношении теории заговоров?
- Сама идея глупая. Вы указали шестой, четырнадцатый и семнадцатый века... а это означает парусные корабли, караваны и никаких знаний в области бактериологии. Значит, мы имеем злого доктора Фу Манчжу, который выращивает в своем тайном убежище миллион крыс, а потом пересаживает на них блох - это просто. Крысы и блохи инфицируются бактериями - это возможно даже без теории. Но как ему нанести удар по нужному городу? С помощью корабля? Через несколько дней весь миллион крыс будет мертвым, и команда тоже. По суше это сделать еще труднее. Чтобы осуществить подобный заговор в те века, понадобилась бы современная наука и здоровенная машина времени. Босс, кто выдумал этот бред?
- Я.
- Я так и думала, что в этом есть что-то ваше. Зачем?
- Благодаря этому ты применила к вопросу значительно более широкий подход, разве нет?
- Э... - На изучение относящейся к делу политической истории я потратила больше времени, чем на изучение самой болезни. - Кажется, да.
- Ты знаешь, что да.
- Ну... да. Босс, такого зверя, как хорошо продокументированный заговор, не существует в природе. А иногда он оказывается слишком хорошо документированным, но документы противоречат друг другу. Если заговор случился достаточно давно, поколение или больше назад, установить правду становится невозможно. Вы когда-нибудь слышали о человеке по имени Джон Ф. Кеннеди?
- Да. В середине двадцатого столетия он был главой Федерации, занимавшей тогда пространство между Канадой - Британской Канадой и Квебеком - и Мексиканским Королевством. Его убили.
- Да, тот самый. Убит в присутствии сотен свидетелей, и каждый аспект событий до, во время убийства и после него подробно документирован. И все эти горы свидетельств в итоге дают вот что: никто не знает, кто стрелял в него, сколько людей стреляли, сколько выстрелов было сделано, кто это сделал, почему это сделали и кто был замешан в заговоре, если заговор был. Невозможно даже сказать, было убийство спланировано иностранцами или его соотечественниками. Босс, если нельзя распутать даже такой недавний и настолько подробно расследованный случай, то каковы шансы выяснить детали сговора, который покончил с Гаем Юлием Цезарем? Или с Гаем Фоксом и Пороховым заговором? Правда заключается в одном: люди поднимающиеся на вершину, пишут официальные версии, которые попадают в учебники истории, и история становится не более честной, чем автобиографии.
- Фрайдэй, автобиографии обычно честны.
- Что? Босс, чего вы накурились?
- Прекрати. Автобиографии обычно честны, но никогда не правдивы.
- Я чего-то не улавливаю.
- Подумай об этом, Фрайдэй. Я не могу больше тратить на тебя время; ты слишком много болтаешь и уклоняешься от темы разговора. Попридержи язык, пока я буду говорить. Теперь ты постоянно на штабной работе. Ты стареешь; без сомнения, твои рефлексы чуть замедлились. Я больше не буду рисковать тобой на оперативной работе...
- Я не жалуюсь.
- Заткнись... но тебе нельзя расслабляться. Проводи меньше времени у консоли, больше тренируйся; настанет день, когда твои улучшенные рефлексы снова спасут тебе жизнь. И, возможно, другим людям тоже. А пока задумайся о том дне, когда тебе придется самостоятельно строить свою жизнь. Ты должна покинуть эту планету; здесь для тебя ничего нет. Балканизация Северной Америки лишила нас последней возможности остановить распад Цивилизации Возрождения. Поэтому ты должна подумать о возможностях вне планеты, не только в Солнечной Системе, но и в других местах - на планетах от предельно примитивных до хорошо развитых. Выясни для каждой стоимость и преимущества миграции туда. Тебе понадобятся деньги; хочешь ли ты, чтобы мои агенты востребовали те деньги, которые у тебя обманом забрали в Новой Зеландии?
- А откуда вы знаете, что меня обманули?
- Ладно, ладно! Мы не дети.
- Гм, могу я об этом подумать?
- Да. Касательно твоей эмиграции - я рекомендую тебе не ехать на планету Олимпия. В остальном у меня нет определенного совета, кроме совета мигрировать. Когда я был моложе, я думал, что смогу изменить этот мир. Теперь я так не думаю, но по эмоциональным причинам я должен продолжать сдерживающие акции. Но ты молода, и, благодаря твоему уникальному происхождению, твои эмоциональные узы с этой планетой и этой частью человечества не так сильны. Я не мог говорить об этом, пока ты не избавилась от своих сентиментальных связей в Новой Зеландии...
- Я не "избавилась" от них; меня выбросили оттуда!
- Пусть так. Пока ты не приняла решения, найди притчу Бенджамина Франклина о свистке, а потом скажи мне - нет, спроси себя - переплатила ты за свой свисток или нет. Достаточно - тебе два задания: изучить комплекс корпораций "Шипстоун", включая его внешние контакты. Второе: в следующий раз, когда я увижу тебя, я хочу, чтобы ты мне рассказала, как определить больную культуру. Это все.
Босс переключил свое внимание на консоль, поэтому я встала. Но я не была готова принять такое внезапное освобождение, так как не имела возможности задать важные вопросы. - Босс. У меня нет никаких обязанностей? Только бесцельные и беспорядочные занятия?
- Они не бесцельны. Нет, у тебя есть обязанности. Во-первых, заниматься. Во-вторых, быть разбуженной посреди ночи - или остановленной в коридоре - чтобы ответить на глупые вопросы.
- И все?
- А ты чего хотела? Ангелов с фанфарами?
- Ну... может быть, название должности. Раньше я была курьером. Кто я теперь? Придворный шут?
- Фрайдэй, твой мозг бюрократизируется. Название должности, подумать только! Очень хорошо. Ты штатный интуитивный аналитик, подчиняющийся только мне. Но вместе с должностью ты получаешь приказ: тебе запрещено обсуждать что-либо более серьезное, чем карточные игры, с любым работником аналитической секции Генерального Штаба. Спи с ними, если хочешь - я знаю, ты это делала, дважды - но ограничься в своих беседах самыми пустячными вещами.
- Босс, хотела бы я, чтобы вы проводили меньше времени у меня под кроватью!
- Ровно столько, сколько необходимо для защиты организации. Фрайдэй, ты отлично понимаешь, что в наши дни отсутствие Глаз и Ушей просто означает, что они спрятаны. Будь уверена, что я бесстыден, когда вопрос касается защиты организации.
- Вы бесстыдны безгранично. Босс, ответьте мне еще на один вопрос. Кто стоит за Кровавым Четвергом? Третья волна вроде бы выдохлась; будет ли четвертая? Что это все означает?
- Выясни это сама. Если я скажу тебе, ты не будешь знать об этом, ты просто услышишь. Подробно выясни это, и однажды ночью - когда ты будешь спать одна - я спрошу тебя. Ты ответишь, и тогда ты будешь знать.
- Ради Бога. А вы всегда знаете, когда я сплю одна?
- Всегда. - Он добавил: - Свободна, - и отвернулся.

23

Когда я вышла из святая святых, я наткнулась на входившую Голди. У меня было дурное настроение, и я просто кивнула. Я злилась не на Голди. На босса! Черт его побери. Высокомерный надменный вуайерист! Я пошла в свою комнату и занялась работой, чтобы выпустить пар.
Сначала я запросила названия всех корпораций "Шипстоун". Пока они распечатывались, я вызвала истории комплекса. Компьютер назвал две: официальную историю компании, объединенную с биографией Дэниела Шипстоуна, и неофициальную историю, помеченную словом "разоблачения". Потом машина предложила несколько других курсов.
Я сказала терминалу распечатать обе книги и запросила распечатки других источников длиной не более четырех тысяч слов и резюме всех остальных. Потом я посмотрела на список корпораций:

Владения Дэниела Шипстоуна, инк.
Исследовательские лаборатории имени Мюриел Шипстоун.
Шипстоун-Темпе
Шипстоун-Гоби
Шипстоун-Аден
Шипстоун-Сахара
Шипстоун-Африка
Шипстоун-Долина Смерти.
Шипстоун-Кару
Шипстоун-Утопия
Шипстоун-Эл-Четыре
Шипстоун-Эл-Пять
Шипстоун-Стационарная
Шипстоун-Тихо
Шипстоун-Арес
Шипстоун-Глубоководная
Шипстоун анлимитед, лтд.
Сиэрс-Монтгомери, инк.
Фонд Прометея
Холдинговая компания "Кока-Кола"
Корпорация "Интеруорлд транспорт"
Частная компания "Джек и стебель фасоли"
Морган Ассошиэйтс
Внесистемная колониальная корпорация
Школа Билли Шипстоуна для детей-инвалидов
Заповедник "Ущелье Вулф-Крик"
Убежище дикой природы "Аньо Нуэво"
Музей и школа изобразительного искусства имени Шипстоуна

Я смотрела на этот список с легко контролируемым энтузиазмом. Я знала, что фонд Шипстоуна должен быть большим - у кого нет пяти-шести шипстоунов под рукой, не считая того большого, который стоит в подвале? Но теперь мне казалось, что на изучение этого монстра придется положить всю жизнь.
Я занималась мелкими деталями, когда ко мне заглянула Голди и сказала, что пора надевать на морду торбу. - И я получила инструкции проследить, чтобы ты не проводила за терминалом больше восьми часов в день и каждую неделю полноценно отдыхала в выходные.
- Ах, вот как. Старый противный деспот.
Мы двинулись в столовую. - Фрайдэй...
- Да, Голди?
- Тебе кажется, что Хозяин сварлив, а иногда невыносим.
- Поправка. Он всегда невыносим.
- М-м-м, да. Но тебе, может быть, неизвестно, что он постоянно страдает. - Она добавила:
- Он больше не может принимать болеутоляющие лекарства.
Пока я это переваривала, мы шли молча. - Голди! Чем он болен?
- В общем-то, ничем. Я бы сказала, что у него хорошее здоровье... для его возраста.
- А сколько ему лет?
- Я не знаю. Судя по тому, что я слышала, ему больше ста. Насколько больше, я предположить не могу.
- О, нет! Голди, когда я начала работать с ним, ему могло быть не больше семидесяти. Да, он пользовался костылями, но был очень подвижен. Он двигался так же быстро, как все.
- Ну... Это не важно. Но тебе лучше помнить, что он мучается. Если он грубит тебе, то это говорит его боль. Он о тебе высокого мнения.
- Почему ты так думаешь?
- Ах... я слишком много говорила о моем пациенте. Давай поедим.

Изучая комплекс корпораций "Шипстоун", я не пыталась изучить шипстоуны. Единственным способом изучить шипстоуны было вернуться назад в школу, получить докторскую степень по физике, после этого интенсивно позаниматься физикой твердого тела и физикой плазмы, получить работу в одной из компаний "Шипстоуна" и так поразить их своей лояльностью и выдающимся талантом, чтобы в конце концов оказаться в узком кругу людей, контролирующих производство и качество.
Так как для этого нужно потратить примерно двадцать лет, начав с детства, я решила, что босс не рассчитывал на то, что я пойду этим путем.
Поэтому процитируем официальную пропагандистскую историю:
ПРОМЕТЕЙ, Краткая биография и описание беспримерных открытий Дэниела Томаса Шипстоуна, бакалавра наук, магистра искусств, доктора философии, доктора права, доктора гуманитарных наук и об основанной им системе благотворительности.
"... и молодой Дэниел Шипстоун сразу заметил, что проблема заключается не в недостатке энергии, а в ее транспортировке. Энергия есть повсюду: в солнечном свете, ветре, горных потоках, любого рода перепадах температур, в угле, нефти, радиоактивной руде, в зеленых растениях. Особенно в глубинах океана и в космосе, где можно легко получать энергию в количествах, достаточных для удовлетворения любых нужд.
Те, кто говорил о "нехватке энергии" и о "экономии энергии", просто не понимали ситуацию. С неба лился "супный дождь"; нужно было только найти ведро, в которое его собирать.
Поощряемый своей преданной женой Мюриел (урожденной Гринтри), которая снова стала работать, чтобы кормить семью, молодой Шипстоун уволился из "Дженерал Атомикс" и стал самым американским из героев легенд - изобретателем-одиночкой. Через семь лет разочарований и труда он вручную собрал первый шипстоун. Он обнаружил..."
А обнаружил он способ упаковать больше киловатт-часов в меньшем объеме и меньшей массе, чем снилось любому инженеру. Назвать это "усовершенствованной батареей" (как делали некоторые ранние описания) было все равно, что назвать водородную бомбу "усовершенствованным фейерверком". Его достижением стало полное разрушение крупнейшей (если не считать организованную религию) индустрии западного мира.
Для описания того, что случилось дальше, мне придется воспользоваться "разоблачающей" историей и другими независимыми источниками, потому что я просто не верю приторности и беззаботности версии компании. Вымышленные слова, приписываемые Мюриел Шипстоун:
- Дэнни, мальчик мой, тебе не нужно патентовать эту штуку. Что это тебе даст? Максимум семнадцать лет... а в трех четвертях мира вообще ничего. Если ты запатентуешь ее или попробуешь это сделать, Эдисон, П. Дж. и Е. и Стандарт свяжут тебя по рукам и ногам запретами, судебными исками, обвинениями в нарушении авторских прав и я не знаю чем еще. Но ты сам сказал, что можешь поместить одно из своих устройств в комнату, где будет находиться команда лучших ученых Дженерал Атомикс, и в лучшем случае они расплавят его, а в худшем взлетят на воздух. Ты действительно так считаешь?
- Конечно. Если они не знают, как я подключаю...
- Тихо! Я не хочу это знать. И у стен есть уши. Мы не будем делать всяких шумных заявлений; мы просто начнем производство. Там, где сейчас самая дешевая энергия. Где это?
Автор разоблачений долго распространялся о "жестокой, бессердечной монополии", которой обладал комплекс "Шипстоун" вопреки интересам "всех простых людей". Я так не считала. Шипстоун и его компания всего лишь сделали доступным и дешевым то, что было дефицитным и дорогим - и это называется "жестокость" и "бессердечие"?
Компании "Шипстоуна" не владеют монополией на энергию. Они не владеют углем, нефтью, ураном или гидроэнергией. Да, они арендуют многие гектары пустынных земель... но пустынь, с которых не снимают урожай солнечного света, значительно больше, чем тех, которые использует трест "Шипстоун". А если говорить о космосе, то невозможно перехватить даже один процент всего солнечного света, уходящего в пустоту внутри орбиты Луны, даже миллионную долю. Посчитайте сами, иначе вы не поверите ответу.
Так в чем же заключается их преступление?
В двух вещах:
а) Компании "Шипстоуна" виновны в поставках всему человечеству энергии по ценам ниже, чем у их конкурентов;
б) они подло и недемократично отказываются поделиться секретом конечной стадии сборки шипстоунов.
Последнее, в глазах многих людей, есть тяжкое преступление. Мой терминал выкопал множество редакционных статей о "праве людей знать", статей о "высокомерии гигантских монополий" и других проявлений справедливого негодования.
Я согласна, комплекс "Шипстоун" - это мамонт, потому что он поставляет дешевую энергию миллиардам людей, которые хотят иметь дешевую энергию и с каждым годом хотят все больше. Но это не монополия, потому что они не владеют энергией; они только упаковывают ее и перевозят туда, где на нее есть спрос. Эти миллиарды покупателей могли бы разорить комплекс "Шипстоун" практически за одну ночь, вернувшись к старому - сжигая уголь, сжигая дрова, сжигая нефть, "сжигая" уран, передавая энергию при помощи протянувшихся по континентам медных и алюминиевых проводов и угольных вагонов и цистерн.
Но мой терминал не смог найти никого, кто хотел бы вернуться в недобрые старые времена, когда пейзаж уродовался самыми разными способами, и даже сам воздух был наполнен зловонием, канцерогенными веществами и сажей, и невежественные люди были напуганы атомной энергией, и любая энергия была дефицитной и дорогой. Нет, никому не нужны плохие старые способы - даже самые радикальные из недовольных хотят дешевую и удобную энергию... им нужно только чтобы компании "Шипстоуна" убрались куда подальше.
"Право людей знать" - право людей знать что? Дэниел Шипстоун, вооружившись огромным знанием высшей математики и физики, залез к себе в подвал, вытерпел в нищете семь трудных лет и таким образом изучил прикладной аспект закона природы, который позволил ему сконструировать шипстоун.
Любой из этих людей волен поступить так же, как он - он даже не получил патент. Законы природы доступны всем в равной мере, не исключая дрожащих от холода блохастых неандертальцев.
В данном случае, проблема с "правом людей знать" заключается в том, что оно сильно напоминает "право" человека быть пианистом - человека, который не хочет упражняться.
Но я сужу предвзято, потому что не человек и не имею никаких прав.

Неважно, предпочитаете вы сахариновую версию компании или купоросную версию с разоблачениями, основные факты, касающиеся Дэниела Шипстоуна и комплекс "Шипстоун", хорошо известны и не подвергаются сомнению. Но удивило (а на самом деле потрясло) меня то, что я узнала, когда начала копаться в правах на собственность, управлении и руководстве.
Первый намек возник еще в основной распечатке, когда я увидела, какие компании указаны в списке комплекса "Шипстоун", но не имеют в своих названиях слова "Шипстоун". Когда кто-то покупает кока-колу... он платит "Шипстоуну"!
Иен сказал мне, что "Интеруорлд" отдал приказ о разрушении Акапулько - значило ли это, что члены правления "Владений Дэниела Шипстоуна" приказали убить четверть миллиона невинных людей? Могли ли это быть те же самые люди, кто управлял лучшим в мире госпиталем-школой для детей-инвалидов? И Сиэрс-Монтгомери, черт побери, у меня самой есть несколько акций Сиэрс-Монтгомери. Разделяю ли я по конкатенации вину за убийство Акапулько?
Я запрограммировала машину показать, как связаны между собой директораты внутри комплекса "Шипстоун", а потом в правления каких еще компаний входят директора компаний "Шипстоуна" - и результаты были настолько впечатляющи, что я попросила компьютер выдать список владельцев одного и более процентов акций во всех компаниях "Шипстоуна".
Следующие три дня я крутила, переставляла и искала способы лучше отобразить огромную массу данных, которая на меня свалилась в ответ на эти два вопроса.
В конце концов я записала свои выводы:
а) Комплекс "Шипстоун" - это единая компания. Она только выглядит как двадцать восемь независимых организаций;
б) директоры и/или акционеры комплекса "Шипстоун" владеют или контролируют все, что представляет важность во всех крупнейших территориальных нациях Солнечной Системы;
в) "Шипстоун" - это потенциально всепланетное (всесистемное) правительство. Я не могла определить, исходя из данных, выступал он в этой роли или нет, потому что управление осуществлялось бы через корпорации, официально не являющиеся частью империи "Шипстоун";
г) меня это пугало.
В связи с одной из компаний "Шипстоуна" ("Морган Ассошиэйтс") я заметила кое-что, заставившее меня провести поиск по кредитным компаниям и банкам. Я не была удивлена, но расстроилась, когда узнала, что та самая компания, которая выдавала мне кредит ("Мастер чардж Калифорния") была в сущности той же компанией, которая гарантировала выплату ("Серес энд Саут Африка зксептэнсиз"), и то же самое повторялось для всех остальных, будь то "Мэйпл лиф", "Виза", "Креди Квебек" или что-нибудь еще. Это не новость; сколько я себя помню, теоретики-финансисты заявляли об этом. Но я поняла, что это правда, когда увидела это, выраженное в терминах связей между директоратами и разделения собственности.
Поддавшись внезапному порыву, я спросила компьютер: "Кто твой хозяин?"
Я получила в ответ: ПРОГРАММА НЕЯСНА.
Я перефразировала вопрос, стараясь придерживаться его языка. Компьютер, к которому был подключен этот терминал, был всепрощающей и очень умной машиной; обычно он не возражал против несколько неформального программирования. Но нельзя ожидать, что машина будет понимать все, что можно выразить человеческим языком; подобный рефлексивный вопрос мог потребовать семантической строгости.
И снова: ПРОГРАММА НЕЯСНА.
Я решила подобраться к вопросу осторожно. Строго соблюдая правила компьютерного языка, компьютерной грамматики, компьютерного протокола, я задала следующий вопрос: "Кому принадлежит собственность на информационную сеть, которая имеет терминалы, расположенные на территории Британской Канады?"
Ответ появился и мигнул несколько раз, прежде чем исчезнуть - и исчез он без моего указания: ЗАПРАШИВАЕМЫХ ДАННЫХ НЕТ В МОИХ БАНКАХ ПАМЯТИ.
Мне стало страшно. Я решила, что сегодня больше работать не буду, и пошла искупаться и найти друга, с которым разделить этой ночью постель, не ожидая, пока мне предложат. Я не чувствовала себя сверхсексуальной, я была сверходинока и ужасно хотела почувствовать рядом с собой теплое живое тело, которое "защитило" бы меня от разумной машины, которая отказывалась сказать, кем (чем) она на самом деле является.

На следующее утро во время завтрака мне передали, что в десять ноль-ноль меня хочет видеть босс. Я явилась, несколько озадаченная, потому что, по моему мнению, времени, которое у меня было, никак не могло хватить на выполнение двух моих заданий: "Шипстоун" и признаки больной культуры.
Но когда я вола, он подал мне письмо, старомодного вида, запечатанное в конверт и с надписанным адресом, как у почты с рекламными проспектами внутри.
Я узнала его, потому что сама его посылала - Дженет и Иену. Но для меня было неожиданностью увидеть его в руках босса, потому что обратный адрес на нем был вымышленный. Я посмотрела и увидела, что оно было переадресовано той самой юридической фирме в Сан-Хосе, через которую я связалась с боссом. - Чудеса.
- Ты можешь отдать его мне, и я отошлю его капитану Торми... когда буду знать, где он.
- Когда вы будете знать, где Торми, я напишу совсем другое письмо. А это я посылала вслепую.
- Это заметно.
- Вы его читали?
(Черт возьми, босс!)
- Я читаю всю почту капитана и миссис Торми - и доктора Перро. По их просьбе.
- Понятно. - (Мне никто ни черта не рассказывает!) - Я написала его именно так, с вымышленным именем и подобными штучками, потому что его могла прочитать виннипегская полиция.
- Они это, несомненно, сделали. Я думаю, ты неплохо замаскировалась. Жаль, что я не сообщил тебе о том, что вся почта, посланная на их домашний адрес, будет переслана мне. Если полиция на самом деле пересылает все письма. Фрайдэй, я не знаю, где Торми... но у меня есть способ связаться с ними - но только один раз. Я планирую использовать его, когда полиция снимет с них все обвинения. Я ожидал, что это произойдет еще несколько недель назад. Но этого не случилось. Отсюда я делаю вывод, что полиция Виннипега всерьез намерена повесить исчезновение лейтенанта Дики на Торми в виде обвинения в убийстве. Позволь мне спросить тебя еще раз: тело может быть обнаружено?
Я серьезно задумалась об этом, пытаясь исходить из худшего варианта. Если полиция все-таки попадет в этот дом, что она там найдет? - Босс, полиция была в доме?
- Конечно. Они обыскали его на следующий день после отъезда хозяев.
- В таком случае полиция не нашла тело до того дня, когда я оказалась здесь. Если бы они нашли его после этого, вы бы узнали?
- Я думаю, да. Мои линии связи с тамошним полицейским управлением менее чем совершенны, но чем свежее информация, тем больше я за нее плачу.
- Вы знаете, что сделали с домашними животными? Там были четыре лошади, кошка с пятью котятами, свинья, может быть, еще какие-то животные.
- Фрайдэй, куда тебя ведет твоя интуиция?
- Босс, я точно не знаю, как спрятано тело. Но Дженет, миссис Торми - архитектор, специализирующийся на двухслойной активной защите зданий. Зная, как она поступила с животными, я смогу понять, думала ли она, что есть малейшая возможность обнаружить тело.
Босс сделал у себя заметку. - Мы обсудим это позже. Каковы признаки больной культуры?
- Босс, ради Бога! Я до сих пор изучаю полную структуру комплекса "Шипстоун".
- Ты никогда не узнаешь его полную структуру. Я дал тебе сразу два задания, чтобы ты могла давать отдых голове, переключаясь с одной задачи на другую. Не говори мне, что ты не думала о втором задании.
- Да, думала, но только и всего. Я читала Гиббона и изучала Французскую революцию. Еще Смита, "От Ялуцзян к обрыву".
- Совершенно доктринерский подход. Прочти также "Последние дни прекрасной страны свободы" Пенна.
- Да, сэр. Я действительно начала находить кое-какие приметы. Плохой знак - когда жители страны перестают отождествлять себя со своей страной и начинают отождествлять себя с какой-либо группой. Расовой группой. Или религиозной. Или языковой. Неважно с какой, при условии, что это не все население.
- Очень плохой знак. Партикуляризм. Когда-то это считали испанским пороком, но любая страна может заболеть этим.
- Я плохо знаю Испанию. Одним из симптомов, похоже, является господство мужчин над женщинами. Мне кажется, что обратное тоже должно быть верно, но я не нашла тому свидетельств ни в одной исторической книге. Почему, босс?
- Это ты сама должна мне сказать. Продолжай.
- Судя по тому, что я успела прослушать, прежде чем произойдет революция, население должно потерять веру в полицию и суд.
- Элементарно. Дальше.
- Ну... важны высокие налоги, а также инфляция валюты и отношение числа занятых производительным трудом к числу находящихся на государственной службе. Но это все старо; всем известно, страна катится вниз, когда баланс доходов и расходов нарушается и не восстанавливается - хотя законодатели всегда предпринимают бесконечные попытки это исправить. Но я начала искать мелкие приметы, которые иногда называют симптомами тупого сезона. Например, знаете ли вы, что находиться вне дома в обнаженном виде противозаконно? И даже внутри собственного дома, если кто-то может это видеть.
- Мне кажется, такой закон довольно трудно заставить соблюдать. А какое, по-твоему, это имеет значение?
- О, за его соблюдением никто не следит. Но и отменить его тоже нельзя. В Конфедерации полно таких законов. Мне кажется, любой закон, за соблюдением которого не следят и не могут проследить, ослабляет другие законы. Босс, вы знаете, что Калифорнийская Кофедерация субсидирует проституток?
- Я этого не заметил. Кому? Войскам? Тюремному контингенту? Или как коммунальные услуги? Признаюсь, я несколько удивлен.
- О, нет, совсем не в этом смысле! Правительство им платит за то, что они держат ноги вместе. Они полностью изъяты из продажи. Их тренируют, им выдают лицензии, их экзаменуют - а потом их отправляют на склад. Только это не помогает. Те, кто должны быть "специалистами в запасе", оплачивают свои чеки... и отправляются торговать собой. Хотя они не могут заниматься этим делом даже ради удовольствия, потому что это плохо отражается на рынке для несубсидируемых проституток. Поэтому профсоюз проституток, который финансировал законодателей, чтобы они поддержали профсоюзные расценки, теперь пытается выработать систему квитанций, чтобы залатать дыры в законе о субсидиях. Но это тоже не сработает.
- Почему это не сработает, Фрайдэй?
- Босс, законы, созданные чтобы остановить прилив, никогда не работают; именно это говорил король Кнут. Вы, конечно, это знаете?
- Я хотел убедиться, что тебе это известно.
- Я думаю, это оскорбление. Но я наткнулась просто на конфетку. В Калифорнийской Конфедерации противозаконно отказать кому-либо в кредите только потому, что этот человек ранее становился банкротом. Кредит есть гражданское право.
- Я полагаю, закон не работает, но каким образом его обходят?
- Я еще не выяснила, босс. Но я думаю, этот бездельник окажется в невыгодном положении, если попытается подкупить судью. Я хочу упомянуть об одном очевидном симптоме: насилие. Хулиганство. Стрельба. Поджоги. Взрывы. Терроризм любого сорта. Конечно, мятежи - но я подозреваю, что мелкие эпизоды насилия, день за днем подтачивающие людей, приносят культуре даже больше вреда, чем мятежи, которые вспыхивают, а потом затихают. Думаю, пока это все. О, воинская повинность, рабство, деспотическое правление, лишение свободы без возможности выйти под залог и без быстрого судебного разбирательства - но это все очевидные вещи; о них говорится во всех учебниках истории.
- Фрайдэй, я думаю, ты пропустила самый настораживающий симптом из всех.
- Да? Вы мне скажете? Или мне снова придется в его поисках шарить в потемках?

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

- М-м-м. В этот раз я скажу тебе. Но, когда вернешься, найди этому подтверждения. Проверь его. Больные культуры демонстрируют набор симптомов, названных тобой... но умирающая культура неизменно проявляет грубость по отношению к человеку. Плохие манеры. Недостаток уважения к другим людям в мелочах. Отсутствие учтивости, мягких манер более важно, чем мятежи.
- Правда?
- Пф-ф. Мне нужно было заставить тебя раскопать это самой; тогда бы ты это знала. Этот симптом особенно серьезен потому, что личность, в которой это проявляется, никогда не думает об этом как о признаке плохого здоровья, но как о доказательстве своей силы. Поищи этот симптом. Изучи его. Фрайдэй, эту культуру - мировую культуру, не только это шоу уродов в Калифорнии - спасать уже поздно. Следовательно, мы должны готовить монастыри для приближающихся Темных Веков. Электронные записи слишком ненадежны; мы снова должны пользоваться книгами, с долговечными красками и прочной бумагой. Но этого может быть недостаточно. Источник следующего возрождения, может быть, будет находиться в небе. - Босс замолчал, тяжело дыша. - Фрайдэй...
- Да, сэр?
- Запомни это имя и адрес. - Его руки задвигались над консолью; на верхнем экране появился ответ. Я запомнила его.
- Все?
- Да, сэр.
- Мне повторить его для проверки?
- Нет, сэр.
- Ты уверена?
- Если хотите, сэр, повторите.
- М-м-м. Фрайдэй, не была бы так любезна, не могла бы ты, прежде чем уйдешь, налить мне чашку чая? Я чувствую, что мои руки сегодня немного дрожат.
- С удовольствием, сэр.

24

Ни Голди, ни Анна не пришли завтракать. Я ела в одиночестве и поэтому довольно быстро; я медленно ковыряюсь в еде только когда ем в компании. И это было только к лучшему, потому что как раз когда я, поев, вставала из-за стола, по громкоговорящей связи раздался голос Анны:
- Пожалуйста, внимание. На меня возложена печальная обязанность объявить о том, что ночью наш Председатель скончался. В соответствии с его волей погребальной службы не будет. Тело кремировано. В девять ноль-ноль в большом конференц-зале состоится собрание, на котором будет произведена ликвидация дел компании. Все обязаны явиться вовремя.
До девяти часов я плакала. Почему? Наверное, мне было жалко себя. Я уверена, что именно это подумал бы босс. Он не жалел себя, он не жалел меня, и он не раз бранил меня за жалость к себе. Жалость к себе, говорил он - самый деморализующий недостаток.
И все равно мне было себя жалко. Я всегда ссорилась с ним, даже тогда, когда после того, как я сбежала от него, он разорвал мой контракт и сделал меня Свободной Личностью. Теперь я жалела о каждом случае, когда возражала ему, дерзила, обзывала его.
Потом я напомнила себе, что боссу я бы совсем не понравилась, если бы я была червяком, слугой, не имеющей собственного мнения. Он должен был быть самим собой, и я должна была быть самой собой, и мы близко общались с ним много лет, причем ни разу не коснулись друг друга даже руками. Для Фрайдэй это рекорд. Только меня не интересуют рекорды.
Я подумала, знал ли он, много лет назад, когда я только начала работать на него, как быстро я могла бы оказаться в его объятиях, если бы он только предложил. Возможно, он действительно знал. Как возможно и то, что даже хотя я никогда не прикасалась к нему, он был моим единственным отцом.

Большой конференц-зал был заполнен до отказа. Я никогда не видела, чтобы в столовой собиралась даже половина этого количества людей, а некоторое лица вообще были мне незнакомы. Я пришла к выводу, что некоторых вызвали из других мест, и они смогли быстро приехать. За столом впереди сидели Анна и совершенно незнакомая мне женщина. Рядом с Анной были папки с бумагами, внушительных размеров выносной терминал и концелярские принадлежности. Незнакомка была женщиной примерно одного с Анной возраста, но имела внешность строгой учительницы, так непохоже на добрую Анну.
В две секунды десятого незнакомка громко стукнула по столу. - Тихо, пожалуйста! Я Рода Уэйнрайт, исполнительный вице-президент компании и главный юрисконсульт покойного доктора Болдуина. Таким образом, сейчас я исполняю обязанности председателя и казначея в целях ликвидации дел нашей компании. Вам всем известно, что вы связаны с компанией контрактом, заключенным лично с доктором Болдуином...
Подписывала ли я когда-нибудь такой контракт? Меня ошеломила фраза "покойный доктор Болдуин..." Это было имя босса? Как получилось, что это имя совпадало с моим самым часто используемым nom de guerre? Он сам его выбрал? Это было так давно.
- ...так как теперь вы свободные агенты. Мы являемся элитным подразделением, и доктор Болдуин ожидал, что любая свободная компания в Северной Америке пожелает нанять наших людей, как только его смерть освободит вас от обязательств. Во всех малых конференц-залах и в холле находятся представители компаний. Когда вас вызовут, пожалуйста, выйдите вперед, получите свой пакет и распишитесь. Затем немедленно проверьте его, но не останавливайтесь, повторяю, не останавливайтесь у стола и не пытайтесь возражать. Если у вас будут возражения, вам придется подождать, пока остальные не получат свои выходные пакеты. Пожалуйста, не забывайте, что я совсем не спала этой ночью...
Сразу наняться на работу в другую компанию? Была ли в этом необходимость? Остались ли у меня деньги? Возможно, нет, если не считать того, что осталось от тех двухсот тысяч бруинов, которые я выиграла в эту дурацкую лотерею - и большую часть этих денег я, наверное, была должна Дженет за ее "Визу". Посмотрим. Я выиграла 230,4 грамма чистого золота, депонированных через "Мастер чардж" как 200000 бруинов, но кредитованных в золоте по курсу того дня. Из этой суммы я получила тридцать шесть граммов в виде наличных и... Но я должна учесть и второй мой счет, который был открыт в Имперском банке Сент-Луиса. И наличные и кредитную карточку "Виза", которые я заняла у Дженет. И Жорж должен был позволить мне заплатить за половину...
Кто-то меня звал.
Это была разозленная Рода Уэйнрайт. - Пожалуйста, будьте внимательны, мисс Фрайдэй. Возьмите ваш пакет и подпишите расписку за него. Потом отойдите в сторону и проверьте его.
Я взглянула на расписку. - Я подпишу ее после того, как проверю.
- Мисс Фрайдэй! Вы нас задерживаете.
- Я отойду в сторону. Но я не подпишу, пока не проверю, что содержимое пакета совпадает со списком.
Анна мягко сказала:
- Все в порядке, Фрайдэй. Я проверила.
Я ответила:
- Спасибо. Но я поступлю с ним так же, как ты поступаешь с секретными документами - проверю лично.
Эта курица Уэйнрайт была готова поджарить меня на медленном огне, но я просто отошла в сторону на пару метров и стала проверять - пакет был приличного размера: три паспорта на три имени, набор документов, очень правдоподобные бумаги, совпадающие с той или другой личиной, и чек на имя "Марджори Фрайдэй Болдуин", выписанный на "Серес энд Саут Африка эксептенсиз", Луна-Сити, на сумму 297,3 грамма Au-0,999, что меня удивило, но намного меньше, чем следующий документ: бумаги об удочерении Хартли М. Болдуином и Эммой Болдуин девочки по имени Фрайдэй Джонс, новое имя Марджори Фрайдэй Болдуин, совершенном в Балтиморе, Мэриленд, Атлантический Союз. Ни слова о яслях "Ландстайнер" или Джоне Хопкинсе, но датированы бумаги были тем днем, когда я покинула ясли "Ландстайнер".
И два свидетельства о рождении: одно на имя Марджори Болдуин, рожденной в Сиэтле, а второе на имя Фрайдэй Болдуин, родившейся от Эммы Болдуин в Бостоне, Атлантический Союз.
Об этих документах можно было сказать две вещи: они оба были поддельные и на каждый из них можно было целиком положиться; босс ничего не делал наполовину. Я сказала:
- Все совпадает, Анна. - Я расписалась.
Анна взяла у меня расписку и тихо добавила:
- Увидимся позже.
- Хорошо. Где?
- Найди Голди.
- Мисс Фрайдэй! Вашу кредитную карточку, пожалуйста! - снова Уэйнрайт...
- О. - Ну, да, босса теперь не было, а компания распалась, и я не могла больше пользоваться своей кредитной карточкой, выданной в Сент-Луисе.
Она протянула руку; но я не отпустила карточку. - Компостер, пожалуйста. Или ножницы. Чем вы пользуетесь?
- Полно вам! Я сожгу вашу карточку вместе с остальными, после того, как сверю номера.
- Мисс Уэйнрайт, если я должна отдать кредитную карточку, которую оплачиваю - и я отдам ее; я спорить не собираюсь - она должна быть уничтожена или испорчена, приведена в негодность в моем присутствии.
- Вы очень утомительны. Вы что, никому не доверяете?
- Нет.
- Тогда вам придется подождать, прямо здесь, пока я не закончу с остальными.
- О, я так не думаю. - По-моему, "Мастер чардж Калифорния" использует феноглассовые пластины; в любом случае у них прочные карточки, как и должно быть. Я старалась не демонстрировать свои усовершенствования в резиденции, не потому, что это имело какое-то значение, а потому что это было бы невежливо. Но сейчас был особый случай. Я разорвала карточку пополам, подала ей половинки. - Я думаю, вы сможете разобрать серийный номер.
- Очень хорошо! - В ее голосе было столько же злости, сколько у меня в душе. Я повернулась к ней спиной. Она рявкнула:
- Мисс Фрайдэй! Вашу вторую карточку, пожалуйста!
- Какую карточку? - Я думала о том, скольких моих друзей так внезапно лишили совершенно необходимой в современной жизни вещи, действительной кредитной карточки, и оставили только с чеком и небольшой мелочью наличными. Это было так неудобно. Я была уверена, что босс это планировал не так.
- Мастер. Чардж. Калифорния, мисс Фрайдэй, выданную в Сан-Хосе. Отдайте ее мне.
- Компания не имеет никакого отношения к этой карточке. Я сама оформила этот кредит.
- Я в этом очень сомневаюсь. Кредит по этой карточке гарантирован "Серес энд Саут Африка" - то есть, нашей компанией. Дела которой ликвидируются. Поэтому отдайте мне карточку.
- Вы путаете. Хотя выплаты идут через "Серес энд Саут Африка", кредит - мой собственный. Это не ваше дело.
- Мы скоро узнаем, чье это дело. Ваш счет будет закрыт.
- На ваш страх и риск. Если хотите получить судебный иск, который пустит вас по миру. Лучше проверьте факты. - Я отвернулась, стараясь больше ничего не сказать. Она меня так разозлила, что в этот момент я даже не горевала по боссу.
Я огляделась и увидела, что Голди уже получила свои вещи. Она сидела и ждала. Она заметила меня и похлопала по пустому сиденью рядом с ней. Я села туда. - Анна сказала мне найти тебя.
- Хорошо. Я забронировала номер в "Кабанья Хьятт" на эту ночь для нас с Анной и сказала, что может быть, нас будет трое. Хочешь поехать с нами?
- Так быстро? Вы уже уложили свои вещи? - А что нужно было укладывать мне? Немного, потому что мой багаж из Новой Зеландии до сих пор находился на таможне в порту Виннипега, так как я подозревала, что виннипегская полиция присматривала за ним - так что ему суждено было там оставаться, пока с Дженет и Иена не будут сняты обвинения. - Я рассчитывала остаться здесь переночевать, но я об этом действительно еще не думала.
- Ночевать здесь можно всем, но это не поощряется. Начальство - новое начальство - хочет закончить все к вечеру. Последний раз будут кормить в обед. Если кто-то задержится до ужина, он получит только холодные бутерброды. Завтрака не будет вообще.
- О, Господи! Не похоже, что босс задумывал все именно так.
- Ты права. Эта женщина... Хозяин договаривался обо всем со старшим партнером... который умер шесть недель назад. Но это не важно; мы все равно уезжаем. Ты с нами?
- Наверное. Да. Но мне лучше сначала встретиться с вербовщиками; мне понадобится работа.
- Не делай этого.
- Почему, Голди?
- Я тоже ищу работу. Но Анна предупредила меня. Все вербовщики, которые сейчас здесь, имеют договоренность с Уэйнрайт. Если кто-нибудь из них чего-нибудь стоит, мы сможем связаться с ними на Рынке Труда в Лас-Вегасе... но не дадим этой мерзкой черепахе получить комиссионные. Я знаю, что мне нужно - место старшей медсестры в полевом госпитале ударного подразделения наемников. А в Лас-Вегасе представлены все лучшие.
- Я думаю, мне тоже стоит там посмотреть. Голди, мне раньше никогда не приходилось искать работу. Я не знаю, что делать.
- У тебя все будет в порядке.

Через три часа, наспех пообедав, мы были в Сан-Хосе. Между "Паджаро Сэндс" и Нэшнл-плаза курсировали две машины; Уэйнрайт избавлялась от нас с максимально возможной скоростью - когда мы уезжали, я видела, как загружались два грузовика, больших, в каждый было запряжено по шесть лошадей, и около них был измученный Папа Перри. Я захотела узнать, что сделают с библиотекой босса - и почувствовала особую, эгоистичную легкую грусть, что я, может быть, никогда не буду иметь такой неограниченной возможности накормить Ненасытное Дитя. Я никогда не буду ученой, но мне все интересно знать, и терминал, напрямую подключенный ко всем лучшим библиотекам мира - это бесценная роскошь.
Когда я увидела, что они загружают, я чуть ли не в панике вспомнила об одной вещи. - Анна, кто был секретарем босса?
- У него не было секретаря. Иногда я помогала ему, если ему нужны были дополнительные руки. Редко.
- У него был контактный адрес моих друзей Иена и Дженет Торми. Что могло с ним стать?
- Если его нет здесь, - она вытащила из сумки конверт и подала его мне, - он пропал... потому что у меня уже долгое время был приказ босса немедленно после официального уведомления о его смерти подойти к его личному терминалу и запустить определенную программу. Я знаю, это была команда удаления, хотя он этого не говорил. Все личное, что он держал в памяти компьютера, было стерто. Это было личное?
- Очень личное.
- Тогда если его нет здесь, оно пропало.
Я посмотрела н конверт, который она мне дала: запечатан и снаружи никаких надписей, кроме "Фрайдэй". Анна добавила:
- Он должен был лежать в твоем пакете, но я забрала его себе. Эта любопытная сучка читала все, до чего могла добраться. Я знала, что это личное письмо для тебя от Мистера Два Костыля - доктора Болдуина, теперь мне следует говорить так. Я не собиралась позволить ей заполучить его. - Анна вздохнула. - Я работала с ней всю ночь. Я не убила ее. Не знаю, почему.
Голди сказала:
- Мы должны были дать ей возможность подписать чеки.
Вместе с нами ехал один из штабных офицеров, Бартон Макнай - тихий человек, который редко высказывал свое мнение. Но теперь он заговорил:
- Мне жаль, что я сдержался. Посмотрите на меня; у меня нет наличных, я всегда пользовался только кредитной карточкой. Эта гадкая адвокатша не отдавала мне выходной чек, пока я не отдал ей свою кредитную карточку. Что делать с чеком на лунный банк? Можно по нему получить деньги или его просто примут к оплате? Может быть, мне придется сегодня спать на площади.
- Мистер Макнай...
- Да, мисс Фрайдэй?
- Я больше не "мисс" Фрайдэй. Просто Фрайдэй.
- Тогда я Барт.
- Хорошо, Барт. У меня есть немного бруинов наличными и кредитная карточка, до которой Уэйнрайт не смогла добраться, хотя и пыталась. Сколько тебе нужно?
Он улыбнулся, протянул руку и похлопал меня по колену. - Все то хорошее, что я о тебе слышал, оказалось правдой. Спасибо, дорогая, но я справлюсь. Сначала я отнесу чек в "Бэнк оф Америка". Если они не выдадут по нему деньги сразу, может быть, они дадут мне что-нибудь авансом, пока не получат оплату. Если нет, то я пойду в ее офис в ККД, лягу на стол и скажу, что найти для меня постель - это ее забота. Черт побери, Шеф обязательно проследил бы, чтобы каждый из нас получил несколько сотен наличными; она поступила так специально. Может быть, чтобы заставить нас наняться на работу к ее приятелям; от нее можно и это ожидать. Если она попытается поднять шум, то мне как раз хватит злости, чтобы попытаться выяснить, помню ли я что-нибудь из того, чему меня учили на начальной подготовке.
Я ответила:
- Барт, никогда не применяй силу, имея дело с юристом. С юристом надо бороться, используя другого юриста, поумнее. Послушай, мы будем в "Кабанья". Если не сможешь получить деньги по чеку, лучше прими мое предложение. Я от этого не обеднею.
- Спасибо, Фрайдэй. Но я буду душить ее, пока она не сдастся.
Комната, которую забронировала Голди, оказалась небольшими апартаментами, состоявшими из комнаты с большой кроватью с водяным матрацем и гостиной с диваном, который раскладывался в двуспальную кровать. Я села на диван, чтобы прочесть письмо босса, пока Анна и Голди были в ванной - а потом поднялась и сама пошла туда, когда они вышли. Когда я вышла из ванной, они лежали на большой кровати и крепко спали - неудивительно; они ночью были на ногах, занимались нервной изматывающей работой. Я тихо вышла, снова села н диван и принялась за письмо:

"Дорогая Фрайдэй.
Так как это моя последняя возможность обратиться к тебе, я должен рассказать тебе о вещах, о которых не мог говорить, пока был жив и все еще был твоим работодателем.
Твое удочерение: ты этого не помнишь, потому что его не было. Ты обнаружишь, что все документы соответствуют законам. Ты на самом деле моя приемная дочь. Эмма Болдуин настолько же реальна, как и твои родители, то есть реальна для всех практических и юридических целей. Тебе нужно быть осторожной только в одном: не позволяй своим нескольким личностям запутать друг друга. Но ты много раз ходила по этой проволоке, вполне профессионально.
Тебе или твоему представителю обязательно надо присутствовать при оглашении завещания. Так как я гражданин Луны...
(Что?)
...это произойдет в Луна-Сити немедленно после моей смерти, потому что в Лунной Республике нет тех юридических проволочек, которые можно найти почти в любой стране на Земле. Позвони в "Фонг, Томосава, Ротшильд, Фонг и Финнеган", Луна-Сити. На многое не надейся; мое завещание не освобождает тебя от необходимости зарабатывать себе на жизнь.
Твое происхождение: ты всегда интересовалась этим, и это понятно. Поскольку твои наследственные дарования были собраны из многих источников и поскольку все записи были уничтожены, я могу сказать тебе немногое. Позволь мне упомянуть о двух источниках твоего генетического набора, которыми ты можешь гордиться, о паре, известной в истории как "мистер и миссис Джозеф Грин". В кратере недалеко от Луна-Сити стоит им памятник. Но он вряд ли заслуживает поездки туда, так как смотреть там особенно не на что. Если ты запросишь Торговую палату Луна-Сити относительно этого памятника, ты сможешь получить кассету с довольно точным описанием того, что они совершили. Когда ты ее послушаешь, ты поймешь, почему я сказал тебе не торопиться осуждать убийц. Обычно убийство - грязное дело... но достойные наемные убийцы могут быть героями. Прокрути кассету и суди сама.
Грины много лет назад были моими коллегами. Поскольку их работа была очень опасна, я заставил их обоих сдать на хранение свой генетический материал, четыре ее яйцеклетки и некоторое количество его спермы. Когда они были убиты, я попросил сделать генный анализ на предмет получения посмертных детей - и узнал, что они были несовместимы; простое оплодотворение вызвало бы усиление некоторых плохих аллелей.
Вместо этого, когда стало возможным создание искусственных людей, их гены были использованы выборочно. Ты стала единственным удачным созданием; остальные попытки их использования либо были нежизнеспособны, либо должны были быть уничтожены. Хороший генный конструктор работает как хороший фотограф; совершенный результат является следствием готовности решительно уничтожать последствия любой не являющейся совершенной попытки. Больше попыток использовать Гринов не будет; яйцеклетки Гэйл закончились, а сперма Джо, наверное, уже испорчена.
Определить твое с ними родство невозможно, но оно эквивалентно чему-то между внучкой и правнучкой, остальные гены взяты из многих источников, но ты можешь гордиться тем, что тебя всю собирали с огромным старанием так, чтобы до максимума усилить твои возможности; сможешь ли ты их использовать, зависит от тебя.
Однажды, еще до того, как записи о тебе были уничтожены, я полюбопытствовал и выписал, откуда был взят материал для твоего создания. Насколько я помню, в тебе течет финская, полинезийская, индейская, датская, ирландская, свази, корейская, индийская, английская кровь - и понемногу других национальностей, потому что никто из твоих предков не был чистокровным. Ты никогда не сможешь быть расистом; ты будешь кусать свой собственный хвост!
На самом деле все вышеуказанное значит, что для твоего создания были взяты лучшие материалы, независимо от источника. И то, что ты оказалась еще и красивой - чистая случайность.
("Красивой"! Босс, у меня есть зеркало. Мог ли он действительно так думать? Конечно, я сложна хорошо; но это только следствие того, что я прирожденная спортсменка - что, в свою очередь, является следствием того, что я была спланирована, а не рождена. Ну что ж... приятно, что он так думал, если думал... потому что выбора у меня нет. Я есть я.)
В одном я должен если не извиниться перед тобой, то хотя бы объяснить, что случилось. Планировалось, что тебя воспитают как своего собственного ребенка специально выбранные родители. Но еще когда ты весила меньше пяти килограммов, меня посадили в тюрьму. Хотя я и смог со временем сбежать, я не мог вернуться на Землю, пока не произошло Второе Атлантическое Восстание. Все происшедшее оставило в тебе свой след, я знаю. Я надеюсь, что однажды ты избавишься от страха и недоверия к "обычным" людям; ты от этого ничего не приобретаешь, но многое теряешь. В один прекрасный день ты поймешь душой то, что знаешь разумом, что они так же привязаны к Колесу, как и ты.
Что мне еще сказать в последнем письме? Из-за этого неудачного совпадения, когда меня осудили в самое неподходящее время, ты выросла слишком ранимой, слишком сентиментальной. Моя дорогая, ты должна полностью излечить себя от всего страха, чувства вины и стыда. Я думаю, ты искоренила жалость к себе...
(Черта с два!)
...но если нет, ты должна постараться. Я думаю, ты невосприимчива к соблазнам религии. Если нет, то я не могу тебе помочь, так же, как я не могу помешать тебе стать наркоманкой. Религия иногда является источником счастья, и я не стал бы никого лишать счастья. Но это утешение, приличествующее только слабым - а ты сильная. Главная проблема религии - любой религии - состоит в том, что религиозный человек, приняв на веру определенные утверждения, не может затем судить об их истинности, основываясь на фактах. Можно греться у теплого огня веры или избрать жизнь в суровой неопределенности рассудка - но иметь и то, и другое невозможно.
Мне осталось сказать тебе только одно - чему я рад, чем я горжусь. Я один из твоих "предков" - незначительный, но все-таки часть моего генотипа живет в тебе. Ты не только моя приемная дочь, но отчасти и моя настоящая дочь. И я этим очень горжусь.
Поэтому позволь мне в конце написать слово, которое я не мог произнести, пока был жив.
С любовью,
Хартли М. Болдуин."

Я положила письмо назад в конверт, свернулась калачиком и позволила себе поддаться худшему из недостатков, жалости к себе, делая это основательно и с достаточным количеством слез. Я не вижу ничего плохого с слезах; они хорошо смазывают душу.
Выведя их из своей системы, я поднялась, пошла умылась и решила, что закончила горевать по боссу. Я была рада и польщена, что он удочерил меня, и мне было приятно сознавать, что при моем создании была использована часть его - но все равно он был босс. Я подумала, что он разрешил бы мне один очистительный приступ горя, но если бы я это продолжала, он был бы мной недоволен.
Мои измотанные подруги все еще были в отключке, поэтому я закрыла дверь в их комнату, с радостью заметив, что это звуконепроницаемая дверь, села у терминала, засунула в щель свою карточку и вызвала "Фонг, Томосава и так далее", выяснив сначала код в справочной, а потом набрав прямой код, потому что так дешевле.
Я узнала женщину, которая ответила мне. Пониженная гравитация определенно лучше, чем лифчик; если бы я жила в Луна-Сити, я бы тоже носила только монокини. Ну, может быть, еще ходули. И изумруд в пупке. - Простите, - сказала я. - Каким-то образом я набрала код "Серес энд Саут Африка", хотя собиралась звонить в "Фонг, Томосава, Ротшильд, Фонг и Финнеган". Мое подсознание играет со мной шутки. Извините, что побеспокоила вас и спасибо за помощь, которую вы оказали мне несколько месяцев назад.
- Дудки! - ответила она. - Вы не перепутали номер. Я Глория Томосава, старший партнер в "Фонг, Томосава и т.д.", потому что дедушка Фонг удалился от дел. Но это не мешает мне быть вице-президентом "Серес энд саут Африка эксептенсиз"; мы также являемся юридическим отделом банка. А еще я chief trust officer, и это значит, что вам придется быть моим клиентом. Мы все очень огорчены известием о смерти доктора Болдуина, и я надеюсь, что вы не слишком сильно переживаете... мисс Болдуин.
- Эй, подождите! Давайте с начала!
- Простите. Обычно, когда люди звонят на Луну, из-за стоимости они хотят все выяснить как можно быстрее. Вы хотите, чтобы я повторила все сказанное, отдельными фразами?
- Нет. Я думаю, я все усвоила. Доктор Болдуин оставил мне записку, в которой сказано, что я или мой представитель должны присутствовать при оглашении завещания. Я приехать не могу. Когда оно будет оглашено, и не могли бы вы посоветовать мне, как найти в Луна-Сити кого-нибудь, кто согласится представлять меня?
- Оглашение состоится как только мы получим из Калифорнийской Конфедерации официальное уведомление о смерти, а это может произойти в любой момент, так как наш представитель в Сан-Хосе уже уплатил взятку. Кто-нибудь, кто мог бы представлять вас... может быть, я подойду? Видимо, мне надо упомянуть о том, что дедушка Фонг много лет был адвокатом вашего отца в Луна-Сити... и я унаследовала его, а теперь, когда ваш отец умер, я унаследовала вас. Если только вы не решите иначе.
- А вы сможете?.. Мисс - миссис Томосава - вы "мисс" или "миссис"?
- Смогу и буду, и я миссис. Уж лучше так; у меня сын вашего возраста.
- Быть того не может!
(Эта победительница конкурса красоты вдвое старше меня?)
- Вполне может быть. Здесь, в Луна-Сити, мы все старомодные, не то что в Калифорнии. Мы женимся и заводим детей, и всегда именно в этом порядке. Я бы не посмела быть "мисс" и иметь сына вашего возраста; меня бы никто не взял на работу.
- Я имела в виду мысль о том, что у вас сын моего возраста. У вас не может быть ребенка даже пятилетнего возраста. Четырехлетнего.
Она усмехнулась. - Вы так милы. Почему бы вам не приехать сюда и не выйти замуж за моего сына? Он всегда хотел жениться на богатой наследнице.
- А я богатая наследница?
Она посерьезнела. - Гм. Я не могу вскрыть завещание вашего отца, пока он не будет официально мертв, чего в Луна-Сити еще не произошло. Но это скоро произойдет, и нет смысла заставлять вас звонить еще раз. Я составляла это завещание. Я проверяла, какие в него внесены изменения, когда вернулась. Потом я запечатала его и положила в свой сейф. Поэтому я знаю, что в нем. То, что я сейчас расскажу вам, вы не знаете до конца этого дня. Вы богатая наследница, но охотники за приданым не будут гоняться за вами. Вы не получаете ни грамма наличными. Вместо этого банку - то есть мне - даны указания финансировать ваше переселение с Земли. Если вы выберете Луну, мы оплатим проезд. Если вы выберете агрессивную планету, мы дадим вам кинжал и будем молиться за вас. Если вы выберете планету из дорогих, например, Кауи или Хальцион, фонд оплатит вам стомость поездки, ваш начальный взнос и предоставит вам стартовый капитал. Если вы так и не уедете с Земли, после вашей смерти сумма, предназначенная для помощи вам, будет потрачена на другие цели. Но оплата ваших расходов на переселение - прежде всего. Исключение: если вы переезжаете на Олимпию, вы расплачиваетесь сами. Из фонда вы не получаете ничего.
- Доктор Болдуин говорил что-то об этом. А чем плоха эта Олимпия? Я не помню колонизованного мира с таким названием.
- Не помните? Да, я думаю, вы слишком молоды. Это планета, куда отправились эти самозваные супермены. Хотя смысла предупреждать вас против нее нет; корабли корпорации туда не летают. Дорогая, вы накручиваете неплохой счет за разговор.
- Думаю, да. Но если мне придется звонить второй раз, это обойдется дороже. Мне только не нравится платить за паузы из-за запаздывания сигнала. Не могли бы вы на некоторое время пересесть в другое кресло и стать "Серес энд Саут Африка"? Или лучше не надо; мне понадобится совет юриста.
- Я сижу в двух креслах сразу, так что вперед. Спрашивайте о чем угодно; сегодня это вам ничего не будет стоить. Это я так себя рекламирую.
- Нет, я буду платить за то, что получаю.
- Вы похожи на своего покойного отца. Я думаю, это он придумал танстаафл .
- Знаете, он не совсем мой отец, и я никогда не думала о нем как об отце.
- Я знаю, что к чему, дорогая; я составляла некоторые документы для вас. Он считал вас своей дочерью. Он безмерно гордился вами. Мне было очень интересно, когда вы впервые позвонили мне - когда мне нужно было молчать о том, что я знаю, но имея возможность посмотреть на вас. Что вы хотели узнать?
Я рассказала ей о нашем с Уэйнрайт споре касательно кредитных карточек. - Конечно, в "Мастер чардж Калифорния" мне установили такой предельный кредит, который мне никогда не понадобится и который я не смогу оплатить. Но разве это ее касается? Я не использовала даже свой первоначальный взнос и собираюсь добавить к нему мое выходное пособие. Двести девяносто семь и три десятых грамма чистого золота.
- Рода Уэйнрайт никогда не стоила и ломаного гроша как юрист; когда умер мистер Эспозито, вашему отцу следовало сменить юрисконсульта. Конечно, кредит, который выдан вам "Мастер чардж", ее никак не касается, и она не может управлять нашим банком. Мисс Болдуин...
- Зовите меня Фрайдэй.
- Фрайдэй, ваш покойный отец был директором нашего банка и крупным акционером. Хотя вы не получаете ничего из его состояния непосредственно, вам пришлось бы задолжать огромную сумму, долгое время не выплачивать этот долг и отказываться отвечать на вопросы о нем, чтобы ваш счет был заморожен. Так что забудьте об этом. Но теперь, поскольку "Паджаро Сэндс" закрывается, я должна знать ваш новый адрес.
- Гм, прямо сейчас ваш адрес - это единственный, который у меня есть.
- Понимаю. Ну что же, сообщите мне, как только он у вас появится. Есть еще кое-кто, у кого та же проблема, проблема, которую Рода Уэйнрайт без всякой необходимости еще больше усложнила. Есть еще люди, чьи представители должны присутствовать при оглашении завещания. Она должна была уведомить их, не сделала этого, а теперь они уехали из "Паджаро Сэндс". Вы не знаете, где я могу найти Анну Йохансен? Или Сильвию Хэвенайл?
- Я знаю женщину по имени Анна, которая была в "Сэндс". Она работала с секретными документами. Второе имя мне незнакомо.
- Это должна быть та самая Анна; в моем списке она значится как "клерк по секретным документам". Хэвенайл - квалифицированная медсестра.
- О! Они обе находятся сейчас за дверью, на которую я смотрю. Спят. Все ночь были на ногах. Из-за смерти доктора Болдуина.
- Мне сегодня везет. Пожалуйста, скажите им - когда они проснутся - что их представители должны присутствовать при оглашении завещания. Но не будите их; я могу все уладить потом. Мы здесь не так мелочны.
- А не могли бы вы представлять их?
- Если вы этого хотите, да. Но пусть они позвонят мне. Мне понадобится и их новый почтовый адрес. Где вы сейчас?
Я сказала ей, мы попрощались и разъединились. Потом я замерла и позволила своей голове впитать информацию. Но Глория Томосава облегчила мне работу. Я подозреваю, что на свете есть два типа юристов: те, кто тратит свои силы на то, чтобы облегчить жизнь других людей - и паразиты.

Негромкий звонок и красная лампочка заставили меня снова подойти к терминалу. Это был Бартон Макнай. Я сказала ему подниматься к нам, но делать это тихо, как мышка. Я поцеловала его, не задумываясь, потом вспомнила, что он не был другом по поцелую. Или был? Я не знала, участвовал ли он в моем спасении от "Майора" - надо будет спросить.
- Никаких проблем, - сказал он мне. - "Бэнк оф Америка" принял его для оплаты, но выдал мне авансом несколько сотен бруинов на расходы. Они сказали мне, что чек по золотому счету может быть оплачен через Луна-Сити примерно в двадцать четыре часа. Это, и плюс высокая финансовая репутация нашего работодателя помогли мне выбраться из затруднительного положения. Поэтому тебе не нужно разрешать мне спать здесь сегодня.
- Я должна радоваться? Но, поскольку ты теперь снова платежеспособен, ты можешь угостить меня ужином. Но не здесь. Потому что мои соседки - зомби. А может быть, совсем мертвые. Бедняжки всю ночь были на ногах.
- Ужинать еще слишком рано.
Для того, что мы сделали потом, не было слишком рано. Я этого не планировала, но Барт заявил, что он планировал, в машине, но я ему не верю. Я спросила его о той ночи на ферме, и, конечно, оказалось, что он входил в состав боевой команды. Он заявил, что его оставили в резерве, и поэтому он просто прокатился со всеми, но еще никто не признавался, что он в ту ночь делал что-то опасное - но я помню, как босс говорил мне, что участвовали все, потому что людей страшно не хватало - даже Теренс, которому, в общем-то, даже бриться пока не обязательно.
Он не стал возражать, когда я начала раздевать его.
Барт был как раз тем, что мне было нужно. Произошло слишком много событий, и я чувствовала себя издерганной. Секс - лучший транквилизатор, чем все лекарства, и он намного полезнее для обмена веществ. Я не понимаю, почему нормальные люди так переживают из-за секса. Это очень простая вещь; это просто лучшая вещь в мире, лучше даже, чем еда.

В ванную в этом номере можно было попасть, не проходя через спальню, номер был спланирован так, наверное, потому, что гостиная могла служить второй спальней. Так что мы привели себя более-менее в порядок, я надела этот облегающий комбинезон "Суперкожа", на который я поймала Иена прошлой весной - и заметила, что надевая его, я сентиментально думаю о Иене, но больше не переживаю из-за Иена и Джен - и Жоржа. Я могла бы найти их, я была в этом уверена. Даже если они так и не вернутся домой, в худшем случае я могла бы выйти на них через Бетти и Фредди.
Барт издал соответствующие животные звуки относительно того, как я выгляжу в "Суперкоже", а я позволила ему полюбоваться, немного покрутилась перед ним, сказала ему, что именно поэтому я его купила, потому что я ни капли не стыжусь того, что я женщина, и хочу поблагодарить его за то, что он сделал для меня; мои нервы были натянуты так, что на них можно было играть как на арфе, а теперь они расслабились до такой степени, что волочились по земле, и я решила заплатить за ужин, чтобы продемонстрировать свою признательность.
Он предложил мне решить этот вопрос в честной борьбе. Я не сказала ему, что в моменты страсти мне приходится быть очень осторожной, чтобы не переломать мужчине кости; я только захихикала. Наверное, женщине моего возраста не к лицу хихикать, но тем не менее - когда я счастлива, я хихикаю.
Я позаботилась оставить моим подругам записку.
Когда мы вернулись, их не было, поэтому мы с Бартом легли в постель, на этот раз сначала разложив эту складную двуспальную кровать. Я проснулась, когда через комнату на цыпочках прошли вернувшиеся с ужина Анна и Голди, но я, прикинув, что до утра осталось недолго, притворилась, что сплю.
Следующим утром в какой-то момент я заметила, что Анна стоит над нами, и счастливой при этом не выглядит - и, честное слово, это был первый раз, когда мне пришло в голову, что Анна может быть недовольна, увидев меня в постели с мужчиной. Конечно, я давно поняла, кто ее интересует больше; конечно, я знала, что интересую ее я. Но она сама остудила это чувство, и я перестала думать о ней как о незаконченном деле, которым мне когда-нибудь придется заняться; она и Голди были просто моими приятельницами, закадычными подругами, во всем доверявшими друг другу.
Барт жалобно сказал:
- Не смотрите на меня так сердито, госпожа; я зашел сюда только чтобы укрыться от дождя.
- Я не сердилась, - слишком спокойно ответила она. - Я просто пыталась сообразить, как, не разбудив вас, обойти вокруг кровати, чтобы добраться до терминала. Я хочу заказать завтрак.
- Завтрак для нас всех? - спросила я.
- Конечно. Ты что хочешь?
- Всего понемногу и жареную картошку. Анна, милая, ты меня знаешь - если это будет не мертвое, я убью его и съем сырым, с костями и всем остальным.
- И мне того же, - согласился Барт.
- Шумные соседи. - Голди стояла в дверях и зевала. - Болтуны. Ложитесь снова спать. - Я посмотрела на нее и поняла две вещи: раньше я никогда по-настоящему ее не рассматривала, даже на пляже. И во-вторых, если Анна обиделась на меня за то, что я спала с Бартом, с ее стороны это было несправедливо; Голди выглядела удовлетворенной почти до неприличия.

- "Хэвенайл" значит "прибрежный остров", - сказала Голди, - и там совсем не помешал бы дефис, потому что никто никогда не мог правильно это написать или произнести. Поэтому меня все зовут просто "Голди" - как раз удобно для команды босса, где никогда не одобрялись фамилии. Но все равно это не такая сложная фамилия, как у миссис Томосава - после того, как я где-то в четвертый раз неправильно ее произнесла, она попросила меня звать ее "Глория".
Мы заканчивали обильный завтрак, обе мои подруги уже успели поговорить с Глорией, завещание было оглашено, они обе (и Барт, к моему и его удивлению) были теперь немного богаче, и мы все готовились к отъезду в Лас-Вегас, где трое из нас собирались остановиться, чтобы найти работу, а Анна просто собиралась остаться с нами, пока мы не разъедемся на работу.
Потом Анна собиралась отправиться в Алабаму. - Может быть, мне надоест бездельничать. Но я обещала дочери, что уйду на пенсию, и сейчас самое время это сделать. Я снова познакомлюсь с моими внуками, пока они еще не выросли.
Анна - бабушка? Знаем ли мы хоть что-нибудь друг о друге?

25

Лас-Вегас - это цирк с тремя аренами, страдающий похмельем.
Некоторое время мне в нем нравится. Но после того, как я пересмотрю все шоу, наступает момент, когда света, музыки, шума и безумной активности становится слишком много. Четырех дней вполне хватает.
Мы добрались до Вегаса около десяти, немного задержавшись с отъездом, потому что у каждого из нас были дела - все, кроме меня, должны были заняться получением денег по завещанию босса, а мне нужно было внести свой выходной чек на счет "Мастер чардж". Я даже начала это делать. Но я резко остановилась, когда мистер Чемберс сказал:
- Хотите ли вы оформить ордер, чтобы мы уплатили подоходный налог на ваш взнос?
Подоходный налог? Что за непристойное предложение! Я не могла поверить своим ушам. - Что вы сказали, мистер Чемберс?
- Ваш подоходный налог Конфедерации. Если вы попросите нас заняться им - вот бланк - наши эксперты подготовят его, мы его оплатим, вычтем из вашего счета, и вы не будете волноваться. Мы взимаем только номинальную оплату. Иначе вам придется самой его подсчитать, заполнить все бумаги и выстоять в очереди, чтобы его уплатить.
- Вы ничего не говорили об этом налоге, когда я делала взнос в день, когда открыла этот счет.
- Но это был выигрыш национальной лотереи! Он был ваш, абсолютно весь - это Демократично! Кроме того, правительство получает свою долю, являясь организатором лотереи.
- Понимаю. Какую часть забирает себе правительство?
- Ну, что вы, мисс Болдуин, с этим вопросом нужно обратиться к правительству, а не ко мне. Если вы просто распишетесь внизу, я заполню все остальное.
- Одну секунду. Какова эта "номинальная оплата"? И каковы размеры налога?
Я ушла, не сделав взнос, и снова бедный мистер Чемберс был огорчен из-за меня. Даже хотя бруины так обесценены, что покупки Биг Мака приходится выкладывать приличную стопку купюр, я не считаю тысячу бруинов "номинальной оплатой" - это больше грамма золота. 37 бритканских долларов. Имея свои восемь процентов сверх суммы налога, "Мастер чардж" должен был получать приличное вознаграждение, действуя в пользу налоговой службы Конфедерации.
Я не была уверена, что должна выплачивать подоходный налог даже по странным калифорнийским законам - большую часть этих денег я заработала не в Калифорнии, и я не понимала, какое вообще отношение имеет Калифорния к моей заработной плате. Я хотела проконсультироваться у хорошего юриста.
Я вернулась в "Кабанья Хьятт". Голди и Анны еще не было, но Барт сидел в номере. Я рассказала ему обо всем, зная, что он занимался бухгалтерским делом.
- Это спорный вопрос, - сказал он. - Все персональные служебные контракты с Председателем заключались с условием "без обложения налогами", и в Империи каждый год договаривались о размерах взятки. Здесь защитная взятка должна была быть выплачена через мистера Эспозито - то есть, через мисс Уэйнрайт. Можешь спросить ее.
- Ага, уже бегу!
- Вот именно. Она должна была поставить в известность налоговую службу и вовремя уплатить все налоги - после соответствующих переговоров, если ты меня понимаешь. Но она могла это упустить; я не знаю. Однако - у тебя ведь есть запасной паспорт?
- О, конечно! Он всегда при мне.
- Тогда пользуйся им. Я поступлю именно так. Потом я переведу свои деньги, когда выясню, куда поеду. А пока я оставлю их в безопасности на Луне.
- Барт, я практически уверена, что Уэйнрайт составила список всех запасных паспортов. Ты, кажется, сказал, что нас будут проверять при выезде?
- Даже если Уэйнрайт составила список, что с того? Она не отдаст этот список конфедератам, пока не договорится о своей доле, а я сомневаюсь, что у нее было время сторговаться. Поэтому заплати обычную подачку и иди через барьер, задрав нос.
Это я поняла. Я была так возмущена этой непристойной идеей, что на какой-то момент перестала думать как курьер.
Мы пересекли границу со Свободным Штатом Вегас у Сухого озера; капсула остановилась ровно настолько, чтобы нам успели поставить выездные штампы. Каждый из нас использовал запасной паспорт с вложенной внутрь стандартной подачкой - проблем не возникло. И никаких въездных штампов, потому что Свободный Штат не обременяет себя ТКИ; они рады любому платежеспособному гостю.
Через десять минут мы зарегистрировались в "Дюнах", устроившись примерно в таком же номере, какой был у нас в Сан-Хосе, только здесь это называлось "апартаменты для оргий". Я не могла понять, почему. Зеркала на потолке, аспирина и "Алки-Зельтцер" в ванной недостаточно, чтобы оправдать такое название; мой инструктор по наложничеству только презрительно рассмеялся бы. Однако я думаю, что большинство потенциальных клиентов не обладает преимуществами передового обучения - мне говорили, что большая часть людей вообще не получает подготовки. Меня часто интересовало, кто же их учит? Их родители? Может быть, это строгое табу инцеста, существующее среди обычных людей, на самом деле только табу на разговоры об этом, но не на занятие этим?
Я надеюсь однажды узнать о подобных вещах, но я никогда не знала никого, кого можно было бы спросить. Может быть, Дженет расскажет мне. Когда-нибудь...
Мы договорились встретиться за обедом, и Барт с Анной пошли в холл и казино, а мы с Голди отправились в Индустриальный Парк. Барт собирался заняться поисками работы, но выразил намерение немножко пошуметь, прежде чем успокоиться. Анна ничего не сказала, но я думаю, она хотела посетить злачные места, прежде чем взять на себя обязанности бабушки. Только Голди сегодня абсолютно серьезно хотела заняться поисками работы. Я тоже собиралась найти работу - но сперва мне нужно было кое-что обдумать.
Видимо - почти наверняка - мне придется покинуть Землю. Босс считал, что я должна это сделать, и это уже было достаточной причиной. Но помимо этого, исследования, касающиеся разложения культуры, которыми он заставил меня заняться, обратили мое внимание на те вещи, о которых я давно знала, но над которыми никогда не задумывалась. Я никогда не пыталась отнестись критически к тем культурам, в которых жила или которые посещала - пожалуйста, поймите, что искусственный человек - везде чужой, независимо от того, сколько времени он живет в каком-то месте. Ни одна страна не может быть для меня родной, так зачем думать об этом?
Но когда я начала изучать это, я увидела, что наша старушка планета в жалком состоянии. Новая Зеландия была неплохим местом, как и Британская Канада, но даже эти две страны выказывали явные признаки разложения. И все-таки эти страны были лучше других.
Но торопиться не стоило. Человек не может дважды переехать с одной планеты на другую - если только он не сказочно богат, в отличие от меня. Мне выделялись деньги для одного переселения... так что мне нужно было тщательно выбрать подходящую планету, потому что после того, как я покину Землю, ошибку исправить будет нельзя.
И кроме того... Где Дженет?
Босс имел контактный адрес или код. Не я!
Босс имел агента в управлении полиции Виннипега. Не я!
Босс имел собственную сеть сыщиков, разбросанную по всей планете. Не я!
Я могла бы попробовать время от времени звонить им. Я буду пробовать. Я могла бы связаться с АНЗАК и Университетом Манитобы. Я свяжусь. Я могла бы проверить код в Окленде и биофак университета Сиднея. Я проверю.
Если ничего из этого не сработает, что еще я могла бы сделать? Я могла бы поехать в Сидней и попытаться вытянуть из кого-нибудь домашний или еще какой-нибудь адрес Фарнезе. Но это обошлось бы недешево, и тут я была вынуждена осознать, что поездки, которые я раньше воспринимала как должное, теперь будут трудными и, наверное, невозможными. Дорога до Нового Южного Уэльса, пока не начали летать полубаллистики, обойдется очень дорого. Доехать можно - на подземке, по воде и проехав три четверти пути вокруг земного шара... но это будет тяжело и недешево.
Возможно, я могла бы наняться "девочкой" на судно, идущее из Сан-Франциско в Австралию. Это было бы дешево и нетрудно, но заняло бы очень много времени, даже если бы я отплыла из Уотсонвилла на шипстоунном танкере. Парусный сухогруз... нет, не надо.
Может быть, мне лучше нанять Пинкертона в Сиднее? Сколько они берут? Смогу ли я это себе позволить?
Мне понадобилось меньше тридцати шести часов после смерти босса, чтобы наткнуться на тот факт, что я никогда не знала истинной цены грамма.
Обратите внимание - до этого дня в моей жизни было только три режима экономики:
а) На задании я тратила, сколько было нужно.
б) В Крайстчерч я расходовала некоторые суммы, но не большие - в основном на подарки семье.
в) На ферме, в новой резиденции, потом еще позже в "Паджаро Сэндс" я вообще почти не тратила денег. Жилье и питание входили в мой контракт. Я не пила и не играла. Если бы Анита не доила меня, я могла бы накопить кругленькую сумму.
Я существовала вдали от реальной жизни и до сих пор ничего по-настоящему не знала о деньгах.
Но я могу складывать и вычитать без терминала. Я заплатила наличными свою долю в "Кабанья Хьатт". За билет до Свободного Штата я заплатила кредитной карточкой, но его стоимость записала. Я заметила, сколько стоит прожить сутки в "Дюнах" и делала записи о других тратах, платила ли я карточкой или наличными или по гостиничному счету.
Я сразу поняла, что на жилье и питание в первоклассных отелях за короткое время уйдут все мои сбережения до последнего грамма, даже если я не буду тратить ничего, ни цента на одежду, предметы роскоши, друзей, непредвиденные расходы. Что и требовалось доказать. Мне нужно либо найти работу, либо отправиться в путешествие на колонизируемую планету.
У меня возникло страшное подозрение, что босс платил мне намного больше, чем я заслуживала. О, я хороший курьер, лучше всех, но сколько сейчас платят курьерам?
Я могла бы наняться рядовой, потом (в этом я не сомневалась) быстро дослужилась бы до сержанта. Это меня не очень привлекало, но, возможно, мне придется поступить именно так. Тщеславие не принадлежит к числу моих недостатков; для большей части гражданских работ я просто неквалифицированная рабочая сила - я это знаю.
Что-то еще меня останавливало, что-то еще толкало вперед. Я не хотела отправляться на чужую планету в одиночестве. Меня это пугало. Я потеряла свою новозеландскую семью (если она вообще у меня была), босс умер, и я чувствовала себя так, как чувствовал себя Крошка Цыпленок, когда на него падало небо, мои настоящие друзья из числа моих коллег разъехались в разные стороны - кроме этих троих, но и они скоро собирались уехать - и я умудрилась потерять Жоржа, Дженет и Иена.
И несмотря на кружащийся вокруг меня Лас-Вегас, я чувствовала себя одинокой, как Робинзон Крузо.
Я хотела, чтобы вместе со мной с Земли уехали Дженет, Иен и Жорж. Тогда я бы не боялась. Тогда я могла бы всю дорогу улыбаться.
Кроме того - Черная Смерть. Надвигалась чума.
Да, да, я сказала боссу, что мое полуночное предсказание было чепухой. Но он сказал мне, что его аналитический отдел предсказал то же самое, но не через три года, а через четыре. (Слабое утешение!)
Я была вынуждена серьезно воспринимать свое предсказание. Я должна была предупредить Иена, Дженет и Жоржа.
Я не рассчитывала напугать их этим - я не думаю, что эту троицу вообще можно напугать. Но я хотела сказать: "Если вы не хотите переселяться, то по крайней мере отнеситесь к моему предупреждению серьезно и хотя бы держитесь подальше от больших городов. Если появится вакцина, привейте ее себе. Но не забывайте о моем предупреждении."

Индустриальный Парк расположен по дороге к Плотине Гувера; там же находится и Трудовой Рынок. В Вегасе машины в пределы города не допускают, но везде есть движущиеся тротуары, а один протянут до самого Индустриального Парка. Чтобы добраться дальше, до Плотины или Боулдер-Сити, есть автобусный маршрут. Я планировала воспользоваться им, потому что "Шипстоун-Долина Смерти" арендует часть пустыни между Восточным Лас-Вегасом и Боулдер-Сити в качестве зарядочной станции, и я хотела посмотреть на нее, чтобы пополнить свой запас знаний.
Мог ли комплекс "Шипстоун" быть тем корпоративным государством, которое стояло за Кровавым Четвергом? Я не могла найти причины для этого. Но это должна была быть сила, способная покрыть весь земной шар и в одну ночь добраться до Цереры. Таких было немного. Мог ли это быть сверхбогатый человек или группа людей? Опять же, выбор небольшой. Так как босс умер, я, возможно, об этом так никогда и не узнаю. Я часто ругалась с ним - но именно к нему я обращалась, когда чего-нибудь не понимала. Я не знала, насколько полагалась на него, пока его поддержка не исчезла.

Трудовой Рынок - это большое здание типа пассажа, в котором есть все, от роскошных контор "Уолл-стрит джорнэл" до вербовщиков, которые держат свои конторы у себя под шляпами, никогда не садятся отдохнуть и редко замолкают. Везде висят объявления, везде ходят люди, и вообще Рынок напомнил мне Нижний Виксберг, только пахло здесь лучше.
Военные и полувоенные свободные компании собрались с восточной стороны. Голди переходила от одной к другой, а я ходила за ней. В каждой она оставляла свое имя и копию своего послужного списка. Мы задержались в городе, чтобы распечатать его, она договорилась о почтовом ящике и уговорила меня тоже заплатить за почтовый ящик и телефонный номер. - Фрайдэй, если нам придется остаться здесь больше, чем на один или два дня, я выеду из "Дюн". Ты ведь обратила внимание на суточную стоимость номера? Это хорошее место, но здесь каждый день продают тебе заново кровать. Мне это не по карману. Может быть, ты можешь себе это позволить, но...
- Не могу.
И я оформила себе как бы домашний адрес и послала своему мозгу напоминание сказать об этом Глории Томосаве. Я заплатила за год вперед... и обнаружила, что это дало мне какое-то странное чувство надежности. Это не был даже шалаш из листьев... но это был фундамент, адрес, который не смоет водой.
Голди не взяли на службу в этот день, но она не выглядела расстроенной. Она сказала мне:
- Сейчас нет войны, вот и все. Но мир не продолжается больше месяца или двух. Потом снова начнется набор, а мое имя будет в картотеке. А пока я зарегистрируюсь на городской бирже и буду работать на временных работах. Я скажу тебе одну вещь относительно подкладывания суден, Фрайдэй: медсестры никогда не голодают. Имеющаяся сейчас временная нехватка медсестер существует уже больше столетия, и скоро не исчезнет.
Второй вербовщик, к которому она обратилась - представитель "Чистильщиков Ройер", "Колонны Цезаря" и "Старухи с косой" (все отборные, всемирно известные подразделения) - после того, как Голди рассказала ему о себе, повернулся ко мне. - Ну, а вы? Вы тоже квалифицированная медсестра?
- Нет. - сказала я. - Я боевой курьер.
- На это спрос небольшой. Сейчас большинство подразделений пользуются экспресс-почтой, если не работает терминал.
Я почувствовала, что тут задето мое самолюбие - босс предупреждал меня против этого. - Я лучшая, - ответила я. - Я могу отправиться куда угодно... и то, что я несу, попадает по назначению, когда не работает почта. Как, например, во время последнего чрезвычайного положения.
- Это правда, - сказала Голди. - Она не преувеличивает.
- Все равно большого спроса на ваши таланты нет. Умеете ли вы делать еще что-нибудь?
(Нельзя мне хвастаться!)
- Какое ваше любимое оружие? Я буду драться им с вами, по спортивным правилам или по-настоящему. Позвоните своей вдове, и мы начнем.
- Значит, сразу в бой? Вы мне напоминаете фокстерьера, который у меня когда-то был. Ну, ладно, дорогая, я не могу играть с вами в игрушки; у меня еще есть работа. Просто скажите мне правду, и я занесу вас в картотеку.
- Простите, начальник. Мне не следовало хвастаться. В общем, я курьер высшего класса. Если я что-то несу, это попадает по назначению, и гонорар мой очень высок. Или зарплата, если меня нанимают как штабного офицера. А насчет всего остального, естественно, я должна быть лучше всех, безоружная или с оружием, потому что то, что я несу, должно попасть по назначению. Если хотите, вы можете записать меня как рядового солдата - оружие значения не имеет. Но меня не интересуют боевые действия, если только не платят большие деньги. Я предпочитаю курьерские обязанности.
Он сделал какие-то пометки. - Ладно. Но не стоит слишком надеться. Ребята, на которых я работаю, вряд ли будут использовать курьеров, разве что на поле боя...
- Я умею и это. То, что я несу, попадает по назначению.
- Или вас убивают. - Он улыбнулся. - Они скорее используют суперсобаку. Послушайте, посыльные вроде вас больше нужны корпорациям, а не военным. Почему бы вам не оставить свое имя в конторах мультинационалов? Здесь представлены все крупные корпорации. И у них больше денег. Намного больше денег.
Я поблагодарила его, и мы ушли. Поддавшись уговорам Голди, я зашла в местное почтовое отделение и распечатала собственный послужной список. Я собиралась уменьшить запрашиваемую зарплату, будучи уверена, что босс мне переплачивал - но Голди мне не позволила. - Подними ее! Это твой лучший шанс. Подразделения, которым ты нужна, либо без разговоров заплатят... либо, по крайней мере, вызовут тебя и попытаются сторговаться. Но снижать себе цену? Послушай, дорогая, никто не покупает вещи на дешевой распродаже, если может позволить себе все самое лучшее.
Я оставила по копии в каждой из контор мультинационалов. Я, в общем-то, ни на что не надеялась, но если кому-нибудь понадобился бы лучший в мире курьер, он мог бы изучить мои таланты.
Когда конторы начали закрываться, мы вернулись в гостиницу, чтобы успеть к обеду, и заметили, что и Анна, и Барт немного навеселе. Нет, они не были пьяные, просто радостные, и движения их были чуточку замедленные.
Барт стал в позу и провозгласил:
- Дамы! Сморите на меня и восхищайтесь! Я великий чловек...
- Ты напился.
- Конечно, Фрайдэй, любимая моя. Но ты вишь перед собой чловека, крый сорвал банк в Монткарло. Я гений, отъявленный, настоящий, живой финансый гений. Можь меня потрогать.
Я собиралась его потрогать, но позже, ночью. Я поинтересовалась:
- Анна, Барт сорвал банк?
- Нет, но он сдвинул его с места. - Она тихонько рыгнула. - Извиняюсь. Мы немного проиграли здесь, потом пошли во "Фламинго", чтобы перебить фишку. Когда пришли туда, как раз заканчивали принимать ставки на третий заезд в Санта-Аните, и Барт поставил штуку на кобылку с именем его мамочки - рискнул, а она всех обошла. Ну, а рядом с букмекерской конторой стоит рулетка, и Барт ставит выигрыш на двойное зеро...
- Он был пьян. - заявила Голди.
- Я был гениален!
- И то, и другое. Выпало двойное зеро, и Барт поставил эту кучу денег на черное и выиграл, оставил там и выиграл, переставил на красное и выиграл - и крупье послал за начальником. Барт захотел играть ва-банк, но начальник ограничил его пятью килобаксами.
- Крестьяне. Гестаповцы. Лакеи. Ни одного насъящего спортсмена во всем казино. Я ушел оттуда.
- И все проиграл, - сказала Голди.
- Голди, моя старушка, ты меня не уважаешь.
- Он мог бы все проиграть, - согласилась Анна, - но я проследила, чтобы он последовал совету начальника. В окружении шести шерифов казино мы пошли прямо в контору "Лаки Страйк Стэйт Бэнк", которая находилась у них в казино, и положили эти деньги на счет. Иначе я не выпустила бы его оттуда. Представьте себе, как можно донести полмегабакса наличными от "Фламинго" до "Дюн". Он живым даже до обочины тротуара не дошел бы.
- Чепуха! В Вегасе преступность меньше, чем в любом ругом городе в Серной Америке. Анна, любовь моя, ты слишком много командуешь и капризничишь. Тиранша. Я не женюсь на тебе, даже если ты в общесном месте сташь передо мной на колени и бушь умолять. Весто этого я спрячу твои туфли, буду бить тебя и кормить одними сухрями.
- Да, дорогой. Но теперь ты можешь надеть свои собственные туфли, потому что ты сейчас будешь кормить нас троих. Сухарями с красной икрой и трюфелями.
- И шампанским. Но не потому, что ты меня тиранизинуешь. Дамы. Фрайдэй, Голди, мои любимые - вы поможете мне восславить мой финансовый гений? С возлияниями, фазанами и потрясающими танцовщицами в замечательных шляпках?
- Да, ответила я.
- Да, пока ты не передумал. Анна, ты сказала "полмегабакса"?
- Барт. Покажи им.
Барт извлек чековую книжку и с самодовольным видом дал нам на нее посмотреть. 504000,00 бк. Больше полумиллиона в единственной в Северной Америке твердой валюте. Гм, немногим больше тридцати одного килограмма чистого золота. Нет, я бы не стала нести такую сумму по улице - даже в золотых слитках. Без тачки - нет. Это была почти половина моего собственного веса. Чековая книжка удобнее.
Да, я была согласна пить шампанское Барта.
Что мы и сделали, в кабаре "Звездная пыль". Барт знал, сколько дать на чай старшему официанту, чтобы он усадил нас поближе к сцене (а может быть, он дал слишком много, не знаю), и мы потягивали шампанское и ели замечательный обед, главным блюдом которого была корнуоллская куропатка, в счете, правда, названная голубем, и танцовщицы были молоденькие, симпатичные, веселые, здоровые, и пахло от них хорошо. Там еще были танцовщики, с набитыми чем-то гульфиками, чтобы нам женщинам было на что посмотреть, только я на них не очень обращала внимание, потому что от них не так пахло, и у меня возникло ощущение, что они больше интересуются друг другом, чем женщинами. Это, конечно, их дело, но в целом мне больше понравились танцовщицы.
И у них был потрясающий фокусник, который доставал из воздуха живых голубей так, как большинство фокусников достает монеты. Я обожаю фокусников, но никогда не понимала, как они это делают, и смотрю я на них с открытым ртом.
Этот фокусник сделал то, что подразумевало сделку с дьяволом. В какой-то момент он заменил свою симпатичную ассистентку одной из танцовщиц. Его ассистентка не была слишком тепло одета, но у танцовщицы с одной стороны были надеты туфли, с другой - шляпка, и только улыбка между ними.
Фокусник начал доставать голубей из нее.
Я не поверила тому, что увидела. Там не так много места, и все равно было бы слишком щекотно. Значит, этого не происходило.
Но я собираюсь вернуться и посмотреть на это с другой точки. Это просто не может быть правдой.
Когда мы вернулись в "Дюны", Голди захотела посмотреть шоу в холле, но Анне хотелось спать. Поэтому я согласилась посидеть с Голди. Барт попросил придержать для него место, потому что он собирался вернуться сразу, как отведет Анну наверх.
Но он не вернулся. Когда я поднялась в номер, я не удивилась, когда обнаружила, что дверь в другую комнату закрыта; перед обедом мой нос предупредил меня, что вряд ли Барт будет вторую ночь успокаивать мои нервы. Но это было их дело, и я не испытывала особой нужды. Барт поступил благородно, когда мне это действительно было нужно.
Я думала, что, возможно, Голди расстроится, но она выглядела спокойной. Мы просто легли в постель, посмеялись о том, откуда он мог вытаскивать этих голубей, и уснули. Когда я засыпала, Голди уже тихо похрапывала.
Снова меня разбудила Анна, но в это утро она не выглядела рассерженной; она вся сияла. - Доброе утро, дорогие мои! Пойдите пописайте и почистите зубки; завтрак будет подан через две секунды; Барт как раз выходит из ванны, так что не теряйте времени.
Во время второй чашки кофе Барт сказал:
- Ну, что, дорогая?
Анна спросила:
- Сказать?
- Давай, милая.
- Ладно. Голди, Фрайдэй... Мы надеемся, вы сможете уделить нам немного времени сегодня утром, потому что мы любим вас обеих и хотим, чтобы вы были с нами. Мы сегодня утром женимся.
Мы с Голди старательно изобразили абсолютное удивление и огромную радость, при этом вскочив и начав целовать их обоих. В любом случае радость была искренней; удивление было фальшивым. С Голди, думаю, это могло быть наоборот. Но я оставила свои подозрения при себе.
Мы с Голди решили купить цветы, договорившись встретиться с ними в Венчальной Часовне Гретны Грин... и я с облегчением и радостью заметила, что Голди была так же счастлива за них и когда их не было рядом. Она сказала мне:
- Они хорошо подходят друг к другу. Я никогда не одобряла планы Анны стать профессиональной бабушкой, это просто одна из форм самоубийства. - Она добавила:
- Я надеюсь, ты не расстроилась.
Я ответила:
- Что? Я? С чего вдруг?
- Позапрошлой ночью он спал с тобой; прошлой ночью он спал с ней. Сегодня он на ней женится. Некоторые женщины были бы от этого не в себе.
- Господи, почему? Я не влюблена в Барта. О, я люблю его, потому что он был одним из тех, кто однажды ночью спас мне жизнь. И позапрошлой ночью я пыталась поблагодарить его - и он тоже был очень мил ко мне. Когда я в этом нуждалась. Но это не причина, по которой я могу ожидать, что Барт будет посвящать себя мне каждую ночь, или даже каждую вторую ночь.
- Ты права, Фрайдэй, но немногие женщины твоего возраста могут думать так логично.
- О, я не знаю; по-моему, это очевидно. Ты ведь тоже не расстроилась.
- А? Что ты имеешь в виду?
- Абсолютно то же самое, что и ты. Позапрошлой ночью она спала с тобой; прошлой ночью она спала с ним. Тебя это, похоже, не волнует.
- А почему это должно меня волновать?
- Не должно. Но случай аналогичный. - (Голди, пожалуйста, не надо считать меня дурой. Я не только видела выражение твоего лица, я чувствовала твой запах.) - Честно говоря, ты меня немного удивила. Я не знала, что тебя интересуют женщины. Конечно, я знаю это об Анне - она слегка удивила меня, когда легла с Бартом. Я не знала, что она спит с ними. В смысле, с мужчинами. Не знала, что она вообще была замужем.
- О. Да, видимо, так могло показаться со стороны. Но это примерно так же, как ты сказала о Барте: мы с Анной любим друг друга, любили много лет - и иногда мы выражаем это в постели. Но мы не "влюблены". Мы обе очень интересуемся мужчинами... не стоит обращать внимания на ту ночь. Когда Анна практически выкрала Барта из твоих объятий, я обрадовалась - хотя и расстроилась немного за тебя. Но не слишком, потому что вокруг тебя все время крутятся мужчины, а с Анной такое уже случается редко. Поэтому я обрадовалась. Я не рассчитывала, что это приведет к браку, но то, что это случилось - просто грандиозно. Вот "Золотая орхидея" - что будем покупать?
- Погоди секунду. - Я оставила ее рядом с цветочным магазином. - Голди, с огромным риском для собственной жизни кто-то бежал в спальню на ферме с носилками в руках. Предназначенных для меня.
Голди выглядела обиженной. - У кого-то слишком длинный язык.
- Мне следовало сказать раньше. Я люблю тебя. Больше, чем Барта, потому что я люблю тебя дольше. Мне не нужно выходить за него замуж, и я не могу выйти замуж за тебя. Я просто люблю тебя. Хорошо?

26

Наверное, я все-таки в некотором роде вышла замуж за Голди. Сразу после того, как Анна и Барт стали супругами по закону, мы все вернулись в гостиницу; Барт с Анной переехали в "апартаменты для молодоженов" (без зеркала на потолке, оформление в белом и розовом цветах вместо черного и красного, а в остальном почти то же самое - только немного дороже), а мы с Голди выехали из гостиницы и сняли маленькую хибарку неподалеку от того места, где Чарлстон вливается в Фремонт. Оттуда можно было дойти пешком до движущегося тротуара, соединяющего Трудовой Рынок с городом, и Голди могла на нем доехать до любой больницы, а мне было легко ездить за покупками - а иначе нам пришлось бы купить или взять напрокат лошадь с повозкой или велосипеды.
Наверное, местоположение было единственным достоинством этого дома, но для меня он был как сказочный домик молодоженов с розами у дверей. Правда, роз там не было, дом был уродлив, и единственной современной вещью в нем был терминал дешевой модели. Но впервые в жизни я имела собственный дом и была "домохозяйкой". Мой дом в Крайстчерч никогда не был по-настоящему моим; я определенно не была хозяйкой в нем, и мне все время разными способами напоминали, что я скорее там гостья, а не постоянная жительница.
Вы знаете, как интересно покупать кастрюлю для собственной кухни?
Я сразу стала домохозяйкой, потому что Голди вызвали в первый же день, и она ушла на дежурство с двадцати трех до семи утра. На следующий день, пока Голди спала, я приготовила свой первый обед... и сожгла картошку до углей и разревелась, что, как я понимаю, является привилегией невесты. Если это так, то я уже ее использовала, не дождавшись того дня, когда стану невестой, если вообще когда-нибудь стану настоящей невестой, а не такой фальшивой, как в Крайстчерч.
Я была хорошей домохозяйкой; я даже купила семена душистого горошка и посадила их вместо того несуществующего розового куста у дверей - и обнаружила, что садоводство - это больше чем запихивание семян в землю: те семена не взошли. Поэтому я проконсультировалась в библиотеке Лас-Вегаса и купила книгу, настоящую книгу с бумажными листами и картинками, изображавшими, что должен делать умелый садовод. Я изучила ее. Я выучила ее наизусть.
Но одну вещь я не сделала. Хотя меня страшно мучил соблазн, я не завела котенка. Голди могла уехать в любой день; она предупредила меня, что, если меня не окажется дома, она, возможно, уедет даже не попрощавшись (так же, как я предупредила Жоржа - и сделала).
Если бы я завела котенка, то сохранить его было бы для меня вопросом чести. Но курьер не может возить с собой котенка в чемодане; это не подходящий способ воспитания малыша. А я однажды могла уехать по заданию. Поэтому котенка я не завела.
Если не считать этого, я наслаждалась всеми прелестями жизни домохозяйки... включая муравьев в сахарнице и канализацию, которую прорвало однажды ночью, две прелести, переживать которые еще раз мне не очень хочется. Это были счастливые дни. Голди постепенно выучила меня готовить - а я думала, что знаю, как это делается; теперь я действительно знаю. И я научилась взбивать мартини именно так, как ей больше нравилось: три и шесть десятых части джина "Бифитер" на одну часть сухого вермута "Найли прат", смешать и встряхнуть - а я пила "Бристол крим" со льдом. Мартини для меня слишком крепкий напиток, но я могу понять, почему набегавшаяся за день медсестра может захотеть его, придя домой.
Ей-Богу, будь Голди мужчиной, я бы устранила свою стерильность и счастливо выращивала бы детей, душистый горошек и кошек.
Барт и Анна почти сразу уехали в Алабаму, и мы подробно обо всем договорились, чтобы не потерять друг друга. Они не собирались жить там, но Анна чувствовала, что должна навестить дочь (и устроить смотрины своему новому мужу, подумала я). После этого они намеревались заключить контракт с военной или полувоенной организацией, которая могла бы взять их обоих с условием, что они останутся вместе. В бою. Да. Они оба устали от бумажной работы; они оба были готовы наняться на низшую должность, лишь бы не работать в штабе, а присоединиться к боевой команде. "Better one crowded hour of life than a cycle in Cathay." Может быть, и так. Это была их собственная жизнь.
Я не теряла контакта с вербовщиками на Трудовом Рынке, потому что приближался день, когда мне не просто захочется поехать выполнять задание, а придется это сделать. Голди работала практически постоянно, и она попыталась настоять на оплате всех домашних расходов. Но я уперлась и заставила ее согласиться на то, что я буду платить половину. Так как у меня был на счету каждый бак, я точно знала, сколько стоит жизнь в Лас-Вегасе. Слишком много, даже в хибарке. Когда Голди уедет, я смогу прожить только несколько месяцев, пока не разорюсь.
Но я не буду этого делать. Коттедж для новобрачных - неподходящее место для одинокой жизни.
Я продолжала попытки связаться с Жоржем, Иеном и Дженет, и с Бетти и Фредди, но я ограничила себя двумя звонками в месяц; плата за терминал была значительной.
Два раза в неделю я проводила полдня на Трудовом Рынке, стараясь ничего не упустить. Я больше не рассчитывала получить работу курьера, за которую платили бы хотя бы половину того, что я получала у босса, но я все равно беседовала с представителями мультинационалов - которые действительно пользовались услугами опытных курьеров. И я проверяла все другие вакансии в поисках чего-нибудь, чего угодно, что подходило бы под мои совершенно необычные способности. Босс намекнул мне, что я в некотором роде сверхчеловек - если так, то я могу засвидетельствовать, что на сверхлюдей спрос невелик.
Я думала о том, чтобы пойти в школу и стать крупье или дилером - но потом переставила этот вариант в конец списка. Опытный дилер или крупье на рулетке может работать многие годы и получать хорошую зарплату... но для меня это было бы каторгой. Это способ, чтобы выжить, но не жить. Лучше наняться рядовой и попытаться выслужиться, чтобы получить звание.
Но существовали и другие возможности, о которых я никогда не думала. Например, вот это:

Суррогатные матери - неограниченная лицензия
под поручительством "Трансамерики" и "Ллойда" -
за рождение близнецов вплоть до четырех
дополнительная оплата не взимается.
Оплата по договоренности.

Предыдущая страница 9 Следующая страница


Фрайди 10

Стандартный гонорар за собеседование и медицинское
обследование физиометристом по вашему выбору.
Бэйбиз анлимитед, инк. LV 7962M 4/3

Я могла бы попробовать наняться в "Бэйбиз анлимитед" или заняться этой работой самостоятельно. Моя обратимая стерильность стала бы дополнительным преимуществом, так как больше всего заказчики суррогатных матерей боятся того, что наемная мать подсунет им собственного ребенка - забеременеет сама как раз перед имплантацией. Стерильность не является препятствием, потому что овуляция не требуется; технолог просто перестраивает химизм тела, чтобы поле было готово для сева. Овуляция - просто неудобство.
Рожать детей для других людей было бы только временной работой - но возможной; за нее хорошо платят.

Требуется: жена на 90 дней для внепланетного отпуска.
Все текущие расходы, роскошь 9 и выше,
премиальные по профсоюзному тарифу.
Физический диапазон С/В, темперамент сангвинический 8,
любвеобильность 7 или выше.
Клиент имеет лицензию Чикагской Империи
на произведение потомства,
готов передать ее отпускной жене в случае ее беременности,
или оба подвергнутся 120-дневной стерилизации, по ее выбору.
Амелия Брент, дипломированный посредник,
Нью Кортез Мезанин 18/20

Неплохая сделка для женщины, которая хочет отдохнуть три месяца и которой нравится русская рулетка. Беременность мне не угрожала, а мой коэффициент сексуальности выше 7 - и намного! Но премиальный тариф для наложниц в Свободном Штате недостаточно высок, чтобы общий заработок мог оправдать потерю более постоянной работы - и этот безликий клиент почти наверняка был страшным занудой, а иначе он не стал бы нанимать незнакомку, чтобы разделить с ней постель.

Срочно требуются:
два инженера по пространсту-времени,
имеющие опыт n-мерных разработок.
Должны быть готовы рискнуть
необратимым темпоральным сдвигом.
Участие
Хорошие условия
Уверенность в себе
Бэбкок и Уилкокс, лтд.
Заявки направлять по адресу
"Уолл-стрит джорнэл", Труд. Рынок ЛВ

Вышеуказанное было как раз той работой, какую я хотела бы получить. Единственной проблемой было то, что у меня не было ни малейшей квалификации.
На здании Первой Плазмитской Церкви ("Вначале была Плазма"), которое стояло неподалеку от Рынка, висело объявление с расписанием служб. Мое внимание привлекло объявление поменьше, составленное из съемных букв:

"Следующая девственница будет принесена в жертву
в 02.51 22-го октября."

Это было похоже на постоянную работу, но опять же на такую, для которой я не подходила. Это объявление меня как будто заворожило. Пока я на него таращилась, вышел человек и поменял надпись, и я сообразила, что пропустила последнее жертвоприношение, а следующее будет только через две недели, и я не смогу присутствовать при этом. Но мое любопытство, как всегда, победило. Я спросила:
- Вы действительно приносите в жертву девственниц?
Он ответил:
- Не я. Я всего лишь прислужник. Но... Ну, на самом деле нет, им не обязательно быть девственницами. Но они должны выглядеть как девственницы. - Он оглядел меня с ног до головы. - Я думаю, вы подошли бы. Не хотите зайти и поговорить со священником?
- Гм, нет. Вы хотите сказать, что он действительно приносит их в жертву?
Он снова посмотрел на меня. - Вы не здешняя, верно?
Я призналась.
- В общем, ситуация примерно такая, - продолжал он. - Если бы вы дали объявление о наборе актеров для фильма с убийствами, вы бы набрали всю труппу за полдня, и никто даже не спросил бы, будут их убивать на самом деле или нет. Вот такой это город.
Может быть, и так. А скорее, я просто неотесанная деревенщина. Или и то, и другое.
Там было множество объявлений с предложениями работать вне Земли или касающихся внеземной жизни. Я не собиралась наняться на работу вне Земли, потому что я на самом деле собиралась уехать с Земли как колонист, обладающий таким количеством денег, что можно будет выбирать любую планету от Проксимы, находящейся почти под боком, до Релма, который был так далеко, что и грузы, и пассажиры перевозились N-кораблями - вот только судя по последней информации, Первый Гражданин закрыл ее для мигрантов независимо от суммы взноса, сделав исключение только для некоторых людей искусства и ученых по индивидуальной договоренности. Не то чтобы я хотела поехать в Релм, что бы ни говорили о его богатстве. Слишком далеко! Но проксимиты наши близкие соседи; с Южного Острова их звезда видна прямо над головой, большая яркая звезда. Дружелюбное место.
Но я читала все объявления...
Отделению "Трансураникс", находящемуся на планете Золотая системы Проциона-Б, требовались опытные шахтные инженеры для надзора за коболдами, контракт на пять лет с возможностью продления, премиальные, сверхурочные. В объявлении не говорилось о том, что на Золотой немодифицированный человек редко может протянуть пять лет.
"Гиперпространственные линии" набирали персонал для рейса до Релма через Проксиму, Аутпост, Фидлерз Грин, Форест, Ботани Бей, Хальцион и Мидуэй. Вылет со Стационарной Станции, рейс длится четыре месяца, затем месячный отпуск и снова в рейс. Я не стала обращать внимания на требования и зарплату ультра-астрогатора, инженера по гиперпространственным двигателям, суперкарго, связиста и врача, но просмотрела список других профессий.
Официант, стюард, плотник, электрик, сантехник, электронщик, электронщик (компьютеры), кок, пекарь, повар по приправам, буфетчик, шеф-повар, повар по фирменным блюдам, бармен, крупье/дилер, распорядитель вечеров, голограф/фотограф, зубной техник, певец, преподаватель танцев, организатор игр, секретарь-компаньон(ка), помощник администратора, преподаватель рисования, преподаватель карточных игр, тренер по плаванию, медсестра, детская няня, старшина корабельной полиции (с оружием и без), дирижер/руководитель оркестра, театральный режиссер, музыкант (указывались двадцать три инструмента, но требовалось умение играть на двух или более сразу), косметолог, парикмахер, массажист, продавец, гид...
...и это только образец. Одним словом, если что-то делают на земле, то это или что-то подобное делают и в небе. Некоторые из профессий относились к сугубо космическим работам, которые я даже перевести не могу - что, например, может значить "надклиппсман 2/c"?
Одна профессия - "наложница" не была указана в списке вопреки тому, что "Гиперпространственные линии" были Нанимателем, Предоставляющим Равные Возможности, но мне рассказали, насколько они равные. Если хочешь наняться на какую-нибудь из не очень технических работ, чрезвычайно полезно выглядеть молодо, привлекательно, не иметь проблем со здоровьем, интересоваться сексом, быть бисексуальным(ой), хотеть заработать и не отказываться от любых разумных предложений.
Сам капитан порта имел две левые ноги и раньше был казначеем старого "Ньютона", а начинал он с простого стюарда. В дни своих путешествий по небу он внимательно следил, чтобы пассажиры первого класса получали все, что хотели - и они за это хорошо платили. И оказавшись капитаном порта, он продолжал за этим следить. Говорили, что он предпочитает супружеские пары любым одиночкам, если они могут работать как команда и в постели, и вне ее. На Рынке я слышала историю о команде альфонса и наложницы, которые разбогатели всего за четыре рейса. Они работали учителями танцев утром, тренерами по плаванию днем, танцовщиками до и после обеда, пели и рассказывали анекдоты, потом интимные развлечения вместе или отдельно ночью - четыре поездки, и можно было уходить на пенсию... и они были вынуждены это сделать, потому что их уволили - ведь они не были больше привлекательны, не лучились жизненной энергией; они могли поддерживать такой темп жизни только благодаря наркотикам.
Я не думаю, что деньги могут так сильно меня соблазнять. Я смогу не спать всю ночь, если меня попросить, но мне лучше будет на следующий день наверстать.
Мне было удивительно, что "Гиперпространственные линии", имея только четыре пассажирских маршрута, нанимали, по-видимому, работников одновременно на все должности. Помощник агента по найму спросила меня:
- Вы действительно не знаете?
Я сказала ей, что нет.
- На каждой из трех первых остановок требуется очень много того, что заставляет мир вертеться, чтобы заплатить за въезд. Следующие три не дешевы, хотя можно обойтись без взноса, обладая некоторыми профессиями. Только одна из планет призовая. Поэтому дезертирство представляет собой большую проблему. Фидлерз Грин настолько соблазнительное место, что несколько лет назад старший помощник "Дирака" бежал с корабля. У компании нет особых проблем с командой, набранной здесь, но представьте, что ваш дом Рангун, Бангкок или Кантон, вы разгружаете груз на Хальционе, и надсмотрщик отвернулся от вас на достаточно долгое время. Как вы поступите?
Она пожала плечами и продолжала:
- Я не говорю вам ничего секретного. Любой, кто думает об этом, знает, что для большинства людей единственный способ покинуть Землю - даже чтобы попасть на Луну - это наняться в команду космического корабля, а потом сбежать. Я сделала бы так же, если бы могла.
- А что вам мешает? - спросила я.
- У меня шестилетний сын.
(Вот так, не лезь в чужие дела!)
Некоторые из объявлений возбуждали мое воображение; например, это:

Отрывается новая планета - тип Т-8
Максимальная опасность гарантируется
Только супружеские пары или группы
План выживания и развития "Черчилль и сын",
агенты по продаже недвижимости
Лас-Вегас, Трудовой Рынок, 96/98

Я помнила слова Жоржа о том, что все, что выше восьми по шкале "Терра", подразумевает большие премиальные. Но теперь я больше знала об этой шкале; восемь соответствовало основной оценке Земли. Большую часть этой планеты было не так легко обуздать. Почти все нужно было обрабатывать, перестраивать. Та самая земля, на которой я стояла, годилась только для ящериц-ядозубов и других пустынных пресмыкающихся, пока ее не обработали тоннами денег и многими тоннами вода.
Меня заинтересовала эта "максимальная опасность". Было ли это чем-то, что требовало талантов женщины, которая может действовать быстро, если переключится? Я не очень стремилась быть командиром взвода амазонок, потому что некоторые из моих девочек могли бы погибнуть, и мне это было бы не по душе. Но я бы не возражала иметь дело с саблезубым тигром или чем-то подобным, потому что я была уверена, что смогу приблизиться, избить его и убежать, прежде чем он сообразит, что что-то происходит.
Может быть, чистая Т-8 будет лучшим местом для Фрайдэй, чем наманикюренная Фиддлерз Грин.
А с другой стороны, эта "максимальная опасность" могла быть вызвана большим количеством вулканов или повышенной радиоактивностью. А кому нравится светиться в темноте? Сначала все выясни, Фрайдэй, у тебя не будет второго шанса.

В тот день я довольно долго пробыла на Рынке, потому что у Голди снова было ночное дежурство. Когда она пришла утром домой, я подала ей обед, около десяти уложила ее спать, и надеялась, что она проспит по крайней мере до шести вечера. Поэтому я ходила по Рынку, пока конторы не начали закрываться.
Когда я вернулась, в доме было темно, и это обрадовало меня, потому что, скорее всего, это значило, что Голди до сих пор спит. Если повезет, я успею приготовить ей завтрак до того, как она проснется. Поэтому я на цыпочках вошла внутрь... и поняла, что дома никого нет. Я не буду пытаться описать это, но пустой дом на ощупь, запах, слух и вкус не такой, как дом, в котором кто-то спит. Я пошла прямо в спальню. Пустая кровать. Пустая ванная. Я включила свет и в конце концов нашла у терминала длинную распечатку, адресованную мне:

"Дорогая Фрайдэй!
Похоже, ты не успеешь вернуться домой до того, как я уйду - и это, наверное, только к лучшему, потому что мы только разревелись бы, а это ни к чему.
Для меня появилась работа, хотя и не оттуда, откуда я ожидала. Помогло то, что я не теряла связи с моим прежним начальником: доктор Красный позвонил мне вскоре после того, как я легла. Он командир вновь организуемого для "Скаутов Сэма Хьюстона" медсанбата. Усиленных "Скаутов", конечно; каждый батальон - составная часть трехкомпонентной боевой команды, миниатюрной бригады. Я не могу сказать тебе, где мы собираемся и куда мы отправимся, но (сожги распечатку после того, как прочтешь!) если бы ты поехала на запад от Плейнвью, ты могла бы наткнуться на нас в Лос-Ланос-Эстакадос, не доезжая Порталеса.
Куда мы отправляемся? Ну, это совсем секретная информация! Но если мы не доберемся до острова Вознесения, чьи-то жены получат пенсии. Я позвонила Анне и Барту; мы встречаемся в Эль-Пасо в восемнадцать десять...
(18.10? Значит, Голди уже в Техасе? О, Господи!)
...потому что доктор Красный уверил меня, что они получат работу или в боевых подразделениях, или как вспомогательный медперсонал, если получится. И для тебя тоже есть работа, дорогая - ведь ты рвалась в бой? Или я могу взять тебя как медтех-3, буду тобой командовать, а там не успеешь оглянуться, как станешь старшим сержантом (медадмин), потому что я знаю твои таланты, и полковник Красный тоже. Я была бы рада, если бы мы вчетвером - то есть впятером - снова собрались вместе.
Но я не настаиваю. Я знаю, что ты переживаешь за своих пропавших канадских друзей. Если ты считаешь, что не должна связывать себя ничем, что могло бы помешать тебе найти их - удачи тебе и да благословит тебя Бог. Но если ты хочешь немного побегать и получить за это премиальные, поезжай в Эль-Пасо. Вот адрес: "Земельные инвестиции", отделение в Эль-Пасо, отдел полевых работ, служба контроля за окружающей средой, обращаться к Джону Красному, главному инженеру - и не смейся; просто запомни и уничтожь.
Как только наша операция попадет в выпуски новостей, ты сможешь связаться с нами открыто через Хьюстонскую контору "Скаутов". Ну, а пока что я "начальник отдела кадров" в службе контроля за окружающей средой.
Пусть Господь хранит тебя от всех напастей. С любовью,
Голди"

27

Я сразу ее сожгла. Потом я легла в постель. Обедать мне не хотелось.
На следующее утро я поехала на Трудовой Рынок, нашла мистера Фосетта, агента "Гиперпространственных линий", и сказала ему, что хочу наняться к ним старшиной корабельной полиции, без оружия.
Этот надменный придурок рассмеялся мне в лицо. В поисках моральной поддержки я оглянулась на его помощницу, но она смотрела в другую сторону. Я овладела собой и мягко сказала:
- Не могли бы вы объяснить смысл шутки?
Он перестал каркать и сказал:
- Послушайте, девочка, "старшина" в данном случае означает мужчину. Хотя мы могли бы нанять вас, как женщину, но на другую работу.
- На вашем объявлении написано "Наниматель, Предоставляющий Равные Возможности", а ниже мелким шрифтом объясняется, что "официант" значит и "официантка", "стюард" включает в себя "стюардессу" и так далее. Это верно?
Фосетт перестал улыбаться. - Чистая правда. Но там еще говорится: "физически способный выполнять требуемую работу". "Старшина" - это полицейский на корабле. Старшина без оружия - это полицейский, который может поддерживать порядок, не прибегая к оружию. Он может влезть в драку и голыми руками арестовать зачинщика. А вы не сможете, это очевидно. Так что даже не заикайтесь о профсоюзе.
- Не буду. Но вы не смотрели мой послужной список.
- Не понимаю, почему это должно иметь какое-то значение. Тем не менее... - Он взглянул на лист. - Тут написано, что вы боевой курьер, не знаю, что это значит...
- Это значит, что, когда у меня есть работа, меня никто не может остановить. Если кто-то пытается это сделать слишком настойчиво, он покойник. Курьер перемещается без оружия. Я иногда ношу с собой лазерный нож или заряд слезоточивого газа. Но я полагаюсь на свои руки. Обратите внимание на мою подготовку.
Он посмотрел. - Ладно, значит, вы учились в школе боевых искусств. Но все равно это не значит, что вы сможете справиться с боксером-тяжеловесом на сотню килограммов тяжелее вас и на голову выше. Не тратьте зря мое время, девушка; вы не смогли бы арестовать даже меня.
Я перемахнула через его стол, заломила ему руку, оттащила его к двери и отпустила, пока никто не успел заметить. Даже его помощница не заметила - она очень старательно этого не заметила.
- Вот, - сказала я, - именно так я это делаю, чтобы никого не травмировать. Но я хочу, чтобы вы испытали меня против вашего самого здорового старшины полиции. Я сломаю ему руку. Если только вы не скажете мне сломать ему шею.
- Вы схватили меня, когда я не смотрел!
- Конечно. Именно так и надо поступать с надоедливым алкоголиком. Но теперь вы смотрите, поэтому давайте попробуем еще раз. Вы готовы? В этот раз я, может быть, сделаю вам больно, но не очень сильно. Никаких костей я не сломаю.
- Стойте, где стоите! Это просто смешно. Мы не нанимаем людей в корабельную полицию только потому, что они выучились каким-то восточным трюкам, мы нанимаем больших мужчин, таких больших, что они поддерживают порядок одним только видом. Они не должны драться.
- Ладно, - сказала я. - Наймите меня, как "полицейского в штатском". Дайте мне вечернее платье; назовите меня платной танцовщицей. Когда кто-нибудь моего размера, нанюхавшись "снега", заедет вашему полицейскому в солнечное сплетение, и он отключится, я перестану притворяться дамой и спасу его.
- Наши корабельные полицейские не нуждаются в защите.
- Может быть. По-настоящему большой мужчина обычно неповоротлив и неуклюж. Он вряд ли вообще что-нибудь знает о драках, потому то ему никогда не приходилось драться по-настоящему. Он вполне подходит для того, чтобы поддерживать порядок за карточным столом. Или чтобы справиться с одним пьяницей. Но представьте, что капитану понадобится настоящая помощь. В случае бунта. Мятежа. Тогда вам будет нужен кто-то, кто сможет драться. Я.
- Оставьте свои бумаги у моей помощницы. Не звоните нам; мы сами с вами свяжемся.

Потом я вернулась домой и задумалась о том, где еще я могла бы поискать работу - или мне лучше поехать в Техас? С мистером Фосеттом я допустила ту же самую глупую, непростительную ошибку, что и с Брайаном... боссу было бы за меня стыдно. Вместо того, чтобы принять его вызов, мне следовало настоять на честном испытании - но человека, которого я прошу взять меня на работу, я не должна касаться даже пальцем. Глупо, Фрайдэй, глупо!
Меня волновала не потеря этой работы, а потеря всех шансов получить работу на "Гиперпространственных линиях". В недалеком будущем мне нужно было получить работу, чтобы исполнить священный долг прокормления Фрайдэй (посмотрим правде в глаза: я ем как свинья). Но это не обязательно должна была быть эта работа. Я решила наняться на "Гиперпространственные", потому что один рейс с ними позволил бы мне охватить больше половины колонизованных планет в исследованной части космоса.
Хоть я и решила мигрировать, как посоветовал мне босс, идея выбора планеты только по рекламным брошюрам - и без возможности вернуться и изменить свой выбор - беспокоила меня. Я хотела сначала осмотреть товар.
Например: об Эдеме было сделано больше благоприятных отзывов, чем о любой другой колонии в небе. Вот какие у него достоинства: климат на большей части суши похож на южно-калифорнийский, там нет ни опасных хищников, ни вредных насекомых, гравитация на поверхности на девять процентов ниже земной, содержание кислорода в воздухе на одиннадцать процентов выше, круговорот веществ совместим с земными животными и растениями, а почва настолько богата, что два или три урожая в год - обычное дело. Пейзаж радует глаз, куда ни посмотри. Население на сегодняшний день чуть меньше десяти миллионов.
Так в чем же загвоздка? Я выяснила это одним вечером в Луна-Сити, позволив корабельному офицеру подцепить меня и угостить обедом. Компания установила высокую цену не Эдем с самого момента его открытия и рекламировала его как идеальный дом престарелых. Чем он и является на самом деле. После того, как партия первопроходцев подготовила его, девять десятых людей, переехавших туда, были богатыми стариками.
Форма правления там - демократическая республика, но не такая, как в Калифорнийского Конфедерации. Избирательное право там имеют только лица, достигшие семидесяти земных лет и являющиеся налогоплательщиками (то есть землевладельцами). Местные жители в возрасте от двадцати до тридцати лет занимаются обслуживающим трудом, и если вы думаете, что это значит прислуживать старикам, вы абсолютно правы, но это включает еще и все те неприятные вещи, которые нужно делать и за которые полагалась бы высокая оплата, если бы людей на эту работу не набирали принудительно.
Есть что-нибудь из этого в брошюрах компании? Громкий смех!
Мне нужно было знать нерекламируемые факты о каждой колонизованной планете, прежде чем купить билет в одну сторону на одну из них. Но я испортила свой лучший шанс, "доказав" мистеру Фосетту, что невооруженная женщина может быть конвоиром для мужчины больше ее по габаритам - я просто попала из-за этого в черный список.
Я надеюсь повзрослеть раньше, чем у меня появится дыхание Чейн-Стокса.

Босс презирал переживания по поводу уже сделанных ошибок не меньше, чем жалость к себе. Поскольку я уничтожила все шансы попасть на работу в "Гиперпространственные", настало время уезжать из Лас-Вегаса, пока я еще не разорилась окончательно. Даже если я и не могла совершить Большое Путешествие сама, все равно можно было получить неприкрашенные факты о колониальных планетах, тем же способом, каким я узнала правду об Эдеме: обрабатывать членов экипажей кораблей.
Чтобы сделать это, нужно было отправиться в единственное место, где я могла бы их найти наверняка: по Стеблю на Стационарную Станцию, Грузовики редко входили в гравитационное поле Земли дальше Эл-Четыре или Эл-Пять - то есть, до лунной орбиты, но не входя в гравитационное поле самой Луны. Но пассажирские корабли обычно причаливали к Стационарной Станции. Все гигантские лайнеры "Гиперпространственных": "Дирак", "Ньютон", "Форвард" и "Максвелл" - отправлялись оттуда. Комплекс "Шипстоун" имел там отделение ("Шипстоун-Стационарная") в основном для того, чтобы продавать энергию кораблям, и особенно этим кораблям.
Офицеры и рядовые члены команд, идущие в увольнение, прибывали и отбывали оттуда; те, кто не был в увольнении, могли ночевать на своих кораблях, но они часто выпивали, ели и веселились на Станции.
Мне не нравится Стебель, и двадцатичетырехчасовая станция меня мало интересует. Если не считать захватывающего и все время меняющегося вида Земли, она не может предложить ничего, кроме высоких цен и тесных жилых помещений. Ее искусственная гравитация все время меняется, вызывая неприятные ощущения, и кажется, что она всегда отключается в самый подходящий момент, чтобы суп выплеснулся в лицо.
Но если вы не привередливы, там можно найти работу. Мне достаточно долго будет на что жить, чтобы я могла выслушать откровенные мнения о каждой из колонизованных планет от одного или больше предвзятых космонавтов.
Существовала даже возможность обойти Фосетта и улететь с "Гиперпространственными" оттуда. Известно, что всегда в последнюю минуту на корабли нанимают людей, чтобы заполнить внезапно образовавшиеся вакансии. Если такой шанс появится, я не стану повторять свою глупость - я не стану проситься на работу полицейского старшины. Официантка, посудомойка, горничная, банщица - если работа позволит мне совершить Большое Путешествие, я ухвачусь за нее обеими руками.
Выбрав таким образом свой новый дом, я надеялась сесть на тот же корабль, но уже как пассажир класса люкс, оплатив поездку благодаря странным условиям завещания моего приемного отца.
Я предупредила хозяина той мышеловки, в которой жила, потом занялась кое-какими домашними делами, прежде чем поехать в Африку. Африка... придется ли мне добираться через остров Вознесения? Или ПБ будут снова летать? Африка напомнила мне о Голди, и об Анне с Бартом, и о милом докторе Красном. Я могла добраться до Африки раньше них. Но это не имело значения, потому что там только в одном месте могла начаться война (насколько я знала), и я намеревалась остерегаться этого места, как чумы.
Чума! Мне следовало немедленно подготовить сообщение для Глории Томосавы и для мистера и миссис Мортенсон. Казалось абсурдным, что я могу сказать что-нибудь, что заставит их поверить в то, что эпидемия Черной Смерти начнется всего через два с половиной года - я сама в это не верила. Но если бы я смогла достаточно сильно обеспокоить ответственных людей, чтобы была усилена борьба с крысами, и карантинные меры у барьеров ТКИ стали не просто бессмысленным ритуалом, это, возможно - только возможно - спасло бы космические колонии и Луну.
Маловероятно - но мне надо было попытаться.
Мне оставалось только еще раз попробовать отыскать моих пропавших друзей... а потом на время забыть об этом, пока я не вернусь со Стационарной Станции или (надежда всегда жива!) из Большого Путешествия. Конечно, со Стационарной Станции можно позвонить в Сидней или Виннипег или еще куда-нибудь... но обойдется это значительно дороже. Я за последнее время узнала, что хотеть чего-нибудь и иметь возможность заплатить за это - совсем не одно и то же.
Я набрала код Торми в Виннипеге, готовая услышать: "Набранный вами код временно отключен по просьбе абонента."
Вместо этого я услышала:
- Дворец пиратской пиццы!
Я пробормотала:
- Извините: я ошиблась номером, - и отключилась. Потом я набрала код еще раз, очень аккуратно...
...и услышала:
- Дворец пиратской пиццы!
На этот раз я сказала:
- Извините за беспокойство. Я в Свободном Штате Лас-Вегас, и я пыталась дозвониться до друзей в Виннипеге - но я дважды попала к вам. Я не знаю, что я делаю не так.
- Какой код вы набирали?
Я сказала.
- Это наш, - согласилась она. - Лучшая гигантская пицца в Британской Канаде. Но мы открылись только десять дней назад. Может быть, этот код был раньше у ваших друзей?
Я согласилась, поблагодарила этот приятный голос и отключилась. Села и задумалась. Потом я набрала АНЗАК-Виннипег, изо всех сил желая, чтобы этот терминал с минимальным набором функций мог передавать картинку не только в пределах Лас-Вегаса; когда изображаешь из себя Пинкертона, полезно видеть лица. Как только компьютер АНЗАК ответил, я, имея уже некоторый опыт в обращении с ним, попросила оперативного дежурного. Я сказала женщине, которая ответила:
- Я Фрайдэй Джонс, новозеландская подруга капитана и миссис Торми. Я пыталась позвонить к ним домой, но у меня ничего не получилось. Не знаю, может быть, вы сможете мне помочь?
- Боюсь, что нет.
- Правда? Даже не сможете ничего подсказать?
- Мне очень жаль. Капитан Торми уволился. Он даже снял деньги со своей пенсионной страховки. Как я понимаю, он продал свой дом, так что, я думаю, он уехал навсегда. Я знаю только, что единственный адрес, который у нас есть - это адрес его зятя в Университете Сиднея. Но мы не можем разглашать адреса.
Я сказала:
- Я думаю, вы имеете в виду профессора Федерико Фарнезе с биологического факультета университета.
- Верно. Вы, видимо, его знаете?
- Да, Фредди и Бетти мои старые друзья; я знала их, когда они жили в Окленде. Ну что же, тогда я подожду, пока не вернусь домой, а оттуда я позвоню Фредди и таким образом доберусь до Иена. Спасибо за помощь.
- Всегда рада. Когда будете говорить с капитаном Торми, передайте, пожалуйста, ему привет от младшего пилота Памелы Хересфорд.
- Я запомню.
- Если вы скоро собираетесь домой, у меня есть для вас хорошие новости. Все рейсы полубаллистиков до Окленда снова в действии. Мы десять дней работали, перевозя только грузы, и теперь уверены, что диверсии на наших кораблях стали невозможны. И, кроме того, мы сейчас предлагаем на все сорокапроцентную скидку; мы хотим, чтобы наши старые друзья снова к нам вернулись.
Я еще раз поблагодарила ее, но сказала, что поскольку я в Вегасе, полечу я, скорее всего, из Ванденберга, а потом отключилась, пока не пришлось выдумывать еще что-нибудь.
Я села и задумалась. Теперь, когда ПБ снова летали, не следовало ли мне поехать сначала в Сидней? Из Каира в Мельбурн и обратно был - по крайней мере раньше - еженедельный рейс. Если он был отменен, можно было поехать подземкой и надводными судами через Сингапур, Дели, Тегеран, Каир, потом на юг до Найроби - но это было бы дорого, долго и ненадежно, пришлось бы на каждом шагу раздавать взятки, и все время существовала возможность застрять где-нибудь из-за местных беспорядков. Я могла оказаться в Кении, не имея достаточно денег, чтобы подняться по Стеблю.
Последняя надежда...
Я позвонила в Окленд, не удивилась, когда компьютер сказал мне, что код Иена не действует. Я проверила, сколько времени было сейчас в Сиднее, и позвонила в университет, но не стандартным способом, через секретариат, а сразу набрав код биологического факультета, который я узнала месяц назад.
Я узнала знакомый австралийский акцент. - Айрин, это Марджори Болдуин. Все еще пытаюсь найти свою заблудшую овцу.
- Я представляю! Дорогая, я пыталась, честное слово, передать твои слова. Но профессор Фредди так и не появился в своем кабинете. Он покинул нас. Уехал.
- Уехал? Куда?
- Ты не поверишь, сколько людей хотели бы это знать! Я не должна говорить тебе даже это. Кто-то убрал его стол, у него на квартире не осталось никаких его следов - он просто исчез! Больше я ничего не могу тебе сказать, потому что никто больше ничего не знает.
После этого разочаровывающего разговора я на некоторое время задумалась, потом позвонила в службу охраны "Виннипегские оборотни". Я добралась до самого большого начальника, до какого смогла, он представился заместителем командира, и я честно сказала ему, кто я (Марджори Болдуин), где я (в Лас-Вегасе) и что мне нужно - что-нибудь, что приведет меня к моим друзьям. - Ваша компания охраняла их дом до того, как он был продан. Не могли бы вы сказать мне, кто купил его или какой агент продал его?
Вот когда я действительно захотела иметь не только звук, но и изображение! Он ответил:
- Послушай сестренка, я чую полицейского даже через терминал. Можешь вернуться и сказать своему начальнику, что он ничего не получил от нас в последний раз, и в этот раз он тоже ничего не получит.
Я сдержалась и тихо ответила:
- Я не полицейский, хотя я понимаю, почему вы можете так думать. Я действительно нахожусь в Лас-Вегасе, и вы можете в этом убедиться, перезвонив мне сюда, за мой счет.
- Не интересует.
- Очень хорошо. Капитан Торми владел парой вороных морганов. Не могли бы вы сказать мне, кто купил их?
- Мусор, отвали.
Иен был абсолютно прав в своем выборе: "Оборотни" были действительно преданны своим клиентам.
Если бы у меня было достаточно времени и денег, я могла бы раскопать что-нибудь, поехав в Виннипег и/или Сидней и занявшись расследованием самостоятельно. Если бы да кабы... Фрайдэй, забудь об этом; ты, наконец, осталась совершенно одна; ты их потеряла.
Хочешь ли ты видеть Голди так сильно, чтобы оказаться вовлеченной в войну в Западной Африке?
Но Голди не хотела остаться с тобой так сильно, чтобы отказаться от участия в этой войне - это тебе ничего не говорит?
Да, это говорит мне кое-что, о чем я знаю, но признаю очень неохотно: я всегда испытываю в других людях большую нужду, чем они во мне. Это все твои старые комплексы, Фрайдэй, ты знаешь, откуда это все идет и ты знаешь, что об этом думал босс.
Ну, ладно, завтра едем в Найроби. Сегодня напишем сообщение о Черной Смерти для Глории и Мортенсонов. Потом выспимся и уедем. Гм, разница во времени десять с половиной часов, попытайся выехать пораньше. А потом перестань переживать о Дженет и Ко, пока не вернешься со Стебля, решив, куда переселяться. Потом ты сможешь позволить себе потратить последний грамм на отчаянную попытку найти их... потому что Глория Томосава позаботится обо всем, если сказать ей, какую планету ты выбрала.
Я действительно выспалась.
На следующее утро я уложила вещи - в ту же самую старую сумку - и слонялась по кухне, выбрасывая одни вещи и оставляя другие с запиской для хозяина дома, когда зазвонил терминал.
Это была та симпатичная женщина из "Гиперпространсвенных", мать шестилетнего сына. - Рада, что застала вас, - сказала она. - У моего шефа есть к вам дело.
("Timeo Danaos et dona ferentes") Я подождала.
Показалось глупое лицо Фосетта. - Вы заявили, что вы курьер.
- Лучшая.
- Надеюсь, что это правда. Есть работа, внепланетная. Интересуетесь?
- Конечно.
- Запишите. Фрэнклин Мосби, "Искатели, инк.", комната 600, Шипстоун Билдинг, Беверли-Хиллз. А теперь поторопитесь; он хочет встретиться с вами до полудня.
Я не стала записывать адрес. - Мистер Фосетт, это стоит вам один килобак плюс стоимость поездки на подземке в обе стороны. Авансом.
- Что? Глупости!
- Мистер Фосетт, я подозреваю, что вы могли обидеться на меня. Вам могло показаться смешным заставить меня побегать впустую и потерять день и деньги на поездку до Лос-Анджелеса и обратно.
- Смешная девчонка. Послушайте, вы можете забрать деньги за билеты здесь, в офисе - после интервью; вам сейчас нужно ехать. А насчет этого килобака... мне сказать вам, что вы должны с ним сделать?
- Не утруждайте себя. Как старшина корабельной полиции я рассчитывала бы только на зарплату старшины корабельной полиции. Но как курьер... я лучшая, и если этому человеку действительно нужен лучший курьер, он заплатит мой гонорар за собеседование, не задумываясь. - Я добавила:
- Вы несерьезны, мистер Фосетт. До свидания. - Я отключилась.
Он перезвонил через семь минут. Он говорил так, будто слова причиняли ему боль. - Деньги на поездку и килобак будут на станции. Но килобак будет вычтен из вашей зарплаты и вы отдадите его назад, если не получите работу. В любом случае, я получаю свои комиссионные.
- Я не верну его ни при каких обстоятельствах, и вы не получите от меня никаких комиссионных, потому что я не назначала вас своим агентом. Возможно, вы сможете получить что-то от Мосби, но, если так, это не должно повлиять на мою зарплату или гонорар за собеседование. И я не собираюсь ехать на станцию и ждать, как мальчишка, который играет в охоту. Если вы действительно серьезны, вы пришлете деньги сюда.
- Невозможно! - Его лицо исчезло с экрана, но он не отключился. Появилась его помощница.
- Послушайте, - сказала она, - здесь действительно что-то срочное. Вы не могли бы встретить меня на станции под Нью-Кортез? Я приеду туда как можно быстрее и привезу с собой деньги на проезд и гонорар.
- Конечно, дорогая. С удовольствием.
Я позвонила своему домовладельцу, сказала ему, что оставляю ключ в холодильнике и пусть не забудет забрать еду.
Фосетт не знал, что ничто не смогло бы заставить меня не прийти на эту встречу. Имя и адрес были именно те, которые меня заставил запомнить босс как раз перед своей смертью. Я ничего с этим не сделала, потому что он не сказал мне, зачем я должна была это запомнить. Теперь я это могла узнать.

28

На вывеске было написано только: "Искатели, инк." и "Специалисты по внепланетным проблемам." Я вошла, и живая секретарша сказала мне:
- Они уже заняли вакансию, дорогуша; эту работу получила я.
- Интересно, сколько времени вы на ней продержитесь. У меня назначена встреча с мистером Мосби.
Она внимательно, не спеша, оглядела меня. - Девушка по вызову?
- Спасибо. А где вы красите свои волосы? Послушайте, меня прислали сюда из лас-вегасского отделения "Гиперпространственных линий". Каждая секунда стоит вашему боссу бруинов. Я Фрайдэй Джонс. Сообщите, что я здесь.
- Вы шутите. - Она прикоснулась к пульту и заговорила в аппарат для тихой связи. Я навострила уши. - Фрэнки, тут какая-то шлюшка говорит, что у нее назначена с тобой встреча. Утверждает, что она из "Гипо" из Вегаса.
- Черт побери, я говорил тебе не называть меня так на работе. Впусти ее.
- Я не думаю, что она от Фосетта. Ты что, изменяешь мне?
- Заткнись и впусти ее.
Она отодвинула аппарат в сторону. - Присядьте. У мистера Мосби конференция. Я дам вам знать, когда он освободится.
- Он вам сказал другое.
- А? Откуда вам это известно?
- Он сказал вам не называть его "Фрэнки" на работе и впустить меня. Вы попытались ему возразить, и он сказал вам заткнуться и впустить меня. Поэтому я иду туда. Лучше доложите обо мне.
Мосби выглядел как пятидесятилетний человек, пытающийся выглядеть на тридцать пять. У него был дорогой загар, дорогая одежда, большая зубастая улыбка и холодные глаза. Он указал мне на стул для посетителей. - Почему вы так поздно? Я сказал Фосетту, что хочу встретиться с вами до полудня.
Я взглянула на палец, потом на часы у него на столе. Двенадцать ноль четыре. - Я с одиннадцати часов проехала четыреста пятьдесят километров на подземке, а потом на челноке через весь город. Может, мне стоит вернуться в Вегас и проверить, не смогу ли я побить этот результат? Или перейдем к делу?
- Я сказал Фосетту проследить, чтобы вы успели на десятичасовой поезд. Ну, ладно. Как я понимаю, вам нужна работа.
- Я не голодна. Мне сказали, что вам нужен курьер, для внепланетной работы. - Я вытащила копию своего послужного списка, подала ему. - Здесь мои характеристики. Просмотрите, и если я то, что вам нужно, расскажите мне о работе. Я послушаю и скажу вам, интересует ли это меня.
Он глянул на лист. - В бумагах, которые есть у меня, говорится, что вы все-таки голодны.
- Только если учесть, что дело идет к ленчу. Мои гонорары указаны в этом списке. Мы можем их обсудить - насколько их повысить.
- Вы довольно самоуверенны. - Он снова посмотрел в послужной список. - Как сейчас дела у Жестяного Брюха?
- У кого?
- Здесь написано, что вы работали в "Систем Энтерпрайзис". Я спросил вас: "Как дела у Жестяного Брюха?" У Жестяного Брюха Болдуина.
(Это была проверка? И все, что произошло после завтрака, было тщательно рассчитано, чтобы заставить меня выйти из себя? Если так, то правильной реакцией было бы не обращая внимания ни на что, держать себя в руках.)
- Председателем правления "Систем Энтерпрайзис" был доктор Хартли Болдуин. Я никогда не слышала, чтобы его называли "Жестяное Брюхо".
- Как я понимаю, у него действительно есть какая-то докторская степень. Но все его коллеги зовут его "Жестяное Брюхо". Я спросил вас, как его дела.
(Будь осторожна, Фрайдэй!)
- Он умер.
- Да, я знаю. Мне было интересно, знаете ли вы. В этой сфере деятельности приходится часто сталкиваться с подставными лицами. Ну, ладно, давайте поглядим на этот ваш сумчатый карман.
- Простите?
- Слушайте, я тороплюсь. Покажите мне ваш пупок.
(Откуда произошла утечка? Э... нет, с этой бандой мы покончили. Со всеми - по крайней мере, так думал босс. Это не значит, что утечка не могла произойти оттуда до того, как мы их убили. Неважно - утечка была... как и предвещал босс.)
- Фрэнки, мальчик, если ты хочешь тут со мной в пупки играть, я хочу тебя предупредить, что та крашеная блондинка в приемной подслушивает и почти наверняка записывает.
- О, она не подслушивает. У нее есть инструкции на этот счет.
- Инструкции, которые она выполняет так же, как и ваше указание не называть вас "Фрэнки" в рабочее время. Послушайте, мистер Мосби, вы начали обсуждать секретные вопросы в ненадежном помещении. Если вы хотите, чтобы она участвовала в разговоре, впустите ее сюда. Если нет, отключите ее. Но чтобы больше нарушений секретности не было.
Он побарабанил пальцами по столу, потом резко встал и вышел в приемную. Дверь не была абсолютно звуконепроницаемой; я услышала приглушенные сердитые голоса. Он вернулся, выглядя раздраженным. - Она ушла обедать. И хватит тут пустых разговоров. Если вы та, за кого себя выдаете, Фрайдэй Джонс, также известная как Марджори Болдуин, бывший курьер Жестяного... доктора Болдуина, управляющего директора "Систем Энтерпрайзис", у вас есть карман, созданный хирургическим путем внутри пупка. Покажите его мне. Удостоверьте свою личность.
Я подумала об этом. Требование удостоверить свою личность было небессмысленным. Идентификация при помощи отпечатков пальцев - это чепуха, по крайней мере для профессионалов. Совершенно ясно, что существование моего кармана больше не секрет, как и предвещал босс. Он теперь никогда не пригодится - если не считать того, что сейчас его можно использовать, чтобы доказать, что я была мной. "Я была я"? Так тоже звучит глупо. - Мистер Мосби, вы заплатили килобак за беседу со мной.
- Вот именно! Но ничего, кроме болтовни, от вас взамен не получил.
- Простите. Меня никогда раньше не просили показать свой пупок, потому что до недавнего времени его устройство было тщательно оберегаемой тайной. Я так думала. Очевидно, это больше не тайна, потому что вы о нем знаете. Это говорит мне, что я больше не могу пользоваться им для секретной работы. Если работа, которую вы хотите мне предложить, требует его использования, вам, видимо, нужно подумать еще раз. Немного разглашенная тайна - это все равно, что немного беременная девушка.
- Гм... и да, и нет. Покажите.
Я показала. В этом кармашке у меня находится гладкий нейлоновый шарик диаметром один сантиметр, чтобы он не сжимался, когда у меня нет работы. Я вытащила шарик, дав ему посмотреть, потом вставила его назад - и позволила ему убедиться, что мой пупок невозможно отличить от обычного. Он внимательно его рассмотрел. - Туда не очень много помещается.
- Может быть, вам лучше нанять кенгуру?
- Он достаточно велик для нашей цели. Вы повезете самый ценный груз в Галактике, но он не займет много места. Застегнитесь и приводите себя в порядок; мы едем обедать и не должны - ни в коем случае - опаздывать.
- Так в чем дело?
- Расскажу вам по дороге. Поторопитесь.

Коляска уже ждала нас. Позади Беверли-Хиллз, на холмах, которые дали название городу, стоит очень старый и очень шикарный отель. Он весь пахнет деньгами, запахом, который я не презираю. Его несколько раз отстраивали заново после пожаров и Большого Землетрясения, и всегда его делали так, чтобы он выглядел как и раньше, но (как я слышала) в последний раз его сделали абсолютно несгораемым и устойчивым к землетрясениям.
Лошади шли крупной рысью, и дорога от Шипстоун Билдинг до отеля заняла примерно двадцать минут; Мосби использовал их, чтобы ввести меня в курс дела. - Эта поездка - единственная возможность для нас обоих быть уверенными, что рядом нигде нет Уха...
(Мне захотелось узнать, действительно ли он в это верит. Мне сразу пришли в голову три очевидных места для Уха: моя сумка, его карманы и сиденья коляски. И существовало, как всегда, бесконечное число неочевидных мест. Но это была его проблема. У меня секретов не было. Теперь, когда мой пупок стал окном в мир.)
...поэтому позвольте мне говорить быстро. Я согласен на вашу цену. Более того, при успешном выполнении задания вы получите премию. Вы полетите с Земли на Релм. За это вам платят; обратная дорога будет налегке, но поскольку весь полет туда и обратно занимает четыре месяца, вам заплатят за четыре месяца. Свои премиальные вы получите по прибытии туда, в столице империи. Зарплата - за один месяц авансом, остальное по дороге. Согласны?
- Согласна. - Я постаралась скрыть свой восторг. Поездка до Релма и обратно? Господи, только вчера я хотела совершить это путешествие за зарплату старшины. - А как насчет моих расходов?
- У вас не будет больших расходов. В стоимость билетов на такие роскошные лайнеры входят все расходы.
- Чаевые, взятки, экскурсии на планеты, карманные расходы. Лото и тому подобные игры на борту корабля - такие расходы составляют минимум четверть стоимости билета. Если я буду изображать из себя богатую туристку, я должна буду соответствующим образом себя вести. Ведь у меня будет именно такое прикрытие?
- Э... в общем, да. Ну, ладно, ладно - никто не будет переживать, если вы потратите несколько тысяч, изображая из себя мисс Богатую Сучку. Записывайте расходы, а потом подадите нам счет.
- Нет. Выдайте деньги авансом, двадцать пять процентов от стоимости билета. Я не буду записывать расходы, так как это не соответствовало бы моему образу; мисс Богатая Сучка не стала бы следить за такими мелочами.
- Ладно, хватит! Замолчите, говорить буду я; мы скоро будем на месте. Вы живой артефакт.
Я довольно долго не чувствовала этого озноба. Потом я взяла себя в руки и решила, что заставлю его дорого заплатить за это грубое, оскорбительное замечание. - Вы специально хотите оскорбить меня?
- Нет. Не надо так дергаться. Мы с вами знаем, что искусственного человека невозможно без обследования отличить от обычного. Вы будете везти модифицированную человеческую яйцеклетку в стазисе. Когда вы доберетесь до Релма, вы подхватите насморк или что-нибудь вроде того и попадете в больницу. Пока вы будете в больнице, то, что вы везете, будет перенесено туда, где оно принесет наибольшую пользу. Вам будут выплачены премиальные, и вы уедете из больницы... с приятной мыслью о том, что вы позволили молодой паре иметь прекрасного малыша, хотя у них должен был почти наверняка родиться больной ребенок. Гемофилия.
Я решила, что его рассказ почти полностью соответствует действительности. - Дофинесса.
- Что? Не говорите глупостей!
- И дело в чем-то, значительно более серьезном, чем гемофилия, на которую, саму по себе, можно не обращать внимания, когда речь идет о члене правящей семьи. Сам Первый Гражданин имеет к этому отношение, потому что в этот раз право наследования передается через его дочь, а не сына. Эта работа значительно более важна и более опасна, чем вы мне сказали... так что цена растет.
Эта пара прекрасных гнедых успела пройти еще сотню метров, прежде чем Мосби ответил:
- Ну, ладно. Но если вы разболтаете, вам сможет помочь только Господь Бог. Вам тогда долго не жить. Мы увеличим премиальные. И...
- Вы удвоите мои премиальные и переведете их на мой счет до отлета. Это такая работа, что люди после того, как все заканчивается, становятся забывчивыми.
- Э... я сделаю, что смогу. Мы направляемся на ленч с мистером Сикмаа - и вы не должны знать, что он личный представитель Первого Гражданина с интерпланетным статусом чрезвычайного и полномочного посла. А теперь приведите себя в порядок и не забывайте, как надо вести себя за столом.

Через четыре дня я снова старалась не забыть, как вести себя за столом, сидя по правую руку от капитана гиперпространственного корабля "Форвард". Меня теперь звали мисс Марджори Фрайдэй, и я была так неприлично богата, что меня доставили с Земли на Стационарную Станцию в личной антигравитационной яхте мистера Сикмаа и посадили в "Форвард", и мне не пришлось волноваться о плебейских вещах вроде паспортного контроля, карантина и так далее. Одновременно на борт доставили мой багаж - ящик за ящиком дорогой модной одежды вместе с соответствующими драгоценностями - но о нем позаботились другие; мне не нужно было заниматься ничем.
Три из этих дней я провела во Флориде в том, что походило на больницу, но на самом деле (я знала!) было великолепно оборудованной лабораторией генной инженерии. Я могла сообразить, как называлась эта лаборатория, но я держала свои догадки при себе, потому что никакие умозаключения не поощрялись. Пока я была там, я подверглась самому тщательному обследованию, о котором когда-либо слышала. Я не знала, почему мое здоровье проверяют так, как обычно проверяют здоровье только глав государств и председателей правления мультинационалов, но я предположила, что они боятся доверить защиту и перевозку яйца, которое через многие годы могло стать Первым Гражданином баснословно богатого Релма, кому-то, не являющимся абсолютно здоровым. Сейчас было самое время держать рот на замке.
Мистер Сикмаа не пытался хитрить, как Фосетт и Мосби. Как только он решил, что я подхожу, он отослал Мосби домой и начал так сыпать щедротами, что у меня не возникло нужды торговаться. Двадцать пять процентов на расходы? - мало, пусть будет пятьдесят. Вот, возьмите - золотом и золотыми сертификатами Луна-Сити - и, если вам понадобится еще, просто скажите корабельному казначею и выпишите чек на меня. Нет, мы не будем заключать письменный контракт; это задание не того рода - просто скажите мне, что вы хотите, и вы это получите. И вот вам небольшая брошюрка, в ней написано, кто вы, в какой школе вы учились и все остальное. В следующие три дня у вас будет достаточно времени, чтобы запомнить ее содержание, и если вы забудете ее сжечь, не волнуйтесь; волокна пропитаны специальным составом, так что она саморазрушается за три дня - не удивляйтесь, если на четвертый день листы будут желтыми и немного ломкими.
Мистер Сикмаа подумал обо всем. Прежде чем мы уехали из Беверли-Хиллз, он привел фотографа; она сфотографировала меня с разных точек, без ничего, одетой и на высоких каблуках, на низких каблуках, босиком. Когда мой багаж доставили на "Форвард", вся одежда была мне точно по размеру, все стили и цвета шли мне, и на ярлыках стояла целая вереница имен известных модельеров из Италии, Парижа, Пекина и т.д.
Я не привыкла в одежде "от кутюр" и не знаю, как с ней обращаться, но мистер Сикмаа позаботился и об этом. В воздушном шлюзе меня встретила милое маленькое восточное создание по имени Шизуко, которая сказала мне, что она моя личная служанка. Поскольку я с пятилетнего возраста купалась и одевалась самостоятельно, я не ощущала нужды в служанке, но, в данном случае, лучше было не спорить.
Шизуко проводила меня в каюту ББ (которая все-таки была недостаточно велика для волейбольной площадки). Там оказалось, что (по мнению Шизуко) нам еле хватает времени, чтобы подготовить меня к обеду.
Поскольку до обеда оставалось еще три часа, это показалось мне перебором. Но она настаивала, а я решила соглашаться со всеми ее предложениями - мне не нужна была схема, чтобы понять, что ее подослал мистер Сикмаа.
Она меня выкупала. Пока это происходило, резко изменилась гравитация, корабль ушел в гиперпространство. Шизуко удержала меня и спасла нас от наводнения, причем сделала это так искусно, что этим убедила меня, что она привыкла к гиперкораблям. Она выглядела для этого слишком молодо.
Над моими волосами и лицом она трудилась целый час. Раньше я умывалась, когда считала нужным, а прическу делала в основном, отбрасывая волосы с лица, чтобы они не лезли в глаза. Я узнала, какой неотесанной деревенщиной я была. Шизуко перевоплощала меня в богиню любви и красоты, когда зазвонил маленький терминал каюты. На экране появились буквы, и одновременно тот же текст нахальным языком вылез из принтера.

Хозяин гиперкорабля "Форвард"
приглашает мисс Марджори Фрайдэй
почтить его своим присутствием
на шерри и bonhomie
в капитанской гостиной
в девятнадцать ноль-ноль

Я была удивлена. Шизуко нет. Она уже вывесила и привела в порядок "платье для коктейля". Оно полностью закрывало меня, но я никогда не была одета так неприлично.
Шизуко не позволила мне прийти вовремя. Она проводила меня к капитанской гостиной с таким расчетом, что я вошла внутрь с опозданием на семь минут. Распорядительница уже знала мое (текущее) имя, и капитан склонился над моей рукой. Быть на космическом корабле важной персоной намного лучше, чем старшиной корабельной полиции, я это точно знаю.
"Шерри" включало в себя хайболлы, коктейли, исландскую "черную смерть", "весенний дождь" с Релма (смертельная вещь - лучше не трогать), какую-то розовую жидкость с Фидлерз Грин и, я не сомневалась, "пот пантеры", стоило только попросить. Также туда входил тридцать один (я посчитала) вид вкусных штучек, которые едят руками. Я не подвела мистера Сикмаа; я взяла шерри, но только маленький стаканчик, и отказывалась снова, снова, снова и снова, когда мне предлагали этот тридцать один вкусный соблазн.
И это было к лучшему. Кормежка на этом корабле происходит (я и это подсчитала) восемь раз в день: кофе (cafe complet, то есть с пирожными) рано утром, завтрак, утренние закуски, второй завтрак, дневной чай с сандвичами и опять же пирожными, коктейль hors d'oeuvres (эта тридцать одна греховная ловушка), обед (шесть перемен, если выдержите), легкий ужин в полночь. Но если вы проголодаетесь, в любое время можете заказать сандвичи и закуски в буфете.
На корабле есть два бассейна, гимнастический зал, турецкая баня, шведская сауна и клиника "контроля талии". Два и одна третья круга по главному коридору - это километр. Я не думаю, что этого достаточно; некоторые из пассажиров прогрызают в Галактике дорогу для корабля. Моей главной проблемой будет прибыть в столицу империи и все еще быть способной найти свой пупок.
Доктор Джерри Мэдсен, младший офицер медслужбы, который выглядит достаточно молодо, чтобы не быть костоправом, выделил меня из толпы на капитанском шерри, и после обеда ждал меня. (Он не ест за столом капитана или даже в столовой; он ест с другими младшими офицерами в кают-компании.) Он отвел меня в "Галактическую гостиную", где мы потанцевали, а потом посмотрели шоу-кабаре - песни, танцы и жонглера, который по совместительству показывал фокусы (и я вспомнила о тех голубях, о Голди, и мне вдруг стало тоскливо, но я подавила это чувство.)
Потом мы танцевали еще, и два других молодых офицера, Том Уделл и Хайме Лопес, менялись с Джерри, но наконец "Гостиная" закрылась, и все трое отвели меня в маленькое кабаре под названием "Черная дыра", и я твердо отказалась от того, чтобы напиваться, но танцевала каждый раз, когда меня приглашали. Доктору Джерри удалось пересидеть остальных и отвести меня в каюту ББ, когда было уже довольно поздно по корабельному времени, но не очень поздно по флоридскому, по которому я проснулась в это утро.
Шизуко ждала, одетая в красивое строгое кимоно и шелковые тапочки и с сильно накрашенным лицом. Она поклонилась нам, показала, что мы должны сесть в гостиной - часть каюты, служившая спальней, была закрыта ширмой - и подала нам чай с тортом.
Вскоре Джерри встал, пожелал мне спокойной ночи и ушел. После этого Шизуко раздела меня и уложила в постель.
У меня не было четких планов по поводу Джерри, хотя, без сомнения, он мог бы уломать меня, если бы постарался - я знаю, меня заполучить несложно. Но мы оба четко осознавали, что Шизуко сидит там, сложив руки, смотрит и ждет. Джерри даже не поцеловал меня на прощание.
Уложив меня, Шизуко легла в постель с другой стороны ширмы, немного пошуршав постельным бельем, которое вынула из шкафа.
Никогда раньше меня так тщательно не опекали, даже в Крайстчерч. Могло ли это быть частью моего неписаного контракта?

29

Космический корабль - гиперкосмический корабль - ужасно интересная штука. Конечно, чтобы понять, что толкает корабль, нужно очень и очень хорошее знание волновой механики и многомерной геометрии, образование, которого у меня нет и, вероятно, никогда не будет (хотя я не отказалась бы дать задний ход и заняться учебой, даже сейчас). Ракеты - не проблема; Ньютон рассказал нам, как их делать. Антигравитация была тайной, пока не появился Форвард; теперь антигравы есть везде. Но как кораблю массой примерно сто тысяч тонн (так сказал капитан) удается разогнаться до примерно тысячи восьмисот скоростей света? - не разлив суп и никого не разбудив.
Я не знаю. На корабле стоят самые большие шипстоуны, какие я когда-либо видела... но Тим Флагерти (второй помощник механика) говорит, что они разряжаются только в середине каждого прыжка, а заканчивают они путешествие, использовав только "паразитическую" энергию (отопление корабля, приготовление еды, вспомогательные службы корабля и т.д.)
Это похоже на нарушение закона сохранения энергии. Меня приучили регулярно мыться и верить, что Нет Такой Вещи, Как Бесплатный Обед; я ему так и сказала. Он немного скривился и уверил меня, что именно из-за закона сохранения энергии так все и работает - как фуникулер - что вкладываешь, то и получаешь обратно.
Я не знаю. Тут снаружи никаких тросов нет, это не может быть фуникулер. Но все работает.
Навигация этого корабля еще непонятнее. Только они не называют это "навигацией"; они не называют это даже "астрогацией"; они называют это "космонавтикой". Здесь кто-то вешает на уши Фрайдэй лапшу, потому что офицеры-механики сказали мне, что офицеры на мостике (который на самом деле не мостик), которые занимаются космонавтикой, находятся там только для виду; всю работу делает компьютер - а мистер Лопес, второй офицер, говорит, что механиков на корабле приходится держать, потому что этого требует профсоюз, но всем управляет компьютер.
Не зная математики ни для одной науки, ни для другой, это все равно, что ходить на лекции, которые читают на незнакомом языке.
Я узнала одно: в Лас-Вегасе я думала, что каждое Большое Путешествие - это Земля, Проксима, Аутпост, Фидлерз Грин, Форест, Ботани Бей, Хальцион, Мидуэй, Релм и снова Земля, потому что так было написано в объявлениях о приеме на работу. Неверно. Каждый рейс перекраивается по-своему. Обычно маршрут проходит через все девять планет, неизменным в последовательности их облета остается только то, что на одном конце находится Земля, а Релм, почти в ста световых годах (>98.7) - на другом. Семь промежуточных остановок могут быть сделаны либо на пути туда, либо на пути обратно. Однако, существует правило, которое управляет их подбором: при полете туда расстояние до Земли с каждой остановкой должно увеличиваться, при полете обратно уменьшаться. Это не так сложно, как звучит; это просто значит, что корабль не проходит одну дорогу дважды - как раз так, как вы бы планировали поездку по большому числу магазинов.
Но при этом остается множество возможных вариантов. Девять звезд, солнца этих планет, стоят довольно близко к прямой. Посмотрите на рисунок, с Центавром и Волком. Если смотреть с Земли, все эти звезды, как видите, расположены или в передней части Центавра, или поблизости в Волке.
(Я знаю, Волк выглядит не очень хорошо, но ведь Центавр тысячи лет избивает его. Кроме того, я никогда не видела волка - в смысле, четвероногого - и этот рисунок - лучшее, на что я способна. Хотя, если подумать, я и кентавра никогда не видела.)
Вот так эти звезды собрались в ночном небе Земли. Чтобы увидеть их всех, вам нужно находиться не севернее Флориды или Гонконга, но даже там невооруженным глазом видна только Альфа Центавра.
Но Альфа Центавра (Rigil Centaurus) действительно яркая звезда, третья по яркости на небе. На самом деле это три звезды, яркая, которая как близнец похожа на Солнце, двойная с ней звезда потусклее и удаленная от них тусклая маленькая компаньонка, которая вращается вокруг первых двух примерно в одной пятнадцатой светового года от них. Много лет назад Альфа Центавра была известна как "Проксима". Потом кто-то потрудился измерить расстояние до этой третьей незначительной родственницы и обнаружил, что она находится капельку ближе, поэтому титул "Проксима", или "Ближайшая", перешел к этому бесполезному обломку. Потом, когда мы основали колонию на третьей планете Альфа Центавра А (близнеца Солнца), колонисты назвали свою планету "Проксима".
Постепенно астрономы, которые пытались присвоить титул тусклой компаньонке, поумирали, и колонисты добились своего. И только к лучшему, потому что эта тусклая звезда капельку ближе сейчас, но скоро будет дальше - только потерпите несколько тысячелетий.
Посмотрите на второй рисунок, с часовым углом сверху по горизонтали и световыми годами по вертикали.
Я, должно быть, была единственным человеком из сотен, находящихся на корабле, кто не знал, что Проксима не будет нашей первой остановкой в этом путешествии. Мистер Лопес (тот, кто показывал мне мостик) посмотрел на меня так, будто я недоразвитый ребенок, который только что в очередной раз сделал какую-то глупость. (Но это не имело значения, потому что моими умственными способностями он не интересовался.) Я не стала пытаться объяснить ему, что меня засунули в корабль в самый последний момент; это испортило бы мое прикрытие. Однако, от мисс Богатой Сучки никто и не требует быть умной.
Корабль обычно останавливается на Проксиме на пути и туда, и обратно. Мистер Лопес объяснил мне, что в этот раз у них мало груза и всего несколько человек пассажиров до Проксимы, недостаточно, чтобы окупить остановку. Поэтому груз и пассажиры были оставлены дожидаться рейса "Максвелла" в следующем месяце; в этот рейс "Форвард" остановится на Проксиме по дороге домой, с грузом и, возможно, пассажирами из семи других портов. Мистер Лопес объяснил (а я не поняла), что путешествие на много световых лет в космосе почти ничего не стоит - в основном, расходуются продукты для пассажиров - но остановка на планете ужасно дорога, поэтому каждая остановка должна быть стоящей с точки зрения бухгалтеров.
Итак, вот какой был наш маршрут в этом рейсе (посмотрите еще раз на второй рисунок): сначала Аутпост, потом Ботани Бей, дальше Релм, Мидуэй, Хальцион, Форест, Фидлерз Грин, Проксима (наконец-то!) и домой на Землю.
Меня это не огорчает - совсем наоборот! Я избавлюсь от этого "самого ценного груза в Галактике" меньше чем через месяц после отлета со Стационарной Станции - а потом вся долгая дорога домой будет настоящей туристической поездкой. Красота! Никакой ответственности. Куча времени на осмотр колоний в компании пылких молодых офицеров, от которых хорошо пахнет и которые всегда вежливы. Если Фрайдэй (или мисс Богатая Сучка) не может повеселиться в такой обстановке, меня надо кремировать; я труп.
А теперь посмотрите на третий рисунок, со склонением вверху и световыми годами по вертикали сбоку. На нем маршрут выглядит вполне логичным - но если вы посмотрите на второй рисунок, вы увидите, что отрезок, соединяющий Ботани Бей и Аутпост, который, как кажется, касается фотосферы Фореста, на самом деле находится от него на расстоянии многих световых лет. Чтобы хорошо изобразить маршрут, нужны три измерения. Вы можете взять данные из рисунков и таблицы ниже, ввести их в терминал и получить трехмерную голограмму; тогда все будет выглядеть осмысленно. На мостике есть такая голограмма, зафиксированная так, что ее можно подробно изучить. Мистер Лопес, который сделал эти рисунки (все, кроме Джо Кентавра и грустного волка), предупредил меня, что рисунок на плоскости просто не может отобразить трехмерную космонавтику. Но эти три рисунка можно считать видами спереди, сбоку и сверху, как при рассмотрении планов дома; это тот же случай.

Данные относительно восьми колонизованных планет и их звезд

    Расст., Название  N по  Тип   Темп.  Абс.    Час. угол,  Примечания

    св. лет          катал.         К   светим.  склонение

    40,7    Аутпост  DM-54  G8    5300    5,5      13ч53м    Холодная,

    5466                          -44/46    пустынная

    67,9    Ботани   DM-44  G4    5900    4,7      14ч12м    Земле-

    Бей      9181                          -44/46    подобная

    98,7    Релм     DM-51  G5    5700    5,4      14ч24м    Богатая

    8206                          -53/43    империя

    4,38    Проксима Alpha  G2    5600    4,35     14ч36м    Старейшая

    Cen.A                         -60/38    колония

    57,15   Форест   DM-48  G5    5500    5,1      14ч55м    Новая,

    9494                          -48/39    примитивная

    50,1    Фидлерз  Nu(2)  G2    5800    4,7      15ч18м    Въезд

    Грин     Lupi                          -48/08    ограничен

    90,5    Мидуэй   DM-47  G5    5600    6,1      15ч20м    Теократия

    9926                          -47/44

    81,45   Хальцион DM-49  G5    5300    5,7      15ч26м    Въезд

    9653                          -49/47    ограничен

    -      Солнце          G2    5800    4,85               (для

    сравнения)

Когда мистер Лопес дал мне распечатку этой таблицы, он сказал мне, что точность данных в ней примерно как в школьном учебнике. Если вы направите телескоп по этим координатам, вы найдете нужную звезду, но для науки и космонавтики нужно больше значащих цифр, а потом необходимо ввести поправку на "эру" - это такой оригинальный способ сказать, что данные должны соответствовать текущему положению звезд, потому что каждая звезда движется. Солнце Аутпоста движется медленнее всех; оно имеет практически ту же скорость, что и остальные объекты в нашей части Галактики. Но солнце Фидлерз Грин (Nu[2] Lupi) имеет относительную скорость 138 километров в секунду - достаточно, чтобы за пять месяцев между двумя визитами "Форварда" Фидлерз Грин переместилась на полтора миллиарда километров. Это может породить массу проблем - как сказал мистер Лопес, может даже возникнуть проблема поиска нового капитана, ведь прибыльность рейса зависит от того, как близко к планете капитан может вывести корабль из гиперпространства, при этом ни обо что не ударившись (например, в звезду!) Это все равно, что водить машину с завязанными глазами!
Но я никогда не буду управлять гиперкосмическим кораблем, а капитан ван Коотен выглядит надежно и уверенно. Я спросила его об этом за обедом в тот же вечер. Он кивнул. - Мы найтем. Нам только рас пришлос послат репят ф посаточной капсуле, чтопы они зашли в пулочную и заотно глянули на укасатели.
Я не знала, хотел ли он рассмешить меня или рассчитывал, что я поверю, поэтому я спросила, что они купили в булочной. Он повернулся к даме, сидевшей слева от него и притворился, что не слышит меня. (В корабельной пекарне делают лучшую сдобу, какую я когда-либо пробовала, и поэтому ее следует запереть на большой замок.)
Капитан ван Коотен - мягкий, вежливый человек - но мне нетрудно представить его с пистолетом в одной руке и саблей в другой, сдерживающего толпу взбунтовавшихся головорезов. С ним на корабле чувствуешь себя спокойно.
Шизуко - не единственная, кто следит за мной. Я думаю, что я определила еще четверых, и мне интересно, всех ли я вычислила. Почти наверняка нет, потому что иногда я оглядывалась и не могла заметить ни одного из них - и все-таки, похоже, рядом со мной постоянно кого-то держат.
Паранойя? Выглядит похоже, но я здорова. Я профессионал, остававшаяся в живых потому, что всегда замечала вещи, выпадающие из окружающей обстановки. На корабле 632 пассажира первого класса, шестьдесят с чем-то офицеров в форме, команда, тоже одетая в форменную одежду, а также обслуживающий персонал - распорядители вечеров, танцовщицы, артисты и тому подобное. Последние одеваются как пассажиры, но они молоды, веселы, и их работа - следить, чтобы пассажирам было хорошо.
Пассажиры... на этом корабле пассажиры первого класса моложе семидесяти лет - это редкость - например, я. Среди нас есть трое подростков - две девочки и мальчик, две девушки и богатая пара, совершающая свадебное путешествие. Все остальные пассажиры в первом классе - кандидаты в дом престарелых. Они очень старые, очень богатые и полностью зацикленные на себе - за исключением маленькой горстки тех, кто смог постареть и не стать противным.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

Конечно, среди этих маразматиков нет моих телохранителей, как и среди молодежи. Обслуживающий персонал я рассортировала в первые два дня, и музыкантов, и всех остальных. Я могла бы подозревать, что некоторые из офицеров помоложе назначены следить за мной, если бы все они не стояли вахту, обычно восемь часов в сутки, и следовательно не могли иметь другую постоянную работу. Но мой нос меня не обманывает; я знаю, почему они ходят за мной. На земле я не привлекаю столько внимания, но здесь на корабле острая нехватка пригодных к укладыванию в постель молодых женщин - тридцать молодых мужчин-офицеров против четырех молодых одиноких женщин в первом классе, если не считать Фрайдэй. При таком раскладе половозрелая девушка должна иметь очень плохой запах изо рта, чтобы за ней не тянулся хвост, как за кометой.
Но, учтя все эти категории, я обнаружила несколько неучтенных мужчин. Первый класс? Да, они едят в "Гостиной богов". Бизнесмены? Может быть - но, как сказал первый помощник казначея, бизнесмены путешествуют вторым классом, не так шикарно, но настолько же комфортабельно и вдвое дешевле.
Рассмотрим: когда Джерри Мэдсен и его друзья ведут меня в "Черную дыру", там в углу сидит одинокий мужик со стаканом в руке. На следующее утро Джимми Лопес ведет меня поплавать; тот же самый мужик сидит в бассейне. Я играю с Томом в комнате для карточных игр - у дальней стены сидит моя тень и раскладывает пасьянс.
Раз или два это может быть совпадением... но к концу третьего дня я убеждаюсь, что каждый раз, когда я нахожусь вне каюты ББ, один из четырех мужчин оказывается в поле зрения. Он обычно держится от меня на максимально возможном расстоянии - но он присутствует.
Мистеру Сикмаа удалось внушить мне, что я буду везти "самый ценный груз, который когда-либо возил курьер." Но я не ожидала, что он сочтет нужным разместить на корабле охрану. Неужели он думал, что кто-то может подобраться ко мне и выкрасть его из моего пупка?
Или за мной следили не люди мистера Сикмаа? И до того, как я покинула Землю, произошла утечка информации? Мистер Сикмаа выглядел профессионально осторожным... но как насчет Мосби и его ревнивой секретарши? Я просто не знаю - и я слишком плохо разбираюсь в политике Релма, чтобы делать какие-нибудь предположения.

Позднее: обе девушки тоже участвуют в слежке за мной, но они находятся возле меня только тогда, когда этого не могут мужчины: в салоне красоты, в магазине одежды, женской сауне и так далее. Они никогда не беспокоят меня, но мне это уже надоело. Я с радостью доставлю эту посылку, потому что тогда я смогу полностью насладиться чудесным путешествием. К счастью, лучшая его часть будет после того, как мы покинем Релм. На Аутпосте такой мороз (буквально!), что там не планируется никаких экскурсий по планете. Ботани Бей, как говорят, - приятное место, и мне следует посмотреть на него, потому что я, может быть, туда переселюсь.
Релм описывают богатым и красивым местом, и мне действительно хочется посмотреть на него как туристке - но я туда не переселюсь. Хотя у него репутация хорошо управляемого государства, это такая же абсолютная диктатура, как Чикагская Империя - я этим сыта по горло. Но я не стала бы думать о подаче запроса на визу по более серьезной причине: я слишком много знаю. Официально я не знаю ничего, так как мистер Сикмаа так это и не признал, а я не спрашивала - но я не буду испытывать судьбу и просить разрешения поселиться там.
Мидуэй - это еще одно место, которое я хочу посмотреть, но где я не хочу жить. Два солнца в небе - это уже достаточно, чтобы сделать это место необычным... но совершенно необыкновенным для посетителя, не для местного жителя делает его Папа в изгнании. То, что там публично отправляют мессу - это чистая правда! Так говорит капитан ван Коотен, а Джерри рассказывал мне, что видел это собственными глазами и что я тоже смогу посмотреть - бесплатно, но хорошие манеры требуют со стороны иноверцев благотворительного взноса.
Мне страшно хочется это сделать. Это совсем не опасно, а у меня, наверное, за всю мою жизнь другого шанса не появится.

Конечно, я осмотрю и Хальцион, и Фидлерз Грин. В каждой должно быть что-то особенное, иначе не стали бы назначать такие высокие взносы... но каждую минуту я буду искать в колоде джокера - как на Эдеме. Мне будет очень неудобно, если я попрошу Глорию заплатить за меня высокий взнос... а потом обнаружу, что ненавижу эту планету.
Форест, по идее, не представляет для туриста никакого интереса - там нет для этого условий - но я собираюсь его смотреть очень внимательно. Это самая молодая колония, конечно, все еще находящаяся на стадии деревянных хижин и целиком зависящая от поставок оборудования и техники с Земли и Релма.
Но разве это не самый подходящий момент для переезда в колонию, чтобы каждую минуту чувствовать себя счастливой?
Но Джерри только кривится. Он говорит, что мне нужно посмотреть... и убедиться самой, что радости жизни в первобытном лесу сильно преувеличены.
Я не знаю. Может быть, я смогу договориться и остаться где-нибудь на некоторое время, а через несколько месяцев сесть на этот или другой корабль той же компании. Надо спросить капитана.

Вчера в театре "Звездная пыль" показывали голо, которое я хотела посмотреть, музыкальную комедию "Янки из Коннектикута и королева Гиневра". Она должна была быть довольно смешной, с романтической музыкой и заполненной великолепными лошадьми и роскошными одеждами и обстановкой. Я ускользнула от своих ухажеров и пошла одна. Или почти одна, я не могла избавиться от своей охраны.
Этот человек - "номер третий" для меня, хотя в списке пассажиров он значился как "Говард Дж. Буллфинч, Сан-Диего" - прошел за мной и уселся прямо позади меня... что было странно, так как обычно они оставались на максимальном расстоянии, какое позволяли размеры помещения. Возможно, он подумал, что может потерять меня после того, как выключат свет; я не знаю. Его присутствие отвлекало меня. Когда королева вцепилась в Янки и потащила его в свой будуар, я, вместо того, чтобы думать о происходящем в голобаке, пыталась рассортировать и проанализировать все запахи, которые я улавливала - что было нелегко в переполненном зале.
Когда пьеса закончилась, и загорелся свет, я встала и подошла к боковому проходу одновременно со своей тенью; он пропустил меня вперед. Я улыбнулась и поблагодарила его, потом вышла через переднюю дверь; он последовал за мной. Этот выход ведет к небольшой лестнице из четырех ступеней. Я споткнулась, покачнулась назад, он подхватил меня.
- Спасибо! - сказала я. - За это я отведу вас в бар "Центавр" и угощу.
- О, не стоит благодарности!
- И все же я настаиваю. Вы должны будете рассказать мне, почему вы следили за мной, кто нанял вас и кое-что еще.
Он помедлил.
- Вы, видимо, ошибаетесь.
- Только не я, Мак. Ты пойдешь тихо... или попробуешь объяснить все капитану?
Он загадочно (или цинично?) улыбнулся.
- Ваши слова чрезвычайно убедительны, хотя вы и ошибаетесь. Но за напитки платить буду я.
- Ладно. Ты мне это должен. И еще кое-что.
Я выбрала столик в углу, где нас не могли слушать другие посетители... тем самым гарантировав, что нас может услышать Ухо. Но как можно скрыться от Уха на борту корабля? Никак.
Нас обслужили, и я сказала ему почти беззвучно:
- Ты можешь читать по губам?
- Не очень хорошо, - признался он так же тихо.
- Прекрасно, будем говорить как можно тише и надеяться, что шум собьет Ухо. Мак, скажи мне одну вещь: ты в последнее время насиловал каких-нибудь беззащитных женщин?
Он вздрогнул. Я не думаю, что кто-нибудь может выдержать такой удар и не вздрогнуть. Но он с уважением отнесся к моим умственным способностям и показал, что у него тоже есть мозги, ответив:
- Мисс Фрайдэй, как вы меня узнали?
- По запаху, - ответила я. - Сначала по запаху; ты слишком близко сидел. Потом, когда мы выходили из театра, я проверила твой голос. И я споткнулась на лестнице и заставила тебя обнять меня. Этого хватило. Нас сейчас слушает Ухо?
- Возможно. Но оно, может быть, не записывает, и возможно, что его никто сейчас не контролирует.
- Все равно опасно. - Я задумалась. Погулять вместе по главному коридору? Без постоянного отслеживания у Уха в такой ситуации могли возникнуть проблемы, но отслеживание могло быть автоматическим, если у него с собой был радиомаяк. Или такой маяк мог находиться на мне. Бассейн "Водолей"? Акустика в бассейнах всегда была плохой, и это хорошо. Но, черт возьми, мне требовалось более уединенное место. - Брось свой стакан и иди за мной.
Я отвела его в каюту ББ. Шизуко впустила нас. Насколько я могла судить, она дежурила круглосуточно, если не считать того, что она спала, когда спала я. Во всяком случае мне казалось, что она спит. Я спросила ее:
- Что у нас запланировано, Шизуко?
- Прием у казначея, мисс. В девятнадцать ноль-ноль.
- Ясно. Пойди погуляй. Вернешься через час.
- Слишком поздно. Полчаса.
- Час!
Она покорно ответила:
- Да, мисс, - но только после того, как я перехватила ее взгляд и его еле заметный кивок.
Когда Шизуко вышла, я заперла дверь и тихо сказала:
- Ты ее начальник или она твой?
- Трудно сказать, - признался он. - Наверное, это можно описать как "взаимодействующие независимые агенты"
- Ясно. Она профессионально работает. Мак, ты знаешь, где здесь Уши или нам придется что-то придумывать, чтобы обмануть их? Хочешь ли ты, чтобы разговор о твоем грязном прошлом был где-то записан на пленку? Я думаю, что меня ничто не сможет смутить - в конце концов, я невинная жертва - но я хочу, чтобы ты говорил свободно.
Вместо того, чтобы ответить, он указал пальцем: над моей кушеткой со стороны гостиной, над изголовьем моей кровати, в ванной - потом коснулся глаза и указал на точку над кушеткой, где переборка сходилась с потолком.
Я кивнула. Потом я оттащила два кресла в самый дальний от кушетки и находящийся вне поля зрения этого Глаза угол. Я включила терминал, запросила музыку, выбрала запись с участием хора Солт-Лейк-Сити. Может быть, Ухо могло пробиться и отфильтровать наши голоса, но я так не думала.
Мы сели, и я продолжила:
- Мак, можешь ли ты назвать мне хорошую причину, по которой я не должна убить тебя прямо сейчас?
- Сейчас? Без суда и следствия?
- А зачем нам следствие? Ты меня изнасиловал. Ты это знаешь, я это знаю. Но я предоставляю тебе эту возможность. Можешь ли ты назвать мне причину, по которой тебя не следует казнить за твое преступление?
- Ну, если вы так ставите вопрос - нет, не могу.
Мужчины меня в гроб загонят. - Мак, ты меня совсем замучишь. Разве ты не видишь, что я не хочу убивать тебя и ищу для этого подходящую причину? Но я не смогу найти ее без твоей помощи. Как ты оказался замешанным в такое грязное дело, как групповое изнасилование беспомощной женщины?
Я замолчала, чтобы дать ему повариться в собственном соку, что он и сделал. Наконец он сказал:
- Я мог бы заявить, что к тому времени увяз во всем этом так глубоко, что если бы помешал вас изнасиловать, был бы немедленно убит.
- Это правда? - спросила я, чувствуя презрение к нему.
- В общем, правда, но это неважно. Мисс Фрайдэй, я поступил так, потому что хотел этого. Потому что вы так сексуальны, что могли бы соблазнить любого стилита. Или заставить Венеру стать лесбиянкой. Я пытался сказать себе, что это неизбежно. Но мне было лучше знать. Ну, ладно, вам понадобится моя помощь, чтобы это больше походило на самоубийство?
- Я обойдусь.
(Так сексуальна, что могла бы соблазнить стилита. А кто такие стилиты? - надо выяснить. Он, похоже, использовал это как высшую степень похвалы.)
Он настаивал.
- Находясь на борту корабля, вы не сможете бежать. И труп будет мешать вам.
- О, я об этом и не думаю. Тебя наняли, чтобы следить за мной; неужели ты думаешь, что со мной могут что-то сделать? Но ты уже понял, что я собираюсь позволить тебе уйти безнаказанным. Однако, прежде чем отпустить тебя, я хочу получить объяснения. Как ты спасся от пожара? Когда я почувствовала твой запах, я была поражена; я считала, что ы погиб.
- Я не был на пожаре; я сбежал раньше.
- Правда? Почему?
- По двум причинам. Я собирался бежать, потому что выяснил то, ради чего там оказался. Но в основном из-за вас.
- Мак, не рассчитывай, что я поверю такому количеству небылиц. Что ты хотел там выяснить?
- Я так об этом и не узнал. Я хотел знать то же, что и они: зачем вы ездили на Эл-Пять. Я слышал, как они допрашивали вас и понял, что вы не знаете. Поэтому бежал. Быстро.
- Это правда. Я была почтовым голубем... а разве почтовый голубь знает, из-за чего идет война? Пытая меня, они только зря теряли время.
Ей-Богу, он был потрясен. - Они вас пытали?
Я резко сказала:
- Ты пытаешься казаться невинным?
- А? Нет, нет. Я виновен, и я знаю это. В изнасиловании. Но я понятия не имел, что они вас пытали. Это глупо, эта методика устарела на многие столетия. Я слышал обычный допрос, потом они вкололи вам "сыворотку правды" - и вы рассказали то же самое. Поэтому я понял, что вы говорите правду и быстро убрался оттуда.
- Чем больше ты говоришь, тем больше возникает вопросов. На кого ты работал, почему ты это делал, почему ты бежал, почему тебе дали бежать, кому принадлежал голос, который отдавал приказы - голос "Майора" - почему всех так волновал мой груз - так волновал, что они организовали вооруженное нападение, потеряли кучу людей, а конце концов пытали меня и отрезали мне мой правый сосок? Почему?
- Они с вами такое сделали?
(Клянусь, лицо Мака было абсолютно бесстрастным, пока я не упомянула о повреждении, которое получила моя правая грудь. Кто-нибудь может объяснить мне мужчин? Со схемами и без пространных рассуждений?)
- О. Полная регенерация, как функциональная, так и косметическая. Я покажу тебе - позже. Если ты ответишь на все мои вопросы. Ты сможешь сравнить с тем, какой она была раньше. А теперь снова к делу. Говори.
Мак заявил, что он был двойным агентом. Он сказал, что в то время он был офицером разведки полувоенной организации, работавшей на "Лаборатории имени Мюриэл Шипстоун". В это роли, работая в одиночку, он внедрился в организацию Майора...
- Минуточку! - остановила его я. - Он погиб при пожаре? Тот, кого звали "Майор"?
- Я полностью уверен, что да. Хотя Мосби, наверное, единственный, кто знает наверняка.
- Мосби? Фрэнклин Мосби? "Искатели, инкорпорейтед"?
- Я надеюсь, братьев у него нет; его одного уже слишком много. Да. Но "Искатели, инкорпорейтед" - это просто вывеска, за ней скрывается "Шипстоун анлимитед".
- Но ты сказал, что тоже работал на "Шипстоун" - на лаборатории.
Мак удивленно посмотрел на меня. - Но ведь весь Кровавый Четверг был внутренней разборкой людей из верхушки; это всем известно.
Я вздохнула. - Я, похоже, вела замкнутый образ жизни. Ну, ладно, ты работал на "Шипстоун", на одно его отделение, и как двойной агент ты работал на "Шипстоун", только на другое его отделение. Но почему из-за меня велась драка?
- Мисс Фрайдэй, я не знаю; именно это я и должен был выяснить. Но вас считали агентом Жестяного Брюха Бол...
- Стоп. Если ты собираешься говорить о покойном докторе Болдуине, пожалуйста, не надо использовать эту отвратительную кличку.
- Извините. Вас считали агентом "Систем Энтерпрайзис", то есть, доктора Болдуина, и вы подтвердили это, направившись в его резиденцию...
- Еще раз стоп. Ты был среди тех, кто напал на меня там?
- Я счастлив сказать, что нет. Вы убили двоих, еще один умер позднее, и никто не смог избежать травм. Мисс Фрайдэй, вы просто дикая кошка.
- Продолжай.
- Жес... доктор Болдуин работал независимо, он не был частью системы. В условиях подготовки Кровавого Четверга...
- А какое Кровавый Четверг имеет к этому отношение?
- Прямое. Не знаю, что вы несли, но оно должно было повлиять по меньшей мере на расчет времени. Я думаю, что Совет Спасения, на стороне которого были головорезы Мосби, испугался и перешел к действиям раньше, чем был готов. Возможно, именно поэтому ничего из этого так и не вышло. Они уладили свои разногласия путем переговоров. Но анализа я так и не видел.
(И я тоже, и теперь, видимо, никогда не увижу. Мне хотелось провести несколько часов за терминалом с неограниченными возможностями, как тот, который был у меня в "Паджаро сэндс". Какие члены правления были убиты в Кровавый Четверг и позднее? Как вел себя рынок ценных бумаг? Я подозреваю, что все действительно важные ответы никогда не попадают в учебники истории. Босс требовал от меня выучить такие вещи, которые постепенно привели бы меня к ответам - но он умер, и мое образование внезапно прекратилось. Пока. Но я все же накормлю Ненасытное Дитя! Когда-нибудь.)
- Мак, на эту работу тебя нанял Мосби? Охранять меня здесь, на корабле?
- А? Нет, я только раз имел контакт с Мосби, и то под чужим именем. Я был нанят для этой работы через вербовщика, работающего на культурного атташе посольства Релма в Женеве. Этой работы не нужно стыдиться, честное слово. Мы заботимся о вас. Заботимся изо всех сил.
- Без изнасилований, наверное, скучно.
- Гм.
- Каковы инструкции, данные тебе на мой счет? И сколько вас здесь?.. Ты главный, да?
Он помедлил. - Мисс Фрайдэй, вы требуете от меня раскрыть секреты моего нанимателя. Люди нашей профессии этого не делают, как вы, наверное, знаете.
- Чушь. Когда ты входил в эту дверь, ты знал, что твоя жизнь зависит от ответов на мои вопросы. Вспомни еще раз о той банде, которая напала на меня на ферме доктора Болдуина - подумай о том, что случилось с ними. А потом говори.
- Я думал об этом, много раз. Да, я главный... Но только, наверное, если не считать Тилли...
- Кто такая "Тилли"?
- Извините. Шизуко. Это профессиональный псевдоним. В Университете Лос-Анджелеса она была Матильдой Джексон. Мы все почти два месяца ждали в гостинице "Поднебесье"...
- Мы. Множественное число. Назови их. Имена по корабельному списку. И не пытайся задурить меня болтовней о кодексе наемников; через несколько минут вернется Шизуко.
Он назвал их - ничего нового; я вычислила их всех. Бездари. Босс никогда не допустил бы этого. - Продолжай.
- Мы ждали, и "Дирак" ушел без нас, и всего за сутки до отхода "Форварда" нас предупредили о том, что мы на нем улетаем. Потом мне предоставили ваши цветные голограммы, чтобы мы их изучили - и, мисс Фрайдэй, когда я увидел ваш снимок, я чуть не потерял сознание.
- Снимки были такие плохие? Только честно.
- А? Нет, они были нормальные. Но учтите, где я вас видел в последний раз. Я думал, что вы погибли в том пожаре. Я... э... в общем, можно сказать, что я горевал по вас.
- Спасибо. Наверное. Ладно, значит, семеро, ты главный. Эта поездка не так дешева, Мак; зачем мне семь нянек?
- Я думал, что вы сможете мне сказать. Почему вы совершаете эту поездку, не мое дело. Все, что я могу рассказать вам - это мои инструкции. Вы должны быть доставлены на Релм в идеальном состоянии. Ни заусеницы на ногте, ни царапины, ни насморка. Когда мы прибудем, на борт поднимется офицер дворцовой охраны, и вы становитесь его проблемой. Но мы не получаем своих премиальных, пока вы не пройдете медосмотр. Потом нам платят, и мы едем домой.
Я обдумала это. Это согласовывалось с заботой мистера Сикмаа о "самом ценном грузе, который когда-либо перевозил курьер"... но во всем этом было что-то фальшивое. Старый принцип многократно сдублированной поддержки можно было понять - но семь человек, занимающиеся только тем, что следят, чтобы я не упала с лестницы и не сломала себе шею? Что-то здесь не так.
- Мак, я не могу придумать, о чем еще спросить тебя сейчас, а Шизуко - то есть Тилли - скоро вернется. Поговорим позже.
- Хорошо. Мисс Фрайдэй, почему вы зовете меня "Мак"?
- Это единственное имя, которым тебя звали в моем присутствии. Я имею в виду, неформально. Во время группового изнасилования, на котором мы оба присутствовали. Я практически уверена, что ты не "Говард Дж. Буллфинч". Как ты любишь, чтобы тебя называли?
- О. Да, во время того задания я был "Мак". Но на самом деле меня зовут Пит.
- Твое имя Питер?
- Э... не совсем. Я Персиваль. Но меня никто так не зовет.
Я удержалась от смеха. - Не понимаю, почему, Пит. Имя Персиваль носили смелые и достойные люди. Я думаю, это у дверей Тилли, которой не терпится искупать и одеть меня. Одно последнее замечание... ты знаешь, почему ты до сих пор дышишь? До сих пор жив?
- Нет.
- Потому что ты дал мне помочиться. Спасибо, что позволил мне помочиться, прежде чем приковал меня наручниками к кровати.
Он внезапно скривился. - Мне за это устроили выволочку.
- Да? Почему?
- Майор хотел заставить вас обмочить постель. Он решил, что это может помочь нам расколоть вас.
- Да? Чертов дилетант. Пит, именно тогда я решила, что ты не совсем безнадежен.

30

В Аутпосте нет ничего особенного. Его звезда имеет тип G-8, и поэтому она находится далеко внизу списка солнцеподобных звезд, так как у самого Солнца тип G-2. Она заметно холоднее, чем звезда нашей системы. Но главное - чтобы звезда была солнцеподобной (типа G). (Когда-нибудь, наверное, станет возможно колонизовать системы звезд других типов, но пока кажется разумным ограничиваться звездами со спектром излучения, подходящим для человеческого глаза, и не испускающих слишком много смертельной радиации - я цитирую Джерри. Все равно на расстоянии от Земли меньшем, чем до Релма, есть четыреста звезд типа G - так говорит Хайме Лопес - и этого нам на некоторое время хватит.)
Но возьмем произвольную звезду типа G. Вам еще нужна планета на таком расстоянии от нее, чтобы там было тепло, но не слишком. Далее, гравитация на поверхности планеты должна быть достаточно велика, чтобы удерживать атмосферу. Эта атмосфера должна иметь достаточно времени, чтобы дойти до кондиции, в смысле эволюции живых организмов, достаточно много, чтобы предоставить нам воздух, пригодный для жизни, как мы ее знаем. (Жизнь, как мы ее не знаем, - это захватывающий предмет, но он не имеет никакого отношения к колонизации планет землянами. Не на этой неделе. И мы не обсуждаем вопрос о колониях живых артефактов и киборгов. Мы говорим о колонистах из Далласа или Ташкента.)
Аутпост подходит, но с большой натяжкой. Это просто бедный родственник. Содержание кислорода в воздухе на уровне моря такое низкое, что ходить приходится медленно, как в горах. Он расположен так далеко от своей звезды, что на нем есть только два вида погоды: холод и мороз. Его ось стоит почти вертикально; смена времен года происходит из-за эксцентрической орбиты - и вы не можете сбежать от зимы на юг, потому что зима достанет вас, где бы вы ни были. Примерно на двадцать градусов в обе стороны от экватора летом появляется какая-то растительность, но зима намного длиннее лета - естественно. Это естественно относится к законам Кеплера, а именно к тому с радиус-векторами и равными площадями. (Большую часть всего этого я списала из "Дэйли Форвард".) Когда раздавали призы, Аутпост стоял за дверью.
Но я страшно хотела посмотреть на него.
Почему? Потому что я никогда не была дальше Луны, а Луна - это почти родной дом. От Аутпоста больше сорока световых лет до Земли. Знаете, сколько это километров? (Я тоже не знала.) Вот сколько:
300 000 x 40,7 x 31557600 = 385 318 296 000 000 километров.
Округлим. Четыреста миллионов миллионов километров.
По корабельному расписанию мы должны были достигнуть стационарной орбиты (с периодом обращения 22,1 час, именно такова продолжительность дня на Аутпосте) в два часа сорок семь минут, а первая посадочная капсула должна была отделиться ранним утром (утром по корабельному времени) - ровно в три часа. Немногие записались на поездку - а кроме самой поездки ничего не будет, ни один пассажир не выйдет на поверхность - потому что ночная вахта не самое любимое время для большинства наших пассажиров.
Но я лучше пропустила ба Армагеддон. Я ушла с хорошей вечеринки и легла в постель в двадцать два часа, чтобы поспать несколько часов, прежде чем встать и сиять. Я поднялась в два часа, шмыгнула в ванную и заперла за собой дверь - если я ее не запираю, туда за мной сразу входит Шизуко; я выяснила это еще в первый день на корабле. Когда я проснулась, она тоже не спала и была одета.
...заперла за собой дверь, и меня тут же стошнило.
Я удивилась. Я не иммунна к морской болезни, но в этом путешествии она меня не мучила. От поездок на Стебле мой желудок переворачивается и остается в таком положении на много часов. Но на "Форварде" я заметила только один рывок, когда мы ушли в гиперпространство, потом, когда мы как раз перед обедом вернулись в обычное пространство, я почувствовала похожую вибрацию, но нас о ней предупредили с мостика.
Была ли сейчас (искусственная) гравитация стабильной? У меня не было в этом уверенности. У меня кружилась голова, но это могло быть оттого, что меня стошнило - потому что я вырвала так качественно, будто только что ехала на этом чертовом Стебле.
Я прополоскала рот, почистила зубы, снова прополоскала рот и сказала себе: "Фрайдэй, это твой завтрак, ты не позволишь неожиданному приступу стебельной болезни помешать тебе увидеть Аутпост. И кроме того, ты прибавила в весе два килограмма, и настало время урезать количество поступающих калорий."
Отчитав таким образом свой желудок и передав его в распоряжение аутотренинга, я вышла, позволила Тилли-Шизуко помочь мне надеть тяжелый комбинезон и направилась к воздушному шлюзу первой посадочной капсулы. Шизуко двинулась следом, неся теплые вещи для нас обеих. Сначала я собиралась подружиться с Шизуко, но догадавшись, а потом и подтвердив догадку о ее истинной роли, я стала относиться к ней холодно. Конечно, с моей стороны это было глупо. Но шпион не заслуживает дружеского к нему отношения, на которое всегда может рассчитывать слуга. Я не была груба с ней; просто большую часть времени я игнорировала ее. В это утро я была особенно необщительна.
Мистер Ву, помощник казначея по наземным экскурсиям, стоял у шлюза с папкой в руках. - Мисс Фрайдэй, вашего имени в моем списке нет.
- Но я точно записалась. Внесите его в список или вызовите капитана.
- Я не могу это сделать.
- Ах, вот как? Тогда я устрою сидячую забастовку прямо посреди шлюза. Мне это не нравится, мистер Ву. Если вы пытаетесь сказать, что из-за какой-то бюрократической ошибки в вашей конторе мне не следует быть здесь, мне это нравится еще меньше.
- М-м-м, я думаю, это бюрократическая ошибка. В этот раз народу немного, поэтому просто пройдите внутрь, пусть вас усадят на свободное место, а я все выясню, когда разберусь с этими людьми.
Он не возражал против того, чтобы Шизуко сопровождала меня. Мы прошли вдоль длинного прохода - следуя стрелкам с надписью "на мостик" и попали в довольно большое помещение, похожее на салон автобуса: впереди сдвоенное управление, сзади сиденья для пассажиров, большое ветровое стекло - и впервые с тех пор, как мы покинули Землю, я видела "солнечный свет".
Это был свет звезды Аутпоста, освещавший белый, очень белый контур планеты, а вокруг было черное небо. Самой звезды видно не было. Мы с Шизуко сели на свободные места и пристегнулись, пятью ремнями, как в ПБ. Зная, что мы полетим на антиграве, я собралась было застегнуть только поясной ремень. Но моя маленькая тень закудахтала надо мной и застегнула все.
Через некоторое время, оглядываясь, вошел мистер Ву. Наконец, он увидел меня. Он перегнулся через мужчину, сидевшего между мной и проходом, и сказал:
- Мисс Фрайдэй, мне жаль, но вас по-прежнему нет в списке.
- В самом деле? Что сказал капитан?
- Я не смог с ним связаться.
- Вот вам и ответ. Я остаюсь.
- Извините, нет.
- Правда? С какой стороны вы будете меня нести? И кто вам поможет это делать? Потому что когда вы будете тащить меня, я буду брыкаться и кричать, и я вас уверяю, это у меня получается очень хорошо.
- Мисс Фрайдэй, мы не можем это позволить.
Пассажир, сидевший рядом со мной, сказал:
- Молодой человек, не нужно выставлять себя дураком. Эта молодая леди - пассажир первого класса, я видел ее в столовой - за столом капитана. А теперь уберите свою дурацкую папку от моего лица и найдите себе занятие получше.
С озабоченным видом - младшие казначеи всегда выглядят озабоченно - мистер Ву удалился. Вскоре загорелись красные огни, зазвучала сирена, и громкий голос произнес:
- Мы сходим с орбиты! Приготовьтесь к изменению гравитации.
У меня был ужасный день.
Три часа мы спускались на поверхность планеты, два часа провели на земле, три часа возвращались на стационарную орбиту - по дороге вниз мы слушали музыку и удивительно скучную лекцию об Аутпосте; по дороге назад мы слушали только музыку и это было лучше. Два часа на земле мы могли бы провести неплохо, если бы нам позволили выйти из посадочной капсулы. Но нам пришлось остаться на борту. Нам разрешили расстегнуть ремни и пройти в кормовую часть, в помещение, которое называлось гостиной, а на самом деле было отсеком с баром, где подавали кофе и сандвичи, по левому борту и иллюминаторами со стороны кормы. Через них были видны мигранты, высаживающиеся с нижней палубы, и разгружавшиеся грузы.
Низкие холмы, покрытые снегом... на некотором расстоянии какие-то чахлые растения... возле корабля невысокие здания, соединенные снежными валами... Все иммигранты собрались в кучу, но они не теряли времени и торопливо двигались к зданиям. Грузы размещались на платформах, прицепленных к какой-то машине, из которой вырывались клубы черного дыма... точь-в-точь как на картинках в детских учебниках истории! Но это была не картинка.
Я слышала, как одна женщина сказала своему спутнику:
- Как может кто-нибудь решить поселиться здесь?
Ее спутник произнес что-то ханжеское о "Божьей воле", и я отошла. Как можно дожить до семидесяти лет (а ей было минимум столько) и не знать, что никто не "решает" поселиться на Аутпосте... за исключением случаев, когда приходится "решать": переселиться или получить смертный приговор или пожизненное заключение?
Мой желудок все еще крутило, поэтому я не рискнула съесть сандвич, но подумала, что чашечка кофе не помешает - но когда почувствовала его запах, я тут же двинулась прямо к туалету, в передней части гостиной, где завоевала титул "Фрайдэй Железные Челюсти". Я честно выиграла его, но никто, кроме меня, об этом не знает - все кабинки были заняты, и мне пришлось ждать... и я ждала, напрягши челюстные мышцы. Спустя столетие или два одна кабинка освободилась, я вошла и снова вырвала. Почти без рвотных масс - мне не следовало принюхиваться к кофе.
Обратная дорога тянулась целую вечность.
Оказавшись на "Форварде", я сразу вызвала моего друга Джерри Мэдсена, младшего корабельного врача, и попросила его профессионального совета. По корабельным правилам врачи проводят поликлинический прием ежедневно в девять ноль-ноль, а в остальное время принимают только срочные вызовы. Но я знала, что Джерри будет рад видеть меня независимо от повода. Я сказала ему, что со мной ничего серьезного; я просто хочу получить у него таблетки, которые он прописывает старушкам со слабыми желудками - таблетки от морской болезни. Он попросил меня зайти к нему в кабинет.
Вместо того, чтобы выдать мне таблетки, он впустил меня в кабинет и закрыл дверь. - Мисс Фрайдэй, мне послать за медсестрой? Или вы предпочитаете поговорить с врачом-женщиной? Я могу позвать доктора Гарсию, но мне бы очень не хотелось будить ее; она не спала почти всю ночь.
Я сказала:
- Джерри, что это значит? Когда я перестала быть для тебя "Мардж"? И к чему все эти формальности? Мне просто нужна пригоршня таблеток от морской болезни. Маленьких, розовых.
- Сядьте, пожалуйста. Мисс Фрайдэй - хорошо, Мардж - мы не прописываем это лекарство или его производные молодым женщинам - точнее, женщинам детородного возраста - не убедившись, что они не беременны. Оно может вызвать врожденные уродства.
- О. Успокойся, мой мальчик; я не залетела.
- Это мы и должны выяснить, Мардж. Если ты беременна - или забеременеешь - у нас есть другие лекарства, от которых тебе станет лучше.
Ах, вот оно что! Этот милый мальчик просто пытается позаботиться обо мне. - Слушай, начальник, а если бы я дала тебе честное скаутское, что я за последние два периода ничего не делала? Хотя некоторые пытались. И ты среди них.
- Я бы сказал: "Возьми этот стаканчик и сдай мне анализ мочи", а потом я бы взял анализ крови и слюны. Я и раньше имел дело с женщинами, которые "ничего не делали".
- Ты циник, Джерри.
- Я пытаюсь позаботиться о тебе, дорогая.
- Я знаю, милый. Ну, хорошо, я согласна на всю эту чепуху. Если мышка запищит...
- Свинка.
- Если свинка скажет "да", можешь уведомить Папу в изгнании, что это наконец случилось, и я куплю тебе бутылку шампанского. Это было самое долгое воздержание в моей жизни.
Джерри взял свои анализы и сделал еще девятнадцать других вещей, и дал мне голубую таблетку, чтобы я приняла ее за обедом, желтую таблетку, чтобы уснуть и еще одну голубую таблетку, чтобы принять перед завтраком. - Они не так действенны, как то, о чем ты просила, но от них ребенок не родится с вывернутыми ножками. Я позвоню тебе завтра утром, как только закончу дежурство.
- Я думала, что анализы на беременность делают в присутствии клиентки?
- Успокойся. Твоя прапрабабка определяла это по тому, что ей становился тесен пояс. Ты испорчена. Лучше надейся, что мне не придется повторно брать анализы.
Поэтому я поблагодарила и поцеловала его, от чего он попытался уклониться, но не очень активно. Джерри просто ягненок.
Голубые таблетки помогли мне съесть обед и завтрак.
После завтрака я осталась в каюте. Джерри позвонил вовремя. - Возьми себя в руки, Мардж. Ты мне должна бутылку шампанского.
- Что? - Потом, вспомнив о Тилли, я заговорила тише. - Джерри, ты определенно нездоров. Сошел с ума.
- Несомненно, - согласился он. - Но в нашей работе на это можно не обращать внимания. Зайди ко мне, и мы обсудим твой режим. Скажем, в два часа дня.
- Скажем, сейчас. Я хочу поговорить с этой свинкой.
Джерри убедил меня. Он описал все подробности, показав, как производился каждый анализ. Чудеса действительно случаются, и я была явно беременна... так вот почему в последнее время мои груди стали немного мягче. Он дал мне маленькую брошюрку, в которой было указано, что мне делать, что мне есть, как купаться, чего избегать, чего ожидать и всякая прочая скукота. Я поблагодарила его, взяла ее и ушла. Никто из нас не говорил о возможности аборта, и он не острил по поводу женщин, которые "ничего не делали".
Но ведь я действительно ничего не делала. Барт был последним, а это было два периода назад, и все равно, в яслях меня сделали стерильной хирургическим путем, и в течение всей своей бурной общественной жизни я никогда не пользовалась никакими контрацептивами. Все эти сотни раз, а теперь он говорит мне, что я беременна!
Я не совсем тупая. Когда я признала этот факт, старое правило Шерлока Холмса подсказало мне, когда, где и как это произошло. Вернувшись в каюту ББ, я пошла в ванную, заперла дверь, разделась и легла на пол - нажала руками вокруг пупка и напряглась.
Маленький нейлоновый шарик выскочил из пупка, и я поймала его.
Я внимательно его осмотрела. Никаких сомнений, это был тот же шарик, который я носила там с пор, как мне сделали потайной карман, носила всегда, когда там не было груза. Не контейнер для яйцеклетки в стазисе, не контейнер для еще чего-нибудь - просто маленький ничем не примечательный полупрозрачный шарик. Я еще раз посмотрела на него и вложила назад.
Значит, они обманули меня. Я тогда думала, какой бывает "стазис" при температуре тела, потому что единственный стазис для живых тканей, о котором я слышала, требовал низкой температуры, температуры жидкого азота или еще более низкой.
Но это была проблема мистера Сикмаа, а я не считаю себя биофизиком - если он доверял своим ученым, я не имела права спорить. Я была курьером, моей единственной задачей была доставка груза.
Какого груза? Фрайдэй, ты чертовски хорошо знаешь, какого. Не того, что находится в твоем пупке, а того, что сантиметров на десять глубже. Того, что был пересажен тебе однажды ночью во Флориде, когда ты заснула глубже, чем думала. Того, для разгрузки которого требуется девять месяцев. Это задерживает выполнение твоих планов относительно завершения Большого Путешествия, правда? Если этот плод именно то, чем он должен быть, тебя не выпустят с Релма, пока ты его не выгрузишь.
Если им нужна была суррогатная мать, какого черта они так и не сказали? Я могла бы обсудить это с ними.
Минутку! Этого ребенка должна родить Дофинесса. Из-за этого и весь сыр-бор. Наследник трона, лишенный каких-либо врожденных дефектов, от Дофинессы - бесспорно от Дофинессы, рожденный в присутствии примерно четырех придворных врачей, трех медсестер и десятка придворных - не тобой, ты ублюдочная ИЧ с фальшивым свидетельством о рождении!
И это вернуло меня к исходному сценарию, только с небольшой поправкой: мисс Марджори Фрайдэй, богатая туристка, отправляется на Релм, чтобы насладиться достопримечательностями столицы империи... но там простужается, и ей приходится лечь в больницу. И в ту же самую больницу привозят Дофинессу... нет, погоди-ка! Будет ли Дофинесса делать что-либо настолько плебейское, как становиться пациенткой больницы, открытой для туристов?
Ладно, попробуем так: ты попадаешь в больницу с сильной простудой, как тебя и проинструктировали. Примерно в три часа утра тебя вывозят через заднюю дверь, укрытую простыней, и грузят в санитарную машину. Ты оказываешься во Дворце. Как быстро? Сколько времени потребуется дворцовым врачам, чтобы перестроить химизм ее королевского тела для пересадки плода? О, забудь об этом, Фрайдэй; ты этого не знаешь, и тебе не нужно знать. Когда она будет готова, они положат вас обеих на операционные столы, раздвинут тебе ноги, вытащат его из тебя и пересадят ей, пока он еще маленький, и сделать это несложно.
Потом тебе прилично заплатят, и ты уедешь. Поблагодарит ли тебя Первый Гражданин? Наверное, лично нет. Но, может быть, инкогнито, если... Перестань, Фрайдэй! Не надо мечтать; ты лучше знаешь. На лекции еще на начальной стадии - на одной из обзорных лекций, которые читал босс...
"Проблема с заданиями такого рода состоит в том, что после того, как агент успешно выполняет его, с ним происходит нечто непоправимое, нечто, что не позволит ему проболтаться, ни сейчас, ни позже. Поэтому, сколь высок ни был гонорар, полезно избегать таких заданий."

31

Во время перелета до Ботани Бей я крутила эту мысль так и эдак, пытаясь обнаружить в ней какой-нибудь изъян. Я вспомнила классическое дело Дж. Ф. Кеннеди. Его предпологаемый убийца погиб (был убит) так быстро, что не было проведено даже предварительного слушания. Потом был этот дантист, который застрелил Хьюи Лонга - через несколько секунд он застрелился сам. И множество других агентов времен холодной войны, которые жили достаточно долго, чтобы выполнить свое задание, а потом "случайно" попадали под колеса мчащихся автомобилей.
Но картина, которая продолжала возникать в моем мозгу, была такая древняя, что стала почти мифом: пустынный пляж, предводитель пиратов, наблюдающий за тем, как закапывают сокровища - яма вырыта, сундуки с награбленным опущены туда, - а потом он убивает тех, кто выкопал яму; их тела используются, чтобы заполнить яму.
Да, я мелодраматична. Но мы говорили о моей матке, а не вашей. Любой в Исследованной Вселенной знает, что отец настоящего Первого Гражданина поднялся на трон по бесчисленным трупам, а его сын остался на этом троне, потому что еще более безжалостен, чем его отец.
Поблагодарит ли он меня за то, что я улучшила его потомство? Или он закопает мои кости в самом глубоком подземелье?
Не пытайся обмануть себя, Фрайдэй; лишние знания - преступление, караемое смертной казнью. В политике всегда так было. Если бы они захотели обращаться с тобой честно, ты не была бы беременна. Следовательно, тебе придется предположить, что они не будут честно обращаться с тобой после того, как извлекут из тебя королевский плод.
Мне нужно было сделать очевидную вещь.
Неочевидным был только способ, которым мне нужно было это сделать.
То, что моего имени не было в списке пассажиров на Аутпост, больше не казалось бюрократической ошибкой.
Следующим вечером за коктейлем я увидела Джерри и попросила его потанцевать со мной. Это был классический вальс, и мое лицо оказалось достаточно близко к его, чтобы нас никто не мог услышать. - Как живот? - спросил он.
- Голубые таблетки помогают, - успокоила его я. - Джерри, кто знает об этом, кроме нас с тобой?
- Это самое удивительное. Я был так занят, что не успел ничего ввести в твою медицинскую карточку. Все заметки лежат в моем сейфе.
- А как же лаборант?
- Он был так занят, что я сам провел анализы.
- Так, так. Как ты думаешь, эти заметки могут исчезнуть? Например, сгореть?
- Мы никогда ничего на корабле не сжигаем; это не нравится инженеру по вентиляционным установкам. Вместо этого мы все разрезаем на кусочки и перерабатываем. Не бойся, девочка; твоя постыдная тайна со мной в безопасности.
- Джерри, ты настоящий друг. Дорогой, если бы не моя горничная, я думаю, что могла бы обвинить в этом тебя. Помнишь мой первый вечер на корабле?
- Я вряд ли его забуду. У меня был приступ острого разочарования.
- Иметь с собой горничную - это не моя идея; ее мне навязала моя семья, и она присосалась ко мне как пиявка. Можно даже подумать, что моя семья не доверяет мне только потому, что они знают, что не могут мне доверять - тебе это хорошо известно. Ты можешь придумать, как избавиться от ее опеки? Я чувствую себя очень сговорчивой. С тобой. С мужчиной, которому я могу доверить свои тайны.
- Гм. Я должен об этом подумать. Моя каюта не подходит; чтобы дойти до нее, нужно пройти мимо кают двух десятков других офицеров и через кают-компанию. Осторожно, Джимми идет.
Да, конечно, я пыталась купить его молчание. Но, помимо этого, я была благодарна ему и чувствовала, что должна для него что-то сделать. Если ему хотелось совокупиться с моим нецеломудренным телом (а именно этого ему и хотелось), я была готова - причем и для собственного удовлетворения тоже; в последнее время я была обделена вниманием, а Джерри очень привлекателен. Меня не смущала моя беременность (хотя сама идея была для меня определенно новой), но я хотела оставить в секрете свое состояние (если возможно - если на корабле не было уже взвода людей, знавших об этом!) - сохранить его в секрете, если это был секрет, пока я соображу, что мне делать.
Вам может быть не совсем ясно, насколько затруднительным было мое положение; наверное, мне лучше описать все подробнее. Если бы я попала на Релм, я должна была быть убита в операционной, тихо, законно и по всем правилам. Если вы не верите, что подобное может произойти, мы живем в разных мирах, и вам нет смысла читать эти мемуары дальше. Во все времена традиционным способом обращения с неудобным свидетелем было устроить так, чтобы он перестал дышать.
Со мной этого могло не случиться. Но по всем признакам было похоже, что случится - если я доеду до Релма.
Остаться на борту? Я думала об этом... но слова Пита-Мака эхом отдавались в моих ушах: "Когда мы приедем, на борт поднимется офицер дворцовой охраны, и вы станете его проблемой." Очевидно, они даже не собирались ждать, пока я спущусь на землю и притворюсь больной.
Следовательно, я должна покинуть корабль до того, как мы долетим до Релма - то есть, на Ботани Бей, другого выбора нет.
Просто. Всего-навсего выйти из корабля.
О, конечно! Спуститься по трапу и с земли помахать рукой на прощание.
Это не морской корабль. Ближе стационарной орбиты "Форвард" к планете не подходит - для Ботани Бей это примерно тридцать пять тысяч километров. Довольно далеко для прогулки в вакууме. На поверхность Ботани Бей я могла попасть только в одной из посадочных капсул, так же, как на Аутпосте.
Фрайдэй, тебе не позволят попасть на борт посадочной капсулы. На Аутпосте ты полезла напролом, и тебя пришлось пустить. Это насторожило их; второй раз у тебя такого не получится. Что случится? Мистер Ву или еще кто-нибудь будет стоять у воздушного шлюза со списком в руках - и снова твоего имени там не будет. Но в этот раз рядом с ним будет вооруженный полицейский. Что ты станешь делать?
Как что, обезоружу его, столкну их лбами, переступлю через их бесчувственные тела и сяду в кресло. Ты можешь это сделать, Фрайдэй; тебя тренировали для этого, и генетически ты создана именно для таких переделок.
И что случится потом? Посадочная капсула не стартует вовремя. Она останется на пусковой установке, пока не появятся восемь человек и при помощи грубой силы и стрелки со снотворным не вытащят тебя из капсулы и не запрут тебя в каюте ББ - где ты останешься, пока твое тело не поступит в распоряжение офицера дворцовой стражи.
Эта не та проблема, которую можно решить силой.
Остаются уговоры, соблазн и подкуп.
Подожди! А как насчет правды?
Что?
Конечно. Пойди к капитану. Расскажи ему, что обещал тебе мистер Сикмаа, расскажи, как тебя надули, попроси Джерри показать ему результаты анализов, скажи ему, что тебе страшно и что ты решила остаться на Ботани Бей, пока не появится корабль, который будет возвращаться на Землю, а не идти к Релму. Он милый, заботливый старикан; ты видели снимки его дочерей - он позаботится о тебе!
Каково было бы мнение босса обо всем этом?
Он бы заметил, что ты сидишь по правую руку от капитана - почему?
В последнюю минуту тебе предоставили одну из самых роскошных кают на корабле - почему?
Нашли место для семи других людей, которые занимаются только тем, что следят за тобой - ты думаешь, капитан об этом не знает?
Кто-то вычеркнул тебя из списка на экскурсию на Аутпост. Кто?
Кто владеет "Гиперпространственными линиями"? Тридцать процентов акций принадлежат "Интеруорлду", который, в свою очередь, контролируется или управляется различными частями "Шипстоуна". И ты заметила, что одиннадцатью процентами распоряжаются три банка Релма - а заметила ты это потому, что на Релме находятся владельцы пакетов акций "Шипстоуна".
Так что на многое от милого старого капитана ван Коотена не надейся. Ты и сейчас слышишь его: "О, я так не тумаю. Мистер Сикмаа мой кароший трук; я ефо снаю много лет. Да, я опещал ему, что фы пудете ф полной бесопасности; именно поэтому я не могу посфолить фам опуститься на дикие, несифилософанные планеты. Но когта мы полетим насад, на Хальционе я устрою фам настоящее расфлечение, опещаю. А теперь будьте карошей дефочкой и не песпокойте меня больше."
Он, может быть, даже поверит в это.
Он почти наверняка знает, что ты не "мисс Богатая Сучка", и ему, возможно, сказали, что ты нанялась суррогатной матерью (наверное, ему не сказали, что это для правящей семьи - хотя он мог догадаться) и он просто подумает, что ты пытаешься нарушить законный и честный контракт. Фрайдэй, у тебя нет ни одного письменного слова, которое хотя бы намеком могло подтвердить, что тебя надули.
Не надейся на помощь капитана, Фрайдэй; ты можешь полагаться только на себя.

Оставалось только три дня до нашего запланированного прибытия на Ботани Бей, когда произошли хоть какие-то перемены. Я много размышляла, но в основном впустую - бесполезные и глупые фантазии о том, что я стану делать, если не смогу сбежать с корабля на Ботани Бей. Например: "Вы слышали, что я сказала, капитан! Я запираюсь в каюте и буду так сидеть, пока мы не улетим с Релма. Если вы прикажете взломать дверь, чтобы передать меня в руки офицера дворцовой стражи, я не смогу остановить вас, но вы найдете только труп."
(Просто глупо. Чтобы перехитрить меня, достаточно будет пустить по воздуховодам снотворный газ.)
Или... "Капитан, вы когда-нибудь видели аборт при помощи вязальной спицы? Я вас приглашаю посмотреть; как я понимаю, это будет довольно кровавое зрелище."
(Еще глупее. Я могу говорить об аборте, но сделать его не смогу. И хотя эта бородавка внутри меня не была мне родственницей, тем не менее она была моей гостьей и она ни в чем не провинилась.)
Я пыталась не тратить зря время на эти бесполезные мысли, а сконцентрироваться на устройстве побега, продолжая вести себя так, будто ничего не произошло. Когда контора казначея объявила, что пора записываться на экскурсии на Ботани Бей, я явилась туда одной из первых, выяснила, какие экскурсии нам предлагают, назадавала им вопросов, взяла себе в каюту разные брошюры и записалась на все лучшие и самые дорогие поездки, заплатив за них наличными.
Тем вечером за обедом я поболтала с капитаном о выбранных мной экскурсиях, узнала его мнение о каждой из них, пожаловалась, что моего имени не оказалось в списке пассажиров на Аутпост и попросила его в этот раз проследить лично - как будто у капитана гигантского лайнера нет больше дел, кроме как быть на посылках у мисс Богатой Сучки. Я не заметила, чтобы выражение его лица хоть на секунду изменилось - и он не сказал мне, что я не могу лететь на планету. Но он, может быть, погряз в грехе так же, как и я; а я научилась обманывать с невозмутимым лицом задолго до того, как покинула ясли.
В тот вечер (по корабельному времени) я оказалась в "Черной дыре" вместе со своими первыми тремя кавалерами: доктором Джерри Мэдсеном, Хайме "Джимми" Лопесом и Томом Уделлом. Том - первый помощник суперкарго, и я никогда не знала точно, что это такое. Я знала только, что у него было на одну нашивку больше, чем у остальных двоих. В самый мой первый вечер на борту Джимми сказал мне, на полном серьезе, что Том - главный уборщик.
Том не отрицал. Он ответил:
- Ты забыл еще "носильщик".
В тот вечер, меньше чем за трое суток до прилета на Ботани Бей, я узнала о части обязанностей Тома. Правая посадочная капсула заполнялась грузами для Ботани Бей. - Левую капсулу мы загрузили на Стебле, - сказал он мне. - Но правую капсулу мы загружали для Аутпоста. Чтобы справиться с Ботани Бей, нам понадобятся они обе, поэтому нам надо переместить наш груз. - Он улыбнулся. - Придется попотеть.
- Тебе это полезно, Томми; ты начинаешь толстеть.
- На себя посмотри, Хайме.
Я спросила, как они загружают капсулу. - Этот воздушный шлюз, по-моему, очень маленький.
- Мы не перемещаем грузы через него. Хочешь посмотреть, как мы это делаем?
И я договорилась встретиться с ним следующим утром. И выяснила многое.
Трюмы "Форварда" настолько гигантские, что в них развивается, скорее, не клаустрофобия, а агорафобия. Но даже трюмы посадочных капсул огромны. Некоторые из перевозимых грузов тоже огромны, особенно машины и механизмы. На Ботани Бей везли турбогенератор "Вестингауз" - огромный, как дом. Я спросила Тома, как же они могут передвинуть такое?
Он улыбнулся. - При помощи черной магии. - Четыре грузчика обвязали генератор металлической сетью и прикрепили к ней металлический ящик размером с чемодан. Том осмотрел все и сказал:
- Ладно, запускайте.
Главный из четверых, человек с пультом, щелкнул переключателем... и это металлическое чудовище дрогнуло и слегка приподнялось. Переносное антигравитационное устройство, не очень отличающееся от встраиваемого в машины, но не заключенное в оболочку...
Со всеми предосторожностями, вручную, пользуясь канатами и шестами, они протащили генератор через огромную дверь в трюм посадочной капсулы. Том отметил, что, хотя этот монстр и висит в воздухе, освобожденный от искусственной гравитации корабля, он, как и раньше, ужасно массивен и может раздавить человека так же легко, как человек может раздавить насекомое. - Они зависят от действий своих напарников, и им приходится доверять друг другу. Я ответственное лицо, но покойнику будет все равно, возьму я ответственность на себя или нет; они должны заботиться друг о друге.
А на самом деле, по его словам, он отвечал за то, чтобы каждая вещь была обязательно размещена строго по плану и была прочно закреплена на месте, а также чтобы большие двери грузовых люков с обеих сторон были на самом деле герметично закрыты после того, как их открывали.
Том провел меня через отсеки для пассажиров-мигрантов. - Для Ботани Бей у нас колонистов больше всего. Когда мы оттуда улетим, третий класс будет почти пустой.
- Они все австралийцы? - спросила я.
- О, нет. Многие из них действительно австралийцы, но примерно третья часть - нет. Но у них есть одно общее: все они хорошо говорят по-английски. Это единственная колония с языковыми требованиями. Они хотят быть уверенными, что вся их планета говорит на одном языке.
- Я что-то об этом слышала. А зачем это им?
- Они считают, что при этом уменьшается вероятность возникновения войн. Может быть, и так... но самыми кровавыми войнами в истории были братоубийственные войны. Без всяких языковых проблем.
У меня не было своего мнения, поэтому я не стала это комментировать. Мы вышли из капсулы через пассажирский шлюз, и Том запер его за нами. Потом я вспомнила, что оставила там шарф. - Том, ты его не видел? Я помню, что в отсеке для мигрантов он был на мне.
- Нет, но мы его найдем. - Он повернулся и отпер дверь шлюза.
Шарф был там, где я его уронила - между двумя креслами в отсеке для мигрантов. Я обернула его вокруг шеи Тома, притянула его лицо к своему и поблагодарила его, и позволила моей благодарности быть настолько глубокой, насколько ему этого хотелось - довольно глубокой, но не очень, потому что он был еще на дежурстве.
Он заслуживал моей благодарности. Та дверь отпиралась цифровым кодом; теперь я могла открыть ее.

Когда я вернулась с осмотра грузовых трюмов и посадочной капсулы, было уже почти время ленча. Шизуко, как обычно, была чем-то занята (ухаживание за одно женщиной не может занимать у другой все время).
Я сказала ей:
- Я не хочу идти в столовую. Я быстро вымоюсь, надену халат и поем здесь.
- Что хочет мисс? Я сделаю заказ.
- Закажи для нас двоих.
- Для меня?
- Для тебя. Я не хочу есть одна. Мне просто не хочется одеваться и идти в столовую. Не надо спорить; набери заказ. - Я направилась в ванную.
Я услышала, как она начала делать заказ, но к моменту, когда я выключила душ, она стояла наготове с большим пушистым полотенцем, обвернувшись полотенцем поменьше, как настоящая банщица. Когда я стала сухой, и она одевала на меня халат, зазвенел кухонный лифт. Пока она открывала дверцы лифта, я оттащила маленький столик в угол, в котором я разговаривала с Питом-Маком. Шизуко подняла брови, но спорить не стала; она начал расставлять на нем ленч. Я запросила на терминале музыку и снова выбрала запись с громким пением, классический рок.
Шизуко накрыла на столе только для меня. Я сказала, повернувшись к ней так, чтобы она смогла услышать меня сквозь музыку:
- Тилли, свою тарелку тоже поставь сюда.
- Что, мисс?
- Бросай притворяться, Матильда. Спектакль окончен. Я устроила все так, чтобы мы могли поговорить.
Она почти не колебалась. - Хорошо, мисс Фрайдэй.
- Лучше зови меня просто "Мардж", тогда мне не придется звать тебя "мисс Джэксон". Или зови меня настоящим именем, "Фрайдэй". Нам с тобой нужно поговорить откровенно. Кстати, горничную ты играешь отлично, но, когда мы наедине, тебе больше не нужно напрягаться. Я могу сама вытираться после ванны.
Она почти улыбнулась. - Мне, вообще-то, нравится ухаживать за вами, мисс Фрайдэй. Мардж. Фрайдэй.
- О, спасибо! Давай поедим. - Я положила сукияки ей на тарелку.
Немного пожевав - за едой разговор идет легче - я сказала:
- Какой у тебя в этом интерес?
- В чем, Мардж?
- В слежке за мной. В доставке меня во дворец на Релме.
- Сумма указана в контракте. И выплачивается моему боссу. Там, вроде бы, оговорены премиальные для меня, но я верю в премиальные только когда их трачу.
- Ясно. Матильда, на Ботани Бей я сваливаю. Ты мне поможешь.
- Зови меня "Тилли". Правда?
- Да. Потому что я заплачу тебе намного больше, чем ты могла бы получить.
- Ты действительно думаешь, что меня так легко перевербовать?
- Да. Потому что у тебя только две альтернативы. - Между нами лежала большая ложка, я взяла ее, сжала ее и сломала. - Ты можешь помочь мне. Или умереть. Довольно быстро. Что ты выбираешь?
Она подобрала изуродованную ложку. - Мардж, не надо все так драматизировать. Мы что-нибудь придумаем. - Большими пальцами она разгладила измятую сталь. - А в чем проблема?
Я уставилась на ложку. - "Твоя мать была пробирка..."
- "... а мой отец был скальпель." Как и твои. Именно поэтому меня и наняли. Давай поговорим. Почему ты хочешь бежать с корабля? Если ты это сделаешь, мне не поздоровится.
- Если я этого не сделаю, меня убьют. - Не пытаясь ничего скрыть, я рассказала ей о сделке, которую я заключила, как я оказалась беременной, почему я думала, что мои шансы пережить визит на Релм призрачны. - Ну, так что нужно, чтобы заставить тебя смотреть в другую сторону? Думаю, я смогу заплатить тебе твою цену.
- За тобой слежу не только я.
- Пит? С Питом я справлюсь. На остальных троих мужчин и двух женщин, я думаю, мы можем не обращать внимания. Если ты мне поможешь. Ты - вы с Питом - единственные профессионалы. Кто нанял остальных? Они же бездарны.
- Я не знаю. Я даже не знаю, кто нанял меня; это сделали через моего босса. Наверное, мы можем забыть об остальных - но это зависит от твоего плана.
- Поговорим о деньгах.
- Сначала поговорим о планах.
- Гм... как ты думаешь, ты сможешь подражать моему голосу?
Тилли ответила:
- Гм... как ты думаешь, ты сможешь подражать моему голосу?
- А ну, еще раз!
- А ну, еще раз!
Я вздохнула. - Хорошо, Тилли, это ты можешь. В "Дэйли Форвард" говорится, что выход в пространство у Ботани Бей произойдет завтра, и, если расчеты настолько же точны, как были для Аутпоста, мы выйдем на стационарную орбиту и запустим посадочные капсулы примерно в полдень послезавтра - меньше, чем через двое суток. Значит, завтра я заболею. К моему огромному сожалению. Потому что я уже настроилась на поездку на планету на все эти чудные экскурсии. Точное расписание моего плана зависит от того, на когда установят время старта посадочных капсул, а это, как я понимаю, будет сделано не раньше, чем мы выйдем в обычное пространство, и они смогут точно вычислить, когда мы попадем на стационарную орбиту. Неважно, когда это произойдет, но в ночь перед стартом посадочных капсул, примерно в час ночи, когда в коридорах пусто, я уйду. С этого момента ты будешь нами обеими. Ты никого не будешь впускать, я буду слишком больна.
Если кто-нибудь позвонит мне по терминалу, будь внимательна и не включай видеокамеру - я ее никогда не включаю. Ты - это мы обе во всем, с чем ты сможешь справиться, а если нет, то я сплю. Если ты притворяешься мной, но чувствуешь, что вызываешь подозрение, что ж, у тебя такой туман в голове из-за температуры и лекарств, что ты просто не в себе.
Ты закажешь завтрак для нас обеих - твой обычный завтрак для тебя, чай, тосты в молоке и сок для инвалида.
- Фрайдэй, как я понимаю, ты собираешься улететь на посадочной капсуле. Но двери капсул, когда ими не пользуются, всегда заперты. Я знаю.
- Именно так. Но это не твоя забота, Тил.
- Ладно. Не моя забота. Хорошо, я могу прикрыть тебя после того, как ты сбежишь. Что мне сказать капитану, когда обнаружат твое исчезновение?
- Значит, капитан в этом участвует. Я так и думала.
- Он знает об этом. Но приказы мы получаем от казначея.
- Разумно. Допустим, я устрою так, что тебя свяжут и заткнут тебе рот... и ты расскажешь, что я напала на тебя и сделала это. Я, конечно, не смогу, потому что с раннего утра и до отлета капсулы тебе придется быть нами обеими. Но я могу устроить, чтобы тебя связали и заткнули рот. Я думаю.
- Конечно, мое алиби будет тогда значительно лучше! Но кто же этот филантроп?
- Ты помнишь наш первый вечер на корабле? Я пришла поздно и не одна. Ты подавала нам чай и миндальное печенье.
- Доктор Мэдсен. Ты рассчитываешь на него?
- Думаю, да. С твоей помощью. В ту ночь он был несколько озабочен.
Она хмыкнула. - У него язык по ковру волочился.
- Да. И волочится до сих пор. Завтра я заболею; он придет осмотреть меня как специалист. Ты, как обычно, будешь здесь. В спальной части каюты свет будет выключен. Если у доктора Джерри нервы настолько же крепкие, насколько я думаю, он примет предложение. И тогда он поможет. - Я посмотрела на нее. - Ладно? Он придет осмотреть меня на следующее утро и свяжет тебя. Все просто.
Тилли несколько секунд сидела с задумчивым выражением на лице. - Нет.
- Нет?
- Пусть все остается действительно просто. Не будем никого в это втягивать. Ни единой души. Не нужно меня связывать; это только возбудит подозрения. Вот моя история: незадолго до старта капсул ты решаешь, что с тобой все в порядке; ты поднимаешься, одеваешься и уходишь из каюты. Ты не делишься со мной своими планами; я просто бедная глупая горничная - ты мне никогда ничего подобного не рассказываешь. Или, может быть, ты передумала и все же решила поехать на экскурсию. Неважно. Я не обязана удерживать тебя на корабле. Моя единственная обязанность - присматривать за тобой, когда ты в каюте. Я также не думаю, что удерживать тебя в корабле - это обязанность Пита. Если тебе удастся сбежать с корабля, наверное, единственный, кому за это попадет - это капитан. И мне его не жалко.
- Тилли, я думаю, ты права на сто процентов. Я предполагала, что тебе захочется иметь алиби. Но без него тебе даже лучше.
Она посмотрела на меня и улыбнулась. - Пусть это не мешает тебе соблазнять доктора Мэдсена. Развлекайся. Одной из моих обязанностей было не пускать мужчин в твою постель - как, ты, наверное, поняла...

Предыдущая страница 11 Следующая страница


Фрайди 12

- Я догадалась, - сухо сказала я.
- Но ты меня перевербовала, так что это больше не имеет значения. - Она вдруг повеселела. - Может быть, мне стоит предложить доктору Мэдсену дополнительное вознаграждение. Когда он на следующее утро зайдет проведать свою пациентку, я скажу ему, что с тобой все в порядке, и ты ушла в сауну или еще куда.
- Не стоит предлагать ему подобного рода вознаграждение, если ты не относишься к этому серьезно. Потому что я знаю, что он серьезен. - Я вздрогнула. - Я уверена в этом.
- Если я что-то предлагаю, я это предоставляю. Ну что, все выяснили? - Она встала, я тоже.
- Все, кроме того, сколько я тебе за это должна.
- Я думала об этом. Мардж, ты знаешь свое положение лучше, чем я. Я предлагаю тебе решить это самой.
- Ты не сказала мне, сколько тебе платят.
- Я не знаю. Мой хозяин мне этого не сказал.
- Ты что, чья-то собственность? - Мне стало не по себе. Как любому ИЧ.
- Больше нет. Точнее, не совсем. Я была продана по контракту на двадцать лет. Осталось еще тринадцать. Потом я буду свободна.
- Но... О, Господи, Тилли, давай вместе сбежим с корабля!
Она положила руку мне на плечо. - Не переживай. Ты заставила меня задуматься об этом. Это главная причина, по которой не я хочу, чтобы меня связывали. Мардж, по корабельному списку я не контрактная собственность. Следовательно, я могу поехать на экскурсию, если заплачу за нее - а деньги у меня есть. Может быть, мы увидимся внизу.
- Обязательно! - Я поцеловала ее.
Она крепко прижала меня к себе, и поцелуй начал набирать скорость. Я почувствовала ее руку у себя под халатом.
Через некоторое время я отодвинулась и посмотрела ей в глаза. - Значит, так обстоят дела, Тилли?
- Да, черт возьми! С первого же раза, когда я тебя искупала.

В тот вечер мигранты, сходящие с корабля на Ботани Бей, устроили в гостиной представление для пассажиров первого класса. Капитан сказал мне, что такие представления - традиция, и что пассажиры первого класса делают взнос в пользу колонистов - хотя это и не обязательно. Он сам тоже пришел тем вечером в гостиную - опять же по традиции - и получилось так, что мы сидели вместе. Я воспользовалась этой возможностью, чтобы сказать, что я не очень хорошо себя чувствую. Я добавила, что мне, может быть, придется отказаться от наземных экскурсий. Я немного поворчала на этот счет.
Он сказал мне, что если я не чувствую себя абсолютно здоровой, я определенно не должна рисковать и показываться на поверхности незнакомой планеты - но переживать о том, что я не увижу Ботани Бей, не стоит, потому что там нет ничего особенного. Оставшаяся часть путешествия просто чудесная. Поэтому буть карошей тефочкой или мне придется запереть тепя ф тфоей комнате?
Я сказала ему, что если мой живот не прекратит выступать, запирать меня в комнате необходимости не будет. Путешествие на Аутпост было кошмарным - меня тошнило всю дорогу - и я не рискну испытать что-то подобное еще раз. Я заложила для этого фундамент, поковырявшись в еде за обедом.
Шоу было сделано по-любительски, но весело - было несколько скетчей: но в основном - хоровое пение: "Tie Me Kangaroo Down", "Вальсирующая Матильда", "Ботани Бей" и, на "бис", "Грохочущие ставни". Мне понравилось, но я не стала бы обращать на это столько внимания, если бы не мужчина во втором ряду хора, мужчина, который кого-то мне напоминал.
Я посмотрела на него и подумала: "Фрайдэй, неужели ты стала такой беззаботной рассеянной бабой, что не можешь вспомнить, спала ты с этим мужчиной или нет?"
Он напоминал мне профессора Федерико Фарнезе. Но у этого человека была большая борода, тогда как Фредди был чисто выбрит - что ничего не доказывает, потому что прошло достаточно времени, чтобы он мог отпустить бороду, а рано или каждый мужчина становится жертвой бородомании. Но из-за нее я не могла решить наверняка, глядя на него. Этот мужчина ни разу не пел соло, поэтому его голос помочь мне не мог.
Запах - на расстоянии тридцати метров выделить его из запахов десятков других людей невозможно.
Мне хотелось повести себя не как настоящей леди - встать, пройти через танцевальную площадку, обнять его: "Ты Фредди? Мы с тобой переспали в прошлом мае в Окленде?"
А что, если он скажет нет?
Я трусиха. Вместо этого я сказала капитану, что, похоже, заметила своего старого сиднейского знакомого среди мигрантов и как мне можно это проверить? В результате я написала на программке "Федерико Фарнезе", капитан передал ее казначею, тот передал ее одному из своих помощников, который ушел, вскоре вернулся и сообщил, что среди мигрантов есть несколько с итальянскими фамилиями, но ни одной фамилии, итальянской или нет, которая хотя бы отдаленно походила на "Франезе".
Я поблагодарила его, поблагодарила казначея и капитана - и подумала о том, чтобы попросить проверить фамилии "Торми" и "Перро", но решила, что это полный идиотизм: Бетти и Дженет я точно не видела - а они не могли отрастить бороды. Я увидела лицо, скрытое большой бородой - это значит, что я не видела его. Наденьте на мужчину большую бороду, и вы увидите только густую растительность.
Я решила, что все бабушкины сказки о беременных женщинах, наверное, правда.

32

Было уже два часа пополуночи по корабельному времени. Выход в обычное пространство произошел вовремя, примерно в одиннадцать утра, и вычисления были настолько точны, что "Форвард", по расчетам, должен был выйти на стационарную орбиту вокруг Ботани Бей в семь сорок две, на несколько часов раньше, чем ожидалось перед выходом из гиперпространства. Меня это не радовало, потому что ранний отлет посадочной капсулы увеличивал (как мне казалось) опасность того, что глубокой ночью по коридорам будут бродить люди.
Но выбора не было - нужно было решаться, второго шанса не появится. Я закончила последние приготовления, поцеловала на прощание Тилли, жестом показала ей, что нужно вести себя тихо и выскользнула из дверей каюты ББ.
Мне нужно было пройти далеко в сторону кормы и спуститься вниз на три палубы. Дважды я останавливалась, чтобы не наткнуться на дежурных, обходящих свои посты. Один раз я нырнула в поперечный проход, чтобы не попасться на глаза пассажиру, пошла к корме до следующего коридора, пересекающего корабль и вернулась на правый борт. Наконец, я добралась до короткого коридора, который вел к пассажирскому шлюзу правой посадочной капсулы.
Там я увидела стоящего "Мака"-Пита-Персиваля.
Я быстро приблизилась к нему, приложила палец к губам и ударила его чуть ниже уха.
Я опустила его на палубу, оттащила с дороги и принялась за замок...
...и обнаружила, что даже с моим улучшенным зрением знаки на циферблате разобрать почти невозможно. В коридорах горели только ночники, а в этом тупике вообще не было никакого света. Я дважды неправильно набрала комбинацию.
Я остановилась и подумала. Вернуться в каюту ББ за фонариком? У меня его не было, но, возможно, он был у Тилли. Если и у нее его не было, следовало ли мне дожидаться, пока не включат дневной свет? Это было бы слишком рискованно; уже будут ходить люди. Но был ли у меня выбор?
Я проверила Пита - все еще в отключке, но у него крепкое сердце... и тебе повезло, Пит; если бы я действовала на полной мощности, ты был бы трупом. Я обыскала его.
Я нашла у него ручку-фонарик - неудивительно, ему в его работе (слежке за мной) фонарик мог понадобиться, тогда как мисс Богатая Сучка не думает о подобных вещах.
Через несколько секунд дверь была открыта.
Я втащила Пита внутрь, закрыла и заперла дверь, повернув штурвал сначала по, а потом против часовой стрелки. Я обернулась, заметила, что веки у Пита чуть дрогнули - ударила его еще раз.
После этого пришлось заняться чертовски неудобной работой. Пит весит примерно восемьдесят пять килограммов, для мужчины не так уж и много. Но это на двадцать пять килограммов больше моего веса, и он намного крупнее меня. Я узнала от Тома, что инженеры поддерживают искусственную гравитацию на уровне 0,97 "же", чтобы она совпадала с гравитацией на Ботани Бей. В этот момент мне оставалось только мечтать о невесомости или антигравитационном оборудовании, потому что я не могла бросить здесь Пита, ни живого, ни мертвого.
Мне удалось взвалить его на плечо, как это делают пожарники, потом обнаружила, что если я хочу видеть, что происходит впереди, и при этом иметь одну свободную руку на случай охраняющих вход псов и тому подобного, мне лучше всего держать ручку-фонарик Пита во рту, как сигару. Мне действительно был необходим этот свет - но, если бы у меня был выбор, я предпочла бы двигаться в темноте на ощупь, но этому мешало бесчувственное тело.
Всего один раз повернув не в ту сторону, я наконец добралась до этого гигантского трюма... который казался еще огромнее в луче фонарика, пробивавшегося сквозь темноту. Я не ожидала, что окажусь в полной темноте; я представляла себе капсулу тускло освещенной ночными огнями, как это делалось на корабле с полуночи до шести утра.
Наконец, я добралась до потайного места, которое выбрала днем раньше: гигантского турбогенератора "Вестингауз".
Я предположила, что этот гигант должен работать на каком-то топливе или, возможно, паре - он определенно не предназначался для шипстоунов. Разнообразная устаревшая техника все еще приносит пользу в колониях, но больше не используется в тех местах, где доступны шипстоуны. Я не разбираюсь в такой технике, но меня не волновало, как работает эта штука; она интересовала меня только потому, что примерно половина ее представляла собой что-то вроде усеченного конуса, положенного на бок - и в средине возле узкого конца было свободное пространство высотой около метра. Достаточно много для тела. Моего. Даже для двух - к счастью, потому что со мной был незваный гость, которого я не могла ни убить, ни бросить.
Это пространство стало совсем уютным благодаря тому, что грузчики, прежде чем закрепить это чудовище, накрыли его стекловолокном. Я с трудом протиснулась внутрь между крепежом, потом пришлось приложить дьявольские усилия, чтобы втащить следом Пита. Мне это удалось. Только немного кожи осталось снаружи.
Я снова осмотрела его, потом раздела. При некотором везении я могла бы даже немного поспать - а это было бы невозможно, если бы я оставила где-нибудь своих охранников.
На Пите были брюки, ремень, рубашка, трусы, носки, кроссовки и свитер. Я сняла все, рубашкой связала его запястья у него за спиной, брючинами скрутила лодыжки, прикрепила ремнем запястья к лодыжкам - чертовски неудобная поза, ей меня научили на начальной подготовке в качестве способа, чтобы отбить охоту к побегу.
Потом я стала делать ему кляп из трусов и свитера. Он тихо сказал:
- Не надо этого делать, мисс Фрайдэй. Я уже некоторое время в сознании. Давайте поговорим.
Я помедлила. - Я так и думала, что ты пришел в себя. Но я решила не обращать внимания на обман. Я полагаю, ты понимаешь, что в случае каких-либо неприятностей я оторву тебе яйца и засуну их тебе в глотку.
- Я примерно так и понял. Но я не ожидал, что вы собираетесь прибегнуть к столь радикальным мерам.
- А почему бы и нет? Я уже имела дело с твоими яйцами. В не очень благоприятных условиях. Я имею право оторвать их, если захочу. Есть возражения?
- Мисс Фрайдэй, вы позволите мне говорить?
- Конечно, почему нет? Но один твой писк громче шепота, и эти штучки будут оторваны. - Я сделала так, чтобы он понял, о чем идет речь.
- Ай! Поосторожнее... пожалуйста! Казначей удвоил охрану на эту ночь. Я...
- Удвоил охрану? Как?
- Обычно только Тилли - Шизуко - дежурит с момента, когда вы уходите в свою каюту и до того, как вы просыпаетесь. А когда вы просыпаетесь, она нажимает на кнопку, и это говорит мне, что пора выставлять охрану. Но казначей - а может быть, капитан - волнуется за вас. Волнуется, что вы можете попытаться бежать с корабля на Ботани Бей...
Я округлила глаза. - Господи! Как можно так плохо думать о бедной маленькой мне?
- Не имею представления, - серьезно произнес он. - Но почему вы здесь, в посадочной капсуле?
- Я готовлюсь к экскурсии. А ты?
- Я тоже. Мисс Фрайдэй, я решил, что если вы собрались бежать с корабля на Ботани Бей, самым вероятным временем было бы сегодня во время утренней вахты. Я не знал, как вы собираетесь попасть в посадочную капсулу, но я был в вас уверен - и, как я вижу, совершенно справедливо.
- Спасибо. Наверное. Кто следит за капсулой по левому борту? Там есть кто-нибудь?
- Грэхэм. Маленький такой, рыжий. Наверное, вы его видели?
- Слишком часто.
- Я выбрал этот борт, потому что вчера вы с мистером Уделлом осматривали эту капсулу. Или позавчера, смотря как считать.
- Считай как хочешь. Пит, что произойдет, когда обнаружат твое исчезновение?
- Мое исчезновение могут и не обнаружить. Я проинструктировал Джо Тупицу - извините, Джо Ступина - просто я его так называю про себя - сменить меня после завтрака. Насколько я знаю Джо, он не станет волноваться, не обнаружив меня у дверей; он просто сядет на палубу, прислонится спиной к двери и будет спать, пока кто-нибудь не придет и не отопрет ее. Потом он будет стоять там, пока капсула не улетит... после чего он уйдет в свою комнату и будет дрыхнуть, пока я не приду за ним. Джо надежный парень, но не очень сообразительный. На что я и рассчитываю.
- Пит, похоже на то, что ты все это спланировал.
- Я не планировал получить по шее и в итоге заработать головную боль. Если бы вы подождали и дали мне раскрыть рот, вам не пришлось бы тащить меня.
- Пит, если ты пытаешься уболтать меня, чтобы я тебя развязала, ты не на ту наткнулся.
- Вы хотите сказать "не на ту напал"?
- Главное, что не на ту, и ты не повышаешь свои шансы, критикуя мою речь. У тебя большие неприятности, Пит. Назови мне хорошую причину, по которой я не должна убить тебя и бросить здесь. Потому что капитан прав: я бегу с корабля. И я не могу возиться с тобой.
- Ну... одна причина - это то, что позже, когда они будут разгружаться, мой труп будет обнаружен. И тогда они станут вас искать.
- Я буду на много километров за горизонтом. Но почему они будут искать меня? Я не собираюсь оставлять на тебе своих отпечатков пальцев. Только ссадины у тебя на шее.
- Мотивы и возможность. Ботани Бей - вполне законопослушная колония, мисс Фрайдэй. Возможно, вы сможете уговорить их ничего с вами не делать за то, что вы сбежали с корабля - у других это получалось. Но если вас станут разыскивать за убийство на борту корабля, местное население будет сотрудничать.
- Я скажу, что прибегла к самообороне. Известный насильник. Ради Бога, Пит, что мне с тобой делать? От тебя одно расстройство. Ты знаешь, что я не стану тебя убивать; я не могу убивать хладнокровно. Меня нужно вынудить это сделать. Но если я не стану тебя развязывать... посмотрим... пять и три - восемь, добавим еще минимум два часа, пока они при разгрузке доберутся до сюда - это по меньшей мере десять часов... и мне придется заткнуть тебе рот... и становится все холоднее...
- Вот это уж точно! Не могли бы вы накинуть на меня свитер?
- Хорошо, но потом мне придется им воспользоваться, чтобы сделать кляп.
- И кроме того, что становится холодно, мои руки и ноги затекают. Мисс Фрайдэй, если вы оставите меня связанным на десять часов, у меня начнется гангрена в обеих руках и обеих ногах. Регенерации здесь не делают. Когда я окажусь там, где она возможна, я уже буду инвалидом на всю жизнь. Лучше убейте меня.
- Черт возьми, не надо давить мне на жалость!
- Я не уверен, можете ли вы кого-нибудь жалеть.
- Послушай, - сказала я ему, - если я развяжу тебя и позволю одеться, чтобы ты не замерз, дашь ли ты мне позже без разговоров связать тебя и заткнуть тебе рот? Или мне придется еще сильнее ударить тебя, чтобы тебя отключить? Рискуя сломать тебе шею. Ты знаешь, что я могу. Ты видел, как я дерусь...
- Я не видел этого; я видел только результаты. Я слышал.
- То же самое. Значит, знаешь. И ты должен знать, почему я могу делать такие вещи. "Моя мать была пробирка..."
- "... а мой отец был скальпель", - перебил он. - Мисс Фрайдэй, мне не следовало позволять вам бить меня. Вы двигаетесь быстро... но я могу двигаться с такой же скоростью, а руки у меня длиннее. Я знал, что вы усовершенствованная, но вы не знали, что я тоже. Поэтому у меня было бы преимущество.
Я сидела в лотосе, повернувшись к нему, когда он сделал это поразительное заявление. У меня закружилась голова, и мне показалось, что меня сейчас может стошнить опять. - Пит, - почти умоляюще сказала я, - ты ведь не стал бы меня обманывать?
- Мне приходилось обманывать всю свою жизнь, - ответил он, - как и вам. Однако... - Он замолчал и повернул запястьями; его путы лопнули. - Вы знаете прочность на разрыв скрученного рукава хорошей рубашки? Она больше, чем у манильской веревки такой же толщины - попробуйте.
Рубашку мне не жалко, - спокойно сказал он. - Свитера будет достаточно. Но я не хотел бы портить свои брюки; я рассчитываю показаться в них на публике, прежде чем смогу найти другие. Вам легче дотянуться до узлов, чем мне; вы их не развяжете, мисс Фрайдэй?
- Перестань звать меня "мисс Фрайдэй", Пит; мы с тобой оба ИЧ. - Я занялась узлами. - Почему ты мне этого сразу не сказал?
- Надо было, но помешали другие дела.
- Ну, вот! Ой, у тебя такие холодные ноги! Дай, я их разотру. Надо восстановить кровообращение.

Мы немного поспали, точнее, поспала я. Пит потряс меня за плечо и тихо проговорил:
- Пора просыпаться. Мы, похоже, сейчас будем приземляться. Включили свет.
Сквозь ткань, которой был накрыт монстр, под которым мы спали, пробивался тусклый свет. Я зевнула. - Мне холодно.
- Еще и жалуешься. Ты была внутри, там теплее, чем снаружи. Я просто закоченел.
- Так тебе и надо. Насильник. Ты слишком худой; из тебя вышло плохое одеяло. Пит, тебе надо набрать немного жирка. Кстати, мы не завтракали. И мне кажется, что меня стошнит от одной только мысли о еде.
- Э... можешь перелезть через меня и вывалить все в тот угол. Не сюда, чтобы нам не пришлось сидеть в этом. И потише; кто-нибудь может оказаться поблизости.
- Скотина. Бесчувственное животное. Назло тебе не буду рвать. - А в целом я чувствовала себя вполне прилично. Я приняла одну голубую таблетку как раз перед уходом из каюты ББ, и она, похоже, удерживала содержимое желудка. У меня в животе что-то крутилось, но не очень настойчиво - криков "Выпустите меня отсюда!" слышно не было. Остаток лекарств, которые мне дал доктор Джерри, был у меня с собой. - Пит, какие у тебя планы?
- Ты спрашиваешь меня? Ты планировала этот побег, а не я.
- Да, но ты большой, сильный, крепкий мужчина, который храпит во сне. Я решила, что ты примешь лидерство на себя и, пока я буду спать, все спланируешь. Я ошиблась?
- Э... Фрайдэй, а какие твои планы? Планы, которые ты строила, когда не рассчитывала на мою компанию?
- Не такой уж это был и план. После приземления они откроют дверь, либо пассажирскую, либо двери трюма; мне все равно какую, потому что когда они это сделают, я выскочу отсюда как перепуганная кошка, двинусь напролом... и не остановлюсь, пока не окажусь на приличном расстоянии от корабля. Я не хочу никому вредить, но я надеюсь, что никто не будет слишком сильно стараться остановить меня... потому что остановить меня будет невозможно.
- Это хороший план.
- Ты так думаешь? На самом деле это вообще не план. Просто намерение. Дверь открывается, я выскакиваю отсюда.
- Это хороший план, потому что в нем нет никаких выкрутасов, которые могут все испортить. И у тебя есть одно преимущество. Они не осмелятся ничего тебе сделать.
- Хотела бы я быть в этом уверенной.
- Если с тобой что-то случится, это будет только по случайности, а того, кто в этом провинится, подвесят за большие пальцы. Как минимум. Услышав остаток твоей истории, я теперь знаю, почему данные мне инструкции были столь строгими. Фрайдэй, ты им нужна не "живой или мертвой", ты нужно им абсолютно здоровой. Они скорее дадут тебе бежать, чем осмелятся сделать с тобой что-нибудь.
- Тогда все будет легко.
- Не будь так в этом уверена. Хотя ты и дикая кошка, уже было доказано, что достаточное количество людей может схватить тебя и не дать бежать; мы оба это знаем. Если они знают, что ты бежала - а я думаю, они знают; капсула больше чем на час задержалась с отлетом...
- О! - Я взглянула на палец. - Да, мы должны были уже приземлиться. Пит, они ищут меня!
- Я думаю, да. Но пока не зажгли свет, не было смысла тебя будить. У них уже было примерно четыре часа, чтобы убедиться, что наверху, на палубе с экскурсантами из первого класса, тебя нет. Мигрантов они тоже должны будут осмотреть. Поэтому, если ты здесь - а не спряталась в большом корабле - ты должна быть в этом трюме. Я, конечно, слишком упрощаю, потому что в таком месте, как эта капсула, есть сотня способов играть в прятки. Но они будут контролировать два узких места: грузовой люк на этом уровне и пассажирский выход уровнем выше. Фрайдэй, если они используют достаточно людей - а так и будет - и если у этих громил будут сети, липучие веревки и стреноживалки - а у них это будет - тебя поймают, ничего тебе не повредив, когда ты будешь выходить из капсулы.
- О. - Я подумала. - Пит... если до этого дойдет, сначала там появятся убитые и раненые. Я сама, может быть, погибну - но за мой труп они дорого заплатят. Спасибо, что предупредил меня.
- Они могут поступить и несколько иначе. Они открыто показывают, что двери контролируются, чтобы ты не высовывалась. Так они выпускают мигрантов - ты, конечно, знаешь, что они выходят через грузовой люк?
- Нет.
- Теперь знаешь. Их выведут, проверят - а потом закроют большую дверь и напустят сюда усыпляющий газ. Или слезоточивый газ, чтобы заставить тебя выйти, вытирая слезы и выворачивая желудок наизнанку.
- Брр! Пит, на корабле действительно есть запас этих газов? Просто интересно.
- И этих, и еще хуже. Пойми, капитан действует на расстоянии многих световых лет от закона, и у него есть только горстка людей, на которых он может положиться в трудную минуту. На этом корабле в каждом рейсе в четвертом классе ездят банды отчаянных головорезов. Конечно, здесь есть оборудование, позволяющее выборочно заполнить газом любой отсек. Но, Фрайдэй, когда они используют этот газ, тебя здесь не будет.
- А? Продолжай дальше.
- Мигранты идут по центральному проходу этого трюма. В этот раз их почти три сотни; они будут упакованы в своем отсеке плотнее, чем положено по технике безопасности. В этот раз их так много, что, я думаю, они даже не будут знать друг друга, у них не будет времени познакомиться. Мы воспользуемся этим. И еще очень, очень старым методом, Фрайдэй; который Одиссей использовал против Полифема...

Мы с Питом забились в почти темный угол, образованный генератором и чем-то в большом ящике. Освещение изменилось, и мы услышали ропот сотен голосов. - Они приближаются, - прошептал Пит. - Не забывай, для тебя лучше всего найти кого-нибудь, у кого слишком тяжелая поклажа. Таких людей будет достаточно. Наша одежда в порядке - мы не похожи на пассажиров первого класса. Но нам нужно что-то нести. Мигранты всегда нагружены вещами; у меня достоверная информация.
- Я понесу чьего-нибудь ребенка, - сказала ему я.
- Прекрасно, если тебе удастся. Тихо, они идут.
Они действительно были нагружены вещами - причиной тому была довольно мелочная (на мой взгляд) политика компании: мигрант может везти без дополнительной платы все, что сможет засунуть в эту каморку, которая называется каютой третьего класса - если он сможет без посторонней помощи унести это с корабля; таково определение "ручной клади", данное компанией. Но за все, что ему приходится помещать в трюм, он платит как за багаж. Я знаю, что компания должна получать прибыль - хотя мне не обязана нравиться ее политика. Но сегодня мы собрались использовать это в своих целях.
Проходя мимо, почти никто не смотрел в нашу сторону, а кто смотрел, не обращал внимания. Они выглядели усталыми и озабоченными, и, я думаю, так и было на самом деле. Там было множество детей, и почти все они плакали. Первые два десятка человек шли быстро. Дальше толпа двигалась медленнее - больше детей, больше багажа - и плотнее. Пора было притворяться "овцой".
И тут внезапно, из мешанины человеческих запахов, запахов пота, грязи, забот, страха, мускуса и запачканных пеленок, вырвался один запах, кристалльно ясный, как тема Золотого Петушка в "Гимне к Солнцу" Римского-Корсакова или лейтмотив вагнеровского "Ring Cycle" - и я заорала:
- Дженет!
Грузная женщина с другой стороны колонны обернулась, посмотрела на меня, уронила два своих чемодана и обняла меня. - Мардж! - и бородатый мужчина сказал:
- Я же говорил вам, что она на корабле! Я же говорил! - и Иен укоризненно произнес:
- Ты же погибла! - и я оторвала губы от Дженет ровно настолько, чтобы сказать:
- Нет, не погибла. Младший пилот Памела Хересфорд передает свой сердечный привет.
Дженет сказала:
- Эта девка! - Иен сказал:
- Перестань, Джен, - а Бетти внимательно посмотрела на меня и сказала:
- Это действительно она. Привет, милая! Хорошо выглядишь! Честное слово! - а Жорж что-то бессвязно бормотал по-французски, одновременно пытаясь оттащить меня от Дженет.
Конечно, мы затормозили всю очередь. Другие люди, отягощенные поклажей, некоторые из них недовольно ворча, проталкивались мимо нас, между нами, обходили вокруг. Я сказала:
- Пойдем дальше. Мы сможем поговорить позже. - Я оглянулась на угол, в котором прятались мы с Питом; его там не было. Поэтому я перестала волноваться за него; Пит достаточно умен.
Дженет не была ни толстой, ни даже полной - просто она была беременна. Я попыталась взять один из ее чемоданов; она мне не дала. - С двумя лучше, они уравновешивают друг друга.
Поэтому в конце концов у меня в руках оказалась кошачья дорожная клетка с Мамой Кошкой. И большой обернутый бумагой сверток, который нес под мышкой Иен.
- Дженет, а что вы сделали с котятами?
- Они, - ответил вместо нее Фредди, - при моем участии были приняты на отличные должности с прекрасными перспективами инженеров по контролю за грызунами на большой овечьей станции в Квинсленде. А теперь, Элен, умоляю, расскажи мне, как могло случиться, что ты, кажется еще вчера сидевшая по правую руку повелителя и хозяина огромного суперлайнера, сегодня общаешься с крестьянством в недрах этого корыта?
- Позже, Фредди. Когда выйдем отсюда.
Он бросил взгляд в сторону дверей. - Ах, да! Позже, с обильными возлияниями и долгими рассказами. А пока что нам еще предстоит пройти мимо Цербера.
Два охранника, оба вооруженные, стояли у дверей, по одному с каждой стороны. Я начала произносить про себя мантры, одновременно болтая о какой-то чепухе с Фредди. Оба полицейских посмотрели на меня, оба, похоже, нашли мой внешний вид соответствующим. Возможно, помогли грязное лицо и всклокоченные волосы, потому что до этого я ни разу не выходила из каюты ББ, пока Шизуко титаническим трудом не придавала мне вид, способный вызвать наивысшие ставки на аукционе.
Мы вышли из дверей, спустились по небольшому трапу и стали в очередь к столу, установленному снаружи. За ним сидели два чиновника с бумагами. Один из них выкрикнул:
- Фрэнсис, Фредерик Дж! Выйдите вперед!
- Здесь! - ответил Федерико и прошел мимо меня к столу. Я услышала позади крик:
- Вот она! - резко поставила клетку с Мамой Кошкой на землю и двинулась в сторону горизонта.
Я услышала за собой переполох, но не стала обращать на это внимания. Я всего лишь хотела как можно быстрее удалиться на безопасное расстояние, чтобы меня нельзя было достать из парализующего ружья, установки для запуска липучей веревки или мортирки со слезоточивым газом. Я не могла обогнать радарное ружье или даже пулевую винтовку - но если Пит был прав, их мне не стоило бояться. Я просто продолжала переставлять ноги. Немного правее виднелась деревня, а прямо впереди росли деревья. В данной ситуации заросли казались более подходящим местом; я бежала вперед.
Обернувшись, я увидела, что большинство преследователей осталось позади - не удивительно: я могу пробежать тысячеметровку в две минуты. Но двое, похоже, не отставали и даже, кажется, приближались. Поэтому я притормозила, намереваясь столкнуть их головами или сделать что-нибудь вроде этого.
- Не останавливайся! - хрипло выкрикнул Пит. - Они думают, мы пытаемся поймать тебя.
Я не останавливалась. Вторым бегуном была Шизуко. Моя подруга Тилли.
Как только я вбежала в заросли, и посадочная капсула скрылась из виду, я остановилась, чтобы вырвать. Они нагнали меня; Тилли поддержала мою голову, а потом вытерла мне рот - и попыталась поцеловать меня. Я отвернулась. - Не надо, у меня сейчас должен быть отвратительный вкус. Ты что, улетела с корабля в таком виде? - На ней было трико, в котором она выглядела выше, стройнее, более по-западному и намного женственнее, чем привычная мне моя бывшая "горничная".
- Нет. Я была в строгом кимоно и оби. Я их бросила где-то там. В них нельзя бежать.
Пит раздраженно сказал:
- Кончай трепаться, нам нужно вытащить тебя отсюда. - Он взял меня за волосы, поцеловал. - Кому какое дело, какая ты на вкус? Двинулись!
И мы двинулись, оставаясь в зарослях и удаляясь от посадочной капсулы. Но скоро стало ясно, что Тилли растянула лодыжку, и с каждым шагом она хромала все больше. Пит снова заворчал:
- Когда ты рванула, Тилли была только на середине трапа, ведущего с палубы первого класса. Ей пришлось прыгать, но она неудачно приземлилась. Тил, ты растяпа.
- Это все чертовы японские туфли, они очень неустойчивые. Пит, бери девочку и бегите; легавые ничего мне не сделают.
- Черта с два, - резко сказал Пит. - Мы будем вместе до конца. Правильно, мисс... правильно, Фрайдэй?
- Да, черт побери! "Один за всех, все за одного!" Пит, берись за нее справа, а я буду с этой стороны.
Бег на пяти ногах у нас получался вполне прилично, не быстро, но все же расстояние между нами и преследователями увеличивалось. Через некоторое время Пит захотел посадить ее к себе на закорки. Я остановила всех. - Давайте послушаем.
Погони слышно не было. Ничего, кроме незнакомых звуков незнакомого леса. Крики птиц? Я не была уверена. Это лес был странным смешением знакомого и чужого - трава, которая была не совсем травой, деревья, которые казались перенесенными из другой геологической эпохи, в хлорофилле было много красной краски - или здесь была осень? Холодно ли будет ночью? Учитывая расписание корабля, искать людей в течение ближайших трех дней казалось не очень умной идеей. Мы могли бы протянуть это время без еды и питья - но вдруг будут заморозки?
- Ладно, - сказала я. - На закорках. Но по очереди.
- Фрайдэй! Ты не сможешь нести меня.
- Прошлой ночью я несла Пита. Скажи ей, Пит. Ты думаешь, я не справлюсь с японской куколкой вроде тебя?
- "Японская куколка", как же! Я такая же американка, как и ты.
- Наверное, даже больше. Потому что я не очень. Расскажу позже. Залазь.
Я пронесла ее примерно пятьдесят метров, потом Пит пронес ее метров двести, и так далее, следуя определению "поровну", данному Питом. Примерно через час мы вышли к дороге - просто тропе, проложенной через кустарник, но на ней были видны следы колес и лошадиных подков. Влево дорога удалялась от посадочной капсулы и городка, и мы двинулись в эту сторону. Шизуко шла, опираясь на Пита.

Мы подошли к ферме. Возможно, нам следовало бы спрятаться и оглядеться, но к этому времени я больше хотела пить, чем оставаться в безопасности, и мне хотелось перевязать лодыжку Тилли, прежде чем она стала больше ее головы.
Там была пожилая женщина, седая, очень опрятная и подтянутая, она сидела в кресле-качалке на веранде перед домом и вязала. Когда мы приблизились, она оторвалась от вязания, жестом велела нам подойти к дому. - Я миссис Дундас, - сказала она. Вы с корабля?
- Да, - подтвердила я. - Я Фрайдэй Джонс, это Матильда Джексон и наш друг Пит.
- Пит Робертс, мэм.
- Проходите, садитесь. Вы должны меня извинить, что я не встаю; спина моя уже не та. Вы беженцы, не так ли? Вы сбежали с корабля?
(Надо принимать удар. Но будь готова уклониться.)
- Да.
- Конечно. Примерно половина беглецов попадает сначала к нам. Что ж, судя по утренней радиопередаче, вам нужно будет прятаться по крайней мере три дня. Вы у нас здесь желанные гости, мы будем вам рады. Конечно, вам положено идти сразу в бараки для переселенцев; корабельные власти там до вас не доберутся. Но они могут испортить вам жизнь бесконечными юридическими придирками. Вы сможете решить, что вам делать, после обеда. А сейчас не хотите ли по чашечке чая?
- Да! - согласилась я.
- Хорошо. Малкольм! Эй, Малкольм!
- Что, ма?
- Поставь чайник!
- Что?
- Чайник! - Миссис Дундас повернулась к Тилли.
- Девочка, что у тебя с ногой?
- Кажется, я ее растянула, мэм.
- Несомненно. Ты - тебя зовут "Фрайдэй"? - пойди найди Малкольма, скажи ему, что мне нужен самый большой таз, наполненный колотым льдом. Потом, если хочешь, пока Малкольм будет колоть лед, можешь сделать чай. А вы, сэр - мистер Робертс - вы можете помочь мне выбраться из этого кресла, потому что для ноги бедной девочки нам понадобится еще кое-что. Когда опухоль спадет, нам надо будет ее перевязать. А ты, Матильда - у тебя нет аллергии на аспирин?
- Нет, мэм.
- Ма! Чайник кипит!
- Ты - Фрайдэй - пойди, дорогая.
Я пошла готовить чай. Мое сердце пело.

33

Прошло двадцать лет. Это по календарю Ботани Бей, но разница небольшая. Эти мемуары основываются на лентах, записанных мной в "Паджаро Сэндс" до того, как умер босс, затем на записках, которые я сделала вскоре после приезда сюда, записках, которые должны были "увековечить свидетельство" - я тогда еще думала, что, возможно, мне придется бороться против высылки с планеты.
Но когда использовать меня для реализации их планов стало невозможно, они потеряли ко мне интерес - логично, потому что я для них была всего лишь ходячим инкубатором. Потом вопрос стал чисто абстрактным, когда Первый Гражданин и Дофинесса были одновременно убиты бомбой, подложенной в их карету.
Эти мемуары следовало бы закончить моим прибытием на Ботани Бей, потому что после этого в моей жизни не было никаких драматических поворотов событий - в конце концов, о чем должна писать мемуары деревенская домохозяйка? Сколько яиц снесли наши куры в прошлом сезоне? Вам это интересно? Мне - да, но вам - нет.
Занятые и счастливые люди не ведут дневников; они слишком заняты жизнью.
Но обработав записи и заметки (и сократив объем материалов на шестьдесят процентов), я заметила некоторые вещи, о которых шла речь и которые еще не были прояснены. Аннулированная карточка "Виза" Дженет - я "погибла" во время взрыва, уничтожившего "Поездку до Эм-Лу". Жорж тщательно все проверил в нижнем Виксберге, и был убежден, что никто не спасся. Тогда он позвонил Дженет и Иену... которые как раз собирались улетать в Австралию, предупрежденные виннипегским агентом босса - поэтому, конечно, Дженет аннулировала свою карточку.
Самое странное во всем этом - как я нашла свою "семью". Но Жорж говорит, что в странно в этом не то, что они здесь, а то, что я здесь. Земля им всем надоела, она разражала их - куда они могли податься? Ботани Бей - это не единственный вариант, но для них это был очевидный выбор. Это хорошая планета, похожая во многом на Землю, какой она была несколько веков назад, - но с современными знаниями и технологиями. Она не настолько примитивна, как Форест, не такая безумно дорогая, как Хальцион или Фидлерз Грин. Они все много потеряли при вынужденном переезде, но у них осталось достаточно средств, чтобы купить билеты третьего класса до Ботани Бей, заплатить взносы компании и иметь стартовый капитал.
(Вы знаете, что здесь, на Ботани Бей, никто не запирает двери - у многих даже нет замков. Mirabile visu!)
Жорж говорит, что единственное совпадение - это что я оказалась с ними на одном корабле - и этого могло не произойти. Они пропустили "Дирак", потом еле успели на "Форвард", и то только потому, что Дженет торопила их, твердо решив путешествовать с ребенком в животе, а не на руках. Но, конечно, если бы они и сели на предыдущий или следующий корабль, я все равно встретила бы их, не планируя этого. Наша планета примерно того же размера, что и Земля, но колония пока еще маленькая, и все живут практически в одном месте, и каждому всегда интересно посмотреть на новых соседей; мы встретились бы обязательно.
Ну а что, если бы мне не предложили эту работу-ловушку? Спрашивать себя "а что, если бы..." можно всегда, но я думаю, что если бы я, как планировала, посетила все планеты на маршруте, с вероятностью где-то пятьдесят процентов я все же оказалась бы на Ботани Бей.
"Вся наша жизнь в руках судьбы", но я не жалуюсь. Мне нравится быть колонисткой-домохозяйкой в 8-группе. Формально это не С-группа, потому что у нас здесь не очень много законов о сексе и браке. Мы ввосьмером и наши дети живем в большом составленном из нескольких частей доме, который спроектировала Дженет, а мы все построили. (Я не столяр-краснодеревщик, но плотник из меня получился просто классный!) Соседи никогда не были назойливы и не задавали нам вопросов о том, кто чьи родители - а если бы они это сделали, Дженет заморозила бы их одним взглядом. Здесь это никого не интересует, детям на Ботани Бей рады; пройдет еще много веков, прежде чем кто-нибудь заговорит о "перенаселении" или "нулевом приросте населения".
Наши соседи не увидят это жизнеописание, потому что единственное, что я собираюсь опубликовать здесь - это переработанное издание моей поваренной книги - хорошей поваренной книги, потому что я выступаю в роли литобработчика двух великих поваров: Дженет и Жоржа, и я добавила некоторые практические советы для молодых домохозяек, которыми я обязана Голди. Поэтому здесь я могу открыто говорить о родственных отношениях. Жорж женился на Матильде, и одновременно Персиваль женился на мне; я думаю, они бросили жребий. Конечно, ребенок во мне подпадал под ту старую поговорку о пробирке и скальпеле - поговорку, которую я ни разу не слышала на Ботани Бей. Может быть, Уэнди унаследовала какие-то черты от бывшей королевской семьи Релма. Но я ни разу не дала ей повода подозревать об этом, и официально ее отец Персиваль. Все, что я точно знаю - это что Уэнди не имеет никаких наследственных дефектов, и Фредди и Жорж говорят, что неприятных рецессивных генов у нее тоже нет. В детстве она вела себя не хуже других, и обычной умеренной порции шлепков было достаточно, чтобы наставить ее на путь истинный. Я думаю, она очень неплохой человек, и это радует меня, потому что она единственное мое дитя, пусть даже она и не родственник мне.
- "... единственное..." Когда я ее родила, я попросила Жоржа ликвидировать мою стерильность. Они с Фредди осмотрели меня и сказали, что это можно сделать... на Земле. Не в Нью-Брисбене. А здесь это будет невозможно еще много лет. Таким образом, вопрос был закрыт - и я даже почувствовала некоторое облегчение. Я это сделала один раз; делать это еще раз я потребности не испытывала. У нас под ногами ползают дети, щенки и котята; и детям, как и котятам, не обязательно быть рожденными мной. Ребенок есть ребенок, и у Тилли они хорошо получаются, как и у Дженет и Бетти.
И Уэнди. Если бы это не было абсурдным, я бы предположила, что она унаследовала свою сексуальность от матери - то есть, от меня. Ей не исполнилось еще четырнадцати, когда она, придя домой, впервые сказала: "Ма, кажется, я беременна." Я сказала ей: "Не надо предполагать, дорогая. Пойди к дяде Фредди, пусть он сделает тебе анализ."
Она объявила о результате за обедом, который превратился в праздник, потому что, по старой традиции, беременность женщины в нашей семье - это повод для радости и веселья. Итак, первый раз мы отмечали беременность Уэнди, когда ей было четырнадцать, потом когда ей было шестнадцать, потом - восемнадцать, а последний раз - всего неделю назад. Я рада, что она делала между ними достаточно большие перерывы, потому что я растила их, всех, кроме последнего; ради него она вышла замуж. Так что я никогда не испытывала недостатка в детях, которых нужно воспитывать, даже если бы у нас в доме не было четырех - а теперь пяти, нет, шести - матерей.
У первого ребенка Матильды первоклассный отец - великолепная порода. Доктор Джерри Мэдсен. Так она мне сказала. И мне кажется, что так оно и есть. Дело вот в чем: ее бывший хозяин как раз ликвидировал ее стерильность, намереваясь получить от нее потомство, когда у него появилась возможность продать ее для четырехмесячной высокооплачиваемой работы. И она стала "Шизуко", с застенчивой улыбкой и скромным поклоном, и стала следить за моим поведением - но получилось наоборот, я, сама того не желая, следила за ее поведением. О, если бы она попыталась, она бы смогла устроить себе немного ночной жизни в дневное время... но дело в том, что почти двадцать четыре часа почти ежедневно она проводила в каюте ББ, чтобы не пропустить моего прихода.
Так когда же? В единственный раз, когда это могло случиться. Пока я, полузамерзшая, съежившись лежала с Персивалем под турбогенератором, моя "горничная" спала с моим врачом. Так что у этого молодого человека отличные родители! Шутка: Джерри сейчас живет в Нью-Брисбене со своей замечательной женой Дайан - но Тилли не дала ему повода подозревать, что в нашем доме живет его сын. Это еще одно "потрясающее совпадение"? Я так не думаю. Врач здесь одна из не требующих стартового взноса профессий; Джерри хотел жениться и бросить космические полеты - а станет ли кто-нибудь селиться на Земле, если у него была возможность осмотреть колонии?
Почти вся наша семья ходит сейчас к Джерри; он хороший врач. Да, у нас в семье есть два доктора медицины, но они никогда не практиковали; они были генными инженерами, биологами-экспериментаторами - а теперь они фермеры.
Дженет тоже знает, кто отцы ее первого ребенка - оба ее тогдашних мужа, Иен и Жорж. Почему оба? Потому что она так захотела, а ее причуды сделаны из стали. Я слышала несколько версий, но я уверена, что она не выбирала между ними, собираясь родить первого ребенка.
Первенец Бетти почти наверняка не сделан искусственно и мог бы быть законнорожденным. Но Бетти так ненавидит законы, что она скорее заставила бы вас поверить, что она залетела в групповухе на балу-маскараде. Нью-Брисбен - очень тихое место, но в доме, где живет Бетти Фрэнсис, никогда не будет скучно.
Вы, возможно, знаете о возвращении Черной Смерти больше, чем я. Глория приписывает честь спасения Луна-Сити моему предупреждению, но эта честь принадлежит скорее боссу - моя карьера пророчицы была очень короткой.
Чума не вышла за пределы Земли; это наверняка было результатом действий босса... хотя однажды, в критический момент, Нью-Брисбен передал, что посадочной капсуле нельзя приземляться, пока ее не разгерметизируют, а потом накачают воздух снова. Конечно же, при такой обработке погибли крысы и мыши - и блохи. Их капитан перестал требовать возмещения дополнительных расходов, как только это выяснилось.
Стартовые взносы: почта от Ботани Бей до Земли/Луны идет от четырех до восьми месяцев - неплохо для ста сорока световых лет. (Я слышала однажды, как одна туристка спросила, почему мы не используем радио?) Глория заплатила колонии за меня с максимально возможной скоростью и щедро снабдила меня деньгами - завещание босса давало ей некоторую свободу действий. Она не стала посылать сюда золото, это было сделано переводом на счет колонии в Луна-Сити, с которого оплачиваются поставки на Ботани Бей сельскохозяйственной техники и другого оборудования.
Но у Пита было немного сбережений на Земле, а Тилли, полурабыня, вообще ничего не имела. У меня все еще оставалась небольшая часть выигрыша в лотерею, все мое выходное пособие и даже несколько акций. Это избавило моих друзей от долгов - наша колония никогда не выдает беглецов... но им могли бы потребоваться годы, чтобы выплатить свой взнос колонии.
Они попытались отказаться. Но я была настойчивее. Дело не только в том, что мы - одна семья, без помощи Персиваля и Матильды меня почти наверняка схватили бы и отвезли на Релм - где я бы погибла. Но они все равно хотели платить мне.
Мы пришли к компромиссу. Их выплаты и какие-то суммы от всех нас стали основой Фонда имени Эйзы Хантера "Отпусти хлеб твой по водам", целью которого является помощь беглецам или просто новым переселенцам.

Я больше не думаю о своем необычном и кое-где даже постыдном происхождении. "Чтобы родить человеческого ребенка, нужна человеческая мать" - сказал мне давным-давно Жорж. Это правда, и доказательство этому - моя Уэнди. Я человек, и я здесь своя!
Я думаю, это все, о чем только можно мечтать. Быть своей. Быть среди людей.
А теперь посмотрите, своя ли я здесь: на прошлой неделе я пыталась понять, почему мне так не хватает времени. Я секретарь Городского Совета. Я председатель программы Ассоциации родителей и учителей. Я командир отряда девочек-скаутов Нью-Тувумба. Я бывший президент Клуба садоводов, и я член комитета планирования общественного колледжа, который мы собираемся основать. Да, я здесь своя.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 3)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 4)
  • 14 (Страница 5)
  • 15 (Страница 5)
  • 16 (Страница 6)
  • 17 (Страница 6)
  • 18 (Страница 6)
  • 19 (Страница 7)
  • 20 (Страница 7)
  • 21 (Страница 7)
  • 22 (Страница 8)
  • 23 (Страница 8)
  • 24 (Страница 9)
  • 25 (Страница 9)
  • 26 (Страница 9)
  • 27 (Страница 10)
  • 28 (Страница 10)
  • 29 (Страница 10)
  • 30 (Страница 11)
  • 31 (Страница 11)
  • 32 (Страница 12)
  • 33 (Страница 12)


Роберт Хайнлайн

Фрайди

 Читать книгу

Аннотация

Фрайди — девушка непростая. Она с легкостью уходит от слежки, способна убивать голыми руками и выносить нечеловеческие пытки, а также обладает массой других достоинств. Она — агент могущественной тайной организации, сфера деятельности которой — вся Земля, а также другие планеты. А еще Фрайди отличается от окружающих своим происхождением — ведь «ее мать — пробирка, а отец — скальпель». Попросту говоря, она — искусственный человек, выращенный в лаборатории...

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://hajnlajn-robert.dipenton.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.