Роберт Хайнлайн - Двойная звезда

1 Роберт Хайнлайн

Премия за достижения в научной фантастике (Премия "Хьюго") в 1956 г. (категория "Роман").

Глава 1

Если входит человек, одетый как деревенщина и ведущий себя так, как будто заведение принадлежит ему, то это наверняка космонавт.
Это объясняется просто. Профессия заставляет его чувствовать себя владыкой всего сущего; когда он ступает на Землю, ему кажется, что все кругом обычные крестьяне. А что касается мешковатой одежды, то от человека, который девять десятых всего времени проводит в космической униформе и гораздо больше привык к глубокому космосу, чем к обществу цивилизованных людей, трудно ожидать, что он знает, как следует одеваться. И не успеет он коснуться Земли, как становится жертвой сладкоречивых портняжек, которые так и вьются вокруг каждого космонавта, в надежде отоварить еще одного простака самым что ни на есть лучшим земным платьем. Я легко определил, что этого широкоплечего парня одевал Омар Палаточник; накладные плечи, которые делали его еще более широким; брюки, такие короткие, что когда он сел, из-под них показались волосатые ноги; сморщенная сорочка, которую с таким же успехом можно было напялить на корову.
Но я, естественно, держал свои мысли при себе, а тем временем заказывал ему выпивку, рассчитывая, что сделал хороший вклад. Я-то прекрасно знал, как космонавты распоряжаются деньгами.
– Горячих двигателей! – произнес я, когда мы с ним чокнулись. Он быстро взглянул на меня.
Этот тост и был моей первой ошибкой в отношении Дэка Бродбента. Вместо того, чтобы ответить: «Свободного космоса!» или «Счастливой посадки!», как полагалось, он окинул меня взглядом и мягко сказал:
– Прекрасный тост, но, к сожалению, не по адресу. В жизни не отрывался от матушки Земли.
После этого у меня оставалась еще одна прекрасная возможность придержать язык за зубами. Космонавты не так уж часто заглядывали в бар «Каса Маньяна»: отель был не в их вкусе, и к тому же далеко от порта. И когда один из них появляется здесь в земной одежде, тихо усаживается в темный уголок и утверждает, что он не космонавт – это его дело. Я и сам выбрал себе это место с тем, чтобы можно было наблюдать, не будучи замеченным самому – я иногда одалживал небольшие суммы то там, то сям, ничего, конечно, страшного, но лучше не нарываться на неприятности. Я должен был сообразить, что у него тоже имеются причины сидеть здесь, и отнестись к ним с уважением.
Но мои голосовые связки, как будто жили своей собственной жизнью, обособленной от меня, дикой и вольной.
– Не надо мне вешать лапшу на уши, парень, – ответил я. – Если вы наземник, то я – мэр Тихо-Сити. Готов побиться об заклад, что вы на своем веку попили на Марсе, – добавил я, обратив внимание на то, что он забавно поднимает стакан, глубоко укоренившаяся привычка к низкой гравитации.
– Ну ты, потише, – огрызнулся он, не шевеля губами. – Почему ты так уверен, что я летал? Ты ведь не знаком со мной?
– Прошу прощения, – сказал я. – Вы можете быть чем угодно. Но у меня, слава богу, еще есть голова на плечах. Вы выдали себя с самого момента, как только вошли сюда.
Он выругался про себя.
– Но как? – спросил он.
– Можете не беспокоиться. Сомневаюсь, что кто-нибудь кроме меня заметил это. Просто я подмечаю такие вещи, на которые большинство людей не обращает внимания, – я вручил ему свою визитную карточку, может быть немного самодовольно. На свете есть только один Лоренцо Свайт, акционерная компания из одного человека. Да, я – «Великий Лоренцо» – стерео, развлекательные программы, камерные выступления – «Пантомист и Выдающийся Художник Мимикрист».
Он пробежал мою карточку глазами и сунул ее в нарукавный карман – это обеспокоило меня, так как карточки стоили мне денег – прекрасная имитация ручной гравировки.
– Кажется, я теперь понимаю, – тихо произнес он, – но чем мое поведение все-таки отличается от обычного?
– Я покажу вам, – сказал я. – Сейчас я пройду к двери так, как ходят наземники, а обратно вернусь такой походкой, которой вошли сюда вы. Смотрите.
Я проделал все это, причем, возвращаясь к столику, немного утрировал его походку, чтобы он мог заметить разницу нетренированным взглядом; ступни мягко ступали по полу, как по плитам корабельной палубы, тело немного наклонено вперед и уравновешивается седалищем, руки вытянуты вперед и при ходьбе не касаются тела – всегда готовые схватиться за что-нибудь.
Там было еще с дюжину деталей, которые невозможно описать словами: короче говоря, чтобы так ходить, нужно быть космонавтом, с его всегда напряженным телом и бессознательным балансированием – все это приходит только за долгие годы пребывания в пространстве. Горожанин всю жизнь шляется по гладкой земле, по ровным полям при нормальной земной гравитации. Его не подстерегают никакие неожиданности. Другое дело космонавт.
– Ну как, поняли, что я имел в виду, – спросил я, опускаясь на стул.
– Боюсь, что да, – кисло согласился он. – Неужели я действительно хожу таким образом?
– Да.
– Хм-м-м… может мне взять у вас несколько уроков?
– Это не худший вариант, – согласился я.
Некоторое время он посидел, разглядывая меня, затем попытался заговорить, но, видимо, изменил решение. Он сделал знак бармену и тот вновь наполнил наши стаканы. После этого он залпом выпил свою порцию, расплатился за все и гибким движением соскользнул со стула.
– Подождите меня, – тихонько сказал он.
После того, как он заказал для меня выпивку, отказать я уже не мог. Да, честно говоря, и не хотел: он заинтересовал меня. Он понравился мне, даже несмотря на то, что наше знакомство длилось не более десяти минут.
Он относился к тому типу крупных симпатичных некрасивых нескладех, которых обожают женщины и уважают мужчины.
Он пересек зал своей гибкой походкой и прошел мимо столика у самых дверей, за которым сидели четыре марсианина. Мне бы и в голову не пришло, что какая-то штуковина, больше похожая на бревно, увенчанное тропическим шлемом, может требовать выпивки и привилегий человека.
Я просто видеть не могу, как они отращивают свои псевдоконечности: на мой взгляд это больше похоже на змей, выползающих из нор. Мне не нравится и то, что они могут одновременно смотреть во всех направлениях, не поворачивая головы, если, конечно, у них есть голова.
Но ее, конечно, нет. И я совершенно не выношу их запаха!
Никто не может обвинить меня в расовых предрассудках. Для меня совершенно не играет роли, какого цвета у человека кожа, к какой расе он относится или какую религию исповедует. Люди всегда были для меня людьми, а вот марсиане – какими-то предметами. На мой взгляд, они даже не животные. Если бы пришлось выбирать, то я скорее согласился бы, чтобы со мной все время жил африканский кабан, чем марсианин. И то, что их свободно пускают в рестораны, посещаемые людьми, кажется мне совершенно возмутительным. Но, к сожалению, существует договор, так что ничего не поделаешь.
Когда я входил в бар, этих четверых здесь не было – я бы их непременно учуял. По той же самой причине их не могло быть здесь, когда я подходил к дверям, показывая Дэку Бродбенту его походку. А теперь они были здесь, стоя на своих подставках вокруг стола и пытаясь подражать людям. И хоть бы вентиляция заработала сильнее.
Даровая выпивка, стоящая передо мной, не очень-то соблазняла меня – я просто хотел дождаться своего нового знакомого, вежливо поблагодарить его и уйти. Тут я внезапно припомнил, что уходя, он бросил пристальный взгляд в сторону все тех же марсиан. Может быть его уход был как-то связан с ними? Я взглянул на них снова, пытаясь определить, наблюдают ли они за нашим столиком или нет – но разве можно сказать, куда марсианин смотрит или о чем он думает? Кстати это мне в них тоже не нравится.
Несколько минут я просидел, вертя в руке стакан и теряясь в догадках; что же могло случиться с моим космонавтом. У меня были все основания предполагать, что его гостеприимство может достигнуть размеров обеда, а если мы станем друг другу достаточно «симпатико», как говорят в Мексике, мне даже может обломиться небольшой денежный заем. Потому что перспективы у меня были самые никудышные – могу признаться, что я пытался дозвониться до своего агента, но его автосекретарь просто записывал мое сообщение на пленку, а если у меня сегодня не окажется монеты для подкормки ненасытной двери номера, то мне негде будет переночевать… Вот как низко упали мои акции: дожил до того, что вынужден жить в каморке с автоматической дверью. В самый разгар моих грустных самопризнаний, меня тронул за локоть официант.
– Вас вызывают, сэр.
– А? Спасибо, приятель. Принесите, пожалуйста, аппарат сюда, к столу.
– Очень жаль, сэр. Но его нельзя принести сюда. Это прямо по коридору, кабина номер двенадцать.
– Вот как. Ну, спасибо, – ответил я, постаравшись придать голосу побольше искренности, раз уж мне нечего было дать ему на чай. Проходя мимо столика марсиан, я обошел его далеко стороной.
Теперь я понял, почему нельзя было принести аппарат на стол: № 12 был кабиной повышенной безопасности, защищенной от подглядываний и подслушивания и многого другого. Изображения не было, и оно не появилось даже тогда, когда я закрыл дверь кабины. Экран оставался молочно-белым до тех пор, пока мое лицо не оказалось напротив передающего устройства. Только тогда молочная пелена на экране растаяла и я увидел лицо своего знакомого-космонавта.
– Прошу прощения, что побеспокоил, – быстро сказал он, – но я очень торопился и не мог объяснить всего. Я хотел бы попросить вас сейчас же прийти в комнату номер 2106 в отеле «Эйзенхауэр».
Объяснять он ничего не стал. «Эйзенхауэр» – такой же неподходящий для космонавта отель, как и «Каса Маньяна». Я просто сердцем почуял беду. Ну в самом деле, не будешь же приглашать первого встречного, с которым познакомился в баре несколько минут назад, в свой номер, да еще так настойчиво – по крайней мере, если он был одного с тобой пола.
– А зачем? – спросил я.
Лицо космонавта приняло выражение человека, который привык, чтобы ему подчинялись беспрекословно: я изучал его с профессиональным интересом – это выражение довольно таки сильно отличается от выражения гнева. Оно больше походит на грозовую тучу, набегающую перед бурей. Но он быстро взял на себя в руки и спокойно ответил:
– Лоренцо, у меня нет времени объяснять. Вам нужна работа?
– Вы собираетесь предложить мне работу по профессии? – медленно спросил я. Какое-то мгновение мне казалось, что он предлагает мне… Ну, в общем вы понимаете – работенку. До сих пор мне удавалось хранить профессиональную гордость, невзирая на пращи и стрелы яростной судьбы.
– Конечно же по профессии, – быстро ответил он. – Причем требуется актер самой высокой квалификации.
Я постарался, чтобы чувство облегчения никак не проявилось на моем лице. То, что я бы согласился на любую профессиональную работу, было сущей правдой – я бы с удовольствием исполнил роль балкона в «Ромео и Джульетте», но ни к чему показывать свою заинтересованность.
– А какого рода работа, – спросил он. – У меня много предложений.
Но он не клюнул на удочку.
– Я не могу рассказывать это по фону. Вам, наверное, неизвестно, но это факт: с помощью специального оборудования можно подслушивать даже самые надежно защищенные линии. Так что поторапливайтесь.
Чувствовалось, что я ему очень нужен, следовательно, заинтересованность выказывать ни к чему.
– Послушайте, – запротестовал я. – За кого вы меня принимаете? За мальчика на побегушках? Или, может быть, за мальчишку, который готов разбиться в лепешку, лишь бы ему доверили что-нибудь поднести? Я – Лоренцо! – Я гордо вскинул голову и принял оскорбленный вид. – Что вы можете мне предложить?
– Хм… Но, черт возьми, я не могу рассказать этого по фону. Сколько вам обычно платят?
– Что? Вы имеете в виду мой профессиональный оклад?
– Да, да!
– За одно выступление? Или за неделю? Или стоимость длительного контракта?
– Нет, нет. Сколько вы берете в день?
– Минимальная сумма, которую я получаю за одно вечернее выступление – сотня империалов. – Это было сущей правдой. Конечно, иногда мне приходилось играть кое в каких скабрезных и глупых постановках, но получал я за это ничуть не меньше своей обычной платы. У каждого человека должны быть определенные стандарты. Я считаю, что лучше поголодать, чем соглашаться на нищенскую плату.
– Прекрасно, – быстро отозвался он. – Сотня империалов наличными у вас в руке как только вы окажетесь у меня в номере. Но поторопитесь!
– А? – я вдруг с огорчением понял, что с такой же легкостью мог бы запросить и двести и даже двести пятьдесят. – Но я еще не принял вашего предложения.
– Это не имеет значения! Мы обговорим это, как только вы появитесь у меня. Сотня ваша, даже если вы откажетесь. Если же вы согласитесь – ну скажем, можете назвать эту сумму премиальной и не входящей в плату за работу. Ну, пойдете вы ко мне, наконец, или нет?
Я склонил голову.
– Конечно, сэр. Потерпите немного.
К счастью, отель «Эйзенхауэр» расположен неподалеку от «Каса», потому что мне бы нечем было даже заплатить за проезд. Однако, хотя искусство ходить пешком почти утрачено, я владею им в совершенстве – и это дало мне возможность немного привести в порядок мысли. Уж кто-кто, а я-то вовсе не был дураком; я прекрасно понимал, что если человек с такой навязчивостью пытается всучить другому деньги, то настало время изучить карты, потому что здесь явно скрыто что-то или незаконное, или опасное, или и то и другое вместе. Конечно, меня мало волновала законность ради законности. В этом вопросе я был полностью согласен с Бардом, что закон часто оказывается идиотом. Но, в основном, я ходил по правой стороне улицы.
На сей раз я понял, что располагаю недостаточным количеством информации, выбросил все из головы и, перебросив плащ через правую руку, шел, наслаждаясь мягкой осенней погодой и богатой палитрой разнообразных запахов большого города. Дойдя до отеля, я решил пренебречь главным входом и поднялся на двадцать первый этаж, воспользовавшись дополнительным лифтом. Я смутно чувствовал, что это неподходящее место для того, чтобы моя публика меня узнала. Мой космический странник впустил меня в номер.
– Однако, вы заставляете себя ждать, – заметил он.
– Неужели, – отозвался я как ни в чем не бывало и окинул взглядом номер. Номер был из дорогих, как я и ожидал, но в нем царил ужасный беспорядок, там и сям по всему номеру виднелись пустые стаканы и кофейные чашки, причем и тех и других было не менее чем по дюжине. Не нужно было обладать богатым жизненным опытом, чтобы сообразить, что я – последний из множества посетителей. На диване, уставясь на меня, лежал еще один человек, которого я сразу про себя определил как космонавта. Я вопросительно взглянул на хозяина, ожидая, что мне представят незнакомца, но никакого представления не последовало.
– Ну, раз вы наконец-то явились, тогда давайте приступим к делу.
– Разумеется, что наводит на воспоминание о какой-то премии, или отступных.
– Ах, да, – он повернулся к человеку на диване. – Джек, заплати ему.
– За что?
– ЗАПЛАТИ ЕМУ.
Теперь я точно знал, кто здесь хозяин, хотя, как я понял позже, Дэк Бродбент не так уж часто давал понять это. Другой быстро поднялся, все еще недовольно хмурясь и отсчитал мне полсотни и пять десяток. Я сунул их в карман, к счастью, не считая, и произнес:
– Я к вашим услугам, джентльмены.
Верзила пожевал свою губу.
– Прежде всего, я хотел бы, чтобы вы поклялись даже во сне никогда не упоминать об этой работе.
– Если моего обычного слова недостаточно, то и моя клятва ни к чему.
– Я взглянул на второго человека, вновь распростершегося на диване. – Мы, кажется, с вами незнакомы. Меня зовут Лоренцо.
Он взглянул на меня и отвернулся. Мой знакомый из бара поспешно вставил:
– Имена роли не играют.
– Вот как? – мой отец, достойнейший человек, умирая, взял с меня слово никогда не делать трех вещей: не мешать виски с чем-либо кроме воды, всегда игнорировать анонимные письма и, наконец, никогда не иметь дела с человеком, который отказывается назвать свое имя.
– Счастливо оставаться, господа, – я направился к двери, буквально чувствуя, как их сотня империалов греет мне бок.
– Подождите! – Я остановился. – Вы совершенно правы, – продолжал он.
– Меня зовут…
– Шкипер!
– Оставь, Джек. Меня зовут Дэк Бродбент, а это – Жак Дюбуа. Вон как он смотрит на меня. Мы оба – классные пилоты – любые корабли, любые ускорения.
Я поклонился.
– Лоренцо Смайт, – честно сказал я, – жонглер и художник – член «Клуба ягнят».
Про себя я отметил, что давно пора заплатить в клубе членские взносы.
– Вот и отлично, Джек, попробуй для разнообразия поулыбаться. Лоренцо, так вы согласны держать наше дело в тайне?
– Слово джентльмена. Мы же приличные люди.
– Независимо от того, беретесь вы за эту работу или нет.
– Независимо от того, приходим мы к соглашению или нет. Я честный человек, и если меня не будут пытать, то ваши сведения в полной безопасности.
– Я прекрасно знаю, какое воздействие на мозг оказывает неодексокаин, Лоренцо. Никто не требует от вас невозможного.
– Дэк, – торопливо вмешался Дюбуа. – Это неправильно. Нам следует по крайней мере…
– Заткнись, Джек. До гипноза дело еще не дошло. Лоренцо, мы хотим, чтобы вы сыграли роль одного человека. Причем сделать это необходимо так, чтобы ни одна живая душа – понимаете НИ ОДНА – не догадалась, что это подмена. Согласны вы на такую работу?
Я нахмурился.
– Сначала вам следовало бы спросить, могу ли я сделать это и хочу ли я сделать это. А в чем дело? Расскажите поподробнее.
– К подробностям мы перейдем позже. Грубо говоря, это обычная роль двойника известного политического деятеля. Отличие состоит в том, что двойник должен быть настолько похожим, что смог бы ввести в заблуждение людей, хорошо знающих это лицо, и не выдавать себя даже при личной беседе. Это не просто прием парада с трибуны или награждение медалями юных скаутов. – Он пристально взглянул на меня. – Нужно быть настоящим артистом, чтобы так перевоплотиться.
– Нет, – быстро сказал я.
– Но почему? Ведь вы даже не знаете, что от вас потребуется. Если вас мучает совесть, то уверяю вас, что ваши действия не причинят вреда тому человеку, которого вам предстоит сыграть. – И вообще чьим-либо законным интересам. Это действительно необходимо сделать.
– Нет.
– Но почему, господи, почему? Вы даже не представляете, сколько мы вам заплатим.
– Деньги роли не играют, – твердо сказал я. – Я актер, а не двойник.
– Не понимаю. Множество актеров с удовольствием зашибают деньгу, публично появляясь вместо знаменитостей.
– Таких людей я считаю проститутками, а не коллегами. Позвольте, я объясню вам свою точку зрения. Разве можно уважать человека, который пишет книги за другого? Можно ли уважать художника, который позволяет кому-то подписывать свою картину – ЗА ДЕНЬГИ? Но, возможно, вы чужды мира искусства, сэр, поэтому я попробую пояснить все это на другом примере, более вам понятном. Смогли бы вы за деньги взяться управлять кораблем, в то время как кто-то другой будет ходить в вашей форме и, совершенно не владея искусством управления корабля, публично называться пилотом. Ну как? – А сколько за это заплатят? – фыркнул Дюбуа.
Бродбент грозно взглянул на него.
– Кажется, я начинаю понимать вас.
– Для художника, сэр, самое важное слава и признание. Деньги же, просто презренный металл, с помощью которого он может спокойно творить.
– Хм-м-м… Хорошо, следовательно, просто за деньги вы этого делать не хотите. Может быть вас заинтересует что-нибудь другое? А если бы вы знали, что это необходимо, и что никто иной не смог бы проделать все это лучше, чем вы?
– Допускаю такую возможность, хотя и не представляю подобных обстоятельств. – А вам ни к чему их представлять, мы сами вам все объясним.
Дюбуа вскочил с дивана.
– Но, Дэк, послушай, нельзя же…
– Отстань, Джек, он должен знать.
– Он все узнает, но не здесь и не сейчас. А ты не имеешь никакого права все рассказывать ему сейчас, подвергая тем самым опасности других. Ведь ты ничего не знаешь о Нем. – Я иду на сознательный риск, – Бродбент снова повернулся ко мне.
Дюбуа схватил его за плечо и снова развернул лицом к себе.
– Сознательный риск, черт бы тебя побрал, да?! Я давно тебя знаю – но на этот раз, прежде чем ты откроешь рот… в общем после этого один из нас точно не сможет ничего никому рассказать.
Бродбент был удивлен. Он холодно улыбнулся Дюбуа.
– Джек, сынок, ты кажется считаешь себя достаточно взрослым, чтобы справиться со мной?
Дюбуа уступать, видимо, не собирался. Бродбент был выше его на целую голову и тяжелее килограммов на двадцать. Я поймал себя на том, что Дюбуа сейчас мне симпатичен. Меня всегда очень трогали беззаветная отвага котенка, природная храбрость боевого петуха, решимость слабого человека сражаться до последнего, но не быть сломленным… А так как я был уверен, что Бродбент не собирается убивать его, то следовало ожидать, что Дюбуа сейчас окажется в роли боксерской груши.
У меня и в мыслях не было вмешиваться в их ссору. Любой человек имеет право решать сам где, когда и как ему быть битым.
Я чувствовал, что напряжение возрастает. И вдруг Бродбент весело расхохотался и хлопнул по плечу Дюбуа со словами:
– Молодец, Джек!
Потом он повернулся ко мне и тихо сказал:
– Извините, нам нужно на несколько минут оставить вас в одиночестве.
Нам с другом надо кое-что обсудить.
В номере имелся укромный уголок, оборудованный фоном и автографом. Бродбент взял Дюбуа за руку и отвел туда. Там у них завязался какой-то оживленный разговор.
Иногда подобные уголки не полностью гасят звук. НО «Эйзенхауэр» был отелем высокого класса, поэтому все оборудование в нем работало отлично. Я видел как шевелятся губы, но до меня не доходило ни звука.
Зато губы мне действительно было хорошо видно. Бродбент расположился ко мне лицом, а Дюбуа я мог видеть в зеркале на противоположной стене. Когда я выступал в качестве знаменитого чтеца мыслей, я понял, что в совершенстве овладел безмолвным языком губ – читая мысли, я всегда требовал, чтобы зал был ярко освещен и надевал очки, которые… одним словом, я читал по губам.
Дюбуа говорил:
– Дэк, ты проклятый, глупый, преступный кретин, ты что, хочешь, чтобы остаток своих дней мы провели на Титане, пересчитывая скалы? Это самодовольное ничтожество сразу же наложит в штаны.
Я чуть не пропустил ответ Бродбента. В самом деле: «самодовольный». Ничего себе!!! Умом я конечно сознавал, что талантлив, но в то же время сердцем чувствовал, что человек я в принципе скромный.
Бродбент:
– …не имеет значения, что крупье мошенник, если это единственная игра в городе. Джек, никто больше нам помочь не сможет.
Дюбуа:
– Ну хорошо, тогда привези сюда дока Скортиа, загипнотизируйте его, вколите ему порцию веселящего. Но не посвящайте его во все подробности – пока с ним не все ясно и пока мы на Земле.
Бродбент:
– Но Скортиа сам говорил мне, что мы не можем рассчитывать только на гипноз и лекарства. Для наших целей этого недостаточно. Нам требуется его сознательное действие, разумное сотрудничество.
Дюбуа фыркнул.
– Да что там разумное! Ты посмотри на него. Ты когда-нибудь видел петуха, разгуливающего по двору? Да, он примерно того же роста и комплекция и форма головы у него почти такая же, как у Шефа – но это и все! Он не выдержит, сорвется и испортит все дело. Ему не под силу сыграть такую роль – это просто дешевый актеришко.
Если бы великого Карузо обвинили в том, что он сфальшивил, он не был бы более оскорблен, чем я. Но в тот момент я безмолвно призвал в свидетели Бэрбиджа и Бута, что это вопиющее по своей несправедливости обвинение. Я внешне спокойно продолжал полировать ногти и сделал вид, что абсолютно спокоен – отметив про себя, что когда мы с Дюбуа познакомимся поближе, я заставлю его сначала смеяться, а потом плакать на протяжении двадцати секунд. Я выждал еще несколько мгновений, а затем встал и направился в звукоизолированный уголок.
Когда они увидели, что я собираюсь войти, то сразу же замолчали. Тогда я тихо сказал:
– Ладно, джентльмены, я передумал.
Дюбуа облегченно вздохнул:
– Так вы не согласны на эту работу?
– Я имел в виду, что принимаю предложение. И не нужно ничего объяснять. Дружище Бродбент уверял меня, что мне не придется вступать в сделку с моей совестью – и я верю ему. Он утверждал, что ему необходим актер. Но материальная сторона дела – не моя забота. Одним словом, я согласен.
Дюбуа переменился в лице, но ничего не сказал. Я ожидал, что Бродбент будет доволен и с его души упадет камень, но вместо этого он выглядел обеспокоенным.
– Хорошо, – согласился он, – тогда давайте обсудим все до конца, Лоренцо. Я не могу точно сказать, в течение какого времени мы будем наждаться в ваших услугах. Но конечно уж не более нескольких дней – и за это время вам придется сыграть свою роль только раз или два.
– Это не имеет значения, если у меня будет достаточно времени войти в роль – перевоплотиться. Но скажите хотя бы предположительно, на сколько дней я вам понадоблюсь? Должен же я известить своего агента!
– О нет! Ни в коем случае!
– Так каков же все-таки срок? Неделя?
– Наверное, меньше, иначе мы пропали.
– Что?
– Да нет, это так. Вам достаточно будет ста империалов в день?
Я поколебался, вспомнив с какой легкостью он воспринял мою минимальную цену за небольшое интервью – и решил, что сейчас самое время сделать широкий жест. Я попросту отмахнулся от него.
– Сейчас не стоит об этом. Вне всякого сомнения, что ваш гонорар будет соответствовать уровню моего представления.
– Хорошо, хорошо, – Бродбент нетерпеливо повернулся к Дюбуа.
– Джек, свяжись с Полем. Затем позвони Лэнгетену и скажи ему, что мы приступаем к выполнению плана Марди Грас. Пусть он синхронизируется с нами. Лоренцо… – он знаком велел мне следовать за ним и направился в ванную. Там он открыл небольшой ящичек и спросил:
– Можете ли вы как-нибудь использовать этот хлам?
Да, это действительно был хлам – что-то вроде очень дорогого и непрофессионального набора косметики, который обычно покупают юнцы, горящие желанием стать великими актерами. Я взглянул на все это с легким недоумением.
– Если я правильно понял вас, сэр, вы хотите, чтобы я немедленно начал работу по перевоплощению? И вы даже не дадите мне времени на изучение прообраза?
– Что? Нет, нет, нет! Я просто хотел попросить вас изменить лицо – на случай того, что кто-нибудь может узнать вас, когда мы будем выходить из отеля. Я думаю, это вполне возможно.
Я холодно заметил, что быть узнаваемым публикой – это ноша, которую вынуждены нести все знаменитости. И даже не стал добавлять, что наверняка большое количество людей сразу узнает Великого Лоренцо, если он появится в общественном месте.
– О'кей. В таком случае измените свою физиономию так, что вы вас никто не узнал, – сказал он и быстро вышел.
Я тяжело вздохнул и стал рассматривать детские игрушки, которые он определенно считал орудием моего искусства – жирный грим, годный разве что для клоуна, вонючие резиновые накладки, фальшивые волосы, как будто вырванные с мясом из ковра, устилающего гостиную тетушки Мэгги. Зато ни единой унции силикоплоти, ни одной электрощетки и вообще никаких современных орудий моего ремесла. Но подлинный художник может творить чудеса даже с помощью того, что можно найти на любой кухне – и конечно, с помощью своего гения. Я подрегулировал освещение и углубился в творческие размышления.
Существует несколько способов изменить лицо так, чтобы не быть узнанным. Самый простой – это отвлечь от лица внимание. Оденьте человека в форму и его наверняка никто не приметит – смогли бы вы, например, восстановить в памяти лицо последнего встреченного вами полисмена? А смогли бы вы узнать его потом, переодетым в штатское? На том же принципе основан метод привлечения внимания к какой-нибудь одной черте лица. Приделайте человеку огромный нос, да еще, например, обезображенный бородавкой; нескромный человек уставится только на этот нос, воспитанный человек отвернется – но ни тот ни другой не запомнят вашего лица.
Но я решил не применять этот прием, так как рассудил, что мой работодатель выказал желание, чтобы меня не заметили совсем, а не приметили из-за какой-нибудь уродливой черты лица, хотя и не узнали бы в лицо. Это уже гораздо трудней – стать заметным несравненно проще, чем незаметным. Мне необходимо было такое самое что ни на есть обычное лицо, не подлежащее запоминанию, как подлинное лицо бессмертного Алека Гиннеса. К несчастью, мои аристократические черты лица слишком изысканы, слишком приятны – большое неудобство для характерного актера. Как говаривал бывало мой отец: «Ларри, уж больно ты симпатичный! Если ты во-время не избавишься от лени и не изучишь как следует наше ремесло, то придется тебе, видно, лет пятнадцать проболтаться в дилетантах, причем будучи уверенным, что ты настоящий актер, а потом остаток жизни прозябать в фойе, продавая пирожные зрителям. «Балбес» и «Красавчик» – это два наиболее оскорбительных термина в шоу-бизнесе, а ты, к сожалению, являешься и тем и другим».
После этого он обычно снимал ремень и начинал развивать мою сообразительность. Папаша был психологом-практиком и был уверен, что постоянный массаж ягодичной седалищной мышцы с помощью ремня весьма способствуют оттоку лишней крови из мальчишечьих мозгов. Может, конечно, теория и была довольно шаткой, но результаты оправдывали метод: когда мне стукнуло пятнадцать, я мог стоять на голове на тонкой проволоке и декламировать страницу за страницей Шекспира и Шоу или устраивать целое представление из прикуривания одной сигареты.
Я пребывал в состоянии глубокой задумчивости, когда Бродбент вновь заглянул в ванную.
– Боже милостивый! – воскликнул он. – Вы даже и не начинали?
Я холодно взглянул на него.
– Я предполагал, что вам требуется лучшее, на что я способен – в таком случае спешка может только повредить. Как вы думаете; сможет ли даже отличный кулинар придумать новое блюдо, сидя на несущейся галопом лошади? – Черт их дери, этих лошадей! – Он взглянул на часы. – У вас в распоряжении остается шесть минут. Если вы за это время ничего не способны сделать, то вам придется положиться на удачу.
Еще бы! Конечно, я предпочел бы побольше времени – но в искусстве быстрой трансформации я едва ли не превзошел своего отца – «Убийство Лью Лонга» – всего за семь минут пятнадцать секунд, а я однажды успел сыграть эту вещь, обогнав его на девять секунд.
– Стойте там, где стоите, – бросил я ему. – Сейчас я буду готов. – Затем я загримировался под Бенни Грея, неприятного ловкого человека, который совершает убийство за убийством в «Доме без дверей» – два быстрых мазка для придания безвольности очертаниям моих щек от крыльев носа к уголкам рта, легкие тени под глаза – намек на мешки и фактор № 6 – землистого цвета грим поверх всего – процедура заняла у меня никак не больше двадцати секунд – я мог бы проделать все это во сне. Эта постановка с моим участием шла на подмостках девяносто два раза, прежде чем ее отсняли на пленку.
Затем я повернулся лицом к Бродбенту и тот ахнул:
– Боже! Глазам своим не верю!
Я оставался Бенни Греем и не улыбнулся в ответ на возглас восхищения.
Чего Бродбент не мог понять, так это того, что жирный грим совсем не нужен. Конечно, он немного облегчает дело, но я-то использовал его в основном потому, что он ждал этого – будучи дилетантом, естественно, вряд ли предполагал, что искусство перевоплощения заключается в основном в гриме и пудре.
Он все продолжал таращиться на меня.
– Послушайте, – сказал он наконец, – а не могли бы вы сделать что-нибудь в этом роде со мной? Но только быстро?
Я уже готов был ответить «нет», когда сообразил, что это отличное испытание моего таланта. У меня было непреодолимое искушение сказать ему, что если бы он попал в руки моего отца, то уже через пять минут мог бы смело водить за нос простачков на барахолке, но потом я решил, что лучше этого не делать.
– Вы просто хотите, чтобы вас не узнали? – спросил я.
– Вот, вот! Нельзя ли меня как-нибудь перекроить или приделать фальшивый нос или что-нибудь в этом духе?
Я покачал головой.
– Чтобы вы не делали с вашим лицом при помощи грима, вы все равно будете выглядеть как ребенок, переодетый для маскарада. Ведь вы не умеете играть, да и возраст у вас уже не тот. Нет, лицо ваше мы трогать не будем. – Как? Ведь если мне привесить этот клюв…
– Слушайте меня внимательно. Уверяю вас, что все, что может дать этот нос – привлечь к себе внимание. Устроит вас, если какой-нибудь знакомый, увидев вас, скажет: «Да, этот парень здорово напоминает Дэка Бродбента. Конечно, это не он, но здорово похож». А?
– Думаю, да. Особенно, если он уверен, что это не я. Предполагается, что я сейчас на… в общем, в настоящий момент меня на Земле не должно быть.
– Он будет совершенно убежден, что это не вы, потому что мы изменим вашу походку. Она – самая характерная ваша черта. Если вы будете ходить иначе, то никто просто и не подумает, что это вы – видно это, мол, просто здоровый широкоплечий парень, который немного смахивает на вас.
– О'кей, покажите мне, как нужно ходить.
– Нет, этому вы никогда не научитесь. Мне придется вынудить вас ходить так, как я считаю нужным.
– Как это вынудить?
– А мы насыплем горсть камешков или чего-нибудь в этом роде в носки ваших туфель. Это заставит вас больше опираться на пятки и не ходить скользящей кошачьей походкой космонавта. М-м-м… А плечи вам придется скривить какой-нибудь лентой, что ли, чтобы она напомнила вам о том, что их нужно немного отставить назад. Думаю, этого будет достаточно.
– И вы думаете, что меня не узнают только потому, что я буду ходить иначе?
– Конечно. Ваши знакомые не смогут понять, почему они уверены, что это не вы, но подсознательная убежденность в этом поставит факт вне всяких сомнений. О, я, конечно, немного подправлю ваше лицо, просто для того, чтобы вы увереннее себя чувствовали – но в общем-то это необязательно.
Мы вернулись в комнату. Я, естественно, оставался Бенни Греем: после того, как я вхожу в роль, вернуться к своей подлинной личности я могу только сознательным усилием. Дюбуа разговаривал с кем-то по фону; он поднял глаза, увидел меня и у него отвалилась челюсть. Пулей выскочив из уголка, он резко спросил:
– Кто этот тип? Куда девался тот актер?
На меня он взглянул только раз и больше смотреть не удосужился «Бенни Грей» – такой усталый, отталкивающий человечек, что на него и смотреть не стоит.
– Какой актер? – отозвался я ровным бесцветным голосом Бенни. Дюбуа снова взглянул на меня. Взглянув, он начал было отворачиваться, но тут до него дошло, во что я был одет. Бродбент расхохотался и хлопнул его по плечу.
– А ты еще говорил, что он не умеет играть! – И уже резко добавил: Ты со всеми успел связаться, Джек?
– Да, – Дюбуа еще раз взглянул на меня, совершенной пораженный, и отвел взгляд.
– О'кей. Через четыре минуты нам нужно уходить. Ну, теперь посмотрим, как быстро ты справишься со мной, Лоренцо.
Дэк уже снял один ботинок, блузу и задрал сорочку так, чтобы я мог скривить его плечи, как вдруг над входом загорелся сигнал и зазвенел звонок. Он застыл.
– Джек, разве мы ждем кого-нибудь?
– Может быть, Лэнгетен. Он сказал, что возможно успеет зайти до того, как мы смоемся отсюда. – И Дюбуа направился к двери.
– Нет, это не Лэнгетен. Должно быть это… – я не успел расслышать кого Бродбент назвал в качестве нежданного гостя, как Дюбуа отпер дверь. В дверях возвышался похожий на гигантскую поганку марсианин.
В какой-то отчаянный миг я мог смотреть только на марсианина. И поэтому не заметил человека, стоявшего позади него. Не заметил я и боевого жезла, зажатого в псевдоконечности марсианина.
Затем марсианин вплыл в комнату, а за ним человек, и дверь закрылась. Марсианин проскрипел:
– Добрый день, джентльмены. Собираетесь куда-нибудь?
Я прямо-таки оцепенел и как будто прирос к месту от приступа острой фобии. Дэк был не в счет из-за полуснятой одежды. Но зато малыш Жак Дюбуа действовал с тем простым героизмом, который сделал его моим возлюбленным братом, несмотря на то, что он погиб… Он всем телом бросился на боевой жезл. Прямо на него – он не сделал даже малейшей попытки увернуться. Должно быть, он был мертв еще до того, как его тело коснулось пола; в животе его зияла дыра, в которую спокойно можно было засунуть кулак. Но перед смертью он успел вцепиться в псевдоконечность и падая потянул ее за собой. Она вытянулась, как резиновая, а затем с треском оборвалась у самого основания, а несчастный Джек продолжал сжимать жезл своими мертвыми руками.
Человек, который заскочил в номер вслед за этой вонючей штуковиной, прежде чем выстрелить, был вынужден сделать шаг в сторону – и вот тут-то он допустил ошибку. Ему сначала надо было пристрелить Дэка, а потом – меня. Вместо этого он выстрелил сперва в мертвого Джека, а уж второго выстрела ему сделать не пришлось – Дэк разрядил свою пушку прямо ему в лицо. Мне даже в голову не приходило, что Дэк вооружен.
Обезоруженный марсианин даже не пытался бежать. Дэк вскочил на ноги, приблизился к марсианину и сказал:
– А, Рррингрпия. Я вижу тебя.
– Я вижу тебя, капитан Дэк Бродбент, – проскрежетал марсианин и добавил:
– Ты скажешь моему гнезду?
– Я скажу твоему гнезду.
– Я благодарю тебя, капитан Дэк Бродбент.
Дэк вытянул свой длинный костлявый палец и ткнул им в ближайший к нему глаз. Проткнув мозговую полость, он вытащил его. Весь палец был покрыт чем-то похожим на зеленоватый гной. В спазме агонии псевдоконечности чудовища втянулись обратно в ствол, но и после смерти марсианин продолжал стоять на своем основании. Дэк поспешил в ванную, и я услышал, что он моет руки. Я же продолжал стоять на месте, так же не в силах сделать ни шагу, как и мертвый Рррингрпия.
Дэк вышел из ванной, вытирая руки об рубашку, и сказал:
– Нужно уничтожить все следы. У нас совсем мало времени. – Он сказал это так, как будто нам предстояло просто подмести полы.
Я в одном сбивчивом предложении попытался сказать ему, что я совершенно не собираюсь принимать в этом участия, что нам следует вызвать копов, что я хочу смыться отсюда до того, как приедет полиция, что он может отправляться к чертовой бабушке вместе со своей проклятой работой и что если бы у меня были крылья, я бы с огромным удовольствием выпорхнул в окно. Дэк просто отмахнулся от всего этого.
– Не суетись, Лоренцо. Время теперь работает против нас. Помоги лучше отнести эти тела в ванную.
– Что? Боже милостивый! Давайте просто запрем номер и смотаем удочки. Может быть, никто и не свяжет это с нами.
– Может, и нет, – согласился он. – Потому что никто не предполагает, что мы можем быть здесь. Но легко можно установить, что Рррингрпия убил Джека, а этого нельзя допустить. По крайней мере сейчас.
– Как это?
– Мы не можем позволить, чтобы в печать проникло сообщение о том, что марсианин убил человека. Так что заткнись и помоги мне.
Я заткнулся и помог ему. Мне здорово помогло то, что я вспомнил Бенни Грей был худшим из психопатов с садистскими наклонностями, которому особое удовольствие доставляло расчленять тела своих жертв. Я позволил Бенни Грею втащить оба человеческих тела в ванную, в то время как Дэк с помощью жезла разделал Рррингрпия на мелкие кусочки. Первый разрез он сделал очень осторожно – немного ниже мозговой полости – поэтому грязи почти не было, а я даже не мог ничем помочь ему: мне казалось, что мертвый марсианин воняет еще хуже, чем живой.
Люк мусоросжигателя был скрыт в ванной за стенной панелью; если бы он не был снабжен знаком «Радиация», то найти его было бы невозможно. После того, как мы опустили туда марсианина (я настолько собрался с духом, что даже смог помочь), Дэк приступил к решению гораздо более грязной проблемы спускания крови и разделывания человеческих трупов с помощью жезла, проделывая все это в ванной.
Просто удивительно, сколько крови в человеке. Мы все время держали краны открытыми и, тем не менее, все кругом было в крови. Но когда Дэку осталось покончить с остатками бедного Джека, у него опустились руки. Глаза его наполнились слезами, он почти ничего не видел от слез. Поэтому я отстранил его, пока он не отхватил собственные пальцы, и предоставил Бенни Грею возможность заняться любимым делом.
Когда я все закончил и не осталось ничего, что могло бы свидетельствовать о пребывании в номере еще двух человек и чудовища, я тщательно обтер ванную и выпрямился. Дэк уже стоял в дверях, спокойный как всегда.
– Я проверил, чистый ли пол, – сказал он. – Может быть криминалист с соответствующим оборудованием и смог бы восстановить все, что здесь произошло, но мы можем рассчитывать на то, что никто ничего не подозревает. Поэтому давай выбираться отсюда. Нам нужно наверстать по крайней мере минут двадцать. Пошли!
У меня не было сил спрашивать куда или зачем.
– Хорошо. Давайте закончим с вашими ботинками.
Он отрицательно покачал головой.
– Это будет мешать мне. В данной ситуации скорость более важна, чем возможность быть узнанным.

1 Следующая страница


Роберт Хайнлайн - Двойная звезда

Двойная звезда 2

– Я в ваших руках. – Я последовал за ним к выходу, он вдруг остановился и сказал:
– Кругом могут быть другие. В таком случае, старайтесь стрелять первым – ничего другого не остается. – В руке он сжимал прикрытый плащом боевой жезл марсианина.
– Марсиане?
– Или люди. Или и те и другие.
– Дэк? Интересно, был ли Рррингрпия среди тех марсиан в баре.
– Конечно. А как же вы думали, зачем бы мне иначе было уходить оттуда и вызывать вас по фону. Они выследили или вас или меня. Кстати, вы не узнаете его?
– Боже, конечно нет. Эти чудовища по мне все совершенно одинаковы.
– А они утверждают, что это мы все на одно лицо. Среди этих четверых был Рррпагриина, его верный брат и еще двое из их гнезда, или из их линии. Ну, хватит. В общем, если увидите марсианина, стреляйте. У вас есть оружие?
– Есть. Знаете что, Дэк, я не знаю, что происходит, но пока эти чудовища против вас, я с вами. Я презираю марсиан.
Он был потрясен.
– Вы сами не знаете, что говорите. Мы вовсе не сражаемся с марсианами; эти четверо просто ренегаты.
– Что?
– Ведь существует множество хороших марсиан – почти все. Черт возьми, даже Рррингрнил во многих отношениях был не таким уж плохим – мы с ним в свое время славно игрывали в шахматишки.
– Ах вот как! В таком случае я…
– Бросьте. Вы слишком глубоко увязли в этом. А теперь, шагом марш к лифту. Я прикрою тыл.
Я заткнулся. Я действительно увяз по самые уши – это было бесспорно.
Мы спустились вниз и подошли к скоростной линии. Там как раз стояла двухместная пустая капсула. Дэк так быстро впихнул меня внутрь, что я даже не успел заметить, какую комбинацию он набрал. Но я не очень удивился, когда ускорение наконец упало и перед нами появилась надпись: «Космопорт Джефферсона» – освободите капсулу.
Мне было ясно одно – чем дальше мы от отеля «Эйзенхауэр» – тем лучше.
За те несколько минут, которые мы провели в капсуле, в голове у меня возник план – приблизительный, неточный, подлежащий изменению по ходу дела в соответствии с обстоятельствами, как иногда говорится, но все же план. Охарактеризовать его можно было одним словом: «Затеряйся».
Еще сегодня утром я бы пришел к выводу, что такой план очень трудно осуществить. В нашем обществе человек без денег беспомощен, как дитя. Но с сотней кредиток в кармане, я мог бы смыться далеко и быстро. Я не чувствовал себя сем-то обязанным Дэку Бродбенту. По каким-то ему одному ведомым причинам, не имеющим ко мне ни малейшего отношения – он чуть было не дал мне погибнуть, сделал меня соучастником сокрытия преступления, а теперь вынуждает меня скрываться от правосудия. Но пока мы избежали вмешательства полиции, хотя бы временно, и теперь, просто скрывшись от Бродбента, я мог бы забыть обо всем этом, отнестись ко всему, что произошло, как к кошмарному сну. Вряд ли кто-либо стал бы связывать это дело со мной, даже если бы все и раскрылось – к счастью, джентльмен всегда носит перчатки, а свои я снимал только раз – для того, чтобы нанести грим и еще раз – когда делал эту ужасную уборку.
Несмотря на тот бурный прилив юношеского героизма, который я ощутил, когда решил, что Дэк борется против марсиан, в общем-то меня совершенно не интересовали планы Дэка – а уж когда я узнал, что в большинстве своем марсиане ему симпатичны, то даже остаток этого теплого чувства покинул меня. А уж к его работе по перевоплощению я не стал бы прикасаться ни за какие коврижки. К черту Бродбента! Все, чего я хотел от жизни – это иметь достаточно денег для того, чтобы душа не расставалась с телом, и чтобы иметь возможность практиковаться в своем искусстве; все эти дурацкие казаки-разбойники совершенно меня не привлекали – на мой взгляд все это было похоже на очень плохое театральное представление.
Космопорт Джефферсона, казалось, был специально создан для того, чтобы мне легче было привести свой план в исполнение. Заполненный народом, беспорядочно снующим во всех направлениях, окутанный паутиной скоростных дорог, он дал бы мне прекрасную возможность, если бы конечно Дэк отвернулся, мгновенно смотать удочки и быть где-нибудь на полпути к Омахе. Там бы я залег на несколько недель, а затем связался бы со своим агентом и узнал, не пытался ли кто-нибудь разыскать меня.
Дэк, видимо, тоже догадывался о моих намерениях, потому что из капсулы мы выбрались одновременно. Иначе, я бы просто захлопнул дверь и умчался тут же. Я сделал вид, что ничего не замечаю и держался возле него как привязанный. Мы поднялись в центральный зал, который находился под самой поверхностью земли, выйдя в него между кассами Пан-Ам и Американских линий. Дэк решительно направился через зал ожидания к кассам компании «Диана, Лтд.» и я предположил, что он собирается купить билеты на рейсовый лунник – каким образом он был намерен протащить меня на борт без паспорта и свидетельства о прививках, я даже представить себе не мог, но у меня были основания предполагать, что таковые средства у него имеются. Я решил, что затеряюсь, когда но вытащит бумажник – человек, считающий деньги, всегда на некоторое время полностью отвлекается – и таким образом у меня будет несколько секунд.
Но мы прошли мимо касс «Дианы» и вошли в проход, над которым висела табличка «Частные стоянки». Людей здесь почти не было, кругом были только ровные стены. Я с огорчением понял, что упустил свой шанс там, в главном зале с его суетой и неразберихой. Я приостановился.
– Дэк, мы летим куда-нибудь?
– Конечно.
– Дэк, вы с ума сошли. У меня нет никаких документов. У меня нет даже туристской визы для посещения Луны.
– Они не понадобятся.
– Как? Меня задержит иммиграционное управление. А потом мясистый коп начнет задавать вопросы.
Рука размером с кота опустилась на мое плечо.
– Не будем терять времени. Зачем вам проходить через иммиграцию, когда с официальной точки зрения вы никуда не отбываете? А я – никогда не прибывал на Землю? Так что поторопитесь, старина.
Я довольно мускулист и не так уж тщедушен, но ощущение у меня было такое, как будто робот дорожной полиции вытаскивает меня из опасной зоны. Я увидел надпись «Мужской» и сделал отчаянную попытку вырваться.
– Дэк, пожалуйста, всего на половину минуты. Не хотите же вы, чтобы человек наделал в штаны?
Он усмехнулся.
– С чего бы это? Вы ведь посетили подобное заведение, когда мы уходили из отеля. – Он даже не замедлил шага и ни на йоту не ослабил хватку.
– Понимаете, у меня что-то с почками…
– Лоренцо, старина. Шестое чувство подсказывает мне, когда кто-нибудь хочет сделать ноги. Хотите, я скажу вам, что я сделаю? Видите того копа впереди?
В конце коридора у самого выхода к частным стоянкам отдыхал блюститель порядка, задрав ноги на стол.
– Я вдруг почувствовал внезапные муки совести. Я просто должен кому-нибудь все рассказать – о том, как вы убили случайно зашедшего марсианина, находящегося на Земле с визитом и двух сопровождающих его людей. О том, как вы навели на меня оружие и силой заставили меня помочь вам избавиться от трупов. А еще о том, как…
– Дэк! Вы сошли с ума!
– Совершенно вне себя от душевных терзаний и ужаса, приятель.
– Но ведь на самом деле все было не так.
– Да, неужели? Но мне кажется, что мой рассказ будет звучать более убедительно, чем ваш. Я-то ведь знаю, из-за чего все это произошло, а вы обо мне – ничего. Например… – и он упомянул пару деталей из моего прошлого, которые – я мог бы поклясться в этом – давно похоронены и забыты. Ну ладно, я действительно, пару раз спекульнул акциями, хотя это и против семейных традиций – но ведь надо же человеку как-то зарабатывать на жизнь. Но уж эта история о Бебе: это уж просто нечестно. Я ведь тогда понятия не имел, что она несовершеннолетняя. А что до этого счета из отеля, то ведь это просто дико рассматривать неплательщика наравне с вооруженным грабителем – просто-таки провинциальный подход к законам у этих ребят из Майами-Бич. Разумеется, если бы у меня были деньги, я бы обязательно заплатил. А взять к примеру этот несчастный случай в Сиэтле – так ведь я все время пытаюсь сказать, что Дэк, конечно знает удивительно много о моем прошлом, но трактует все это как-то не так. Ведь я…
– Так вот я и говорю, – продолжал тем временем Дэк, – что мы сейчас подойдем к нашему уважаемому жандарму и облегчим душу. Ставлю семь против двух, что знаю, кого из нас первым отпустят на поруки.
Поэтому мы отправились дальше и прошли мимо копа. Он как раз был поглощен разговором с дежурной, сидящей за барьером, поэтому они даже не обратили на нас внимания. Дэк вытащил из кармана две карточки, на которых значилось: «Пропуск на поле – Разрешение на обслуживание – Стоянка К-127» и сунул их в монитор. Тот изучил их, на экране появилась надпись, рекомендующая нам взять машину на верхнем уровне, код Кинг-127, дверь распахнулась, давая нам пройти и сразу же закрылась за нами, а механический голос произнес:
– Пожалуйста, соблюдайте осторожность, строго следуйте указаниям предупредительных надписей, чтобы не подвергнуться радиоактивному облучению. Администрация космопорта не несет ответственности за несчастные случаи на взлетной полосе.
Усевшись в машину, Дэк набрал на пульте совершенно другой код. Машина развернулась и въехала в подземный туннель, ведущий куда-то под взлетное поле. Мне теперь было все равно. Я мог больше не трепыхаться.
Как только мы вышли из машины, она снова развернулась и поехала в обратном направлении. Передо мной была лестница, конец которой исчезал где-то в стальном потолке над нами. Дэк подтолкнул меня к ней.
– Поднимайтесь первым.
В потолке был круглый люк с надписью: «Радиационная опасность – Оптимальное время – 13 секунд». Написано было мелом. Я остановился. Детей я конечно заводить не собирался, но я не дурак. Дэк улыбнулся и сказал:
– Ну что, забыли одеть свои освинцованные штаны? Открывайте люк и сразу же по лестнице поднимайтесь на корабль. Если не будете долго чесаться по пути, то на все уйдет не более десяти секунд.
Кажется, я проделал все это гораздо быстрее. Футов десять мне пришлось подниматься под открытым небом, а затем я нырнул во входной люк корабля. Несся я, по-моему, перепрыгивая через три ступеньки.
Корабль был довольно маленьким. По крайней мере рубка управления была очень тесной. Снаружи осмотреть корабль я не успел. Единственными кораблями, на которых я когда-либо летал, были рейсовые лунники «Евангелина» и ее близнец «Габриэль». Это было в тот год, когда я неосторожно принял предложение выступать на Луне вместе с несколькими другими артистами – наш импресарио придерживался мнения, что жонглирование, хождение по канату и акробатические номера при лунном тяготении, которое составляет всего одну шестую земного, пройдут куда успешнее. Все это было верно, если бы нам дали возможность свыкнуться с лунным тяготением, но в контракте, к сожалению, время на это не было предусмотрено; чтобы вернуться на Землю, мне пришлось прибегнуть к милости Фонда нуждавшихся актеров, при этом я оставил на Луне весь свой гардероб. В рубке находились два человека: один лежал в противоперегрузочной койке поигрывая каким-то переключателем, второй совершал непонятные манипуляции с отверткой. Тот, что лежал на койке, взглянул на меня и ничего не сказал. Второй повернулся, на лице его отразилось беспокойство и он тревожно спросил, игнорируя меня:
– Что с Джеком?
Дэк как будто вылетел из люка позади меня.
– Сейчас нет времени! – рявкнул он. – Нам дали взлет? Кто разговаривал с диспетчерской?
Человек на койке лениво отозвался:
– Я сверяюсь с ними каждые две минуты. С нами все в порядке. Осталось сорок… э-э-э… семь секунд.
– Брысь с этой койки, быстро! Мне еще нужно проверить приборы! Рэд!
Рэд лениво выбрался из койки и Дэк шумно плюхнулся в нее. Второй человек устроил меня в койке второго пилота и пристегнул ремнем. Затем он повернулся и направился к выходу. Рэд последовал за ним, потом остановился и повернулся к нам.
– Пожалуйста, билеты! – добродушно сказал он.
– О, дьявольщина! – Дэк ослабил ремень, полез в карман, вытащил два пропуска, с помощью которых мы попали на борт и вручил их Рэду.
– Благодарствуйте! – ответил Рэд. – Увидимся в церкви. Ну, горячих вам двигателей и всего такого. – И он с ленивым изяществом исчез. Я услышал, как захлопнулся входной люк, Дэк ничего не ответил ему на прощание. Его взгляд был сосредоточен на показаниях компьютера, и он что-то осторожно подстраивал и регулировал.
– Двадцать одна секунда! – сказал он мне. – Никакого предупреждения не будет. Убедитесь, что руки находятся внутри койки и что тело расслаблено. И ничего не бойтесь.
Я сделал то, что мне было сказано и принялся ждать. Мне казалось, что прошли целые часы, напряжение внутри меня росло и становилось чуть ли не физически ощутимым. Наконец я не выдержал и спросил:
– Дэк?
– Заткнись!
– Я только хотел узнать, куда мы летим?
– На Марс. – И тут я увидел, как большой палец нажимает красную кнопку и потерял сознание.

Глава 2

Ну что смешного в том, что человеку плохо?! Эти болваны с желудками из нержавеющей стали всегда смеются – держу пари, что они рассмеялись бы даже если бы их бабушка сломала обе ноги.
Конечно же, как только прекратилось ускорение и корабль перешел в свободный полет, меня затошнило от невесомости. Но продолжалось это совсем недолго, потому что желудок мой был почти пуст – я ничего не ел с самого утра. После этого я не только чувствовал себя очень несчастным из-за предстоящего длительного перелета на этот ужасный Марс. С другим кораблем мы встретились всего через час и сорок три минуты, но мне, как убежденному наземнику, это было как тысяча лет в чистилище.
Правда надо отдать должное Дэку; он не смеялся. Дэк был профессионалом и отнесся к реакции моего организма со снисходительностью медсестры с рейсового корабля – а вовсе не так, как обошлись бы со мной тупоголовые и горластые болваны, которые в качестве пассажиров шляются взад-вперед на рейсовых лунниках. Моя бы воля, и эти здоровенные паникеры быстренько очутились бы в открытом космосе, и не успел бы корабль лечь на орбиту. И пусть бы они там посмеялись до смерти.
Несмотря на тот хаос, который царил в моей голове, и тысячи вопросов, ответов на которые я просто-таки жаждал, мы почти вплотную подошли к большому кораблю, находящемуся на орбите около Земли. Но, к сожалению, я еще не успел к этому времени оправиться настолько, чтобы проявить интерес к чему бы то ни было. Мне кажется, что если кто-нибудь сказал бы жертве космической болезни, что его расстреляют на рассвете, то естественной реакцией на это послужила бы просьба: «Вот как? Не будете ли вы добры передать мне вот тот пакет?»
Наконец я оправился настолько, что желание умереть сменилось у меня навязчивым желанием выжить во что бы то ни стало. Дэк почти все время был с кем-то на связи, причем связь велась, по-видимому очень узко направленным лучом, так как его руки постоянно подправляли положение корабля, как стрелок поправляет ружье, когда трудно прицелиться. Я не слышал, что он говорит, и не мог видеть его губ, так как он низко склонился над переговорным устройством. Но можно было предположить, что он беседует с межпланетным кораблем, с которым мы должны были встретиться. Когда он наконец оторвался от коммуникатора и закурил, я, подавив желудочные спазмы, которые возникли у меня от одной мысли о запахе табачного дыма, спросил:
– Дэк, не настало ли время рассказать мне о том, что меня ожидает?
– У нас будет уйма времени по пути на Марс.
– Вот как? Черт бы вас побрал с вашей высокомерностью, – слабо возмутился я. – Я вовсе не хочу на Марс. Я никогда бы и не подумал принимать ваше предложение, если бы знал, что придется лететь на Марс.
– Выходной люк позади вас. Можете выйти и отправляться на все четыре стороны. Только не забудьте захлопнуть за собой люк.
Я даже не удосужился ответить на это идиотское предложение. Он тем временем продолжал:
– Но если вы не можете дышать в пустоте, то самое простое для вас это отправиться на Марс – а я уж позабочусь, чтобы вы целым и невредимым вернулись на Землю. «Пострел» – так именуется эта посудина – вот-вот состыкуется с межпланетным кораблем «Банкрот». Через семнадцать секунд после этого он стартует к Марсу, потому что мы должны быть там в среду.
Я с раздражительным упрямством больного человека ответил:
– Я не собираюсь ни на какой Марс. Я собираюсь остаться на корабле. Кто-то ведь должен посадить его на Землю. Меня не проведешь.
– Верно, – согласился Бродбент. – Но вас-то в нем не будет. Те трое, которые как предполагают в космопорте Джефферсона, должны находиться на этом корабле, сейчас находятся на борту «Банкрота». А «Пострел», как вы уже наверное успели заметить, трехместный. Боюсь, что им довольно затруднительно будет предоставить вам место. И, кроме того, как вы собираетесь пройти через «Иммиграцию»?
– Мне наплевать! Я хочу обратно на твердую Землю.
– И в тюрьму по обвинению во всем, начиная с незаконного выхода в космос и кончая убийствами и грабежами на космических линиях. В конце концов они придут к выводу, что вы занимаетесь контрабандой и отведут вас в какую-нибудь укромную комнатку, где введут вам иглу под глазное яблоко и узнают все, что им нужно. Они отлично будут знать, какие вопросы следует задавать, и вы не сможете на них ответить. Но меня вы сюда приплести не сможете, потому что старина Бродбент уже давным-давно не был на Земле, и это смогут подтвердить совершенно безупречные свидетели.
Я снова почувствовал себя плохо при одной мысли обо всем этом – виноваты в этом были страх и остаточные явления космической болезни.
– Так ты, значит, собираешься выдать меня полиции? Ты грязный, вонючий, – я запнулся, не в силах подыскать подходящее ругательство. – Э, нет! Знаете что, старина, я бы конечно мог отвесить вам сейчас оплеуху и позволить вам думать, что я наведу на вас полицию – но я этого не сделаю. А вот парный брат Рррингрпия – Рррпагриин – определенно знает, что старина «Грпия» в ту дверь войти-то вошел, а вот уж обратно выбраться не смог. Так вот он-то и наведет ищеек. Парный брат – это такое родство, которое нам не понять, потому что мы не размножаемся делением.
Меня никогда не интересовало, каким образом размножаются марсиане как кролики или аист приносит их маленькими в черном мешочке. В общем, по словам Дэка, выходило, что мне никогда не вернуться на Землю. Я так и сказал ему. Он отрицательно покачал головой.
– Это не так. Положитесь на меня, и мы вернем вас так же чисто и аккуратно, как доставили сюда. Вы выйдете из ворот того же или какого-нибудь другого космопорта с пропуском, в котором будет сказано, что вы – механик, которого вызвали в последнюю минуту устранить мелкое повреждение. Кроме того, вы ведь будете загримированы, а на плече у вас будет висеть сумка с инструментами. Наверняка такой актер, как вы, сможет сыграть роль механика хотя бы несколько минут?
– А? Ну конечно! Но…
– Вот то-то и оно! Держитесь за старого шкипера Дэка: он о вас позаботится. Для того, чтобы провезти меня на Землю, а потом нас с вами отправить сюда, понадобились усилия восьми членов гильдии; и мы можем проделать все это еще раз. Но если космические братья не будут помогать вам, то ваши шансы равны нулю. – Он улыбнулся. – В глубине души любой космонавт – вольный торговец. И оставляя в покое древнее искусство контрабанды, каждый из нас в то же время всегда готов помочь другому в небольшом обмане охраны космопорта. Но человек, не входящий в нашу ложу, вряд ли сможет получить от нас помощь.
Я пытался успокоить свой желудок и собраться с мыслями.
– Дэк, это что – какая-то контрабандная операция? Потому что…
– О нет! Если, конечно, не считать того, что мы вывозим контрабандой вас.
– Я только хотел сказать, что с моей точки зрения контрабанда не является преступлением.
– А никто так и не считает. Естественно, не считая тех, кто наживается на том, что ограничивает торговлю. Работа же ваша – это действительно работа по воплощению одного человека, Лоренцо, и вы как раз тот человек, который нам нужен. Ведь я не случайно наткнулся на вас в том баре: вас выслеживали в течение двух дней. И как только я ступил на Землю, я пошел туда, где вы обычно бываете. – Он нахмурился. – Хотел бы я быть уверен, что наш почтенный противник преследовал меня, а не вас.
– Почему?
– Если они следили за мной, то следовательно пытались выяснить, что я собираюсь предпринять, так что все уже было ясно, и они знали, что мы враги. Но если они следили за вами, то значит, они знали, что мне нужен актер, который может сыграть роль.
– Но откуда они могли узнать это? Если только вы сами не рассказали им?
– Лоренцо, это очень крупное дело, гораздо крупнее, чем вы можете вообразить. Я даже сам до конца не представляю его размеров – и чем меньше вы до поры до времени знаете о нем, тем лучше для вас. Но я могу сказать вам вот что: в большой компьютер Бюро Переписи были заложены основные характеристики одного человека и машина сравнила их с характеристиками личности всех ныне живущих актеров. Это было сделано, по возможности скрытно, но кто-нибудь мог догадаться – и проговориться. Условия выбора кандидата были очень и очень строгими – лицо, роль которого нужно сыграть, и тот, кто будет играть роль, должны быть похожи во всем – воплощение должно быть идеальным.
– И машина поведала вам, что я как раз тот человек?
– Да. Вы и еще один человек.
Мне еще раз представлялась хорошая возможность придержать язык за зубами. Но я просто не мог сдержаться, как будто от этого зависела вся моя жизнь – в некотором смысле так оно и было. Мне просто необходимо было узнать, кто же тот второй актер, которого сочли способным сыграть роль, для исполнения которой требовался весь мой гений.
– А тот, второй? Кто он?
Дэк искоса взглянул на меня; я видел, что он колебался.
– М-м-м… один парень по имени Орсон Троубридж. Вы знаете его?
– Эту деревенщину-то! – Я пришел в такую ярость, что даже забыл думать о тошноте.
– Как! Я слышал, что это очень талантливый актер.
Я просто не мог удержаться от негодования при мысли, что кто-то мог хотя бы подумать о том, что Троубридж способен сыграть роль так же, как я.
– Этот рукомахатель! Этот словоговоритель! – Я остановился; более приличествует просто игнорировать таких коллег – если их так можно назвать. Но этот кривляка был так низкопробен, что… Судите сами: даже если по роли ему предстояло поцеловать руку даме, то Троубридж непременно портил дело, целуя вместо этого свой большой палец. Нарциссист, позер, фальшивый актеришка – разве мог такой человек жить ролью?
И скажите на милость, по какой-то иронии судьбы его дурацкая жестикуляция и напыщенная декламация прекрасно оплачивалась, в то время как настоящие артисты голодали.
– Дэк, я просто не понимаю, как вы могли подумать, что он подходит для этого?
– Да мы в общем-то и не хотели его брать: сейчас он связан каким-то долгосрочным контрактом. Поэтому его внезапное исчезновение могло породить лишние слухи. И счастливым случаем было для нас то, что вы были в это время… э-э-э «на свободе». Как только вы согласились на наше предложение, я велел Джеку отозвать ребят, которые пытались договориться с Троубриджем.
– Я думаю!
– Но видите ли, Лоренцо, я вам сейчас хочу кое-что объяснить. Пока вы сматывали свои кишки, я связался с «Банкротом» и приказал им просигналить на Землю, чтобы там снова взялись за Троубриджа.
– Что?!
– Но вы же сами напрашивались на это, приятель. Понимаете, у нас принято, что если взялся человек отвести корабль с грузом на Ганимед, то он или доставит его туда в целости и сохранности, или погибнет, пытаясь сделать это. Он не меняет вдруг решения, не идет на попятную, когда корабль уже нагружен. Вы сказали мне, что согласны на предложение – причем без всяких «если», «и», или «но» – вы сказали, что согласны безоговорочно. Несколькими минутами позже при первой же опасности вы не выдержали. Затем пытались убежать от меня в космопорте. Да что там говорить, всего десять минут назад вы чуть ли не плача требовали доставить вас обратно на Землю. Может быть вы и действительно способны сыграть лучше чем Троубридж – мне по крайней мере, это не известно. Но зато я отлично знаю, что нам нужен человек, который не испугается при первой же опасности. И мне почему-то сдается, что Троубридж как раз такой человек. Потому что, если нам удастся договориться с ним, мы заплатим вам ничего не рассказывая, и отправим обратно. Понимаете?
Я понял его даже слишком хорошо. Хотя Дэк и не употреблял этого слова – но из его слов явно следовало, что я никуда не годен и как актер, и как товарищ. И самое неприятное состояло в том, что он был прав, хотя это и была очень жестокая для меня правда. Я не мог сердиться на него. Я мог только стыдиться своего собственного поведения. Конечно, это было сущим идиотизмом – принимать предложение, не зная в чем оно заключается – но ведь я согласился играть для них, причем не оговаривая никаких условий и совершенно безоговорочно. А теперь я пытался пойти на попятную, как неопытный актер, почувствовавший вдруг страх перед сценой.
Спектакль должен продолжаться – древнейшая заповедь шоу-бизнеса. Может быть с философской точки зрения это и не совсем справедливо, но многое из того, что делает человек, не поддается логическому объяснению. Мой отец свято соблюдал эту заповедь – я собственными глазами видел, как он сыграл целых два акта после того, как у него прорвался аппендицит, и потом еще много раз выходил кланяться на сцену, и только после этого дал увезти себя в больницу. И теперь у меня перед глазами стояло его презрительно глядящее на меня лицо актера, сверху вниз взирающего на предателя, готового дать публике разойтись несолоно хлебавши.
– Дэк, – неуклюже сказал я. – Простите меня. Я был не прав. Он пристально взглянул на меня.
– Так вы будете играть?
– Да, – я сказал это совершенно искренне. Но тут я вдруг вспомнил об одной вещи, которая могла сделать мое выступление таким же невозможным, как невозможна для меня была например роль Сноу Уайта в «Семи карликах». – Видите ли, играть-то я хочу, но есть одна загвоздка…
– Какая? – спросил он презрительно. – Может быть опять ваш проклятый характер?
– Нет, нет! Но вот вы тут упомянули, что мы летим на Марс. Скажите, Дэк, ведь мне, наверное, придется играть в окружении марсиан?
– Что? Конечно. А чего же вы хотели. Ведь это Марс.
– Э… дело в том, Дэк, что я органически не переношу марсиан! Их присутствие меня буквально бесит и выводит из себя. Я, конечно, попытаюсь справиться с этим – постараюсь оставаться самим собой – но может выйти так, что я выйду из образа.
– Вот оно что! Если вас беспокоит только это, то можете даже не думать о таких пустяках.
– Но я не могу не думать об этом. Это выше моих сил…
– Я же сказал: «Забудьте»! Старина, мы прекрасно знаем ваши довольно дикие взгляды – мы знаем о вас буквально все. Лоренцо, ваша боязнь марсиан – такая же детская и неразумная, как страх перед пауками или змеями. Но мы предвидели это и позаботились обо всем. Так что можете не думать о таких пустяках.
– Ну что ж – тогда все в порядке. – Он не очень-то убедил меня, но зато подковырнул словом «дикие». В самом деле, уж чьи-чьи, а мои взгляды назвать дикими было очень трудно. Поэтому я промолчал.
Дэк опять поднес микрофон ко рту и произнес в него, даже не пытаясь говорить тише:
– Одуванчик вызывает Перекати-поле: план Клякса отменяется. Продолжаем выполнение плана Марди Грас.
– Дэк? – позвал я его, когда он кончил говорить.
– Потом, – отмахнулся он. – Пора переходить к сближению. Стыковка может получиться не очень аккуратной, но времени делать ювелирную работу у нас нет. Поэтому помолчите и не отвлекайте меня.
Стыковка действительно оказалась неаккуратной. К тому времени, как мы оказались на межпланетном корабле, я уже просто рад был снова очутиться в невесомости: острый приступ тошноты куда хуже постоянного подташнивания при космической болезни. Но в невесомости нам пришлось пробыть не более пяти минут: те трое, которые должны были сменить нас на борту «Пострела», уже стояли наготове у переходного люка, когда Дэк и я вплыли в шлюз «Банкрота». В следующие несколько секунд я немного растерялся. Видимо, я действительно закоренелый наземник, потому что в невесомости легко теряюсь, не будучи в состоянии отличить где пол, а где потолок. Кто-то спросил: «А где же он?»
– Здесь! – ответил Дэк. Тот же голос в недоумении спросил:
– Этот что ли? – как будто не веря своим глазам.
– Да, да, – ответил Дэк. – Просто он загримирован. Так что все в порядке. Помогите мне втащить его в пресс для яблок.
Кто-то ухватил меня за руку и, протащив по узкому коридору, втянул в какое-то помещение. У одной из стен были расположены два противоперегрузочных устройства или «прессы для яблок», похожие на ванны; гидравлические танки, распределяющие давление равномерно и используемые на кораблях с высоким ускорением. Я никогда раньше не видел их, но в одном фантастическом опусе «Рейд на Землю», мы использовали в качестве декораций нечто похожее.
Над танками на стене была сделана по трафарету надпись: «ВНИМАНИЕ! Ускорение свыше 3g без противоперегрузочного костюма воспрещается. Согласно приказу…» Я продолжал вращаться и на этом месте надпись исчезла из моего поля зрения, до того, как я успел дочитать ее до конца. Тут кто-то стал устраивать меня в пресс. Дэк и кто-то еще стали торопливо пристегивать меня ремнями, и тут вдруг раздался вой сирены. После этого из динамика послышался голос, повторяющий: «Красное предупреждение! Двойное ускорение! Три минуты! Красное предупреждение! Двойное ускорение! Три минуты!». Затем снова завыла сирена.
Краем уха я уловил, как Дэк спросил кого-то:
– Проектор установлен? Ленты готовы?
– Конечно! Конечно!
– Где шприц? – Дэк повернулся ко мне и сказал: – Понимаете, дружище, мы собираемся сделать вам укол. Ничего страшного. Частично он состоит из нульграва, остальное – стимулятор, потому что вам придется бодрствовать и изучать роль. Может быть сначала вы почувствуете легкое жжение в глазных яблоках и небольшой зуд, но вреда вам это не принесет.
– Подождите, Дэк! Я…
– Нет времени! Мне еще нужно раскочегарить эту кучу хлама! – он резко оттолкнулся и исчез за дверью раньше, чем я успел возразить. Его напарник закатал мой левый рукав и, приложив к сгибу локтя инъекционный пистолет, всадил мне дозу раньше, чем я успел это осознать. Затем он тоже исчез. Тут снова послышалось: «Красное предупреждение! Двойное ускорение! Две минуты!».
Я сделал попытку оглядеться, но лекарство сделало меня еще больше неуклюжим. Мои глазные яблоки действительно начало жечь, а заодно и зубы, да к тому же стала нестерпимо чесаться спина – но ремни мешали мне дотянуться и почесать ее, а может быть это и спасло меня от перелома руки при начале ускорения. Сирена смолкла и на сей раз из динамика послышался уверенный баритон Дэка:
– Последнее красное предупреждение! Двойное ускорение! Одна минута! Бросьте карты и примостите поудобнее свои жирные задницы. Мы начинаем топить печку!
На этот раз вместо обычной сирены послышались звуки Арксзяновской «К звездам», опус 61, си мажор. Это была более чем спорная версия Лондонского Симфонического, в которой панические нотки 14-го цикла были заглушены звуками тимпани. В том состоянии, в каком я пребывал тогда, измученный, растерянный и получивший дозу лекарств – мне казалось, что эта музыка не оказывает на меня никакого внимания – нельзя ведь намочить реку.
В дверь вплыла русалка. Никакого чешуйчатого хвоста у нее, естественно, не было, но похожа она почему-то была на русалку. Когда мое зрение пришло в норму, я рассмотрел, что это девушка, весьма привлекательная на вид, с прекрасно развитой грудью, и одетая в футболку и шорты. То, как она головой вперед вплыла в дверь, неопровержимо свидетельствовало, что невесомость не была в новинку ей. Она без улыбки взглянула на меня, устроилась в соседнем прессе и положила руки в подлокотники, даже не удосужившись пристегнуться ремнями. Музыка как раз подошла к раскатистому финалу, и тут я почувствовал тяжесть.
В двойном ускорении в общем-то нет ничего страшного, особенно если тело плавает в жидкости. Я просто ощущал тяжесть и небольшую затрудненность дыхания. Вы, конечно, слышали эти истории про пилотов, которые при десятикратном ускорении еще ухитрялись управляться с кораблем. Я ничуть не сомневаюсь, что это сущая правда, но даже двойное ускорение в «прессе для яблок» делает человека вялым и неспособным двигаться.
Только через некоторое время я понял, что голос из динамика в потолке обращается ко мне:
– Лоренцо! Как вы себя чувствуете, приятель?
– Все в порядке.
Эти три слова для меня потребовали таких усилий, что пришлось жадно хватать ртом воздух. Собравшись с силами, я спросил:
– Сколько же это протянется?
– Около двух дней.
Видимо я застонал, потому что Дэк рассмеялся.
– Держитесь, приятель. Когда я первый раз летел на Марс, полет занял тридцать семь недель, причем все это время мы пробыли в невесомости на эллиптической орбите. По мне у нас сейчас просто увеселительная прогулка – всего пара дней при двойном ускорении, да еще некоторое время при одном во время торможения. Да с вас просто бы деньги надо брать за это!
Я начал было излагать ему, что думаю по поводу его сомнительного юмора, да во-время вспомнил, что рядом со мной находится девушка. Папаша говаривал бывало, что женщина может простить многое, вплоть до оскорбления действием, но ее очень легко смертельно ранить обидным словом. Прекрасная половина рода человеческого в этом отношении очень чувствительна – это довольно странно, если принять во внимание их крайнюю практичность в остальных вопросах. Во всяком случае, с тех пор как тыльная сторона ладони моего отца разбила мне в кровь губы, с них никогда не срывалось грубое слово, если оно могло достигнуть ушей женщины. Отец мог бы наверное соперничать с самим профессором Павловым в выработке условных рефлексов. Тут Дэк заговорил вновь.
– Пенни? Ты здесь, моя милочка?
– Да, капитан, – ответила девушка, лежащая рядом со мной.
– О'кей. Тогда можешь приступить с ним к домашнему заданию. Я присоединяюсь к вам, как только закончу все дела в рубке.
– Хорошо, капитан. – Она повернула ко мне голову и сказала мягким хрипловатым контральто: – Доктор Кейпек хотел, чтобы вы просто расслабились в течение нескольких часов и посмотрели пленки. А я буду отвечать на вопросы.
Я вздохнул.
– Слава тебе, господи. Наконец-то хоть один человек готов отвечать на вопросы!
Она ничего не сказала, а просто с некоторым усилием подняла руку и тронула какой-то переключатель. Свет в помещении погас, и перед моими глазами возникло озвученное стереоизображение. Я сразу узнал того, кто был в центре – как узнал бы его, впрочем и любой из миллиардов поданных Империи – и только тут я наконец понял, как грубо и жестоко Дэк Бродбент провел меня.
Это был Бонфорт.
Тот самый Бонфорт, я имею в виду – достопочтенный Джон Джозеф Бонфорт, бывший Верховный Министр, глава лояльной оппозиции и глава коалиции Экспансионистов – наиболее любимый (и наиболее ненавидимый) человек во всей Солнечной Системе.
Мое пораженное сознание заметалось в поисках разгадки и, наконец, пришло к единственному, как мне казалось, логическому выводу. Бонфорт пережил три попытки покушения – по крайней мере, два раза из трех он спасся чудом. А если предположить, что никакого чуда не было? Может быть все они были успешными – просто милый старый дядюшка Джо Бонфорт каждый раз оказывался совсем в другом месте?
Таким способом можно перевести кучу актеров.

Глава 3

Я никогда не лез в политику. Отец всегда предупреждал меня: «Держись от этого подальше, Ларри», – печально говорил он. – «Известность, которая приобретается таким путем – нехорошая известность. Простой народ ее не любит». Я никогда не участвовал в голосовании – даже после того, как была принята поправка 98-го года, дававшая возможность голосовать людям кочевых профессий (к которой, естественно, относится и моя).
Тем не менее, если у меня и были какие-либо политические склонности, то уж никак не к Бонфорту. Я считал его опасным человеком и вполне возможным предателем человеческой расы. Поэтому мысль о том, что меня должны убить вместо него – как бы это выразиться – была мне неприятна.
Но зато, какая роль!
Как-то раз мне довелось играть главную роль в «Д'Эгло», да еще дважды я играл Цезаря в пьесах, заслуживающих этого названия. Но сыграть такую роль в жизни – что же, теперь я могу понять, как один человек ложится вместо другого под гильотину – только ради того, чтобы на несколько мгновений получить возможность сыграть совершенно исключительную роль, ради того, чтобы создать высочайшее, выдающееся произведение искусства.
Я подивился, кто же из моих коллег не смог устоять перед искушением в трех предыдущих случаях. Одно было ясно, они были настоящими артистами, хотя именно их полная безвестность более всего способствовала успеху перевоплощения. Я попытался припомнить, когда состоялись покушения на жизнь Бонфорта и кто из моих коллег, способных сыграть такую роль, умер или пропал из поля зрения в это же время. Но это было бесполезно. И не только потому, что я не был уверен в том, что точно помню все перипетии современной политической жизни, но и потому, что актеры и просто так довольно часто выпадают из поля зрения: в нашей профессии даже лучших из нас подстерегает множество случайностей.
Тут я поймал себя на том, что внимательно слежу за прототипом.
Я понял, что смогу сыграть его. Дьявол, да я смог бы сыграть его, даже если бы одна нога у меня была бы в ведре, а за спиной горела сцена. Начнем с того, что никаких проблем с телосложением не было: мы с Бонфортом могли бы спокойно обменяться одеждой, при этом на ней не образовалось бы ни одной морщинки. Эти наивные конспираторы, которые завлекли меня сюда обманом, сильно преувеличивали важность физического сходства, потому что оно ничего не значит, если не подкреплено искусством – и ни к чему, если актер достаточно компетентен. Я, конечно, готов допустить, что в некотором роде такое сходство даже полезно, и им просто повезло, что их глупая игра с Машиной кончилась (совершенно случайно), выбором действительно настоящего артиста, да еще такого, который размером и телосложением является близнецом политика. Его профиль был очень похож на мой; даже руки его были также длинны, узки и аристократичны, как мои – а руки гораздо выразительнее лица.
А эта легкая хромота, возможно, явившаяся результатом одного из покушений – да это сущая ерунда! Понаблюдав за ним несколько минут, я уже знал, что могу встать со своего ложа (при нормальном тяготении, естественно) и пройтись точно так же, даже не замечая этого. А то, как потирает кадык и поглаживает подбородок – едва заметная привычка – начиная говорить, вообще не представляло трудности; такие вещи впитывались в мое подсознание, как вода в песок.
Он был примерно лет на пятнадцать или двадцать старше меня, но играть роль человека, более пожилого, чем ты, действительно легче, чем более молодого. В любом случае, возраст для актера является вопросом просто внутреннего отношения: он не имеет ничего общего с естественным процессом старения.
Я мог бы сыграть его на сцене или прочитать вместо него речь уже минут через двадцать. Но, как я понял из намеком Дэка, этого явно было недостаточно. Возможно мне придется иметь дело с людьми, которые хорошо его знали, да еще в интимной обстановке. Это уже значительно сложнее. Кладет ли он сахар в кофе. А если кладет, то сколько? В какой руке он держит сигарету и каким образом? На последний вопрос я почти сразу получил ответ и поместил его глубоко в подсознание: мой прообраз курил сигарету так, что стало ясно – он привык пользоваться спичками и старомодными дешевыми сигаретами задолго до того, как стал одним из движителей так называемого прогресса.
Хуже всего то, что человек не является просто суммой каких-то качеств, черт и привычек; для каждого, кто знаком с ним, все они представляются в разном свете, а это означает, что для полного успеха имперсонация должна быть разной – для разных людей – для каждого из знакомых человека, роль которого мне придется играть. Это не просто очень трудно, это статистически невозможно. Именно мелочи и могут подвести. Какие взаимоотношения были у прообраза с неким Джоном Джонсом? С сотней, тысячей других джонов джонсов? Откуда это знать двойнику?
Обычно игра на сцене, как и любое искусство, является отвлеченным процессом, обнаженным обычно только одной характерной чертой. Но в имперсонации любая деталь может быть значительной. В противном случае рано или поздно найдется человек, которому не затуманишь мозги, и выпустит кота из мешка.
Потом я обреченно вспомнил, что мое представление, возможно, должно быть убедительным столько времени, сколько потребуется снайперу, чтобы прицелиться в меня.
Но я все же продолжал изучать человека, место которого мне предстояло занять (да и что мне оставалось делать?). Вдруг дверь открылась и я услышал, как Дэк в своей обычной манере еще с порога орет:
– Кто-нибудь есть дома?
Зажегся свет, изображение побледнело, и у меня возникло такое ощущение, как будто я пробудился ото сна. Я повернул голову: девушка, которую звали Пеэнни, пыталась приподнять голову со своего гидравлического ложа, а Дэк стоял в обрамлении дверного проема.
Я взглянул на него и удивленно спросил:
– Как вы ухитряетесь стоять? – Какая-то часть моего мозга в это время, работая совершенно независимо от меня, отмечала как он стоит и укладывала это в папку с надписью: «Как человек стоит при двойном ускорении».
Он улыбнулся мне.
– А что такого? На мне специальный корсет.
– УФФФФФ!
– Вы тоже можете встать, если хотите. Обычно мы не рекомендуем пассажирам вставать из противоперегрузочных танков, если ускорение больше полутора – слишком велика вероятность, что какой-нибудь олух свалится с копыт долой и сломает ногу. Правда, однажды я видел действительно крепкого человека, который телосложением напоминал штангиста. Так тот выбрался из пресса при пятикратном ускорении и принялся ходить – конечно, после этого он был уже больше ни на что не годен. А двойное ускорение – это почти ничего, вроде как несешь кого-то на закорках. – Он взглянул на девушку. – Ну как, Пенни, просвещаешь его потихоньку?
– Пока он ничего не спрашивал.
– Вот как? Лоренцо, а мне почему-то казалось сначала, что вы из тех людей, которые хотят все знать.
Я попытался пожать плечами.
– Теперь мне кажется, что все знать вовсе не обязательно, особенно если прожить остается слишком мало, чтобы насладиться этим знанием.
– Что? Отчего ты скис, старина?
– Капитан Бродбент, – твердо сказал я. – В выражении моих чувств меня сковывает присутствие леди; только из-за этого я не имею возможности достойно охарактеризовать ваших предков, ваши привычки, вашу мораль и дальнейшую судьбу. Будем считать, что мне известно, в какую авантюру вы обманом вовлекли меня. Я понял это, как только узнал, кого мне предстоит сыграть. Я хотел бы задать вам один вопрос: кто собирается убить Бонфорта? Ведь даже глиняный голубь имеет право знать, кто стреляет в него.
Тут я впервые увидел, что Дэк по-настоящему изумлен. Потом он вдруг так расхохотался, что ускорение оказалось непосильным для него – он сполз по стене вниз и продолжал хохотать, сидя на полу.
– Не вижу в этом ничего смешного, – сердито заявил я.
Он перестал смеяться и вытер слезы.
– Ларри, старина, неужели вы в состоянии были всерьез подумать, что я собираюсь использовать вас в качестве подсадной утки?
– Это очевидно, – и я поведал ему свои соображения насчет предыдущих покушений.
У него хватило здравого смысла не рассмеяться вновь.
– Понимаю. Значит, вы решили, что это что-то вроде работы отведывателя пищи при дворе какого-нибудь средневекового короля. Ну что же, попытаемся разубедить вас в этом: мне кажется, постоянная мысль о том, что вас вот-вот сожгут на месте, не способствует вхождению в образ. Так вот, послушайте, я с шефом уже шесть лет. И за все это время, я точно знаю, он ни разу не воспользовался двойником… Зато я лично присутствовал при двух попытках покушений на его жизнь – при одном из них я сам застрелил наемного убийцу. Пенни, ты дольше знакома с шефом. Использовал ли он когда-либо раньше двойника?
Она холодно посмотрела на меня.
– Никогда. Даже мысль о том, что шеф позволил бы кому-нибудь подвергнуться опасности вместо себя… это… я просто обязана дать вам пощечину. Да, это было бы самым правильным!
– Тише, тише, Пенни! – мягко сказал Бродбент. – Вам обоим еще предстоит много дел, да к тому же работать вам придется вместе. Кроме того его ошибочное предположение не так уж глупо, по крайней мере для постороннего человека. Кстати, Лоренцо, позвольте представить вам Пенелопу Рассел. Она личный секретарь шефа и тем самым ваш наставник номер один.
– Счастлив познакомиться с вами, мадемуазель. – К сожалению, не могу сказать этого про себя. – Перестань, Пенни, или мне придется отшлепать тебя – учти, при двойном ускорении. Лоренцо, я должен признать, что работа двойника Бонфорта не так безопасна, как езда в инвалидном кресле – да, черт возьми, мы оба знаем, что было предпринято несколько попыток прикрыть его страховой полис. Но на сей раз опасаться приходится не этого. Дело в том, что в настоящее время по причинам политического свойства, которые станут вам понятны через некоторое время, ребята, играющие против нас, не осмелятся убить шефа – или вас, когда вы окажетесь в роли его двойника. Играют они действительно грубо – сами знаете! – и при малейшей возможности укокошили бы меня и даже Пенни. Если бы они смогли достать вас сейчас, то тоже убили бы. Но стоит вам появиться на людях в роли шефа, как вы окажетесь в полной безопасности: обстоятельства таковы, что они не посмеют тронуть вас пальцем.
Он пристально посмотрел на меня.
– Ну?
Я покачал головой.
– Не понимаю.
– Пока еще нет, но со временем поймете. Это очень сложный вопрос, включающий в себя марсианский взгляд на вещи. Поверьте мне на слово. Пока. Когда мы прибудем на место, вы будете знать все.
И все же мне это было не по душе. До сих пор Дэк не обманывал меня в открытую – по крайней мере поймать его на этом мне до сих пор не удалось. Но я знал по собственному печальному опыту, что он прекрасно может лгать, попросту скрывая часть того, что знал. Я сказал:
– Судите сами, у меня нет никаких оснований верить вам или этой юной леди – прошу прощения, мисс. Но, хотя лично я не симпатизирую мистеру Бонфорту, у него репутация человека болезненно, даже оскорбительно честного. Когда я смогу побеседовать с ним самим? Когда мы доберемся до Марса?
Угловатое, располагающее к себе лицо Дэка вдруг стало печальным.
– Боюсь, что нет. Разве Пенни не сказала вам?
– Не сказала чего?
– Понимаете, старина, именно поэтому мы и вынуждены прибегнуть к услугам двойника шефа. Его похитили.

***

У меня нестерпимо разболелась голова. Может быть от двойной тяжести, а может быть от того, что за короткое время я пережил столько потрясений. – Теперь вы знаете, – продолжал Дэк, – почему Джек Дюбуа не хотел говорить вам этого до того, как мы выйдем в космос. Это самая крупная сенсация с тех пор, как человек впервые ступил на Луну, и мы сидим на ней, делая все возможное, чтобы об этом никто не узнал. Мы рассчитываем попользоваться вашими услугами до тех пор, пока не найдем его и не вернем обратно. К тому же, вы начали вживаться в образ. На самом деле этот корабль называется не «Банкрот». Это «Том Пэйн» – личная космическая яхта шефа и его передвижная канцелярия. А «Банкрот» крутится по орбите вокруг Марса, посылая в эфир позывные «Тома Пэйна», причем знают об этом только двое – его капитан и первый помощник – а тем временем «Томми» сломя голову мчится на Землю, чтобы найти замену шефу. Ну как, начинает доходить, старина?
Я отвечаю, что пока, мол, еще не очень.
– Хорошо, капитан, но смотрите, если политические противники Бонфорта похитили его, то зачем держать это в секрете? Вам скорее следовало бы объявить об этом на каждом перекрестке.
– На Земле, да. В Новой Батавии, тоже, да. И на Венере, да! Но здесь мы имеем дело с Марсом. Вы знаете предание о Ккахграле Младшем?
– Что? Боюсь, что нет.
– Вам следует изучить его, это позволит вам понять, что движет марсианами. Вкратце оно гласит: тысячи лет назад, этот самый парень Кках должен был явиться в определенное время в одно место, чтобы быть удостоенным чести – что-то вроде посвящения в рыцари. Не по своей вине (с нашей точки зрения), он не смог явиться во-время. Поэтому единственно правильным было казнить его – по марсианским понятиям. Но, учитывая его молодость и прежние заслуги, некоторые радикалы стали выступать за то, чтобы ему дали еще одну возможность начать все сначала. Но Ккахграл и не подумал согласиться. Он настоял на том, чтобы ему разрешили самому решить свою судьбу, и по своей же собственной просьбе был казнен. И, представьте себе, это сделало его воплощением пристойности, святым покровителем на Марсе.
– Но ведь это сущее безумие!
– Вы так считаете? Мы – не марсиане. Они – очень древняя раса, которая выработала целую систему долгов и обязательств, удовлетворяющую любой возможной ситуации. Одним словом, марсиане – самые великие из всех мыслимых формалистов. По сравнению с ними древние японцы с их «гири» и «гиму» были самыми что ни на есть отъявленными анархистами. Марсиане не оперируют понятиями «правильно» и «не правильно». Вместо этого у них есть понятия «пристойность» и «непристойность», в квадрате, в кубе, да к тому же еще и приправленные черт знает чем. А почему я все это вам рассказываю, так это потому, что шефа на днях должны принять в гнездо самого Ккахграла Младшего. Теперь-то вы понимаете?
Нет, я решительно не понимал. На мой взгляд этот Ккахграл напоминал один из самых отвратительных персонажей из «Я – Грант Гвиннель». Бродбент между тем продолжал:
– Это достаточно просто. Шеф, возможно является крупнейшим из существующих специалистов по марсианским обычаям и психологии. Он посвятил их изучению многие годы. В среду в Лакус Соли, в полдень по местному времени, состоится церемония принятия в гнездо. Если шеф окажется на месте и правильно пройдет все положенные церемонии, то все отлично. Если же его там не будет – причем вопроса, почему его там нет, просто не существует – его имя на Марсе смешают с грязью в каждом гнезде от полюса до полюса – и тогда величайший межпланетный и межрасовый политический успех, из достигнутых когда-либо, оборачивается крупнейшим поражением. Более того, он приведет к тяжелым последствиям. На мой взгляд, самое меньшее, что может случиться, это то, что Марс откажется даже от нынешнего ограниченного сотрудничества с Землей. Еще более вероятно, что на Марсе произойдут волнения, в ходе которых погибнут люди – возможно все люди, находящиеся сейчас на Марсе. Тогда верх возьмут экстремисты из партии Человечества, которые будут проводить свою политику и тогда Марс будет присоединен к Империи силой – но только после того, как будет убит последний из марсиан. И все это будет вызвано тем, что Бонфорт не смог явиться на церемонию принятия в гнездо… Марсиане очень серьезно относятся к таким вещам.
Дэк вышел также внезапно, как и появился, и Пенелопа Рассел снова включила стереопроектор. Я с раздражением сообразил, что мне следовало спросить его, почему враги не могут просто убить меня, если все, что требовалось, чтобы опрокинуть политическую тележку с яблоками, было не дать Бонфорту (или самому, или мне в его обличье) попасть на какую-то церемонию марсиан. Но спросить я забыл – возможно я просто подсознательно боялся ответа.
Но через некоторое время я уже опять изучал Бонфорта, следя за его движениями и жестами, пытаясь почувствовать его мысли, пытаясь в уме повторить интонации его голоса, и все глубже и глубже погружался в эту отрешенную, теплую бездну артистического творчества. Я уже «обрел его лицо».
Вывело меня из полузабытья место, где Бонфорта окружали марсиане и касались его своими псевдоконечностями. Я так глубоко вжился в происходящее на экране, что почувствовал их прикосновения – да и запах был невыносим. Я издал сдавленный возглас и замахал руками: «Уберите это!!!» Зажегся свет и изображение исчезло. Мисс Рассел смотрела на меня.

Предыдущая страница 2 Следующая страница


Роберт Хайнлайн - Двойная звезда

3 Роберт Хайнлайн

– В чем дело?
Я попытался придти в себя и унять дрожь.
– Мисс Рассел, извините меня, но пожалуйста, не показывайте мне больше ничего такого. Я не выношу марсиан.
Она взглянула на меня так, как будто не верила своим глазам и все же презирала то, что предстало ее взору.
– А ведь я предупреждала их, – медленно сказала она с презрением в голосе, – что этот смехотворный план не сработает.
– Мне очень жаль. Но я ничего не могу с собой поделать.
Она ничего не ответила и молча выбралась из «пресса для яблок». Хотя она двигалась не с той легкостью, с какой передвигался при двойном ускорении Дэк, но все же справлялась с ними неплохо. Так ничего и не сказав, она вышла, закрыв за собой дверь.
Обратно она не вернулась. Вместо нее появился человек, который казалось находился в чем-то вроде огромной детской коляски на колесиках, с помощью которых детей учат ходить.
– Ну, как мы себя чувствуем, молодой человек? – пророкотал он. На вид ему можно было дать лет шестьдесят, и на мой взгляд он был несколько полноват. Почувствовав ласковость в его вопросе, я уже мог не заглядывать в диплом, чтобы определить повадку врача у постели больного.
– Здравствуйте, сэр. Как поживаете?
– Спасибо, ничего. Конечно, чем меньше ускорение, тем лучше, – ответил он, окинув взглядом сложное сооружение, в которое был буквально вплетен. – Как вам нравится мой корсет на колесиках? Конечно, он не очень красив, но зато снимает с моего бедного больного сердца часть нагрузки. Да, кстати, просто чтобы мы могли обращаться друг к другу по имени, меня зовут доктор Кэнек, личный врач мистера Бонфорта. Кто вы такой, мне известно. Так что там насчет вас и марсиан?
Я попытался объяснить ему все понятно и без лишних эмоций.
Доктор Кэнек кивнул:
– Капитану Бродбенту следовало предупредить меня. Тогда я бы изменил последовательность вашего приобщения к программе. Капитан весьма знающий молодой человек, но только в своей области. А в остальном он сначала действует руками, а уж потом головой… Он настолько бездумен время от времени, что это пугает меня. Но, к счастью, он совершенно безвреден. Мистер Смайт, я хотел попросить у вас разрешения загипнотизировать вас. Даю вам слово врача, что это будет сделано с единственной целью избавить вас от неприятных ощущений, связанных с марсианами, и что я больше ни коим образом не намерен вмешиваться в ваш внутренний мир. – Он вытащил из кармана старомодные карманные часы, которые стали почти символом его профессии и измерил мой пульс.
Я ответил:
– Доктор, я охотно разрешаю вам это, но ничего хорошего из этого не выйдет. Меня невозможно загипнотизировать. – Сам я изучил искусство гипноза еще когда выступал с чтением мыслей, но мои учителя так и не смогли загипнотизировать меня самого. Немного гипноза вовсе не вредно в таком выступлении, особенно если местная полиция не поднимет слишком много шума из-за того, что нарушены правила, которыми медицинская ассоциация буквально обложила нас.
– Вот как? В таком случае нам просто придется попробовать сделать все, что можно. Представьте себе, что вы расслабляетесь, устраиваетесь поудобнее, и мы поговорим о том, что вас беспокоит. – Часы он продолжал держать в руке, вертя их так и сяк, или покачивая на длинной цепочке, хотя давно измерил мой пульс. Я хотел попросить его убрать их, так как блеск отражаемого ими света слепил мне глаза, но решил, что это, должно быть, что-то вроде нервного тика, которого он не замечает, да и вообще это не стоило того, чтобы делать замечания практически незнакомому человеку.
– Я расслабился, – заверил я его. – Спрашивайте меня о чем угодно. Или можем попробовать свободные ассоциации, если конечно хотите.
– Просто постарайтесь сосредоточиться на том, что вы плаваете в жидкости, – мягко сказал он. – Ведь двойное ускорение заставляет вас чувствовать тяжесть во всем теле, не так ли? Я обычно стараюсь перенести ее во сне. При такой нагрузке кровь отливает от мозга, очень хочется спать. Они собираются снова включить двигатели. Нам всем лучше заснуть… Нам будет тяжело… Нам нужно будет поспать…
Я начал было говорить ему, чтобы он убрал часы, иначе они вылетят и разобьются. Но вместо этого я заснул.
Когда я проснулся, соседний противоперегрузочный танк был занят доктором Кэнеком.
– С добрым утром, юноша! – приветствовал он меня. – Я немного устал от этой утомительной процедуры знакомства с состоянием вашего здоровья и решил прилечь здесь, чтобы немного перераспределить нагрузку.
– А мы что, снова на двойном ускорении?
– О, да! На двойном.
– Прошу прощения, я отключился. Сколько времени я спал?
– О, совсем недолго. Как вы себя чувствуете?
– Прекрасно. Замечательно отдохнул в самом деле.
– Это часто дает подобный эффект. Я имею в виду сильное ускорение. Может хотите продолжить просмотр лент?
– Конечно, как скажете, доктор.
– О'кей. – Он протянул руку и комната погрузилась во мрак.
И вдруг меня пронзила уверенность в том, что он снова собирается показывать мне марсиан. Я попытался приказать себе не впадать в панику. Кроме того, я решил, что мне следует помнить о том, что на самом деле их здесь нет. И правда – ведь это всего-навсего их изображение, отснятое на пленку. Конечно, они не должны действовать на меня – в тот, первый раз я просто растерялся от неожиданности.
И действительно, у меня перед глазами появились обычные изображения марсиан, как с мистером Бонфортом, так и без него. Я обнаружил, что способен разглядывать их совершенно безразлично, не испытывая при этом страха или отвращения.
И вдруг я понял, что смотреть на них доставляет мне удовольствие!
Я издал какой-то возглас и Кэнек тут же выключил проектор.
– Что-нибудь случилось?
– Доктор – вы загипнотизировали меня!
– Но вы сами разрешили мне сделать это.
– Но меня невозможно загипнотизировать.
– Очень прискорбно.
– Так… так значит, вам удалось сделать это. Я не такой уж кретин, чтобы не понимать этого, – сказал я с удивлением и добавил: – Может быть попробуем еще раз те кадры. Я никак не могу поверить тому, что вы со мной сделали.
Он снова вернул пленку к тому месту и я снова смотрел и удивлялся. Марсиане, если смотреть на них без всяких предрассудков, вовсе не омерзительны, более того, они даже чем-то симпатичны. В действительности их необычная грация чем-то сродни изяществу китайских пагод. Они, конечно, внешне ничем не походили на человека, но ведь на людей не похожи и райские птички – самые прелестные из живых существ. Я также начал осознавать, что их псевдоконечности могут быть очень выразительными: их неловкие движения были чем-то сродни неуклюжей дружелюбности щенков. Теперь я понял, что всю жизнь смотрел на марсиан сквозь темную призму ненависти и страха.
Конечно, думал я, мне еще придется привыкать к их вони, но… и тут я вдруг понял, что обоняю их, чувствую запах, который ни с чем невозможно перепутать – и он ни в малейшей степени не был для меня отвратительным! Он даже нравился мне!
– Доктор! – поспешно позвал я. – Ведь этот ваш проектор наверное имеет «приставку запахов», не так ли?
– А? Нет, думаю, что нет. Совершенно точно – она слишком много весит, чтобы можно было разместить ее на яхте.
– Но она должна быть. Я явственно ощущаю их запах.
– Так и должно быть. – На его лице отразилось легкое смущение. – Молодой человек, я сделал одну вещь, которая, надеюсь, не причинит вам никаких неудобств. – Сэр?
– Роясь в вашей черепушке, мы обнаружили, что ваше отрицательное отношение к марсианам во многом связано для вас с запахом их тела. У меня не было времени всерьез заняться этим, поэтому пришлось придумывать что-то на скорую руку. Я попросил Пенни – это та девушка, которая была с вами – одолжить мне немного своих духов. И теперь, боюсь, юноша, марсиане будут пахнуть для вас, как парижский парфюмерный магазин. Будь у меня время, я бы, конечно, использовал какой-нибудь простой, но приятный запах, например, свежей земляники, или свежего пирога с вареньем. Но пришлось сымпровизировать.
Я принюхался. Да, запах действительно напоминал благоухание дорогих духов – и все, черт бы его побрал, было запахом марсиан.
– Мне нравится этот запах.
– А он и не может вам не нравиться.
– Вы, должно быть, извели весь флакон. Воздух насквозь пропитан этим запахом.
– Что? Вовсе нет. Просто полчаса назад я немного поводил у вас под носом пробкой от флакона, а потом вернул флакон Пенни, и она унесла его. – Он потянул воздух носом. – Запаха совершенно не чувствуется. Кстати, духи называются «Вожделение джунглей». На мой взгляд в них многовато мускуса. Я обвинил Пенни в том, что она собирается свести с ума весь экипаж, но она только посмеялась надо мной. – Он потянулся и выключил стереопроектор. – На сегодня достаточно. Хочу предложить вам кое-что более полезное.
Как только исчезло изображение, вместе с ним ослаб, а затем и совершенно исчез запах, точно так же, как это бывает при выключении «приставки запахов». Я был вынужден признаться сам себе, что запах существует только у меня в голове. Но мне, как актеру, до сих пор с трудом верилось в это.
Когда через несколько минут вернулась Пенни, она благоухала совершенно как марсианин.
Кажется, я начинал влюбляться в этот запах.

Глава 4

Мое образование продолжалось в той же самой каюте (как оказалось, гостиной мистера Бонфорта). Я не спал, если не считать сна под гипнозом и, казалось, совершенно не нуждался во сне. Со мной постоянно были или доктор Кэнек или Пенни, которые очень помогали мне. К счастью, мой прообраз, как и всякий крупный политический деятель, был множество раз сфотографирован и отснят на кинопленку, да к тому же большим подспорьем в изучении образа было тесное содействие его близких. Материал был бесконечен: проблема состояла в том, чтобы узнать, сколько материала я могу усвоить и бодрствуя, и под гипнозом.
Не знаю, в какой момент я почувствовал симпатию к Бонфорту. Кэнек уверял меня – и я верю ему – что он не внушил мне этого под гипнозом; я не просил об этом и совершенно уверен, что Кэнек скрупулезно честен, прекрасно понимал всю этическую ответственность врача и гипнотерапевта. Но у меня есть все основания предполагать, что эта симпатия – неизбежная спутница роли; я даже склонен думать, что если бы мне пришлось осваивать роль Джека Потрошителя, он бы начал нравиться мне. Посудите сами: чтобы вжиться в роль, человек на время должен превратиться в своего персонажа. А у человека выбор только один: либо он нравится сам себе, либо кончает жизнь самоубийством – третьего не дано.
«Понять – значит простить» – я начал понимать Бонфорта.
Во время торможения мы получили тот обещанный отдых при одном G, который обещал Дэк. Мы ни на мгновение не оказывались в невесомости. Вместо того, чтобы включить двигатели, чего, как мне кажется, космонавты очень не любят делать, корабль описал, как выразился Дэк, ставосьмидесятиградусную кривую. При этом корабль продолжает сохранять ускорение и делается это очень быстро. Вся эта операция оказывает очень странное воздействие на чувство равновесия. Кажется, это воздействие называется то ли кориолановым, то ли, может быть, кориолисовым?
Все, что я знаю о космических кораблях – это то, что те, которые взлетают с поверхности планеты, являются настоящими ракетами, но космонавты называют их «чайниками» из-за реактивной струи воды или кислорода, с помощью которой они движутся. Они не считаются настоящими кораблями с атомным двигателем, хотя и в них нагрев производится с помощью атомного реактора. Межпланетные корабли, такие как, например «Том Пэйн», являются (как мне говорили) настоящими, приводящимися с помощью Е равного МС в квадрате? Ну, в общем, сами знаете: того, что изобрел Эйнштейн.
Дэк как мог старался объяснить мне все это и, несомненно, для тех, кто интересуется такими вещами, все это было очень и очень интересно. Но лично мне совершенно не понятно, зачем настоящему джентльмену знать такие вещи. Мне вообще кажется, что каждый раз, как эти ученые ребята придумывают что-то новенькое, жизнь сразу становится намного сложнее. И что было плохого в том, как мир был устроен раньше?
На те два часа, которые мы находились при обычном ускорении, меня отвели в каюту Бонфорта. Я переоделся в его платье, в его лицо и все вокруг старались звать меня «мистер Бонфорт» или «шеф» или (это относится к доктору Кэнеку) просто «Джозеф», причем все это делалось только для того, чтобы помочь мне вжиться в образ.
Все, кроме Пэнни, которая… Она просто не захотела звать меня «мистером Бонфортом». Она изо всех сил боролась с собой, но ничего не могла с этим поделать. Было ясно, как божий день, что она была секретаршей, которая молча и безнадежно любит своего босса. Поэтому я вызывал у нее глубокое, неразумное, но весьма естественное ожесточение. Это было тяжело для нас обоих, так как я находил ее весьма привлекательной. Ни один мужчина не смог бы спокойно работать, когда рядом с ним постоянно находится женщина, глубоко презирающая его. Я же, со своей стороны, не чувствовал по отношению к ней никакой антипатии: мне было жаль ее – даже несмотря на то, что все это меня решительно раздражало.
Теперь мы достигли стадии генеральной репетиции, так как на борту «Тома Пэйна» не все знали, что я не Бонфорт. Не могу сказать точно, кто догадывался о подмене, а кто нет, но мне было позволено расслабиться и задавать вопросы только в присутствии Пенни, Дэка и доктора Кэнека. Я был совершенно уверен, что главный делопроизводитель Бонфорта, мистер Вашингтон, знал о подмене, но ни разу не дал понять этого; он был худощавым, зрелых лет мулатом с твердо сжатыми губами святого. Было еще двое, которые знали точно, но их не было на борту «Тома Пэйна». Они находились на «Банкроте» и прикрывали нас, посылая сообщения для прессы и текущие указания. Это были Билл Корисмен, который у Бонфорта отвечал за связи со средствами массовой информации, и Роджер Клифтон. Даже не знаю, как определить то, чем занимался Клифтон. Политический заместитель? Он был министром без портфеля, может помните, когда Бонфорт еще был Верховным Министром, но это еще ни о чем не говорит. Символически это можно описать так: Бонфорт разрабатывал политику, а Клифтон осуществлял надзор и контроль за ее проведением в жизнь.
Эта маленькая группа знала все, а если в курсе дела был кто-то еще, то сообщать об этом мне было признано нецелесообразным. Ясно было одно, остальные члены персонала Бонфорта и весь экипаж «Тома Пэйна» знал, что происходит что-то странное, но что именно, они не знали. Входящим на корабль меня видело множество людей – но только в образе «Бенни Грея». А к тому времени, как они снова увидели меня, я уже был «Бонфортом».
Кто-то предусмотрительный догадался запастись принадлежностями для настоящей гримировки, но я ими почти не пользовался. Грим можно заметить на близком расстоянии; даже силикоплоть не совсем похожа на кожу. Я удовольствовался тем, что немного оттенил свое лицо несколькими мазками семикорна снаружи, а внутри я постарался придать своему лицу Бонфортовское выражение. Мне пришлось пожертвовать значительной частью своей шевелюры, после чего доктор Кэнек умертвил корни волос. Это меня мало беспокоило: актер всегда может воспользоваться париком – а я был совершенно уверен, что за эту работу получу столько, что смогу на весь остаток дней своих удалиться от дел, если, конечно, пожелаю.
С другой стороны, иногда я начинал бояться, что «остаток дней» может оказаться не таким уж длинным – вы, вероятно, тоже помните эти старинные поговорки о парне, который слишком много знал, и ту, в которой говорится, что лучше всего хранят тайну покойники. Но, честно говоря, мало-помалу я начал доверять этим людям – они рассказали мне о Бонфорте неимоверно много – они буквально поклонялись ему. Политическая фигура не может быть одним человеком, постепенно начал понимать я, а обязательно должна состоять из группы хорошо сработавшихся людей. И если сам Бонфорт не был бы приличным человеком, он бы никогда не смог бы сгруппировать вокруг себя всех этих людей.
Самым большим препятствием для меня оказался марсианский язык. Как и большинство актеров, я в свое время нахватался достаточно марсианского, венерианского, внешнеюпитерианского и т.д., чтобы пробормотать несколько слов, необходимых по роли перед камерой или на сцене. Но эти округленные или дрожащие согласные очень трудны. Голосовые связки человека не так гибки, как типаны марсиан, по крайней мере на мой взгляд, да к тому же полуфонетическая передача этих звуков латинскими, например «kkk» или «ggg» или «ppp» имеет с подлинным звучанием этих фонетических значений не больше общего, чем звук «г» в слове «гну» походит на действительный щелчок с придыханием, с которым банту произносят слово «гну». Например, марсианское «ggg» больше всего напоминает веселое приветствие, принятое в Бронксе.
К счастью для меня, у Бонфорта не было больших способностей к языкам – а я ведь профессионал: мои уши слышат по-настоящему, я могу имитировать любой звук, начиная со звука пилы, напоровшейся на гвоздь в бревне, и кончая нервным кудахтанием курицы, которую побеспокоили во время насиживания яиц. Мне нужно было овладеть марсианским в той ступени, в которой владел им Бонфорт. Он приложил много усилий к тому, чтобы преодолеть недостаток способностей, и каждое слово и фраза, произнесенные им по-марсиански были тщательно записаны им на пленку и отсняты, чтобы он мог изучать свои ошибки.
Вот и мне пришлось изучать его ошибки. Проектор перенесли в офис и рядом со мной усадили Пенни, в обязанности которой входило менять бобины и отвечать на вопросы.
Все человеческие языки делятся на четыре группы: флективные, такие, как например, англо-американский; позиционные, как китайский; агглютинативные, как турецкий, и полиспитетические (с синтаксическими единицами), как эскимосский – к которым, само собой, мы теперь добавили внепланетные языки, диковинно-чуждые и непосильные для человека, как с огромным трудом воспринимаемый и с человеческой точки зрения совершенно невозможный венерианский. К счастью, марсианский язык во многом напоминает земные языки. Базисный марсианский, торговый язык, позиционен и содержит в себе только самые конкретные идеи – вроде приветствия «Я вижу тебя». Высший марсианский полиспитетичен и чрезвычайно стилизован, обладая специальным выражением для каждого нюанса их сложной системы поощрений и наказаний, обязательств и долгов. Все это оказалось почти непосильным для Бонфорта. Пенни сказала, что он еще мог читать эти полчища точек, которые они используют в качестве письменности, и довольно бегло, но что касается разговорного высшего, то на нем он мог произнести едва ли несколько сотен фраз.
Боже, сколько мне пришлось потрудиться, чтобы овладеть тем немногим, что он знал!
Пенни пребывала в еще большем напряжении, чем я. И она и Дэк немного говорили по-марсиански, но львиная доля нагрузки по обучению пала на ее плечи, так как Дэку приходилось большую часть времени сидеть в рубке у приборов: смерть Джека лишила его надежного помощника. На протяжении последних нескольких миллионов миль, оставшихся до Марса, мы перешли с двойного ускорения на одинарное и за все это время Дэк вообще ни разу не наведался к нам. Я посвятил все это время изучению ритуала, который необходимо было знать, чтобы принять участие в церемонии принятия в гнездо. Само собой, не без помощи Пенни.
Я как раз кончил изучать речь, в которой благодарил за принятие в гнездо Ккаха – речь, довольно похожую на ту, которую произнес бы еврейский юноша, принимая на себя все обязанности мужчины, но гораздо более выразительную и стройную, как монолог Гамлета. Я прочитал ее, со всеми ошибками в произношении, характерными для Бонфорта, и с его особым тиком. Закончив, я спросил:
– Ну как?
– Очень хорошо, – серьезно ответила она.
– Спасибо, завиток, – это было выражение, подхваченное мной с одной из бобин с уроками языка. Так Бонфорт называл ее, когда приходил в хорошее настроение – и это прозвище вполне отвечало роли.
– Никогда не смейте называть меня так!
Я посмотрел на нее с откровенным недоумением и, все еще продолжая играть, спросил:
– Но почему, Пенни, деточка?
– Не смейте называть меня деточкой! Вы, мошенник! Болтун! Актеришка!
Она вскочила и бросилась было бежать, куда глаза глядят – оказалось, что это дверь – и остановилась у нее, отвернувшись от меня и уткнувшись лицом в ладони. Плечи ее вздрагивали от рыданий.
Я сделал над собой нечеловеческое усилие, вышел из образа – втянул живот и позволил своему лицу сменить лицо Бонфорта – и заговорил своим собственным голосом:
– Мисс Рассел!
Она перестала всхлипывать, обернулась ко мне, и у нее отвалилась челюсть. Я добавил, все еще оставаясь самим собой:
– Идите сюда и присядьте.
Мне показалось, что она собирается отказаться, но потом видимо она передумала, медленно вернулась к своему креслу и села, сложив руки на коленях. Но лицо ее все еще хранило выражение маленькой девочки, которая все еще дуется.
Какое-то мгновение я помолчал, а затем тихо произнес:
– Да, мисс Рассел, я – актер. Разве это повод, чтобы оскорблять меня? Теперь ее лицо выражало просто упрямство.
– И как актер, я здесь для того, чтобы выполнять работу актера. Вы знаете почему. Вы также знаете, что я был завлечен сюда обманом – я никогда в жизни, будучи в здравом уме, не согласился бы на такое дело сознательно. И я ненавижу эту работу значительно сильнее, чем вы ненавидите меня за то, что мне приходится выполнять ее – потому что несмотря на все заверения капитана Бродбента, я все еще далеко не уверен, что мне удастся вернуться с неиспорченной шкурой, а ведь она у меня только одна. Мне также кажется, что я знаю, почему вы с таким трудом выносите меня. Но разве это может служить причиной тому, что вы значительно осложняете мне работу?
Она что-то пробормотала. Я резко сказал:
– Говорите, говорите!
– Это нечестно! Это непорядочно!
Я вздохнул.
– Конечно, это так. Более того – это просто невозможно при отсутствии безоговорочной поддержки всех членов группы. Поэтому позовите сюда капитана Бродбента и все расскажите ему. Надо кончать с этой затеей.
Она вздрогнула и, подняв ко мне лицо, быстро сказала: – О, нет! Этого ни в коем случае нельзя делать.
– А почему? Гораздо лучше отказаться от этой затеи сейчас, чем тянуть все это и в конце концов с треском провалиться. Я не могу выступать в таких условиях, согласитесь сами.
– Но… но… мы должны! Это необходимо!
– А что за необходимость, мисс Рассел? Какие-нибудь политические причины? Но я ни в малейшей степени не заинтересован в политике – да и сомневаюсь, чтобы вы интересовались ею по-настоящему глубоко. Так зачем же тянуть эту волынку?
– Потому что… потому что… Он… – она запнулась, не будучи в состоянии продолжать из-за подступивших к горлу рыданий.
Я встал, приблизился к ней и положил руку на плечо.
– Я понимаю. Потому что если мы не сделаем этого, то то, на что он угробил многие годы своей жизни, пойдет прахом. Потому что он не сможет этого сделать сам и его друзья пытаются скрыть это и сделать все за него. Потому что его друзья верны ему. И тем не менее больно видеть кого-то на месте, которое по праву принадлежит ему. Кроме того, вы почти обезумели от мрачных мыслей и тоски по нему. Не так ли?
– Да, – ответ был едва различим.
Я взял ее за подбородок и приподнял ее голову.
– Я знаю, почему вам так трудно видеть меня на его месте. Вы любите его. Но ведь я изо всех сил стараюсь во имя его. К черту, женщина! Или ты, обращаясь со мной как с грязью, хочешь сделать мой труд шестикратно сложней?
Видно было, что она потрясена. На какой-то момент мне показалось, что она собирается дать мне пощечину. Но она растерянно пробормотала:
– Простите. Простите меня, пожалуйста. Клянусь, этого больше не повторится. Никогда!
Я отпустил ее подбородок и с подъемом в голосе сказал:
– Тогда приступим к работе.
Она не пошевелилась.
– Умоляю вас, простите меня.
– Что? Но здесь нечего прощать, Пенни. Вы ведь поступили так, потому что вами двигала любовь и тревога за него. А теперь давайте вернемся к работе. Я должен досконально выучить речь, а остались считанные часы. – И я снова вошел в роль.
Она взяла бобину и снова включила проектор. Я еще раз посмотрел, как он произносит речь, затем, отключив звук и оставив одно изображение, произнес речь сам, проверяя как она звучит в моем, то есть в его исполнении и совпадает ли голос с движением губ. Она наблюдала за мной, то и дело переводя взгляд с моего лица на изображение и обратно. На лице ее застыло изумление. Наконец, я решил, что этого достаточно и выключил проектор.
– Ну и как?
– Превосходно!
Я улыбнулся его улыбкой.
– Спасибо, Завиток.
– Не за что… «мистер Бонфорт».
А двумя часами позже мы встретились с «Банкротом».

***

Как только два корабля состыковались, Дэк привел ко мне в каюту Роджера Клифтона и Билла Корисмена. Я знал их по фотографиям. Я встал и сказал:
– Хелло, Родж. Рад видеть вас, Билл.
Приветствие мое было теплым, но обыденным. Ведь по идее эти люди расставались с Бонфортом на очень короткое время – только короткий прыжок до Земли и обратно – всего несколько дней разлуки и ничего больше. Я шагнул им навстречу и протянул руку. В это время корабль шел с небольшим ускорением, переходя на более устойчивую орбиту, чем та, на которой находился «Банкрот».
Клифтон бросил на меня короткий взгляд, затем подыграл мне. Он вынул изо рта сигару, пожал мне руку и тихо ответил:
– Рад вас видеть, шеф.
Он был невысок, лыс, средних лет и был очень похож на юриста и на хорошего игрока в покер.
– Случилось что-нибудь за время моего отсутствия?
– Нет. Обычная рутина. Я передал Пенни все материалы.
– Прекрасно. – Я повернулся к Биллу Корисмену и снова протянул руку.
Он не пожал ее. Вместо этого он упер руки в бока и присвистнул:
– Чудеса, да и только! Я начинаю верить, что у нас есть шансы провести все как надо.
Он окинул меня взглядом с головы до ног и добавил:
– Повернитесь-ка, Смайт. А теперь пройдитесь, я хочу посмотреть, как вы ходите.
Я понял, что действительно испытываю раздражение, которое, наверное, испытал бы Бонфорт, если бы встретился лицом к лицу с такой наглостью, и это, конечно, отразилось на моем лице. Дэк тронул Корисмена за рукав и быстро сказал:
– Перестань, Билли. Ты помнишь, о чем мы с тобой договорились?
– Чушь собачья! – ответил ему Корисмен. – Эта каюта полностью звукоизолирована. Я просто хотел убедиться, что он подходит нам. Кстати, Смайт, как ваш марсианский? Загните-ка что-нибудь по-марсиански.
Я ответил ему одним многосложным словом на высшем марсианском, которое означало приблизительно: «Правила хорошего тона требует, чтобы один из нас вышел отсюда!» – но вообще-то смысл его куда более глубок, так как это вызов, который обычно кончается тем, что чье-либо гнездо получает уведомление о смерти.
Не думаю, что Корисмен понял все это, так как он улыбнулся и ответил:
– Надо отдать вам должное, Смайт, у вас здорово получается.
Но Дэк понял все. Он взял Корисмена за руку и сказал:
– Билл, я же просил вас прекратить. Вы находитесь на моем корабле и я приказываю вам. Мы начинаем игру прямо с этого момента, и ни на секунду не прекращаем ее. Будьте внимательны к нему, Билл, – ведь мы все согласились с тем, что все именно так и будет. Иначе кто-нибудь из нас оступится. Корисмен взглянул на него, затем пожал плечами:
– Хорошо, хорошо. Я просто хотел проверить… ведь кроме всего прочего, это была моя идея. – Он криво улыбнулся и выдавил:
– Здравствуйте, мистер Бонфорт. Очень рад, что вы вернулись.
На слове «мистер» было сделано издевательское ударение, но я ответил:
– Я рад, что вернулся, Билл. Можете ли вы сообщить мне что-нибудь особо важное перед тем, как мы сядем?
– Как будто нет. Пресс-конференция состоится в Годдард-сити сразу после церемонии, – я видел, что он наблюдает за тем, как я восприму это. Я кивнул:
– Очень хорошо.
– Родж, как это так? – торопливо вмешался Дэк. – Разве это необходимо? Вы дали свое согласие?
– Я как раз хотел добавить, – продолжал Корисмен, поворачиваясь к Клифтону, – что пока шкипер не заболел от волнения, я могу взять это на себя и сказать ребятам, что во время церемонии шеф схватил острый ларингит – или можно ограничить конференцию письменными вопросами, поданными заранее, а я напишу ответы, пока будет длиться церемония. Но я вижу, что он как две капли воды похож на шефа и говорит в точности как он, поэтому, думаю, можно рискнуть. Как вы насчет этого, мистер Бонфорт? Думаете, справитесь?
– Не вижу никаких препятствий для этого, Билл. – Я подумал, что если уж мне удастся провести марсиан без сучка и задоринки, то с толпой земных корреспондентов я могу беседовать хоть целую вечность, или пока им не надоест слушать. Теперь я хорошо усвоил бонфортову манеру говорить и, по крайней мере, в основных чертах представлял себе его политические взгляды и оценки – к тому же мне можно было не вдаваться в подробности.
Но Клифтон выглядел обеспокоенным. Не успел он заговорить, как по корабельной сети оповещения раздался голос: «Капитана просят пройти в рубку. Минус четыре минуты».
Дэк быстро сказал:
– Ну пока, давайте сами. Я должен загнать эти сани в сарай – ведь у меня никого не осталось, кроме молодого Эпштейна.
Он ринулся к двери.
– Эй, шкип! – позвал Корисмен. – Я еще хотел сказать…
Он выскочил за дверь и помчался вслед за Дэком, даже не удосужившись попрощаться.
Роджер Клифтон закрыл дверь, распахнутую Корисменом и медленно спросил:
– Ну что? Рискнем с этой пресс-конференцией?
– Все зависит от вас. Я просто хочу, чтобы все вышло как надо.
– М-м-м… В таком случае, я склонен рискнуть… разумеется, с использованием метода письменных вопросов. И я сам предварительно проверю те ответы, которые напишет Билл, прежде чем вам придется зачитать их корреспондентам.
– Очень хорошо, – согласился я. – Если будет возможность, то дайте их мне минут за десять до конференции или около того. Тогда никаких затруднений вообще не будет. Я очень быстро все запоминаю.
Он изучающе посмотрел на меня.
– Я совершенно уверен в этом, шеф. Так и сделаем. Я попрошу Пенни передать вам листок сразу после церемонии. Тогда вы сможете под благовидным предлогом удалиться в мужскую комнату и там изучать их сколько потребуется.
– Отлично. Это меня устраивает.
– Мне тоже так кажется. Уф-ф, должен сказать, что увидев вас, я стал чувствовать себя гораздо увереннее. Что я могу для вас сделать?
– Думаю ничего, Родж. Впрочем, нет. О нем что-нибудь слышно?
– О нем? В общем и да, и нет. Он все еще в пределах Годдард-сити – мы уверены в этом. С Марса его не увезли, и даже не смогли вывезти из этой области. Мы заблокировали все ходы и выходы. Так что, если у них и было такое намерение, то они не в состоянии ничего сделать.
– Вот как? Но ведь Годдард-сити не так уж велик. Кажется, что-то около сотни жителей? Так в чем же загвоздка?
– Загвоздка в том, что мы не можем признаться, что вы… я имею в виду, что он пропал. Но как только состоится церемония принятия в гнездо, мы тихонечко уберем вас с глаз долой, а затем объявим о похищении, но так, будто оно только что произошло – и заставим местные власти разобрать город по бревнышку. Правда, все члены городского совета – ставленники Партии Человечества, но им придется сотрудничать с нами – после церемонии, разумеется. И сотрудничество это будет самым что ни на есть искренним, потому что они изо всех сил будут стараться найти его до тех пор, пока на них не налетело гнездо Ккахграл и не разнесло город в щепки.
– О, мне, видно, еще многое предстоит узнать об обычаях марсиан и их психологии.
– Как и всем нам!
– Родж… м-м-м… А почему вы так уверены, что он все еще жив? Разве тем, кто его похитил, не было бы полезнее – и удобнее – просто убить его? – Я вспомнил события в номере отеля. К горлу подступила тошнота. Теперь-то я знал, как оказывается просто избавиться от тела, если не обременен излишними предрассудками.
– Понимаю, что вы хотите сказать. Но это тоже связано с марсианскими понятиями «пристойности». – Он употребил марсианское слово. – Смерть – единственное извинение невыполненному обязательству. Если бы его просто убили, то он был бы принят в гнездо посмертно – а затем все гнездо, а возможно и все остальные гнезда Марса задались бы целью отомстить за его смерть. В сущности, им абсолютно безразлично, даже если погибнет вся человеческая раса – или будет уничтожена. Но то, что именно этого человека убили за то, что он должен был стать членом гнезда – вот это уже для них совсем другой коленкор. Это уже становится вопросом пристойности и обязательств – реакция марсианина на подобные ситуации настолько автоматическая, что сильно смахивает на инстинкт. Конечно, это не инстинкт, потому что марсиане – высокоцивилизованные существа. Но иногда они бывают просто ужасны. – Он нахмурился и добавил: – Иногда я жалею, что покинул свой Сассекс.
Предупредительный сигнал прервал наш разговор и заставил нас поспешить к койкам. Дэк все устроил как надо: как только мы перешли в свободный полет, нас встретила челночная ракета из Годдард-сити. И мы впятером отправились вниз – заняв тем самым все имеющиеся места в челноке – это было также заранее спланировано, так как Резидент-Уполномоченный выразил свое намерение подняться к нам на борт, чтобы встретить меня. Отказаться от этой идеи его заставила только радиограмма Дэка, в которой говорилось, что нам самим потребуются места в челноке.
Я настойчиво пытался получше разглядеть поверхность Марса во время спуска, так как видел ее всего однажды из иллюминатора «Тома Пэйна» – в то время как предполагалось, что я неоднократно бывал на Марсе, поэтому мне нельзя было выказывать любопытство, подобно обыкновенному туристу. Но рассмотреть мне почти ничего не удалось: пилот развернул челнок так, что из иллюминатора ничего не было видно, а потом, когда мы повернулись к поверхности нужным боком, настала пора одеваться. Одевать кислородные маски.
Эти ужасные маски чуть было не испортили все дело. Мне никогда не приходилось пользоваться ими – Дэк об этом не подумал, а я не сообразил, что это может оказаться целой проблемой. Раньше мне несколько раз приходилось пользоваться космическим дыхательным аппаратом и аквалангом, и я думал, что маска – это что-то похожее. Но оказалось, что это не так. Модель, которой отдавал предпочтение Бонфорт, оставляла рот свободным. Это была модель «Большой ветер» компании Мицубиси, которая подает обогащенный воздух прямо в ноздри – носовой зажим, патрубки в ноздрях, трубки, идущие от ноздрей за спину к сгущающему устройству. Я готов признать, что если к нему привыкнуть, это замечательный прибор – в нем можно было разговаривать, есть, пить и т.д. Но лучше бы дантист засунул мне в рот обе руки.
Сложность состоит в том, что приходится сознательно контролировать движения мускулов рта. В противном случае вместо речи получается шипение, вроде как у чайника, потому что проклятая штука работает на разнице давлений. К счастью пилот установил в салоне марсианское давление, как только мы успели одеть маски, дав мне тем самым минут двадцать на то, чтобы освоиться с ней. Но все же какое-то время я был полностью уверен, что дело швах, и все из-за какого-то глупого устройства. Но я напомнил себе, что пользовался этой штуковиной сотни раз и привычен к ней как к зубной щетке. В конце концов я убедил себя в этом.
Дэк сумел избавить меня от часовой беседы с Резидентом-Уполномоченным на борту челнока, но совсем избежать его нам не удалось: он встречал челнок на взлетном поле. Время поджимало, и это давало мне право избегать тесных и длинных контактов с людьми, так как мне пора было отправляться в марсианский город. Это вполне понятно, хотя на первый взгляд и кажется странным, что человек может чувствовать себя в большей безопасности среди марсиан, чем среди других людей.
Но еще более странно было оказаться на Марсе.

Глава 5

Мистер Бутройд, Уполномоченный, был ставленником Партии Человечества, как впрочем и весь его персонал, за исключением технических специалистов гражданских служб. Но Дэк сказал мне, что шестьдесят против сорока за то, что Бутройд не имеет ни малейшего отношения к заговору. Дэк считал его честным, но глуповатым. По тем же самым причинам ни Дэк, ни Родж Клифтон не считали, что Верховный Министр Банрога как-либо приложил руку к похищению. Они считали, что это дело рук тайной террористической группы, существующей внутри Партии Человечества и называющей себя «Людьми действия». А уж они, по мнению моих товарищей, были тесно связаны с некоторыми уважаемыми мешками, которые крепко держались за свои прибыли. Но после того, как мы приземлились, произошла одна вещь, которая заставила меня задуматься – так ли уж честен и глуп этот Бутройд, как думает Дэк. Гостем, Уполномоченный явился встречать меня, но так как я в настоящее время не занимал никакого официального поста, кроме того, что являлся членом Великой Ассамблеи, и путешествовал в качестве частного лица, мне не предоставили никаких официальных почестей. Бутройд был один, если не считать его помощника, да еще маленькой девочки лет пятнадцати.
Я знал его по фотографии, и кое-что по рассказам Роджа и Пенни, которые постарались рассказать мне о нем все, что знали сами. Я обменялся с ним рукопожатием, осведомился, не беспокоит ли его больше синусит, поблагодарил за то приятное время, которое я провел на Марсе в прошлый раз, а затем поговорил с его помощником в той доверительной манере, «как мужчина с мужчиной», в которой Бонфорт был так силен. Затем я повернулся к юной леди. Я знал, что у Бутройда есть дети и что у него должна быть девочка примерно этого возраста. Но я не знал – а может быть ни Родж, ни Пенни также не знали – встречался я с ней когда-нибудь или нет.
Бутройд сам помог мне.
– Вы еще незнакомы с моей дочерью Дейдрой, не так ли? Она уговорила меня взять ее с собой.
Ни на одной из пленок – из тех, что я просматривал, не было показано, как Бонфорт обращается с маленькими девочками – поэтому мне просто следовало быть Бонфортом – вдовцом лет около шестидесяти, у которого нет собственных детей или даже племянников, равно как и опыта общения с девочками-подростками – но зато богатейший опыт общения с самыми различными людьми. Поэтому я стал вести себя с ней, как будто ей по крайней мере в два раза больше лет, чем на самом деле. Я даже поцеловал ей руку. Она вспыхнула и на лице ее отразилось удовольствие.
Бутройд, кажется, тоже был доволен и сказал:
– Ну, что же ты? Не стесняйся, попроси. Другого случая у тебя не будет!
Она еще больше покраснела и произнесла:
– Сэр, не могли бы вы дать мне автограф? У нас в школе все девочки собирают их. У меня даже есть автограф мистера Квироги… И мне очень хочется иметь ваш. – И она протянула небольшой блокнот, который до этого все время держала за спиной.
Я почувствовал себя как водитель коптера, у которого потребовали права, а он их забыл дома в других брюках. Я многому научился за это время, но мне даже в голову не приходило, что мне когда-нибудь придется подделывать подпись Бонфорта. Черт возьми, человек просто не в состоянии за два с половиной дня освоить все!
Но Бонфорт просто не мог отказать в такой пустяковой просьбе – а я был Бонфортом. Я весело улыбнулся и сказал:
– Так у тебя уже есть подпись Квироги?
– Да, сэр.
– Просто автограф?
– Да. И еще он приписал: «С наилучшими пожеланиями».
Я подмигнул Бутройду.
– Вы только подумайте, а! Просто «с наилучшими пожеланиями». Молодым людям я никогда не пишу ничего меньшего, чем «с любовью». Знаете, что я сделаю? – я взял блокнот у нее из рук и стал рассматривать его.
– Шеф, – нервно сказал Дэк. – У нас очень мало времени.
– Успокойтесь, – ответил я ему, не поднимая глаз. – Если надо, то и вся марсианская нация может подождать, когда дело касается юной леди. – Я протянул блокнот Пенни. – Будьте добры, запишите размеры этого блокнота. А потом напомните мне послать фотографию, которая точно подойдет по размерам – с автографом, разумеется.
– Да, мистер Бонфорт.
– Устроит это вас, мисс Дейдра?
– Еще бы!!!
– Отлично. Очень приятно было познакомиться. Теперь, капитан, мы можем трогаться. Мистер Уполномоченный, не наша ли это машина, вон там?
– Да, мистер Бонфорт, – ответил он и с кривой улыбкой покачал головой. – Боюсь, что вы обратили в свою веру члена моей семьи. Вернее не в веру, а в вашу экспансионистскую ересь. Отличная работа. Подсадные утки и все такое прочее.
– Это научит вас не брать ее с собой в дурные компании, а мисс Дейдра? – я еще раз обменялся с ним рукопожатием. – Спасибо, что встретили нас, мистер Уполномоченный. Боюсь, что теперь нам лучше поторопиться.
– Да, конечно. Приятно было повидаться с вами. – Спасибо, мистер Бонфорт.
– Вам спасибо, дорогая моя.
Я медленно повернулся, так, чтобы не показаться суетливым или нервным на стерео. Вокруг кишели репортеры, операторы из стерео и прочая корреспондентская братия. Билл удерживал репортеров в стороне от нас; когда мы пошли к машине, он помахал нам рукой и крикнул:
– Увидимся позже, шеф! – и снова принялся что-то говорить окружающим его людям. Родж, Дэк и Пенни вслед за мной сели в машину. На взлетном поле царила обычная суматоха, хотя и не такая, как в земных портах. После того, как Бутройд не заметил подделки, насчет других людей я мог не опасаться, хотя здесь, на поле, несомненно присутствовали те, кто знал об имперсонации.
Я попросту постарался забыть об этих людях. Они не могли причинить нам никакого вреда, не поставив под удар самих себя.
Машина оказалась «Роллсом Аутлендером», с регулируемым давлением, но маску я снимать не стал, потому что другие этого не сделали. Я сел справа, Родж рядом со мной, а Пенни рядом с ним, а Дэк обвил своими длинными ножищами одно из откидных сидений. Водитель взглянул на нас через перегородку и тронулся с места.
Родж тихо сказал:
– Я уже начинал беспокоиться.
– Беспокоиться не о чем. А теперь давайте посидим тихо. Я хочу освежить в памяти речь.
На самом деле я хотел спокойно поглазеть на марсианский ландшафт.
Речь я и без того знал на зубок. Водитель вез нас вдоль северного края поля, мимо множества стоянок. Я видел рекламы торговой компании Вервийс; Диана Аутлайнз, Лтд.; Трех Планет и И.Г. Фарбен-Индустри. Марсиан кругом было столько же, сколько и людей. Мы, наземники, составили ошибочное мнение, что марсиане медлительны как улитки – и это действительно так, но только на нашей планете, где притяжение довольно сильно. В своем родном мире они скользят на своих основаниях, как плоские камешки по воде.
Справа от нас, к югу от взлетного поля, уходил за горизонт Большой Канал. Противоположного его берега не было видно. Впереди лежало гнездо Ккаха – красивый город. Я всматривался в него; сердце мое замирало от его нежной, хрупкой красоты. И в этот момент Дэк рванулся вперед.
Мы уже почти миновали космопорт с его довольно напряженным движением, но нам навстречу шла какая-то машина. Я заметил ее немного раньше, но не придал этому особого значения. Но Дэк, видимо, был все время настороже: когда встречная машина была уже совсем недалеко от нас, он распахнул дверцу в перегородке, отделявшей нас от водителя, перегнулся через его голову и схватил рулевое колесо. Наша машина сделала резкий вираж вправо, едва не врезавшись во встречную машину, чуть было не слетела с дороги. Это было бы довольно-таки нежелательно, потому что в этом месте шоссе проходило по берегу канала.
Два дня назад, в отеле «Эйзенхауэр», я был для Дэка весьма дрянным помощником. Но тогда я не был вооружен, даже ядовитых зубов на худой конец у меня не было и в помине. Но зато на этот раз я не растерялся. Дэк был полностью занят тем, как вести машину в такой неудобной позе. Водитель, сначала ошеломленный внезапным натиском Дэка, теперь опомнился и пытался оторвать его руки от баранки.
Я нагнулся к нему, обхватил левой рукой за горло, а указательный палец левой руки сунул ему под ребро.
– Только пошевелись, и ты схлопочешь свое! – голос принадлежал злодею из «Джентльмена второго рассказа», линия диалога была оттуда же.
Мой противник сразу затих.
– Родж, что они делают? – быстро спросил Дэк.
Клифтон оглянулся и ответил:
– Они разворачиваются.
Дэк ответил:
– О'кей. Шеф, держите этого малого на пушке, пока я не переберусь за руль. – Говоря это, он уже перебирался на переднее сиденье. Сделать это ему было очень трудно из-за длинных ног и тесноты в кабине. Наконец он уселся в кресло водителя и счастливо произнес.
– Вряд ли что-нибудь на четырех колесах сможет на прямой дороге догнать роллс. – Он вдавил в пол педаль акселератора и огромная машина ринулась вперед. – Ну как, Родж?
– Они только что развернулись.
– Отлично. А что мы будем делать с этим субчиком. Вышвырнуть его, что ли?
Моя жертва пискнула и сдавленным голосом прочирикала.
– Я ни в чем не виноват.
Я надавил пальцем сильнее, и он затих.
– О, разумеется, ты не виноват. Все, что ты намерен был проделать это устроить небольшое столкновение – как раз достаточное, чтобы мистер Бонфорт опоздал на церемонию. Если бы я не заметил, что ты притормаживаешь, чтобы тебя самого не покалечило, у тебя это могло бы сойти с рук. Не вышло, а? – он резко повернул, так что взвизгнули шины, а гироскоп зажужжал, стараясь вновь привести машину в горизонтальное положение. – Как дела, Родж?
– Они отстали.
– Вот так! – Дэк не стал сбавлять скорость – мы делали добрых три сотни километров в час. – Интересно, собирались ли они обстрелять нас? Уж тебя-то они наверняка спишут за ненадобностью.

Предыдущая страница 3 Следующая страница


Роберт Хайнлайн - Двойная звезда

Двойная звезда 4

– Я не понимаю, о чем это вы все время толкуете! У вас еще будут неприятности!
– Да что ты! Ты надеешься, что поверят такой тюремной птичке как ты, а не четырем уважаемым людям? Или, может быть, ты и не шофер вовсе? Во всяком случае, мистер Бонфорт предпочитает, чтобы я вел его машину – поэтому ты, что совершенно естественно, был рад сделать приятное мистеру Бонфорту. – В этот момент машину тряхнуло так, что я и мой пленник едва не вылетели сквозь крышу.
– Мистер Бонфорт! – в устах моего пленника это прозвучало как заклятье.
Дэк несколько минут помолчал. Потом задумчиво проговорил:
– Я думаю, шеф, нет смысла выкидывать его на полном ходу. Лучше мы отвезем вас, а затем займемся им вплотную в каком-нибудь укромном местечке. Думаю, что если его хорошенько попросить, он многое сможет порассказать нам.
Водитель попытался вырваться. Я сильнее сжал его горло и снова ткнул его пальцем. Конечно, палец наощупь не так уж похож на дуло пистолета, но кто же станет проверять? Он расслабился и угрюмо спросил:
– Но не будете же вы вводить мне наркотики?
– Господи, конечно нет! – оскорбленным тоном ответил Дэк. – Это противозаконно. Пенни, душечка, у тебя есть булавка?
– Конечно, Дэк. – Голос Пенни звучал весьма озадаченно. Не меньше чем она, терялся в догадках и я. Но она, в отличие от меня, судя по голосу, не была испугана.
– Отлично. Парень, тебе когда-нибудь загоняли булавки под ногти? Говорят, что это снимает даже гипнотический приказ молчать. Действует непосредственно на подсознание или что-то в этом роде. Беда только в том, что пациент при этом издает самые непрезентабельные звуки. Именно поэтому мы и собираемся отвезти тебя куда-нибудь в дюны, где ты своими криками не потревожишь никого кроме песчаных скорпионов. После того, как ты все нам расскажешь – наступит самая приятная для тебя сторона дела: после того как ты разговоришься, мы отпустим тебя на все четыре стороны и ничего тебе не сделаем – просто позволим вернуться в город. Но – теперь слушай особенно внимательно – если ты будешь приятен в обращении и добровольно согласишься рассказать все, что знаешь, ты получишь премию. Мы разрешим тебе взять кислородную маску.
Дэк замолчал. Несколько мгновений не было слышно ни звука, кроме свиста марсианского воздуха, обтекающего корпус нашего роллса. На Марсе человек без кислородной маски может в лучшем случае пройти сотни две ярдов – и то при том условии, что он находится в хорошей форме. Помнится, я даже читал о человеке, который прошел около полумили, прежде чем отдал концы. Я взглянул на спидометр и увидел, что мы уже в двадцати трех километрах от Годдард-сити.
Пленник медленно сказал:
– Честное слово, я ничего не знаю. Мне просто хорошо заплатили, чтобы я устроил столкновение.
– Мы попытаемся подстегнуть твою память. – Ворота марсианского города были уже прямо перед нами. Дэк начал тормозить. – Здесь вам выходить, шеф. Родж, будет лучше, если ты возьмешь свой пистолет и избавишь шефа от обузы.
– Верно, Дэк, – Родж перебрался поближе ко мне и тоже ткнул водителя под ребро – указательным пальцем, как и я. Я вернулся на свое место. Дэк остановил машину у самых ворот.
– На четыре минуты раньше срока, – счастливо проговорил он. – Отличная машина. Хотел бы я иметь такую. Родж, подвинься, ты мешаешь. Клифтон подвинулся, и Дэк со знанием дела ударил водителя ребром ладони пониже уха. Человек обмяк.
– Это успокоит его как раз на то время, которое вам необходимо. Нам нежелательно, чтобы на глазах у всего гнезда произошло что-нибудь непредвиденное. Как у нас со временем?
Мы все взглянули на часы. У нас в запасе было еще три с половиной минуты.
– Вы должны появиться точно в назначенное время, секунда в секунду, понимаете? Ни до, ни после, а тик в тик.
– Понятно, – хором ответили мы с Клифтоном.
– На то, чтобы подойти к воротам потребуется около тридцати секунд.
Как вы желаете распорядиться оставшимися минутами?
Я вздохнул.
– Попытаюсь привести в порядок нервы.
– С вашими нервами и так все в порядке. Вы не растерялись. Примите мои поздравления, старина. Через два часа вы уже будете направляться домой, а куча денег пригибать вас сзади. Требуется последнее усилие.
– Надеюсь. Все это было довольно сложно. Как вы считаете, Дэк?
– Да, это точно.
– Можно вас на минутку? – я вылез из машины и поманил его за собой. Отойдя на несколько шагов, я спросил:
– Что будет, если я допущу какую-нибудь оплошность там, внутри?
– Что-что? – Дэк был заметно удивлен. Потом он рассмеялся, что-то даже слишком сердечно. – Вы ни за что не ошибетесь. Пенни сказала мне, что вы знаете роль от и до.
– Да, но представьте себе невозможное.
– Вы не ошибетесь, повторяю. Я прекрасно понимаю ваши чувства. Я чувствовал себя точно так же, когда в первый раз самостоятельно сажал корабль на Землю. Но как только я начал сажать его, я так углубился в дело, что у меня просто не было времени ошибаться.
Нас окликнул Клифтон. В разряженном воздухе его голос звучал непривычно высоко.
– Дэк! Вы следите за временем?
– У нас его целая куча. Больше минуты.
– Мистер Бонфорт! – это был голос Пенни. Я повернулся и подошел к машине. Она вышла и протянула мне руку. – Удачи вам, мистер Бонфорт!
– Спасибо, Пенни.
Родж пожал мне руку, а Дэк похлопал по плечу.
– Минус тридцать пять секунд. Пора!
Я кивнул и пошел к воротам. Когда я подошел к ним вплотную, было примерно без двух секунд назначенное время. Массивные ворота распахнулись передо мной. Я глубоко вздохнул и недобрым словом помянул кислородную маску.
А потом я шагнул на сцену.

***

Неважно, сколько раз вам приходилось делать это. Все равно, каждый раз когда поднимается занавес, и начинается премьера, у вас захватывает сердце, несмотря на старания режиссера рассчитать все поточнее. Конечно, позади много репетиций. И все же, когда вы выходите на сцену и знаете, что на вас устремлены тысячи пар глаз, которые так и ждут, чтобы вы заговорили, чтобы вы сделали что-нибудь, может быть даже что-нибудь сверхъестественное, дружище – вы чувствуете все это. Вот зачем на свете существуют суфлеры.
Когда я прошел в ворота и увидел своих зрителей, мне захотелось повернуться и бежать куда глаза глядят. Первый раз за тридцать лет во мне проснулся страх перед сценой.
Повсюду, куда только хватало глаз, толпились обитатели гнезда. Передо мной простиралась обширная площадь, буквально запруженная марсианами. Их были тысячи. Они походили на плотно посаженную спаржу. Я знал, что первым делом должен медленно пересечь эту площадь по осевой лини и вступить на дорожку, ведущую во внутреннее гнездо.
Я не мог сделать ни шагу.
Тогда я сказал себе:
– Послушай, дружок, ведь ты – Джон Джозеф Бонфорт, ты и прежде бывал здесь десятки раз. Эти марсиане – твои друзья. И ты здесь находишься потому, что этого захотели они и захотел ты сам. Поэтому, давай-ка двигай потихонечку вперед. Тум-тум-те-тум! «Вот я невеста».
Кажется я снова стал Бонфортом. Я стал дядюшкой Джо Бонфортом, единственным желанием которого было проделать все это без сучка и задоринки – на благо и во имя своего народа и своей планеты – и ради друзей-марсиан. Я сделал глубокий вдох и шагнул вперед.
Именно этот глубокий вдох и спас меня: я почувствовал знакомое благоухание. Тысячи и тысячи марсиан – собравшихся вместе – пахли так, как будто кто-то пролил целую цистерну «Вожделения джунглей». Уверенность в том, что я действительно обоняю этот запах, заставила меня обернуться и посмотреть, не следует ли за мной Пенни. Я все еще ощущал ее теплую руку в своей.
Я двинулся через площадь, стараясь передвигаться со скоростью, с которой перемещаются по своей планете марсиане. Толпа сомкнулась в том месте, где я стоял. Вполне возможно, что дети убегут от взрослых и начнут вертеться вокруг меня. Под «детьми» я подразумевал марсиан, только что прошедших стадию деления. Они вдвое меньше по весу и по росту, чем взрослые марсиане. Их никогда не выпускают за пределы гнезда и поэтому люди обычно склонны забывать, что на свете есть маленькие марсиане. После деления марсианину требуется около пяти лет, чтобы набрать нормальный вес, полностью развить мозг и восстановить все прежние воспоминания. А пока этого не произошло, он – совершеннейший идиот, который учится быть слабоумной. Перераспределение генов и регенерация, которые следуют за соединением и делением, надолго выводят марсианина из строя. Одна из бобин Бонфорта как раз и была лекцией на эту тему, сопровождаемой не очень качественной любительской стереосъемкой.
Дети – эти добродушные идиоты, полностью освобожденные от всех требований пристойности и от всего, что с этим связано. Среди марсиан малыши пользуются необычайной любовью.
Двое детишек совсем маленького роста и похожие как две капли воды, выбежали из толпы и как вкопанные стали передо мной, напоминая глупого щенка посреди улицы с оживленным движением. Если я не остановлюсь, то могу сбить их на землю.
Поэтому я остановился. Они еще больше приблизились ко мне, теперь уже окончательно преградив мне путь. Вытягивая свои псевдоконечности, они принялись что-то оживленно чирикать друг другу. Я ничего не мог понять. Они принялись хватать меня за одежду и запускать лапки в мои нарукавные карманы.
Марсиане так тесно обступали меня, что я даже не мог обойти детишек стороной. Я просто разрывался между двумя необходимостями. Детишки были так милы, что я чуть было не сунулся в карман, чтобы дать им конфетку, которой там не было и в помине – но в то же время самым главным была церемония, рассчитанная точно, как балет. Если я не успею во-время добраться до внутреннего гнезда, я совершу тот классический грех, из-за которого прославился Ккахграл Младший.
Но малыши, казалось и не собирались уступать мне дорогу. Один из них обнаружил мои часы.
Я вздохнул и меня снова захлестнула волна запаха. И тогда я принял решение. Я был уверен, что ласкать детишек принято по всей галактике и что это вполне согласуется даже с нормами марсианской пристойности. Я опустился на одно колено, став таким образом одного роста с ними и несколько мгновений ласкал их, легонько пошлепывая и поглаживая.
Затем я поднялся и осторожно произнес:
– Ну вот и все. Теперь я должен идти, – на эту фразу потребовался чуть ли не весь запас моего основного марсианского.
Дети опять прильнули было ко мне, но я осторожно отстранил их и пошел вперед поторапливаясь, чтобы наверстать упущенное время. Никто не выстрелил мне в спину из жезла. Поэтому я начал надеяться, что мое нарушение правил пристойности было не таким уж серьезным. Наконец я добрался до спуска, ведущего во внутреннее гнездо и углубился под землю.

***

Церемония принятия в гнездо изобилует множеством ограничений. Почему? Потому что на ней могут присутствовать только члены гнезда Ккаха. Это чисто семейное мероприятие.
Судите сами: у марсиан могут быть очень близкие друзья – но разве эти дружеские отношения играют какую-нибудь роль в храме Солт-Лейк-Сити? Никогда. Этого не было и не будет. Марсиане очень часто наносят визиты в другие гнезда – но ни один марсианин никогда не заходит в чужие внутренние гнезда. Даже ближайшие друзья лишены этой привилегии. Я не имею права подробно описывать церемонию принятия в гнездо, как ни один член масонской ложи не вправе описывать ритуалы своей ложи посторонним.
Да в сущности это и не имеет большого значения, потому что церемонии одинаковы во всех гнездах, равно как и моя роль одинакова для всех тех, кого принимают в гнездо. Мой поручитель – старейший марсианский друг Бонфорта Ккахреаш – встретил меня у дверей и погрозил мне жестом. Я потребовал, чтобы он убил меня, если я в чем-то провинился. По правде говоря, я не узнал его, хотя и видел его изображение. Но это просто должен был быть он – того требовал ритуал.
Дав таким образом понять, что я искренний приверженец всех четырех главных добродетелей – любви к матери, к домашнему очагу, гражданским обязанностям и никогда не пропускаю уроки в воскресной школе, я получил разрешение войти. Рррсаж провел меня по всем инстанциям, мне задавали вопросы, а я на них отвечал. Каждое слово, каждый жест были стилизованы как классическая китайская пьеса, в противном случае шансы мои равнялись бы нулю. В большинстве случаев я не понимал, о чем меня спрашивают, а в половине случаев я не понимал собственных ответов. Я просто знал, где, когда и как меня должны спросить и что я на это должен ответить. Усложняло задачу и то, что марсиане предпочитают неяркий свет, и я блуждал почти вслепую, как крот.
Как-то раз мне пришлось играть с Хоуком Ментеллом, незадолго до его смерти, когда он уже был глух как пень. Вот это был актер! Он даже не имел возможности использовать слуховой аппарат, потому что слуховой нерв был мертв. Некоторые реплики он читал по губам, но это не всегда возможно. Поэтому он сам руководил постановкой и скрупулезно точно рассчитывал все действие. Я сам видел, как он, проговорив реплику, уходил, а затем возвращался из-за кулис, отвечая на следующую реплику, которую он не слышал, руководствуясь исключительно времеНем. Церемония очень напоминала мне тот спектакль. Я твердо знал свою роль и играл ее. Если бы что-то и пошло не так, то уж никак не по моей вине. Очень нервировало меня и то, что на меня постоянно было направлено не менее полудюжины жезлов. Я убеждал себя, что они не станут сжигать меня из-за какого-то промаха. Ведь кроме всего прочего, я был просто глупым человечком, которого удостоили великой чести, и которого в случае чего можно просто выставить пинком под зад. Но ощущение все равно было далеко не из приятных.
Мне казалось, что прошло много дней – это, конечно, было не так, потому что вся церемония занимает ровно одну девятую часть марсианских суток – словом, в конце концов мы приступили к ритуальной трапезе. Не знаю, что мы ели, да может это и к лучшему. По крайней мере я не отравился.
После этого старшие произнесли речи, я в свою очередь произнес речь, в которой давал высокую оценку своему принятию в гнездо, после чего мне дали гнездовое имя и вручили жезл. Я стал марсианином.
Я понятия не имел, как пользоваться жезлом, а новое имя напоминало звук, издаваемый испорченным краном, но отныне и навсегда я получил законное имя и стал законным членом семьи на Марсе – ровно через пятьдесят два часа после того, как поиздержавшийся наземник на свой страх и риск на последние пол-империала поставил выпивку незнакомцу в баре «Каса Маньяна». Это, на мой взгляд, еще раз доказывает, что от незнакомцев следует держаться подальше.

***

Обратно я возвращался со всей скоростью, на какую был способен. Дэк заранее написал для меня речь, в которой я приводил более чем приличные доводы в пользу того, что мне просто необходимо срочно удалиться. Они отпустили меня. Я чувствовал себя более чем неуверенно, потому что в моих действиях мне совершенно нечем было больше руководствоваться. Я хочу сказать, что даже самые обыденные действия и все мое поведение в принципе и дальше были строго обусловлены строгими обычаями, но я их к сожалению не знал. Поэтому я попросту произнес извинения и направился к выходу. Рррсаж и еще один старший отправились со мной. По пути мне посчастливилось поиграть еще с одной парой детишек – хотя может быть, это были те же самые дети. Когда мы достигли ворот, двое старших попрощались со мной и только тогда я смог перевести дух.
Роллс стоял на том же самом месте. Я заторопился к машине, дверца приоткрылась, и я с удивлением обнаружил, что в машине сидит одна Пенни. Но это отнюдь не разочаровало меня. Я сказал:
– Хей, Завиток! Я сделал это!
– Я знала, что вы справитесь.
Я отдал ей шутливый салют жезлом и произнес:
– Зовите меня просто Ккаххерр, – совершенно заглушив первый слог остальными звуками.
– Будьте поосторожнее с этим жезлом! – нервно произнесла она.
Я уселся рядом с ней на переднее сидение и спросил:
– Пенни, вы случайно не знаете, как пользоваться этой штукой? – наступила реакция, и я чувствовал себя изнуренным, но веселым. Все, что мне сейчас было необходимо – это три быстрых выпивки и толстенный бифштекс, а уж после всего этого можно спокойно сидеть и ждать, как откликнется критика.
– Нет. Но будьте с ним осторожнее!
– Кажется, нужно просто нажать на него в этом месте, – что я и сделал. В крыше машины появилась аккуратненькая двухдюймовая дырочка, после чего машина перестала быть герметичной.
Пенни ахнула. Я сказал:
– Прошу прощения. Лучше отложу-ка я его в сторону, пока Дэк не научит меня, как с ним обращаться.
Она сглотнула.
– Ничего страшного. Только не направляйте его куда попало. – Она тронула машину с места в карьер, и я понял, что Дэк не единственный, кто умеет лихо водить ее.
В отверстие, проделанном мною, свистел воздух. Я спросил:
– Куда мы собственно торопимся? Мне нужно немного времени, чтобы повторить ответы корреспондентам на пресс-конференции. Вы взяли их с собой? А где все остальные? – Я совершенно забыл о том, что с нами еще был захваченный водитель. Всякое воспоминание о нем вылетело у меня из головы, как только распахнулись ворота гнезда.
– Они не смогли вернуться сюда.
– Пенни, что произошло? В чем дело? – Я начинал сомневаться, что мне удастся провести пресс-конференцию без посторонней помощи. Конечно, я бы мог рассказать им немного о церемонии, хотя мне и не следовало этого делать.
– Это из-за мистера Бонфорта – мы нашли его.

Глава 6

До этого самого момента я не замечал, что она ни разу не назвала меня «мистером Бонфортом». Конечно же, она не могла назвать меня так, раз я больше не был им. Я снова стал Ларри Смайтом, которого наняли, чтобы он сыграл роль Бонфорта.
Вздохнув, я откинулся назад и постарался расслабиться.
– Так значит все позади – и с этим покончено. – Я почувствовал, что с моих плеч свалилась тяжеленная ноша. Я даже не представлял себе, как тяжела она была до сих пор, пока не избавился от нее. Даже моя «больная нога» перестала болеть. Я похлопал Пенни по руке, сжимавшей баранку и произнес своим собственным голосом:
– Я очень рад, что все позади. Но мне будет очень вас не хватать. Вы настоящий друг. Но все когда-нибудь кончается и расстаются даже лучшие друзья. Надеюсь, что мы еще когда-нибудь увидимся…
– Я тоже надеюсь.
– Наверное, Дэк придумал что-нибудь, чтобы спрятать меня на некоторое время, а затем протащить на борт «Тома Пэйна»?
– Не знаю, – в ее голосе промелькнули какие-то странные нотки. Я быстро взглянул на нее и заметил, что она плачет. Сердце у меня екнуло: Пенни плачет? Из-за предстоящей разлуки со мной? Хотя я не мог поверить этому, в глубине души я страстно желал, чтобы именно это оказалось причиной ее слез. Глядя на мои утонченные черты и изящные манеры, можно подумать, что я неотразим для женщин, однако неопровержимым фактом является то, что слишком многие из них легко уклонялись от моих чар. Для Пенни это вообще не составило ни малейшего труда.
– Пенни, – тревожно спросил я. – Что значат эти слезы, милая? Вы разобьете машину.
– Я ничего не могу с собой поделать.
– Но может быть, вы все-таки расскажете мне; в чем дело? Вы сказали, что он найден и все. – Внезапно у меня зародилось страшное подозрение. – Скажите, а он… жив?
– Да, он жив, но… они изувечили его! – Она снова принялась всхлипывать и мне пришлось перехватить руль.
– Простите.
– Может быть лучше повести машину мне?
– Все в порядке. Кроме того, вы не умеете водить – я имею в виду: не должны уметь.
– Что? Не говорите глупостей. Я прекрасно вожу машину, а остальное больше не имеет значения… – Тут я остановился, поняв вдруг, что это еще может иметь значение. Если с Бонфортом обошлись так круто, что это невозможно скрыть, то он не может появляться в таком виде на людях – во всяком случае всего через пятнадцать минут после принятия в гнездо Ккаха. Может быть мне все же придется провести эту пресс-конференцию и публично удалиться, а в это самое время на борт «Тома Пэйна» будут тайком доставлять не меня, а Бонфорта. Что ж, хорошо – последнее усилие. Перед тем как опустится занавес.
– Пенни, может быть Дэк и Родж хотят, чтобы я оставался в роли еще некоторое время? Нужно мне выступать перед репортерами или нет?
– Я не знаю. У нас не было времени обсудить это.
Мы уже проезжали мимо взлетного поля космодрома и впереди виднелись гигантские купола Годдард-Сити.
– Пенни, притормозите немного и давайте поговорим толком. Должен же я знать, что мне предстоит?

***

Водитель разговорился – я не стал спрашивать, была ли к нему применена игольно-ногтевая терапия. После этого его отпустили с богом, оставив ему маску. Остальные ринулись назад в Годдард-Сити. Машину вел Дэк. Я почувствовал радость от того, что меня не было с ними. Вообще космонавтам нельзя разрешать водить что-либо помимо космических кораблей. Они явились по адресу, который дал им водитель – в старом городе, под центральным куполом. Я сообразил, что это, видимо, был район всяческих притонов, без которого не обходится ни один портовый город с тех самых пор, как древние финикийцы обогнули Африканский Рог. В таких районах обычно гнездились всякие уволенные с кораблей, проститутки, мошенники, грабители и прочий сброд – в общем такой райончик, где полисмены решаются ходить только попарно.
Сведения, которые им удалось вытянуть из водителя, были совершенно правильными, но на несколько минут устаревшими. В комнате определенно содержался узник, так как стояла кровать, на которой, казалось, кто-то лежал, не вставая, на протяжении недели, по крайней мере. Кофейник был еще горячим – а на полке нашлась старомодная вставная челюсть, завернутая в полотенце, которая, по утверждению Клифтона, принадлежала Бонфорту. Но самого Бонфорта не было, равно как и его похитителей.
Покидая комнату, они просто горели желанием привести в действие первоначальный план. По этому плану следовало объявить во всеуслышание, что похищение было совершено сразу же после посвящения и нажать на Бутройда, угрожая ему тем, что если он не примет надлежащих мер, им придется обратиться к гнезду Ккаха. Но они нашли Бонфорта – просто наткнулись на него на улице, когда уже собирались уходить из старого города – оборванный старый калека с недельной давности бородой, грязный и не в своем уме. Мужчины не узнали его, узнала его Пенни и заставила их остановиться.
Дойдя до этого места, она снова разрыдалась, и мы чуть не налетели на гусеничный тягач, который тащил в доки космопорта какой-то груз.
Самым логичным выходом мог быть только следующий: ребята из второй машины, той, что безуспешно пыталась сбить нас, доложила своим таинственным боссам, и те пришли к выводу, что похищение больше не может служить их целям. Несмотря на все доводы, которые мне приводили, я все же никак не мог понять, почему Бонфорта просто не убили; гораздо позднее я понял, что то, что с ним сделали, было гораздо более хитрым ходом, более отвечающим их намерениям, и более жестоким, чем просто убийство.
– Где он теперь? – спросил я.
– Дэк отвез его в отель для космонавтов в третьем куполе.
– Мы едем туда же?
– Я не знаю. Родж только сказал, чтобы я подхватила вас, а потом они исчезли за служебной дверью отеля. Нет, я думаю, нам не следует появляться там. Я просто не знаю, что делать.
– Пенни, остановите машину.
– Что?
– Эта машина наверняка оборудована фоном. Мы не сдвинемся с места ни на шаг, пока точно невыясним, что нам делать дальше – или не рассчитаем сами наших дальнейших шагов. Но в одном я уверен, что я должен оставаться в образе до тех пор, пока Дэк или Родж не решат, что мне пора уходить в тень. Ведь кто-то же должен выступить перед корреспондентами. Кто-то же должен публично отбыть с Марса на «Томе Пэйне». Вы уверены, что мистер Бонфорт в состоянии проделать все это?
– Что вы говорите? Боже, конечно нет. Если бы вы его видели.
– Я не видел его, поэтому я верю вам на слово. Все в порядке, Пенни.
Я снова «мистер Бонфорт», а вы – моя секретарша. Лучше нам продолжать с этого самого момента.
– Да… мистер Бонфорт.
– Теперь попытайтесь связаться по фону с капитаном Бродбентом, будьте добры.
Телефонного справочника в машине не оказалось, поэтому ей пришлось сначала обратиться в справочное бюро. Но в конце концов ей удалось связаться с клубом космонавтов. – Это клуб пилотов? Говорит миссис Пенни.
Я мог слышать и ту и другую.
Пенни прикрыла рукой микрофон.
– Называть мне себя или нет?
– Играйте в открытую. Нам нечего скрывать.
– Это секретарь мистера Бонфорта, – твердо сказала она. – Его пилот случайно не у вас? Капитан Бродбент?
– Я знаю его, дорогуша. – В трубке послышался крик: «Эй, вы, курицы, не видели, куда девался Дэк?». – И, после небольшой паузы: «Он в своем номере. Сейчас я ему позвоню».
Через некоторое время Пенни сказала:
– Капитан, с вами хочет поговорить шеф. – И передала трубку мне.
– Это шеф, Дэк.
– О! Где вы находитесь… сэр?
– Все еще в машине. Пенни встретила меня. Дэк, кажется, Билл назначил пресс-конференцию. Где она состоится?
Он поколебался.
– Я рад, что вы позвонили, сэр. Билл отменил ее. Ситуация… словом все немного изменилось.
– Пенни мне так и сказала. Но я только рад этому. Я сильно устал, Дэк. Я решил, что мы стартуем уже сегодня. Меня целый день беспокоит нога и я просто предвкушаю момент, когда окажусь в невесомости и дам ей возможность отдохнуть по-настоящему. – Сам я ненавидел невесомость, но Бонфорт очень любил ее. – Может быть вы или Родж принесете мои извинения и все такое прочее Уполномоченному?
– Мы обо всем позаботимся, сэр.
– Отлично. Как скоро будет готов челнок?
– «Бигон» всегда готов принять вас на борт. Если вы подъедете к воротам номер три, я позвоню и за вами пришлют машину.
– Отлично, отбой.
– Отбой, сэр.
Я вернул трубку Пенни, чтобы она положила ее на место.
– Завиток, я не знаю, подслушивается этот фон или нет – а может быть даже вся машина подслушивается. Если верно хотя бы одно из двух, то они могут узнать две вещи: где находится Дэк, а через это и где находится он, и второе, что собираюсь делать я. Это вам ничего не подсказывает?
Она задумалась, затем достала свой секретарский блокнот и написала на чистой странице: «Вам нужно избавиться от машины».
Я кивнул, затем взял у нее блокнот и написал: «Далеко ли отсюда до ворот номер три»?
Она ответила: «Вполне можно добраться пешком».
Мы молча выбрались из машины и пошли вперед. Машина стояла на частной стоянке какого-то видного лица неподалеку от одного из складов; конечно, через некоторое время ее вернут туда, где она должна находиться. Сейчас такие мелочи нас не волновали.
Мы прошли уже метров пятьдесят, когда я внезапно остановился. Что-то было не так. И, конечно же, не погода. День прекрасный, в чистом пурпурном марсианском небе ярко светило солнце. Люди, движущиеся мимо нас, кто в машинах, кто пешком, не обращали на нас никакого внимания. Ну разве что пялили глаза на хорошенькую девушку, но уж никак не на меня. И все же я чувствовал себя не в своей тарелке.
– Что с вами, шеф!
– А? Я понял, наконец, в чем дело!
– Сэр.
– Я перестал быть «шефом». Не в его характере пробираться вот так, тайком. Мы возвращаемся, Пенни.
Она, не сказав ни слова, последовала за мной обратно к машине. На этот раз я сел сзади и напустил на себя побольше величественности. Мой личный шофер доставил меня к воротам номер три.

***

Это были не те ворота, через которые мы покидали космодром. Наверное, Дэк выбрал их потому, что через них в основном проходил груз, а не пассажиры. Пенни, не обращая внимания на предупредительные надписи, подогнала роллс прямо к воротам. Портовый полисмен попытался остановить ее, на что она холодно произнесла:
– Машина мистера Бонфорта. И будьте добры позвонить в офис Уполномоченного, чтобы за ней прислали кого-нибудь.
Он выглядел растерянным; окинул быстрым взглядом заднее сиденье, кажется узнал меня, отдал честь и оставил нас в покое. Я дружески помахал ему рукой, когда он предупредительно распахнул дверцу машины.
– Наш лейтенант всегда очень придирчив по части того, чтобы у ограды не парковались машины, – извиняющимся тоном произнес он, – но я думаю, что в этом случае все будет в порядке, мистер Бонфорт.
– Вы можете сразу же отвезти машину. Я и мой секретарь отбываем, – сказал я. – За мной прислали челнок.
– Сейчас узнаю в карауле, сэр, – он удалился. Он был как раз достаточным количеством публики, на мой взгляд, которая могла бы подтвердить, что мол «да, мистер Бонфорт подъехал на правительственной машине и отбыл на свою личную яхту». Я, словно Наполеон, сунул подмышку свой марсианский жезл и захромал вслед за полицейским. Пенни поспешила за мной. Коп перекинулся несколькими словами с привратником, затем, улыбаясь, поспешно вернулся к нам.
– Челнок ждет вас, сэр.
– Весьма, признателен. – В душе я поздравлял себя с точным расчетом времени.
– Э-э-э… – коп явно был возбужден и торопливо добавил:
– Я сам экспансионист, сэр. Большое дело вы сегодня сделали, – и он с почтением поглядел на жест, торчавший у меня из подмышки.
Я точно знал, как повел бы себя Бонфорт в такой ситуации.
– Благодарю вас. Дай вам бог множество детей. Мы должны действовать в твердом большинстве.
Он захохотал немного сильнее, чем это было необходимо:
– Здорово сказано! Ничего, если я передам это другим?
– Конечно, ничего. – Мы двинулись вперед, и я уже вошел в ворота. Привратник тронул меня за руку.
– Э… Ваш паспорт, мистер Бонфорт.
Надеюсь, что выражение моего лица не изменилось.
– Пенни, достаньте наши паспорта.
Она холодно взглянула на караульного.
– Обо всех формальностях позаботится капитан Бродбент.
Он взглянул на нас и отвел глаза.
– Наверное, так оно и есть, но я обязан проверить их и записать номера серии.
– Да, конечно. Что ж, думаю нужно связаться с капитаном Бродбентом и попросить его подъехать. Кстати, назначено ли челноку для меня время старта? Может быть вы свяжетесь с диспетчерской?
Но Пенни, казалось, была вне себя от ярости.
– Мистер Бонфорт, но ведь это просто смешно! Мы никогда раньше не подвергались подобной проверке. Во всяком случае на Марсе!
Коп торопливо сказал:
– Конечно, все в порядке, Ханс. Ведь это же ни кто-нибудь, а сам мистер Бонфорт.
– Да, конечно, но…
Я вмешался со счастливой улыбкой на лице.
– Мы можем все уладить очень просто. Если вы… как ваше имя, сэр?
– Хэзлвонтер. Ханс Хэзлвонтер, – неохотно признался он.
– Так вот, мистер Хэзлвонтер, если вы свяжетесь с господином Уполномоченным Бутройдом, я поговорю с ним и мы избавим моего пилота от необходимости выбираться сюда – и к тому же сэкономим мне час или более того.
– Ох, мне бы не хотелось делать этого. Может я лучше свяжусь с начальником порта? – с надеждой в голосе спросил он.
– Знаете что, дайте мне номер мистера Бутройда. Я сам свяжусь с ним.
На этот раз я добавил к своим словам несколько ледяных ноток – интонации занятого и важного человека, который пытался было быть демократичным, но которого вывела из себя бюрократическая мелочность нижестоящих.
Это подействовало. Он поспешно сказал:
– Я уверен, что все в порядке, мистер Бонфорт. Просто у нас… сами знаете, правила и все такое.
– Знаю, знаю. Благодарю вас, – я прошел через ворота.
– Мистер Бонфорт! Смотрите! Вон там!
Я оглянулся. Постановка точек над «i» заняла у нас времени ровно столько, сколько его потребовалось газетчикам, чтобы настичь нас. Один из них припал на одно колено и наводил на меня свой стереоаппарат; он поднял голову и сказал:
– Держите жезл так, чтобы его было видно.
Несколько других с различного вида оборудованием уже скапливались вокруг нас с Пенни. Кто-то взобрался на крышу нашего роллса. Еще кто-то тянул к моему лицу микрофон, а один из корреспондентов издали направил на меня микрофон направленного действия, похожий на ружье.
Я рассердился, но к счастью, я помнил, как я должен себя вести. Я улыбнулся и пошел медленнее. Бонфорт всегда учитывал то, что на экране движение кажется более быстрым. Так что я поступил именно так, как надо.
– Мистер Бонфорт, почему вы отменили пресс-конференцию?
– Мистер Бонфорт, есть сведения, что вы собираетесь предложить Великой Ассамблее предоставить имперское гражданство марсианам. Не могли бы сказать что-нибудь определенное по этому поводу?
– Мистер Бонфорт, когда вы собираетесь выносить на голосование вотум доверия существующему правительству?
Я поднял руку с зажатым в ней жезлом и улыбнулся.
– Пожалуйста, задавайте вопросы поочередно! Так какой же первый вопрос?
Конечно же, они ответили все одновременно и, пока они бурно выясняли, кому же быть первым, я выиграл еще несколько мгновений, ничего не отвечая. Тут подоспел Билл Корисмен.
– Ребята, имейте жалость. У шефа был тяжелый день. Я сам отвечу вам на все вопросы.
Я махнул ему рукой.
– У меня в распоряжении еще несколько минут, Билл. Джентльмены, хотя мне и пора отбывать, но я все же постараюсь удовлетворить ваше любопытство. Насколько мне известно, нынешнее правительство не намерено делать никаких шагов в области изменения существующего гражданского статуса марсиан. Поскольку я в настоящее время не занимаю никакого официального поста, мое мнение, естественно, может быть только сугубо личным. Советую вам узнать поточнее у мистера Квироги. Что же касается вотума доверия, то могу только сказать, что мы не станем ставить его на голосование, пока не будем уверены, что победа за нами – ну а об этом-то вы осведомлены не хуже меня.
Кто-то спросил:
– Вам не кажется, что это просто слова?
– А я не собирался говорить что-либо определенное, – возразил я, подсластив пилюлю лучезарной улыбкой. – Пожалуйста, задавайте вопросы, на которые я могу ответить по праву и получите исчерпывающий ответ. Спросите меня, например что-нибудь вроде: «Перестали ли вы бить свою жену?» и я наверняка отвечу вам чистую правду. – Тут я поколебался; зная, что Бонфорт известен своей честностью, особенно по отношению к прессе. – Но я не собираюсь водить вас за нос. Все вы знаете, почему сегодня я оказался здесь. Давайте-ка я лучше расскажу вам об этом, и потом можете цитировать то, что я скажу, сколько вашей душе угодно. – Я покопался в памяти и сколотил кое-что из тех речей Бонфорта, которые мне доводилось слышать. – Подлинное значение того, что произошло сегодня – ни в коем случае не честь, оказанная одному человеку, это… – я помахал марсианским жезлом, – …доказательство того, что две великие расы могут пониманием преодолеть полосу отчуждения, разделявшую их. Наша собственная раса все сильнее и сильнее стремится в бескрайние просторы космоса. И в какой-то момент мы обнаружим – мы уже сейчас начинаем понимать это – что нас отнюдь не большинство. И если мы хотим преуспеть в освоении космоса, мы должны идти к звездам и иметь дело с их обитателями только честно, играть в открытую, приходить к ним с открытым сердцем. Я слышал также разговоры, что мол марсиане добьются превосходства на Земле, дай им только волю. Уверяю вас – это совершеннейшая чушь: Земля марсианам просто-напросто не подходит. Так что давайте защищать то, что мы действительно можем потерять – но не следует давать ослепить себя ненависти и страху – это может привести нас только к дурацким поступкам. Ничтожествам никогда не завоевать звездных просторов – поэтому души ваши должны быть широкими как космос.
Один из репортеров вопросительно поднял бровь.
– Мистер Бонфорт, сдается мне, что вы уже говорили тоже самое в феврале.
– Вы услышите от меня тоже самое и в следующем феврале. И в январе, марте и во все остальные месяцы. – Я обернулся к привратнику и добавил. – Прошу прощения, но теперь мне пора идти – а то я опоздаю к старту. – Я повернулся и пошел к воротам. Пенни поспешила за мной.
Мы забрались в небольшую освинцованную машину наземной службы и дверь ее со вздохом скользнула на место. Машина была автоматической, поэтому мне не нужно было играть роль еще и перед водителем. Я откинулся в кресле и расслабился.
– Уф-ф-ф!
– Это было изумительное зрелище, – серьезно заявила Пенни.
– Я испугался только когда меня поймали на том, что я повторяю прошлую речь.
– Но вы здорово вывернулись. Это было самое настоящее вдохновение. И я… говорили вы… в точности как он.
– Пенни, скажите, был так кто-нибудь, кого я должен был бы назвать на «ты» или по имени?
– Пожалуй, нет. Может быть, одного или двух, но вряд ли они стали бы ждать от вас этого в такой неразберихе.
– Меня застали врасплох. Черт бы побрал этого привратника с его проклятыми паспортами. Кстати, Пенни, я почему-то думал, что их носите вы, а не Дэк.
– А у Дэка их и нет. Мы все ходим каждый со своим паспортом. – Она полезла в сумочку и извлекла из нее небольшую книжечку. – Мой паспорт у меня с собой, но я не решилась доставать его.
– Что?
– Дело в том, что его паспорт был у него, когда его похитили. И мы не осмелились просить о выдаче дубликата – по крайней мере до настоящего времени.
И тут я почувствовал, что измотан вконец.
Поскольку ни от Дэка, ни от Роджа никаких инструкций не последовало, я продолжал оставаться в образе в течение всего подъема и перехода на «Том Пэйн». Мне это было совсем не трудно. Я просто сразу прошел в каюту владельца яхты и несколько часов провел просто грызя ногти и пытаясь представить себе, что сейчас делается там, внизу на поверхности планеты. В конце концов с помощью таблеток от тошноты я ухитрился провалиться в относительно сносный сон – но это было ошибкой с моей стороны, так как мне тут же стали сниться самые первосортные кошмары. В них присутствовали и репортеры, гневно указывающие на меня пальцем, и копы, грубо хватающие меня за плечо и волокущие куда-то, и марсиане, целящиеся в меня из своих жезлов. Все они знали, что я – обманщик, и не могли решить только одного: кому достанется честь разорвать меня на куски и спустить в туалет. Разбудил меня предстартовый сигнал. В ушах звучал густой голосище Дэка:
– Первое и последнее красное предупреждение! Одна третья! Одна минута!
Я быстренько добрался до койки и расположился на ней. Когда начался разгон, я почувствовал себя значительно лучше – одна треть земного притяжения – это не так уж много, примерно такое же притяжение на поверхности Марса, насколько я помню, самое главное, что этого притяжения оказалось достаточно, чтобы привести в порядок мой желудок и сделать пол обычным, нормальным полом.
Минут примерно через пять в дверь постучали и вошел Дэк, не дожидаясь, пока я сам открою ему дверь.
– Как себя чувствуете, шеф?
– Привет, Дэк, очень рад снова увидеть вас.

Предыдущая страница 4 Следующая страница


Роберт Хайнлайн - Двойная звезда

5 Роберт Хайнлайн

– Я еще более рад, – устало сказал он. – Что в конце концов вернулся. Взглянув на мою койку, он спросил:
– Ничего, если я прилягу?
– Ради бога.
Он улегся на койку и медленно вздохнул.
– Совсем замотался! Кажется, дрых бы целую неделю… да, пожалуй, не меньше.
– Да и я бы не отказался. Эх… Ну, как, доставили его на борт?
– Конечно, хотя это было весьма и весьма нелегко.
– Я думаю! Впрочем, в таком небольшом порту, как этот, подобные вещи, наверное проходят легче, чем в большом. Здесь не нужны ухищрения, к которым вы прибегали на Земле, чтобы отправить меня в космос.
– Что? Вовсе нет. Здесь все устроить значительно сложнее.
– То есть как?
– Но это же очевидно. Здесь все знают всех – слухи быстро распространяются. – Дэк криво усмехнулся. – Мы доставили его на борт под видом контейнера с марсианскими креветками из каналов. Пришлось даже заплатить пошлину.
– Дэк, как он?
– Ну… – Дэк нахмурился. – Док Кэнек считает, что он полностью оправится – мол это только вопрос времени, – и с яростью добавил, – уж, если бы я только мог добраться до этих крыс. Если бы вы видели, что они с ним сделали, вы бы заорали от ужаса и негодования… а мы вынуждены оставить их в покое… ради него же самого.
Дэк и сам уже кричал во все горло. Я мягко сказал:
– Из того, что сказала мне Пенни, я понял, что его искалечили. Насколько тяжелы повреждения?
– Что? Вы просто не так поняли Пенни. Кроме того, что он был дьявольски грязен и нуждался в бритье, никаких физических повреждений у него не было.
Я недоумевающе посмотрел на него.
– А я думал, они его били. Что-то вроде избиения бейсбольной битой.
– Лучше бы, если б так! Что значат две-три сломанные кости? Нет, нет, все дело в том, что они сделали с его разумом.
– Ох… – мне вдруг стало плохо. – Промывание мозгов?
– Да. Да и нет. Пытаться вытянуть из него какие бы то ни было политические секреты у него было бессмысленно, потому что у него их не было. Он всегда играл в открытую и все это знали. Поэтому они просто старались держать его под контролем, чтобы он не пытался сбежать.
– Док считает, – продолжал он, – что они ежедневно вводили ему минимальную дозу, как раз достаточную для того, чтобы держать его в нужном состоянии, и делали так до того самого момента, как отпустили его. А в самый последний момент ему вломили такую лошадиную дозу, что от нее и слон превратился бы в ненормального. Лобные доли его мозга должно быть пропитаны этой дрянью, как губка.
Тут я почувствовал себя настолько дурно, что про себя поблагодарил судьбу за то, что ничего не ел. Как-то раз мне довелось кое-что почитать на эту тему. После этого вопрос о наркотиках и их применении каждый раз вызывает во мне такую ярость, что я сам удивляюсь. На мой взгляд в том, что играют с человеческой личностью, есть что-то невероятно аморальное и низменное. По сравнению с этим, убийство есть преступление чистенькое и естественное, просто маленький грешок. «Промывание мозгов» – термин, который дошел до нас из последнего периода Темных Веков; тогда его применяли для того, чтобы сломить волю человека и изменить его личность путем физических страданий и жестоких пыток. Но эти процедуры могли занять несколько месяцев, поэтому немного позже открыли «более быстрый путь» к достижению той же самой цели. Человека стало можно превратить в бездумного раба за считанные секунды – просто введя ему одно из нескольких производных коки в лобные доли мозга.
Эта омерзительная практика сначала получила применение в лечении буйных душевнобольных, чтобы сделать их пригодными для психотерапии. В том виде и в то время это было весьма ценным достижением, так как избавляло врачей от необходимости производить лоботомию – лоботомия, слово такое же устарелое, как и «пояс верности», но означает оно такое хирургическое вмешательство скальпеля нейрохирурга в мозг человека, которое приводит к потере им личности, не убивая его. Да, и применяли его довольно широко, совсем как когда-то избиение с целью изгнания дьявола.
В то время «промывание мозгов» с помощью наркотиков стало более чем эффективным и отточенным. Когда появились на исторической сцене Банды Братьев, они отточили этот способ до такой степени, что могли, введя человеку мельчайшие доли наркотиков, делать его просто очень склонным к подчинению – или могли начинить его до такой степени, что человек, что человек становился похожим на кучу инертной протоплазмы. И делалось это все во имя якобы священной заботы о благе ближних. Но судите сами, о каком благе может идти речь, если тот, во имя кого все это как будто делается, имеет упрямство скрывать какие-то секреты? Поэтому лучшей гарантией того, что он не затаил зла, будет ввести иглу рядом с глазным яблоком и впрыснуть чего следует прямо в мозг. Как говорится, омлета не сделаешь, не разбив яйца! Так рассуждают все негодяи!
Конечно, уже давным-давно наркотическое вмешательство в работу мозга было совершенно незаконным, не считая разумеется, некоторых видов лечения, где без него не обойтись, да и то, только с милостивого разрешения суда. Но этим методом все же иногда пользуются преступники, да и копы иногда закрывают глаза на закон, потому что им нужно развязать язык преступнику, а следов никаких не остается. Жертве можно даже приказать забыть все, что с ней делали.
Большую часть всего этого я знал и до того, как Дэк рассказал мне, что сделали с Бонфортом, а остальное я вычитал в корабельной «Энциклопедии Батавии». Смотрите статью «Психическое интегрирование», а также пытки.
Я потряс головой и попытался отогнать кошмары.
– Но все-таки он справится или нет?
– Док говорит, что наркотик не меняет структуры мозга. Он просто парализует его. Он утверждает, что кровь со временем вымывает и уносит из мозга эту дрянь, затем она попадает в почки и выводится из организма. Но на все это требуется время. – Дэк взглянул на меня. – Шеф?
– А? По-моему, как раз настало время отбросить всех этих «шефов», не правда ли? Ведь он вернулся.
– Как раз об этом я и хотел с вами поговорить. Не могли бы вы еще некоторое время побыть в его роли?
– Но зачем? Ведь здесь нет никого, перед кем нужно было бы ломать комедию?
– Это не совсем так, Лоренцо. Нам удалось сохранить все эти перипетии в удивительно полной тайне. Вот вы, вот я, – он отогнул два пальца. – А вот это Док, Родж и Билл. И разумеется Пенни. Там, на Земле, остался человек по имени Лонгстон, но вы его не знаете. Думаю, Джимми Вашингтон тоже что-то подозревает, но он так скрытен, что наверное не сказал бы правильного времени даже собственной матери. Я не знаю, сколько человек принимало участие в похищении, но уверен, что немного. Во всяком случае, говорить они не осмелятся – а самое смешное заключается в том, что им теперь не доказать, что Бонфорт когда-либо был похищен, даже если бы они этого захотели. Но дело вот в чем: здесь, на «Томми», есть экипаж и другие посторонние люди. Старина, как насчет того, чтобы вам еще немножко побыть шефом и каждый божий день показываться на глаза членам команды и Джимми Вашингтону с его девочками – только до тех пор, пока он не поправится? А? – М-м-м… Я, в общем-то, не вижу особых причин отказываться. А сколько времени займет выздоровление?
– Думаю, что ко времени возвращения на Землю все будет в порядке. Мы будем двигаться с небольшим ускорением. Вы будете довольны.
– О'кей, Дэк. И знаете что? Не нужно мне платить за это особо. Я согласен сделать это просто потому, что я всем сердцем ненавижу «промывание мозгов».
Дэк вскочил и сильно хлопнул меня по плечу.
– Мы с вами из одной породы людей, Лоренцо. А о плате не беспокойтесь, о вас позаботятся.
Тут же его поведение изменилось.
– Отлично, шеф. Утром увидимся, сэр.

***

Но одно тянет за собой другое. Мы перешли на другую, более далекую орбиту, где нас бы уже наверняка не застали журналисты, если бы захотели, воспользовавшись челноком, прилететь к нам в гости, чтобы получить еще какую-нибудь информацию. Я проснулся в невесомости, выпил таблетку и ухитрился даже кое-как позавтракать. Вскоре после завтрака появилась Пенни.
– Доброе утро, мистер Бонфорт.
– Доброе утро, Пенни. – Я кивнул головой в направлении гостиной. Есть какие-нибудь новости?
– Нет, сэр. Все по-прежнему. Капитан шлет вам свои поздравления и приглашает, если вас это не затруднит, к себе в комнату.
– Отчего же.
Пенни проводила меня до капитанской каюты. Дэк был там, сидя на стуле и обвив его ногами, чтобы удержаться на месте. Родж и Билл сидели на койке, пристегнувшись к ней ремнями.
Увидев меня, Дэк сказал:
– Спасибо, что пришли, шеф. Нам нужна помощь.
– Доброе утро. А что, собственно, произошло?
Клифтон ответил на мое приветствие с обычной своей уважительностью и назвал меня шефом. Корисмен только кивнул. Дэк продолжал:
– Дело в том, что если мы хотим, чтобы все было в порядке, вам придется сказать еще одну речь.
– Как? Я думал…
– Секундочку. Оказывается, средства массовой информации ожидали от вас сегодня небольшой речи, касающейся вчерашнего события. Я думал, что Родж отменил ее, но Билл уже написал текст. Дело только за небольшим: выступите ли вы с этой речью?
Беда с кошками в том, что у них обязательно появляются котята.
– А где? В Годдард-Сити?
– О, нет. Прямо у вас в каюте. Мы передадим ее на Фобос, там ее запишут и передадут на Марс, а заодно, по линии срочной связи, в Новую Батавию, а уже оттуда ее передадут на Венеру, Ганимед и так далее. Таким образом, за какие-нибудь четыре часа она облетит всю Систему, а вам не придется даже носа высунуть из своей кабины.
В такой обширной сети вещания есть какая-то притягательность. Мои выступления никогда еще не транслировались на всю систему, если не считать одного раза. Но тогда мое лицо всплыло на экране только на двадцать семь секунд – это была эпизодическая роль. А тут такая прекрасная возможность…
Дэк решил, что я собираюсь отказаться и добавил:
– Если вам трудно, то мы можем сначала сделать запись, а потом просмотрим ее и заменим неудачные места.
– Ну хорошо. Где текст, Билл?
– У меня.
– Позвольте мне проверить его.
– Что вы имеете в виду? У вас еще будет куча времени изучить его?
– Он что, у вас не с собой?
– Нет, отчего же. С собой.
– Тогда позвольте мне прочитать его.
Корисмен забеспокоился.
– Вы получите его за час до записи. Такие вещи лучше читать спокойно. – Давно известно, что из всех экспромтов, самые лучшие – это заранее подготовленные, Билл. Ведь это моя профессия, так что я знаю лучше.
– Но ведь еще вчера вы прекрасно справились на взлетном поле вообще без подготовки. Эта сегодняшняя речь почти то же самое, и мне хотелось бы, чтобы вы прочитали ее примерно так же, как выступали перед корреспондентами.
Чем сильнее отнекивался Билл, тем сильнее проступала во мне личность Бонфорта. Наверное, Клифтон заметил, что я вот-вот рассержусь и начну метать громы и молнии, потому что он быстро сказал:
– Ради бога, Билл! Дай ты ему речь.
Корисмен фыркнул и бросил мне листки. В невесомости они не упали, но зато разлетелись по всей каюте. Пенни торопливо собрала их, сложила по порядку и вручила мне. Я поблагодарил ее и, ничего больше не сказав, углубился в чтение.
Быстро пробежав глазами текст, я поднял голову.
– Ну как? – спросил Родж.
– Здесь минут на пять рассказа о принятии в гнездо, а остальное – аргументы, свидетельствующие о правильности политики экспансионистов. В общем почти то же, что уже было в речах, которые мне давали раньше.
– Правильно, – согласился Клифтон. – Принятие в гнездо – это крюк, на котором держится все остальное. Как вы, наверное, знаете, мы собираемся вынести на голосование вотум доверия.
– Понимаю. И вы не можете упустить случая ударить в барабан. Может, это конечно и неплохо, но…
– Что «но»? Что-нибудь не так?
– Нет, просто дух, в котором выдержана речь… В нескольких местах придется заменить кое-какие выражения. Он бы так не выразился.
С уст Корисмена сорвалось слово, которое не следовало бы произносить в присутствии леди; я холодно взглянул на него.
– А теперь послушай меня, Смайт, – продолжал он. – Кто может знать, как выразился бы в этом случае Бонфорт? Вы? Или человек, который вот уже четыре года пишет за него все речи?
Я пытался сдержаться – в его словах была доля правды.
– И тем не менее, – ответил я, – место, которое в печатном тексте смотрится, не может прозвучать как следует в речи. Мистер Бонфорт – великий оратор, теперь я это знаю. Его можно поставить в один ряд с Черчиллем, Уэбстером и Демосфеном – величие мысли, выраженное простыми словами. А теперь, давайте возьмем хотя бы вот это слово «бескомпромиссность», которое вы употребили дважды. Я бы еще может и воспользовался им, потому что люблю многосложные слова. Да и люблю, знаете ли, показать свою эрудицию. Но мистер Бонфорт, наверняка сказал бы вместо этого «глупость», «ослиное упрямство» или «каприз». А сказал бы он так потому, что в этих словах, естественно, содержится больше чувства и выражено оно сильнее.
– Вы бы лучше думали о том, как лучше прочитать речь! А уж о словах позвольте побеспокоиться мне.
– Вы видимо не поняли меня, Билл. Меня совершенно не волнует, что представляет из себя эта речь с точки зрения политики. Мое дело – имперсонация. И я не могу вложить в уста своего героя слова, которые ему не свойственны. Это выглядело бы так же ненатурально и глупо, как козел, говорящий по-гречески. А вот если я прочитаю речь так, как он обычно читал их, это уже само по себе будет эффектно. Он великий оратор.
– Послушайте, Смайт, вас наняли не для того, чтобы писать речи. Вас наняли для того, чтобы…
– Тихо, Билл! – прикрикнул на него Дэк. – И давай-ка поменьше этих «Смайтов». Родж, ну а ты что скажешь?
– Как я понимаю, шеф, вы возражаете только против некоторых выражений? – спросил Клифтон.
– В общем-то да. На мой взгляд еще следовало бы вырезать личные нападки на мистера Квирогу и откровения на тему о том, кто стоит у него за спиной. Все это звучит как-то не по-бонфортовски.
Лицо его приняло застенчивое выражение.
– Вообще-то это место вставил я сам, но может быть вы и правы. Он всегда дает людям возможность подумать кое о чем самим. – Хорошо, сделайте сами все изменения, которые сочтете необходимыми. После этого мы запишем ваше выступление и просмотрим его. Если понадобится – изменим кое-что, в крайнем случае можем даже и вообще отменить его – «по техническим причинам». – Он мрачно улыбнулся. – Да, Билл, именно так мы и сделаем.
– Проклятье, но это совершенно вопиющий…
– Нет, именно так нам и следует поступить, Билл.
Корисмен резко встал и вылетел из каюты. Клифтон тяжело вздохнул. – Билл всегда ненавидел даже саму мысль о том, что кто-то кроме мистера Бонфорта может давать ему указания. Но человек он очень способный. Шеф, когда вы будете готовы к записи?
– Не знаю. Но буду готов, когда нужно.
Пенни вместе со мной вернулась в мой кабинет. Когда она закрыла дверь, я сказал:
– Пенни, детка, с час или около того вы мне не понадобитесь. Но если вам не трудно, зайдите к доку и попросите у него еще этих таблеток. Они могут мне понадобиться.
– Да, сэр, – она поплыла к двери. – Шеф?
– Да, Пенни?
– Просто я хотела вам сказать – не верьте, что Билл писал за него все речи.
– А я и не верю. Ведь я слышал его речи и читал эту.
– О, Билл, конечно, иногда писал всякую мелочь. Как и Родж, впрочем.
Даже я иногда занималась этим. Он – он готов использовать идеи, откуда бы они не исходили, если они нравились ему. Но когда он читал речь, то это была речь целиком его собственная. От первого до последнего слова.
– Я знаю, Пенни. Жаль только, что именно эту речь он не написал заранее.
– Просто постарайтесь сделать все, что в ваших силах.
Так я и сделал. Начал с того, что заменил гортанными германизмами «брюшные» латинские выспренности, которыми можно было вывихнуть челюсть. Но потом я вышел из себя, побагровел и порвал речь в клочки. Только импровизация может доставить удовлетворение актеру, и как редко приходится иметь с ней дело.
В качестве слушателя я выбрал только Пенни, и добился от Дэка заверения в том, что меня никто не подслушивает (хотя я подозреваю, что эта здоровенная орясина обманула меня и подслушивала сама). Через три минуты после того, как я начал говорить, Пенни разрыдалась, а к тому времени, как я закончил (двадцать восемь с половиной минут – ровно столько, сколько обещано было для передачи), она сидела неподвижно, в каком-то странном оцепенении. Боже упаси, я вовсе не позволил себе никаких вольностей с прямой и ясной доктриной экспансионизма, в том виде, в котором она была провозглашена ее официальным пророком Джоном Джозефом Бонфортом; я просто немного видоизменил облик его заветов, воспользовавшись главным образом выражениями из его прежних речей.
И вот ведь что странно – я верил каждому слову из того, что говорил.
Но, братцы, я вам доложу, и речь же у меня получилась!

***

После этого мы все вместе собрались прослушивать запись и мое стереоизображение. Здесь был и Джимми Вашингтон, присутствие которого держало в узде Билли Корисмена. Когда запись кончилась, я спросил:
– Ну как, Родж? Будем что-нибудь вырезать?
Он вынул изо рта сигару и ответил:
– Нет. Если хотите, чтобы все было в порядке, послушайте моего совета, шеф, пустите ее в том виде, в каком она есть.
Корисмен снова удалился – но зато мистер Вашингтон подошел ко мне со слезами на глазах – слезы в невесомости совершенно излишни – им некуда течь.
– Мистер Бонфорт, это было прекрасно!
– Спасибо, Джимми!
Пенни вообще не могла произнести ни слова.
После просмотра я отключился. Удачное представление всегда выжимает меня досуха. Я спал больше восьми часов, пока меня не разбудила корабельная сирена. Я привязался к койке – ненавижу плавать во сне по всей комнате – поэтому не мог двигаться. Но я понятия не имел о том, что мы стартуем и поэтому связался с рубкой, не дожидаясь второго предупреждения. – Капитан Бродбент?
– Секунду, сэр, – услышал я голос Эпштейна.
Затем мне ответил сам Дэк.
– Да, шеф? Мы стартуем по расписанию – в точности, как вы распорядились.
– Что? Ах, да, конечно.
– Думаю, что мистер Клифтон скоро будет у вас.
– Отлично, капитан. – Я снова откинулся на койку и стал ждать.
Как только мы стартовали при ускорении в одно «G», в каюту вошел Родж Клифтон. Он выглядел очень обеспокоенным. Я никак не мог понять, чем. Здесь были смешаны и триумф, и беспокойство и смущение.
– Что случилось, Родж?
– Шеф! Они нанесли нам удар! Правительство Квироги подало в отставку!

Глава 7

Спросонья я все еще туго соображал, чтобы хоть немного прояснить свои мысли, я помотал головой.
– А отчего это вас так беспокоит, Родж? Ведь вы, кажется, именно этого и добивались?
– Да, конечно… Но… – он запнулся.
– Но что? Я не понимаю. Вы все годами работали и строили планы, как свалить правительство Квироги, а теперь вы добились своего – а выглядите как невеста, которая начинает перед самой свадьбой подумывать, не бросить ли ей всю эту затею. Почему? Нехорошие дяди ушли и теперь божьи дети вновь обретут кров над головой. Разве не так?
– Э-э-э… Вы еще мало сталкивались с политикой.
– Вы это знаете так же хорошо, как и я. Меня излечила от увлечения ею должность разведчика в нашей группе скаутов. – Так вот, видите ли, в политике главное – точно избранное время.
– Конечно, так всегда говорил и мой отец. А теперь, если я правильно вас понял, вы бы предпочли, чтобы Квирога по-прежнему находился у власти. Ведь вы сами сказали «нанесли удар».
– Позвольте, я объясню. На самом деле мы добивались того, чтобы на голосование был вынесен вотум доверия. Мы выиграли бы его и это привело бы к назначению новых выборов – но в то время, когда это было бы нам нужно, когда мы были бы уверены, что победим на выборах.
– Ах, вот оно что. А сейчас вы не уверены, что победите? Вы думаете, что Квирога будет вновь избран и еще пять лет будет возглавлять правительство – или, по крайней мере, его будет возглавлять сторонник партии человечества.
Клифтон задумался.
– Нет. Я думаю, что у нас довольно много шансов победить на выборах.
– Что? Может быть я все еще не проснулся? Разве вы не хотите победить?
– Конечно хотим. Но разве вы не понимаете, что означает для нас эта ставка?
– Кажется, нет.
– Так вот, правительство, стоящее у власти, может в течение конституционного срока своего правления, измеряющегося периодом в пять лет, в любое время назначить выборы. Обычно правительство предпринимает такой шаг тогда, когда наступает самый благоприятный момент. Но никто не стал бы подавать в отставку, перед самыми выборами, если только не оказано какое-то давление извне. Понимаете?
Я понял, что это действительно довольно странно, даже невзирая на всю мое антипатию к политике.
– Кажется, понимаю.
– А в данном случае правительство Квироги назначило всеобщие выборы, а затем подало в отставку полным составом, оставляя Империю вообще без какого-либо правительства. В такой ситуации монарх должен назначить кого-то, кто сформировал бы временное правительство, которое вело бы дела Империи до выборов. В соответствии с буквой закона, монарх может назначить любого из членов Ассамблеи, но в соответствии с историческими прецедентами, выбора у него нет. Когда правительство подает в отставку в полном составе – подчеркиваю, не просто перетасовываются портфели, а уходит в отставку целиком – в этом случае монарх должен назначить составителем временного правительства лидера оппозиции. И это неотделимо от нашей системы. Это не дает возможности сделать отставку просто жестом. В прошлом неоднократно использовались другие методы, иногда при этом правительства менялись так часто, как нижнее белье. Но при нашей системе гарантировано наличие ответственного правительства.
Я так старался успеть понять его объяснения, что чуть было не пропустил мимо ушей его последние слова.
– Таким образом, естественно, император вызывает мистера Бонфорта в Новую Батавию!
– Что? Новая Батавия? Ну, знаете ли! – я вдруг вспомнил, что никогда в жизни не был в столице Империи. В тот единственный раз, когда я был на Луне, превратности моей профессии лишили меня и денег, и возможности совершить побочную экскурсию. – Так вот почему мы стартовали. Ну что же, в принципе я не возражаю. У вас наверное всегда найдется возможность спровадить меня домой, на Землю, даже если «Томми» и не скоро окажется на ней.
– Что? Бога ради, не беспокойтесь о такой ерунде. Когда надо будет, капитан Бродбент сумеет найти десяток способов доставить вас обратно на Землю.
– Прошу прощения. Я совсем забыл, что у вас на уме сейчас более серьезные проблемы, Родж. Конечно, теперь, когда моя работа закончена, мне бы страшно хотелось вернуться домой, на Землю. Но я с радостью подожду сколько нужно на Луне – хоть несколько дней, хоть даже месяц. Спешить мне некуда. И большое спасибо вам за то, что вы не сочли за труд сообщить мне последние новости, – я следил за его лицом. – Родж, вы чертовски обеспокоены.
– Разве вы не понимаете? Император вызвал мистера Бонфорта. Сам Император, понимаете! А мистер Бонфорт не в состоянии сейчас появиться на людях. Они сделали рискованный ход – и возможно, поставят нам мат!
– Как? Минутку, минутку… Не спешите. Я вижу, к чему вы клоните, но, дружище, смотрите сами – ведь мы еще далеко от Новой Батавии. Мы ведь от нее в сотне миллионов миль или в двухстах миллионах или что-то в этом роде. А к тому времени, когда мы прилетим на место, док Кэнек поставит его на ноги. Разве нет?
– Что ж… Мы все очень надеемся на это.
– Но вы не уверены?
– Мы не можем быть уверены до конца. Кэнек говорит, что о действии таких огромных доз нет клинических данных. Все зависит от химии тела каждого отдельно взятого индивидуума и от того, какой именно наркотик ему введен.
Тут я вспомнил, как один подмастерье всучил мне слабительное прямо перед представлением. Это, конечно, не помешало мне с блеском доиграть роль до конца, что еще раз доказывает превосходство разума над телом – негодяя я потом уволил.
– Родж, видимо они вкатили ему эту последнюю мощную дозу не из простого садизма – видимо они хотели создать подобную ситуацию.
– Я тоже так думаю, и Кэнек.
– Хей! В таком случае это значит, что за спиной похитителей стоит сам Квирога – и что гангстер правит Империей!
Родж покачал головой:
– Совсем необязательно. И вряд ли возможно. Но это действительно говорит о том, что силы, которые контролируют «людей действия», также контролируют и деятельность партии человечества. Но им никогда ничего вменить в вину не удастся: они недосягаемы, сверхуважаемы. Тем не менее, они могли шепнуть на ушко Квироге, что настала пора ложиться на спину и подгибать лапки – и заставить его сделать это. Скорее всего, – добавил он, – не сообщая ему о действительных причинах того, почему избран именно этот момент.
– Черт возьми! Вы что же, хотите сказать, что самый могущественный человек Империи так легко сдается? Только потому, что кто-то за сценой прикажет ему?
– Боюсь, что именно так и обстоит дело.
Я помотал головой.
– Вот уж действительно, политика – грязная игра.
– Нет, – твердо ответил Клифтон. – Нет такого понятия «грязная игра»! Просто иногда натыкаешься на нечестных игроков. – Не вижу разницы.
– Разница огромная. Квирога – человек невыдающийся и служит марионеткой – так мне кажется – в руках негодяев. А Джон Джозеф Бонфорт – личность во всех отношениях выдающаяся и он никогда, слышите никогда не был ничьей марионеткой! Когда он был еще простым последователем, он искренне верил в правоту дела, когда он стал вождем, он вел за собой благодаря убежденности!
– Прошу прощения, – смущенно сказал я, – кажется, я кое-что понял неправильно. Так что же все-таки нам делать? Надеюсь, что Дэк все рассчитал, и мы прибудем в Новую Батавию не раньше, чем он будет в состоянии предстать перед Императором.
– Мы не можем тянуть; конечно, ускорять корабль более чем вдвое необязательно: никто и не ожидает, что человек в возрасте Бонфорта станет подвергать свое сердце излишним перегрузкам. Но и задерживаться нам особенно не следует. Когда за вами посылает Император, следует являться во-время.
– И что потом?
Родж, ничего не отвечая, смотрел на меня. Я уже начинал испытывать какое-то неудобство.
– Родж, только ради бога не надо говорить глупостей! Я не хочу иметь с этим ничего общего. С этим покончено, разве что я могу еще несколько раз показаться на корабле. Грязная она или нет, но политика – не моя игра. Заплатите мне и доставьте домой, и я обещаю, что никогда даже и близко не подойду к избирательной урне.
– Может быть, вам и не придется ничего делать. Доктор Кэнек почти наверняка успеет привести его в норму. Но ведь даже в противном случае – в этом нет ничего трудного – совсем не то, что церемония на Марсе – просто аудиенция у Императора…
– Император! – почти вскрикнул я. Как и большинство американцев, я не понимал преимуществ монархического правления, и в глубине души не одобрял его. Зато я испытывал необъяснимый, просто постыдный страх перед коронованными особами. Кроме того, ведь американцы проникли в Империю как бы с заднего хода. Когда мы получили ассоциативный статус по договору, который давал нам право на полноценное участие в голосовании и прочих делах Империи, была заключена договоренность о том, что наши собственные органы власти, конституция и т.п. никаким изменениям не подвергнутся – а также негласно было решено, что ни один из членов императорской семьи никогда не ступит на землю Америки. Может быть, это очень плохо. Может быть, если бы мы были более привычны к монархам, они не производили бы на нас такого подавляющего впечатления. Во всяком случае, примечательным является то, что не кто иной, как американские женщины больше всего стремятся быть представленными ко двору.
– А теперь, успокойтесь, – сказал Родж. – Возможно, вам вообще не придется ничего делать. Просто мы должны быть готовы ко всему. Я как раз и хотел объяснить вам, что «временное правительство» не доставит никаких особых хлопот. Оно не принимает никаких законов, не производит изменений политического курса. Обо всей работе позабочусь я. А все, что вам придется сделать – это появиться перед Императором – королем Виллемом да еще, возможно, провести заранее подготовленную пресс-конференцию или две, в зависимости от того, сколько времени уйдет у него на выздоровление. То, что вы уже сделали, было гораздо более трудным. А платить мы вам будем независимо от того, понадобятся ваши услуги или нет.
– Черт побери! Разве плата имеет сейчас какое-нибудь значение! Ведь говоря словами знаменитого в театральной истории персонажа: «Выпустите вы меня отсюда!».
Не успел еще Родж ответить, как без стука появился Билл Корисмен, окинул нас пытливым взглядом и коротко спросил у Клифтона:
– Ну как, сказал ему?
– Да, – ответил Родж. – Но он хочет выйти из игры.
– Что? Чепуха!
– Это не чепуха, – ответил я, – и между прочим, Билл, на той двери, в которую вы только что вошли, есть прекрасное местечко, в которое можно стучать. Вообще-то, бытует обычай: прежде чем входить в комнату к другому человеку, постучать и спросить из-за двери: «Можно?». Хотелось бы, чтобы вы не упускали этого из виду.
– Разрази меня гром! Мы очень торопимся. Что это еще за чушь насчет вашего отказа?
– Это вовсе не чушь. Просто это не та работа, на которую я соглашался в начале.
– Ерунда. Может быть, вы просто глупы и не понимаете этого, Смайт, но вы уже слишком глубоко увязли во всем этом, чтобы можно было бы теперь идти на попятную. Это было бы неразумно.
Я приблизился к нему и схватил за ворот.
– Вы кажется угрожаете мне. Если так, то давайте выйдем и выясним отношения.
Он сбросил мою руку.
– На корабле? Вы что, действительно того, а? Неужели до вашей недалекой башки не доходит, что эти события возможно вами же и вызваны?
– Что вы хотите этим сказать?
– Он имеет в виду, – ответил Клифтон, – что убежден, что падение правительства Квироги вызвано речью, которую вы прочитали сегодня утром. Возможно, кстати, что он и прав. Но это, Билл, к делу не относится, и постарайтесь быть вежливее, прошу вас. Взаимными оскорблениями мы ничего не добьемся.
Я был так изумлен предположением, что своей речью мог вызвать падение правительства Квироги, что даже совсем забыл о возникшем было у меня намерении избавить Корисмена от лишних зубов. Неужели они действительно считают, что такое возможно? Конечно, речь сама по себе неплохая, но могла ли она вызвать такой резонанс?
Но если так, то хорошую же службу она мне сослужила.
Я с удивлением спросил:
– Билл, я так понимаю, что вам не нравится то, что речь, которую я произнес, оказалась чересчур действенной, чтобы понравиться вам?
– Что? Ну нет! Это была дрянная речь.
– Вот как! Но она не может быть одновременно и хорошей и плохой. Или вы хотите сказать, что какая-то дрянная речь могла так напугать партию человечества, что она враз ушла от дел? Вы это хотели сказать?
Корисмен немного растерялся, собрался что-то ответить, и тут заметил издевательскую улыбку Клифтона. Он смешался, опять хотел что-то сказать, но, в конце концов, пожал плечами и произнес:
– Хорошо, милейший, вы доказали, что вы правы. Речь, конечно же, не могла иметь ничего общего с отставкой правительства Квироги. Тем не менее, нам есть чем заняться. Так что там насчет того, что вы не хотите внести свою долю усилий в наше общее дело?
Я взглянул на него и с трудом сдержался – опять влияние Бонфорта – играть роль спокойного человека, вынуждает стать спокойным того, кто ее играет.
– Билл, здесь опять не может быть двойственности. Вы ясно дали понять, что считаете меня ни чем иным, как просто наемным работником. В таком случае у меня больше нет перед вами никаких обязательств – я выполнил то, что обещал. И вы не можете нанять меня на другую работу без моего согласия. А его вы не получите.
Он начал было что-то говорить, но я оборвал его:
– Все. А теперь уходите. Вам здесь делать нечего.
Он, казалось, был удивлен.
– Вы что о себе возомнили. Кто дал вам право здесь распоряжаться? – Никто. И сам я никто, как вы изволили дать понять. Но это моя личная каюта, которую предоставил мне капитан. Поэтому лучше покиньте ее своим ходом, чтобы не пришлось вас вышвыривать. Мне не нравятся ваши манеры.
Клифтон спокойно добавил:
– Тебе лучше уйти, Билл. Невзирая ни на что, это действительно его каюта, по крайней мере в настоящие время. Так что тебе лучше покинуть ее подобру-поздорову. – Родж поколебался и добавил: – Думаю, что мы оба можем уйти с таким же успехом. Кажется, мы зашли в тупик. С вашего разрешения, шеф…
– Конечно.
Я сел и несколько минут размышлял. Мне было очень обидно от того, что Корисмену удалось спровоцировать меня даже на такую небольшую перепалку – она была слишком дешевой. Но как следует припомнив все подробности, я сделал вывод, что расхождение во взглядах с Корисменом никоим образом не повлияли на мое решение; ведь я принял его до того, как пришел Корисменом. В дверь сильно постучали. Я спросил:
– Кто там?
– Капитан Бродбент.
– Входите, Дэк.
Он так и сделал: вошел и сел и несколько минут после этого его казалось занимали только собственные ногти. Потом он поднял голову и спросил:
– А вы не изменили бы своего решения, если бы я распорядился посадить мерзавца в карцер?
– А что, на вашем корабле есть карцер?
– Нет. Но не составило бы никакого труда соорудить его на скорую руку.
Я пристально вгляделся в его лицо, пытаясь угадать, какие мысли скрываются за этим выпуклым лбом.
– Вы что, действительно посадили бы Билла в карцер, если бы я захотел?
Он подумал, затем, подняв бровь, весело усмехнулся:
– Нет. Человек не может быть капитаном, если он пользуется такими методами. Такого приказа я бы не выполнил, даже если бы отдал его он! – он кивнул в сторону каюты, в которой находился Бонфорт. – Некоторые решения человек должен принимать самостоятельно.
– Это верно.
– М-м-м… Я слышал, что вы уже приняли какое-то решение?
– Точно.
– Вот как. А я пришел, чтобы выразить вам, старина, свое уважение. Когда мы с вами встретились впервые, я решил, что вы просто дешевый фигляр, у которого нет ни грамма совести и таланта. Я здорово ошибался.
– Спасибо.
– Поэтому я и не пытаюсь вас разубеждать. Только скажите мне: стоит ли нам обсудить все стороны этого дела? Или вы уже обо всем хорошенько подумали?
– Я уже решил, Дэк. И это не просто упрямство.
– Может быть вы и правы. Прошу прощения. Значит остается только надеяться, что он оправится к моменту прибытия на Луну. – Он поднялся. – Кстати, Пенни хотела бы повидаться с вами, если вы отказываетесь окончательно.
Я печально усмехнулся.
– Только скажите мне – «кстати», а? А правильную ли вы выбрали последовательность? Может быть сейчас настала очередь доктора Кэнека выкручивать мне руки?
– Он пропустил свою очередь. У него очень много хлопот с мистером Бонфортом. Впрочем, он просил вам кое-что передать.
– Что?
– Он сказал, что вы можете проваливаться ко всем чертям. Из его уст это звучало конечно гораздо цветистее, но смысл был примерно такой.
– Ах вот как? В таком случае передайте ему, что в аду я займу для него местечко поближе к огню.
– Ничего, если к вам зайдет Пенни?

Предыдущая страница 5 Следующая страница


Роберт Хайнлайн - Двойная звезда

Двойная звезда 6

– Конечно! Но можете предупредить ее, что она только напрасно потеряет время. Ответ будет прежним: «Нет!».
Решение я все-таки переменил. Какие к черту могут быть споры, когда одна из сторон в качестве самого убедительного аргумента использует запах «Вожделения Джунглей»? И не то, чтобы Пенни пользовалась запрещенными приемами, нет, она даже слезинки не уронила – да и я не позволил себе ничего лишнего – но в конце концов я начал признавать справедливость ее доводов, а потом и доводы стали больше не нужны. С Пенни нельзя ходить вокруг да около, она из тех женщин, которые считают своим долгом всех спасать и всем помогать, и ее искренность просто поразительна.

***

Те занятия по вживанию в образ, которыми сопровождался мой путь на Марс, оказались просто ерундовыми по сравнению с тем сложнейшим курсом обучения, который я прошел по пути в Новую Батавию. Ролью я в основном овладел. Теперь я должен был как можно больше узнать о человеке, который служил прообразом для меня. Теперь передо мной стояла задача оставаться Бонфортом при любых обстоятельствах. Во время королевской аудиенции, на которой мне предстояло присутствовать, да и вообще в Новой Батавии, мне придется встречаться с сотнями, а может быть и с тысячами людей. Родж предполагал немного оградить меня от людей ссылками на то, что я очень занят и постоянно работаю, и тем не менее встречаться мне с людьми придется – крупный политический деятель – и никуда от этого не денешься. Рискованное представление, которое я собирался дать, сделал возможным только бонфортовский фэрли-архив, возможно лучший из всех когда-либо существовавших. Фэрли был политическим менеджером еще в двадцатом веке, кажется при Эйзенхауэре, и метод, который он разработал с целью облегчить политическим деятелям личные отношения со множеством людей, был также революционен, как например в военном деле изобретение немцами штабное командование. Несмотря на это, я никогда раньше не слышал о такой штуке, пока Пенни не показала мне архив Бонфорта.
Фэрли-архив был ничем иным, как собранием сведений о разных людях. Между прочим, искусство политики есть ничто иное, как люди. Архив содержал сведения о всех или почти всех людях, с которыми Бонфорт имел дело или когда-либо встречался за свою долгую политическую деятельность. Каждое досье содержало в себе то, что он сам узнал о человеке во время личной встречи, все что угодно, как бы тривиальны эти сведения не были – на самом деле обычно самое тривиальное и является для человека самым главным: имена и прозвища, уменьшительные жен, детей, домашних животных, любимые блюда и напитки, предрассудки, чудачества. За всем этим обязательно следовала дата и место встречи, а также замечания о последующих встречах с данной персоной.
Иногда в архиве хранилось и фото соответствующего лица. Здесь не было, да и не могло быть «малозначительных сведений». Иногда в архиве содержалась и информация, полученная из других источников, а не во время встречи с данным человеком самим Бонфортом. Но это уже зависело от политической значимости персоны. Иногда эта посторонняя информация приобретала вид целой биографии, насчитывающейся до тысячи и более слов. И Пенни и Бонфорт постоянно носили при себе небольшие диктофоны. Когда Бонфорт бывал один, он при любой возможности надиктовывал свои впечатления на пленку – в комнатах отдыха, во время переездов и т.д. Если с ним была Пенни, то он диктовал непосредственно ей в мини-диктофон, выглядевший как наручные часы. Возможно, Пенни даже не приходилось переносить все это на бумагу, так как две девицы Джимми Вашингтона и так не знали куда деваться от безделья.
Когда Пенни показала мне фэрли-архив, показала целиком – а он был очень велик – в основном микрофильмы, и если даже считать, что в каждой катушке по десять и более тысяч слов, то можно представить себе, как обширны были знакомства Бонфорта. Когда она сообщила мне, что все это – данные о знакомых мистера Бонфорта, я возмутился и издал нечто среднее между восклицанием и стоном, обильно приправив это выразительной мимикой. – Помилуй бог, дитя мое! Я же говорил, что никогда не смогу сделать того, что от меня требуется. Разве в силах человеческих запомнить все это! – Конечно нет.
– Но ведь вы сами только что сказали, что это то, что он помнил о своих друзьях и знакомых.
– Не совсем так. Я сказала, что это то, что он хотел бы помнить. Но, поскольку это невозможно, он и прибегает к помощи архива. Не волнуйтесь: запоминать вам вообще ничего не придется. Я просто хотела, чтобы вы знали о существовании такого архива. А уж о том, чтобы у него перед визитом посетителя выдалась пара минут на изучение соответствующего досье, всегда заботилась я. Так что, если появится необходимость, я и вас обеспечу необходимыми материалами.
Я просмотрел одно из досье, которое она зарядила в просмотровое устройство на столе. Кажется, это были сведения о некоем мистере Сондерсе из Претории, Южная Африка. У него был бульдог Буллибой, несколько разновеликих отпрысков и любил он виски с лимонным соком и содовой.
– Пенни, неужели вы хотите сказать, что мистер Бонфорт хотел бы помнить подобную чепуху? На мой взгляд это довольно глупо.
Вместо того, чтобы рассердиться на меня за нападки на ее идола, Пенни серьезно кивнула:
– Когда-то я тоже так думала. Но это неверно, шеф. Вам приходилось когда-нибудь записывать номер телефона вашего друга?
– Что? Конечно.
– Разве это нечестно? Разве вы извиняетесь при этом перед другом, что не можете просто запомнить его телефон?
– Хорошо, хорошо, сдаюсь. Вы меня убедили.
– Это сведения, которые он хотел бы держать в голове, если бы имел совершенную память. А раз это не так, то фиксировать их в архиве не более нечестно, чем записывать в записную книжку день рождения друга, чтобы не забыть о ней. Этот архив и есть гигантская записная книжка, в которой записано все. Но это еще не все. Вам приходилось когда-нибудь встречаться с действительно важной персоной?
Я задумался. Пенни явно не имела в виду кого-либо из великих артистов. Да и вряд ли она вообще подозревала о их существовании.
– Как-то раз я встречался с президентом Уорфилдом. Мне тогда было лет десять или одиннадцать.
– Вы помните какие-нибудь подробности?
– Конечно, а как же! Он сказал: «Как это ты умудрился сломать руку, сынок?», а я ответил: «Упал с велосипеда, сэр». Тогда он сказал: «Со мной так тоже раз было, только я тогда сломал ключицу».
– А как вы думаете, помнил бы он обстоятельства этой встречи, если бы был жив?
– Конечно нет!
– А вот и неверно – у него вполне могло быть заведено на вас досье в фэрли-архиве. В архив включают и мальчиков потому, что через некоторое время они вырастают и становятся мужчинами. Смысл состоит в том, что такие видные люди как президент Уорфилд, например, встречаются с гораздо большим количеством людей, чем могли бы запомнить. Каждый из этой огромной массы людей помнит в подробностях об этой встрече. Но ведь для каждого человека самой важной персоной является он сам – и политик никогда не должен об этом забывать. Поэтому со стороны политического деятеля иметь возможность вспомнить о других людях те самые мелочи, которые они сами скорее всего помнят о нем – очень вежливо, дружелюбно и искренне. Да к тому же это и общепринято – по крайней мере в политике.
Я попросил Пенни поставить катушку со сведениями о короле Виллеме. Материал был короток, что сначала меня обеспокоило. Но потом я решил, что Бонфорт не был близко знаком с Императором и встречался с ним только на редких официальных приемах – ведь первый свой срок в качестве Верховного Министра Бонфорт отбыл еще при прежнем Императоре Фредерике. Биография в досье отсутствовала, была только приписка: «Смотри «Дом Оранских». Я не стал – да просто и времени не было изучать несколько миллионов слов истории имперской и доимперской, да кроме того, я всегда в школе получал по истории «Хорошо» и «отлично». Все, что я хотел бы знать об Императоре – так это то, что знал о нем Бонфорт и не знали остальные.
Мне пришло в голову, что фэрли-архив может включать в себя сведения о всех, находящихся на корабле, потому что они: а) люди, б) с которыми имел дело Бонфорт. Я спросил об этом Пенни – она как будто ничуть не удивилась. Настала очередь удивляться мне. На «Томе Пэйне» находилось шесть членов Великой Ассамблеи. Конечно, Родж Клифтон и сам Бонфорт – но и в досье Дэка были такие строки: «Бродбент Дэриус К., достопочтенный член Великой Ассамблеи, представляющий Лигу Вольных Путешественников, член ее президиума». Далее было отмечено, что он имел степень доктора физических наук, девять лет назад занял второе место в соревнованиях по стрельбе из пистолета на Имперских Играх и что им опубликованы три книги стихов под псевдонимом «Эйси Уэнрайт». Я поклялся себе, что никогда больше не буду судить о людях по их наружности.
Была тут и приписка от руки: «Практически неотразим для женщин и наоборот».
Пенни и доктор Кэнек также оказались членами парламента. Даже Джимми Вашингтон, как выяснилось, состоял в нем, представляя в своем лице какой-то «тихий» район – что-то вроде Лапландии, включая видимо, всех северных оленей и, конечно же, Санта Клауса. Он также состоял в Первой Истинной Библейской Церкви Святого Духа, о которой я никогда не слышал. Но это последнее его занятие очень отвечало его облику священнослужителя. Особенно интересно мне было читать про Пенни – Достопочтенную Мисс Пенелопу Талиаферро Рассел. Она имела степень бакалавра гуманитарных наук по администрации и управлению, полученную в Джорджтаунском университете и степень магистра гуманитарных наук университета Уэлси. Меня это даже как-то не удивило. В Великой Ассамблее она представляла не относящихся ни к каким избирательным районам женщин – то есть еще один «тихий» избирательный участок – теперь-то я в этом разобрался! – так как пять шестых этих дамочек состояли членами Партии Экспансионистов. Ниже шли: размер ее перчаток, другие ее размеры, ее любимые цвета (по части одежды я, кстати, мог бы ей кое-что посоветовать), ее любимые духи (Конечно, «Вожделение Джунглей») и множество других мелочей, большая часть которых была совершенно невинна. Но был тут и еще своего рода комментарий: «Болезненно честна – считает довольно плохо – гордится собственным чувством юмора, которое у нее совершенно отсутствует – соблюдает диету, но безумно любит вишни в сахарной пудре – покровительствует всему живому – обожает печатное слово в любой форме».
Под этим почерком Бонфорта было приписано: «Ах, Завиток, Завиток! Опять подглядываешь, я же вижу».
Возвращая материалы Пенни, я осведомился у нее, видела ли она собственное досье. Она ответила, чтобы я не совал нос не в свое дело. Потом покраснела и извинилась.

***

Большую часть времени у меня отнимало изучение различных сведений о Бонфорте, но я выкраивал время и тщательно воссоздавал физическое сходство с Бонфортом, проверяя соответствие окраски, тщательнейшим образом воссоздавал морщинки, добавил две родинки и уложил немногие оставшиеся волосы с помощью электрической щетки. После этого довольно хлопотно вернуть себе настоящее лицо, но это довольно-таки небольшая цена за грим, который ничем не испортишь, который нельзя смыть даже ацетоном и которому не страшны носовые платки и салфетки. Я даже сделал шрам на «поврежденной» ноге, руководствуясь снимком, который доктор Кэнек держал в истории болезни. Если бы у Бонфорта была жена или любовница, то она, наверное, затруднилась бы определить, где настоящий Бонфорт, а где его двойник просто по внешним признакам. Гримировка оказалась делом очень хлопотным, но зато я теперь мог больше не беспокоиться о внешнем виде и целиком посвятить себя самой трудной части имперсонации.
Очень трудной частью вживания в образ оказалось вникание в то, о чем Бонфорт думал и во что верил, иначе говоря в политику Партии Экспансионистов. Можно сказать, что он в большой степени олицетворял собой эту партию, будучи не просто ее лидером, но ее политическим философом и величайшим деятелем. Когда партия только что появилась, экспансионизм был не более чем «Манифестом Предназначения», хрупкой коалицией разношерстных групп, объединяло которых только одно: что границы в пространстве являются единственным вопросом дальнейшей будущности человечества. Бонфорт дал этой партии теорию и систему этических взглядов, идею того, что гербом имперского знамени должны стать свобода и равные для всех права. Он не уставал повторять, что человеческая раса никогда не должна повторять ошибок, допущенных белой субрасой в Африке и Азии.
Меня очень смутил тот факт – а именно то, что ранняя история экспансионизма была чрезвычайно похожа на нынешнюю партию Человечества – я в таких делах был тогда более чем неискушен. Мне и в голову тогда придти не могло, что партии зачастую по мере роста изменяются так же сильно, как и люди. Я имел какое-то смутное представление о том, что Партия Человечества начинала свой путь как составная часть экспансионистского движения, но никогда не задумывался об этом: все политические партии, которые не отличались достаточной дальновидностью и прозорливостью, под давлением объективных причин исчезли с политической арены, а единственная партия, которая стояла на верном пути, раскололась надвое.
Но я забегаю вперед. Мое политическое образование не было таким последовательным и логичным. Первое время я просто старался пропитаться бонфортовскими выражениями. По правде говоря, я набрался этого вполне достаточно еще по дороге туда, но тогда меня в основном интересовало как он говорит, теперь я старался усвоить, что он говорит.
Бонфорт являлся оратором в полном смысле этого слова, но иногда в споре мог быть весьма ядовит, взять хотя бы речь, с которой он выступил в Новом Париже по поводу шума, поднятого в связи с подписанием договора с марсианскими гнездами, известного под названием Соглашение Тихо. Именно этот договор был причиной его ухода с поста. Ему удалось протащить его через парламент, но наступившая затем реакция была такова, что вызвала вотум недоверия. И тем не менее Квирога не осмелился денонсировать договор. Я с особым интересом слушал эту речь, так как сам не одобрял этот договор. Сама идея того, что марсиане на Земле могут быть наделены теми же правами, что и земляне на Марсе, казалась мне абсурдной – до тех пор, пока я сам не побывал в гнезде Ккаха.
«Уважаемый оппонент, – заявил Бонфорт с раздражением в голосе, – известно ли вам, что лозунг так называемой Партии Человечества «Пусть люди управляют людьми и ради людей» играет на руку Ку-Клукс-Клану. Ведь подлинным значением этого на первый взгляд невинно выглядевшего лозунга является вот что: «Пусть всеми расами вселенной управляют только люди, на благо привилегированного меньшинства».
Уважаемый оппонент вот тут возражает мне, что мол нам от Бога дано право нести свет к звездам, оделяя дикарей нашей собственной разновидностью цивилизации. Но ведь социологическая школа дядюшки Римуса – хорошие негры поют безответственные гимны, а отсталая масса лупит их! Картина конечно трогательная, да больно уж рама тесновата: в ней не поместились ни кнут надсмотрщика, ни бараки рабов, ни столб для наказаний!».
Я почувствовал, что становлюсь если не экспансионистом, то по крайней мере бонфортистом. И я не уверен, что меня зачаровывала логика его слов – может быть они были и не такими уж логичными. Просто я находился в таком состоянии духа, что жадно впитывал то, что слышал. Я хотел так проникнуться его мыслями и словами, чтобы при случае самостоятельно мог бы сказать что-либо подобное.
У меня перед глазами был образчик человека, который знал, чего он хочет и (что встречается гораздо более редко) почему он хочет этого. Это производило на меня огромное впечатление и вынуждало еще раз пересмотреть собственные взгляды. Для чего я живу на свете?
Ради своего ремесла? Я впитал его с молоком матери, я любил его, был глубоко убежден, пусть это убеждение было и недолговечным, что ради искусства можно пойти на все – и, кроме того, это был единственный известный мне способ зарабатывать деньги.
На меня никогда не производили особенно сильного впечатления формальные школы этики. В свое время я вкусил их предостаточно – общественные библиотеки – очень удобный вид отдыха для актера, оказавшегося на мели – но потом я понял, что они были так же бедны витаминами, как поцелуй тещи. Дай любому философу достаточное количество времени и бумагу и он тебе докажет что угодно.
То же презрение я испытывал и к наставлениям, которые так часто любят читать детям. Большинство из них – самая настоящая чушь, а те их части, которые действительно что-то означают, обычно сводятся к священной прописной истине, которая гласит, что «хороший» мальчик тот, который не будит маму по ночам, а «хороший» мужчина тот, кто имеет солидный банковский счет, и в то же время не пойман за руку. Нет уж, увольте!
Но даже у собак есть определенные нормы поведения. А каковы же они у меня? Как я веду себя – или, хотя бы, как бы мне хотелось думать, что я веду себя?
«Представление должно продолжаться». Я всегда верил в это и жил этим.
Но почему оно должно продолжаться? – особенно когда знаешь, что некоторые из них просто ужасны? А потому, что ты дал согласие участвовать в нем, потому что этого ждет публика, она заплатила за развлечение и вправе ждать от тебя, что ты выложишься на всю катушку. Ты обязан сделать это также ради режиссера, менеджера, продюсера и остальных членов труппы – и ради тех, кто учил тебя ремеслу, и ради тех, чьи бесконечные вереницы уходят вглубь веков, к театрам под открытым небом с сидениями из камня и даже ради сказочников, которые, сидя на корточках, своими рассказами изумляли толпу на древних рынках. «Благородное происхождение обязывает…».
Я пришел к выводу, что тоже самое справедливо для любой профессии.
«Око за око». Строй на «ровном месте и на должном уровне». Клятва Гиппократа. Поддерживай команду до конца. Честная работа за честную плату. Такие вещи не нуждались в доказательстве, они были составной частью самой жизни – и доказали свою справедливость, пройдя сквозь множество столетий, достигнув отдаленных уголков галактики.
Я вдруг понял, что имел в виду Бонфорт. Если существовали какие-то основополагающие этические понятия, которым оказались не страшны пространство и время, то они должны были оказаться равно справедливыми на любой планете, вращающейся вокруг любого солнца – и если люди не поведут себя в соответствии с ними, им никогда не завоевать звезды, потому что какая-нибудь лучшая раса уличит их в двурушничестве и низвергнет.
Ценой экспансии являлась добродетель. «Не уступай ни в чем ни на йоту» – было слишком узкой философией, чтобы она могла оказаться действенной на широких космических просторах.
Но Бонфорта никоим образом нельзя было назвать и слепым поклонником мягкости и доброты. «Я не пацифист. Пацифизм – это сомнительного свойства доктрина, пользуясь которой человек пользуется благами, предоставляемыми ему обществом, не желая за них платить – да еще претендует за свою нечестность на терновый венок мученика, господин спикер, жизнь принадлежит тем, кто не боится ее потерять. Этот билль должен пройти!». С этими словами он встал и пересел на другое место в знак одобрения возможного применения боевых действий, которое его собственная партия на съезде решительно отвергла.
Или еще: «Признайте свои ошибки! Всегда признавайте свои ошибки! Ошибается каждый – но тот, кто отказывается признать собственную ошибку – будет не прав всегда! Упаси нас бог от трусов, которые боятся сделать выбор. Давайте встанем и сосчитаем, сколько нас.». Эти его слова прозвучали на закрытом собрании партии, но Пенни все же записала их на свой мини-диктофон, а Бонфорт сохранил запись – у Бонфорта вообще очень сильно было развито чувство истории – он всегда очень тщательно сохранял все материалы. Если бы не это его свойство, мне бы почти не с чем было работать над ролью.
Я пришел к заключению, что Бонфорт человек моего склада. Или, по крайней мере, такого склада, который я считал присущим себе. Он был личностью, роль которой я был горд играть.
Насколько я помню, по пути к Луне я не спал ни минуты – с того самого момента, как я пообещал Пенни, что появлюсь на аудиенции, если сам Бонфорт к моменту нашего прибытия не будет способен сделать этого. Я, естественно, собирался спать – какой смысл выходить на сцену с опухшими глазами – но потом я так заинтересовался тем, что мне предстояло изучить, а в столе у Бонфорта хранилось столько стимулирующих средств, что спать я не стал. Удивительно, сколько можно сделать, если работать по двадцать четыре часа в сутки, когда никто не мешает, а наоборот, все стараются помочь чем только можно.
Но незадолго до прилета в Новую Батавию ко мне в каюту явился доктор Кэнек и заявил:
– Закатайте-ка левый рукав. – Зачем это? – спросил я.
– А затем, что мы не хотим, чтобы вы, представ перед Императором, шлепнулись в обморок от переутомления. После укола вы будете спать до самого приземления. А тогда я дам вам стимулятор.
– Что? То есть я так понимаю, что вы уверены, что он не придет в себя до аудиенции?
Кэнек, так ничего и не ответив, сделал укол. Я попытался дослушать речь, которую поставил незадолго до этого, но заснул, должно быть, в считанные секунды. Следующее, что я услышал, был голос Дэка, который с уважением повторял:
– Проснитесь, сэр. Пожалуйста, проснитесь. Мы совершили посадку.

Глава 8

Поскольку наша Луна не обладает атмосферой, межпланетный корабль в принципе может совершить на ней посадку. Но «Том Пэйн», будучи межпланетным кораблем, был обречен всегда оставаться в космосе и обслуживаться только на орбитальных станциях. Сажать его на поверхность планеты можно было только в колыбель. Жаль, что я спал, когда это произошло, потому что слышал, будто поймать яйцо тарелкой гораздо легче. И Дэк был одним из дюжины пилотов, которые могли совершить такую посадку. Мне даже не удалось взглянуть на «Томми» в его колыбели; все, что я смог увидеть – это внутренние стенки пассажирского туннеля-рукава, который сразу же присоединили к шлюзу нашего корабля, а позже – пассажирскую капсулу, стремительно умчавшую нас в Новую Батавию – эти капсулы развивают такую скорость, что при небольшой лунной гравитации, где-то в середине пути появляется невесомость.
Сначала мы направились в покои, отведенные главе лояльной оппозиции – официальную резиденцию Бонфорта до тех пор – и если – пока он не станет после грядущих выборов Верховным Министром. Их роскошь так поразила меня, что я даже представить себе не мог, какой же должна быть резиденция Верховного Министра. Мне кажется, как это ни странно, что Новая Батавия – самый пышный столичный город из когда-либо существовавших; просто стыд и срам, что его практически невозможно заметить с поверхности. Правда, это сравнительно небольшой недостаток, если вспомнить, что столица единственный город во всей Солнечной Системе, способный выдержать прямое попадание фузионной бомбы. При этом, конечно, кое-что пострадало бы – в основном немногочисленные постройки на поверхности. В покоях Бонфорта имелась одна верхняя комната, расположенная в склоне горы и с ее балкона, прикрытого полусферическим прозрачным защитным колпаком, были отлично видны звезды и сама матушка-земля. Но чтобы попасть в спальню и кабинеты, нужно было на лифте спуститься вниз сквозь тысячефутовую толщу скал.
У меня не было времени подробно осмотреть покои: меня сразу же стали одевать для аудиенции. У Бонфорта не было лакея даже на Земле, но Родж настоял на том, что он должен «помочь» мне (хотя, честно говоря, был только помехой), навести окончательный лоск. Одежда представляла собой древнее придворное платье для официальных приемов, бесформенные брюки с трубообразными штанинами, глупый камзол с раздвоенными фалдами на спине, напоминающими молоток-гвоздодер, причем и брюки и камзол отвратительного черного цвета, сорочка, состоящая из твердого накрахмаленного воротника с «крылышками» и нагрудникак и галстука-бабочки белого цвета. Сорочка Бонфорта хранилась целиком, в собранном виде, потому что (как я думаю) он не пользовался при одевании ничьей помощью. А вообще-то по правилам следовало бы одевать каждый элемент по очереди, а галстук следовало бы завязывать так, чтобы видно было, что он завязан от руки – но трудно ожидать, чтобы один и тот же человек одинаково хорошо разбирался и в политике и в старинной одежде.
Хотя одеяние и было весьма уродливым, оно создавало прекрасный фон для ленты орденов Вильгельмины, разноцветной диагональю пересекающей мою грудь. Я посмотрел в высокое зеркало и остался доволен: яркая полоса на фоне мертвенно черного и белого цветов выглядела очень впечатляюще. Традиционное одеяние могло быть уродливым, но оно придавало человеку достоинство, что-то вроде неприступного величия метрдотелей. Я пришел к выводу, что своим видом вполне могу доставить удовольствие монарху.
Родж Клифтон вручил мне свиток, который должен был содержать имена тех, кого я собирался назначить в новый кабинет – во внутренний карман моего камзола он вложил обычный лист с нормально отпечатанными фамилиями будущих министров – оригинал был заранее послан Джимми Вашингтоном в Императорский Государственный Секретариат сразу же после того, как мы приземлились. Теоретически цель аудиенции состояла в том, что Император должен был выразить мне свое глубокое удовлетворение фактом, что именно я буду формировать новый кабинет, а я должен был верноподданнически представить свои соображения насчет его состава. Считалось, что названные мной кандидатуры должны оставаться в секрете до тех пор, пока не будут милостиво одобрены монархом.
На самом же деле выбор давным-давно был сделан: Родж и Билл на протяжении почти всего пути к Луне разрабатывали состав кабинета министров, и получили согласие каждого по специальной государственной линии связи. Я, в свою очередь, тщательнейшим образом изучил фэрли-досье на каждого из кандидатов. Конечно, список все-таки был секретен в том смысле, что средства массовой информации будут ознакомлены с ним только после аудиенции.
Я взял в руку свиток и поднял свой марсианский жезл. Родж ужаснулся.
– А почему бы и нет?
– Но ведь это же оружие!
– Но это церемониальное оружие. Родж, ведь любой герцог и даже любой паршивый баронет будут при своих шпагах. А я буду с этой штуковиной.
Он покачал головой.
– Это их обязанность. Разве вы не знаете, отчего так повелось? По официальной исторической версии эти шпаги символизируют их обязанность защищать своего повелителя лично и собственным оружием. А вы – простолюдин и по традиции должны предстать перед Императором невооруженным.
– Нет, Родж. О, я, конечно, сделаю как вы считаете нужным, но, по-моему вы упускаете шанс поймать лису за хвост.
– Не понимаю…
– Судите сами; узнают ли на Марсе, что я явился на аудиенцию с жезлом? Я имею в виду гнездо.
– Думаю, что да.
– Наверняка. Я уверен, что стереоприемники есть в каждом гнезде. По крайней мере в гнезде Ккаха их было множество. Они так же тщательно следят за новостями Империи, как и мы. Разве не так?
– Так. По крайней мере старшие.
– Если я явлюсь с жезлом, они узнают об этом, если я появлюсь без него, они тоже узнают. А ведь это имеет для них большое значение: это связано с правилами пристойности. Ни один взрослый марсианин никогда не появится вне гнезда без своего жезла, или даже внутри гнезда на какой-нибудь церемонии. Ведь марсиане и раньше представали перед Императором, причем со своими жезлами, не так ли? Готов побиться об заклад, так оно и было.
– Да, но ведь вы…
– Вы забываете, что теперь я марсианин.
Лицо Роджа внезапно прояснилось. Я тем временем продолжал:
– Я не просто «Джон Джозеф Бонфорт». Я – Ккаххерр из гнезда Ккаха. И если я появлюсь на официальной церемонии без жезла, я совершу более чем непристойный поступок – и честно говоря, я не могу ручаться, что произойдет, когда гнезда узнают об этом. Я просто еще недостаточно хорошо изучил обычаи марсиан. А теперь давайте рассмотрим этот вопрос с другой точки зрения. Я иду по центральному проходу к Императору с жезлом в руке и тогда я – марсианский гражданин, который вот-вот будет назначен Его Императорского Величества Премьер-Министром. Как по-вашему, какое впечатление это произведет на гнезда?
– Да, боюсь, я недостаточно хорошо продумал этот вопрос, – медленно ответил он.
– Я бы тоже не подумал об этом, если бы не был поставлен перед необходимостью решать: иметь при себе жезл или не иметь. Но неужели вы думаете, что мистер Бонфорт не продумал всех возможностей задолго до того, как пошел на принятие в гнездо? Родж, мы поймали тигра за хвост, и теперь единственное, что нам остается – это вскочить ему на спину и мчаться вперед. Мы не можем отступать.
В этот момент появился Дэк, принял мою сторону и даже казалось был удивлен, что Клифтон мог ожидать чего-либо другого.
– Конечно, Родж, мы порождаем совершенно новый прецедент, но мне кажется, что он не последний в нашей эпопее.
Но когда он увидел, как я держу жезл, он в ужасе вскрикнул:
– Эй, осторожнее! Вы что, собираетесь убить кого-нибудь? Или просто продырявить стену?
– Да нет, я ведь ничего не нажимаю.
– Да будет благословен господь за его маленькие милости! Ведь он у вас даже не поставлен на предохранитель. – Он осторожно взял у меня из рук жезл и сказал: – Поворачивайте вот это кольцо – а вот этот рычаг отгибаете в гнездо – после всего этого жезл становится просто палкой. Поняли?
– О, прошу прощения.
Они доставили меня во дворец и с рук на руки передали в распоряжение конюшего короля Виллема, полковника Патила, индуса с льстивым выражением лица, с прекрасными манерами и в роскошном мундире имперских космических войск. Его поклон был тщательно рассчитан: в нем отражалось и то, что меня собираются назначить Верховным Министром, и то, что я им еще не назначен, что я с иерархической точки зрения выше его, но все же человек гражданский, а также и то, что на плече его красовался императорский аксельбант.
Он взглянул на мой жезл и мягко заметил:
– Это ведь марсианский жезл, не так ли, сэр? Очень интересно. Вам, наверное лучше оставить его здесь – он будет в полной сохранности.
Я ответил:
– Я возьму его с собой.
– Сэр? – он недоумевающе поднял брови, ожидая, что я тут же исправлю свою очевидную ошибку.
Я порылся в любимых бонфортовских штампах и выбрал один из них, с помощью которого он любил дать понять, что настаивает на своем.
– Дружище, вы уж вяжите по-своему, а я буду вязать так, как привык. Лицо его сразу потеряло всякое выражение вообще.
– Очень хорошо, сэр. Прошу вас, сюда, пожалуйста.
У входа в тронный зал мы остановились. Трон, расположенный на возвышении в дальнем конце зала, был пуст. По обе стороны огромного помещения толпились знать и придворные. Видимо, Патил дал какой-то незаметный сигнал, так как не успели мы подойти, как грянул Гимн Империи. Все застыли: Патил оцепенел, как внезапно выключенный робот, я – замер в каком-то усталом оцепенении, приличествующем утомленному человеку моего возраста, который делает это потому что должен. Придворные застыли так, что стали похожи на манекены в витрине какого-то магазина. Остается только надеяться, что мы недаром столько тратим на содержание двора – все эти вельможи в роскошных одеяниях и копьеносцы являют собой весьма живописную картину.
В самом конце гимна откуда-то сзади появился и сам – Виллем, Принц Оранский, Герцог Насау, Великий Герцог Люксембургский, Глава Рыцарей Священной Римской Империи, Верховный Адмирал Имперских Сил, Советник Марсианских Гнезд, Покровитель Бедноты и Божьей Милостью Император Планет и Межпланетного Пространства.
Появившись, он сразу же сел на трон. Лица его я разобрать не мог, но все это смешение множества символов внезапно вызвало у меня в душе симпатию. Я больше не чувствовал враждебности к системе королевской власти.
Как только король Виллем сел, гимн кончился. Он кивнул собравшимся в ответ на их салют и по толпе придворных прокатилась волна расслабления. Патил ретировался и я, зажав жезл подмышкой, начал свое длинное шествие, немного прихрамывая, невзирая на слабое притяжение. Путь к трону очень напоминал мне путь в гнездо Ккаха. Мне просто было тепло и в ушах раздавался какой-то звон. В воздухе звучали различные мелодии Империи: «Христианский король» сменялся «Марсельезой», за ними следовал «Звездный стяг» и так далее.
Дойдя до первого возвышения, я поклонился, затем у второго, у третьего отвесил низкий поклон – уже у самых ступенек трона. На колени я не вставал: вставать на колени надлежало только аристократии, а обычные подданные разделяют суверенность со своим повелителем. Иногда в стерео и в театре по незнанию делают коленопреклонение обязательным для всех, поэтому Родж прежде всего убедился, что я знаю, что делать.
– Аве, Император! – будь я голландцем, я бы сказал «Рекс», но я был американцем. Мы обменялись с королем несколькими фразами на школьной латыни: он спросил меня, что мне нужно, а я напомнил, что он сам призвал меня пред свои очи и т.д. После этого он перешел на англо-американский, на котором говорил с легким европейским акцентом.
– Ты верно служил нашему отцу. И теперь мы надеемся, что так же верно ты будешь служить нам. Что ты на это можешь ответить?
– Желание моего короля – мое желание.
– Приблизься.
Может я немного переборщил, но ступеньки были довольно высокими, а нога моя разболелась по-настоящему – психосоматическая боль ничем не легче настоящей. Я чуть не упал – Виллем мгновенно вскочил с трона и поддержал меня за руку. По залу пронеслись «ахи» и «охи». Он улыбнулся мне и тихонько произнес:
– Спокойно, старина. Постараемся сделать это представление покороче.
Он подвел меня к скамеечке, расположенной перед троном и я уселся на нее довольно неприлично – на мгновение раньше, чем он сам вернулся на трон. Затем он протянул руку за свитком, и я передал его. Развернув свиток, он сделал вид, что внимательно изучает этот чистый лист бумаги.
В зале теперь раздавалась негромкая музыка, и двор потихоньку развлекался сам собой. Женщины смеялись, благородные джентльмены отпускали в их адрес комплименты, мелькали веера. Почти никто не двигался с места, но никто и не стоял неподвижно. Меж придворными сновали маленькие пажи, похожие на микельанджеловских херувимов, предлагая присутствующим подносы со сладостями. Один из них с поклоном предложил поднос Виллему и тот взял с него конфету, понятия не имея, прилично ли это сделать мне, я взял конфету тоже. В руке у меня оказалась замечательная шоколадная конфета без начинки, которые умеют делать лишь в Голландии.
Через некоторое время я понял, что многих придворных знаю по фотографиям. Здесь присутствовало большинство ничем не занятых аристократов Земли, даже членов королевских фамилий, пребывающих здесь под прикрытием своих второстепенных титулов герцогов и графов. Говорили, что Виллем содержит их здесь на довольствии, чтобы придать блеск своему двору. Некоторые считали, что он специально держит их поближе к себе, чтобы держать подальше от политики и других вредных занятий. Скорее всего в какой-то степени верным было и то и другое. Были здесь и дворяне некоролевского происхождения, представляющие с дюжину наций. Некоторым из них действительно приходилось работать, чтобы прокормиться.
Я поймал себя на том, что пытаюсь оттопырить губы по-габсбургски и по-виндзорски задрать нос.
Наконец Виллем опустил свиток. Музыка и разговоры мгновенно прекратились. В мертвой тишине он произнес:
– Твои предложения полностью удовлетворяют нас. Мы утверждаем список.
– Вы очень милостивы, ваше величество.
– Мы известим тебя о назначении кабинета. – Он поклонился мне и прошептал: – Не вздумай опускаться по этим ступенькам спиной вперед. Я сейчас исчезну.
– О, вы очень милостивы, сир, – прошептал я в ответ.
Он встал, следом за ним вскочил и я, и быстро удалился, шурша мантией. Я обернулся и заметил несколько удивленных взглядов, устремленных на меня. Но тут снова заиграла музыка, и я получил возможность удалиться, в то время как придворные вновь занялись вежливыми разговорами.
Не успел я выйти из зала, как возле меня возникла Патил.
– Прошу вас, сэр. Сюда, пожалуйста.
Представление было окончено, теперь мне предстояла настоящая аудиенция.
Он провел меня в небольшую дверь, затем по пустынному коридору еще в одну маленькую дверь, и мы оказались в совершенно обычном кабинете. Единственное, что в нем было королевского, так это укрепленный на стене щит с гербом дома Оранских и с их бессмертным девизом: «Воздвигаю!». Здесь же стоял большой письменный стол, заваленный бумагами. Посреди стола, прижатый грузом в виде двух металлических детских виньеток лежал оригинал списка, копия которого находилась у меня в кармане. На стене в медной раме висел групповой портрет покойной императрице с детьми. У одной из стен стоял диванчик, а рядом с ним располагался небольшой бар. В кабинете была еще и пара кресел, а кресло-качалка стояла у письменного стола. Остальная мебель вполне могла бы находиться в кабинете какого-нибудь частного врача. Патил оставил меня одного, выйдя и закрыв за собой дверь. У меня не хватило времени даже решить, удобно будет или нет, если я сяду, так как почти в тот же миг в кабинет вошел Император, воспользовавшись дверью в стене кабинета.
– Привет, Джозеф, – бросил он мне. – Подожди еще минутку! – он быстро прошел через кабинет и исчез за третьей дверью. За ним следовала пара слуг, которые на ходу раздевали его. Вскоре он вернулся в кабинет, застегивая манжеты.
– Ты прошел кратчайшим путем, а мне пришлось добираться окружным.
Хочу заказать дворцовому инженеру сквозной туннель из тронного зала сюда, в кабинет. Клянусь, я так и сделаю. А то приходится каждый раз проходить три стороны квадрата – по коридорам, где довольно часто попадаются люди, а я разодет словно попугай: черт знает во что. – Под этими глупыми тряпками я никогда не ношу ничего кроме нижнего белья.
– Вряд ли, – заметил я, – существует что-либо более неудобное, чем этот обезьяний фрак, который сейчас на мне, сир.
Он пожал плечами:
– Тем более нам обоим следует отвлечься от условностей и неудобств нашей работы. Ты еще не налил себе? – он взял со стола список членов кабинета министров. – Тогда налей и себе и мне.
– Что вы будете пить, сир?
– А? – он поднял глаза и внимательно посмотрел на меня. – Как обычно. Скотч со льдом, конечно.
Я ничего не сказал и налил два стакана, добавив в свой немного воды.
По спине у меня пробежал холодок: если Бонфорт знал, что Император всегда пьет скотч со льдом, то это должно быть отмечено в досье. Но там этого не было.
Но Виллем взял стакан, так ничего и не сказав, а только пробормотав: «Горячих двигателей», продолжал изучать список. В конце концов он поднял голову и спросил:
– Ну и что ты думаешь насчет этих ребят?
– Сир? Само собой, это только костяк кабинета. – По возможности мы предназначали по два портфеля в одни руки, а сам Бонфорт должке был кроме поста премьера быть еще и министром обороны и финансов. В трех случаях мы назначили министрами заместителей министров, ушедших в отставку – министрами по делам исследований, населения и внеземных территорий. Люди, которые со временем должны были занять посты в постоянном кабинете, требовались нам сейчас для проведения предвыборной кампании.
– Да, да, второй состав. М-мм… А что ты можешь сказать насчет этого Брауна?
Я сильно удивился. Я понимал так, что Виллем должен принять список без каких-либо комментариев. Самое большее, чего я мог опасаться, так это недолгой болтовни с ним о совершенно посторонних вещах. Болтовни я не боялся – человек может заслужить репутацию блестящего собеседника просто тем, что дает другим выговориться до конца.
Лотар Браун был из тех людей, которых обычно называют «молодой, подающий надежды государственный деятель». Все, что я знал о нем, проистекало из Фэрли-досье и из рассказов Роджа и Билла. Он вышел на политическую арену уже после того, как Бонфорт лишился поста и поэтому никогда еще не занимал министерского портфеля. До сих пор он играл только второстепенные роли на партийных собраниях. Билл утверждал, что Бонфорт собирался дать ему возможность быстро продвинуться по служебной лестнице, и что для него прекрасной возможностью опробовать крылышки будет пост министра во временном правительстве. Его кандидатуру выдвинули на пост министра Внешних Отношений.
Родж Клифтон, казалось был не совсем уверен: сначала он внес в список Энджела Хесус де ла Торре и Кереза, бывшего заместителя министра. Но Билл заметил, что если парень не подходит для государственной деятельности, то самое лучшее проверить это сейчас, во временном правительстве, где он не сможет нанести никакого вреда. И тогда Клифтон сдался.
– Браун? – отозвался я. – Ну что же, это подающий надежды юноша. Очень, очень талантлив. Виллем ничего не сказал и снова углубился в список. Я лихорадочно пытался вспомнить, что еще было написано в досье Брауна. Талантливы, трудолюбивый… аналитический ум. Было там что-нибудь сказано о его отрицательных качествах? Нет… разве что «чересчур приветлив». Но приветливость вовсе не портит человека. Но Бонфорт ничего не отметил насчет таких достоинств как верность и честность. Может быть, это ничего и не означает, потому что фэрли-досье совсем не собрание заметок о характере человека, а собрание сведений о Нем. Император отложил список.
– Джозеф, ты сразу собираешься включать марсианские гнезда в состав Империи?
– Что? Конечно, но только после выборов, сир.
– Перестань, ты прекрасно знаешь, что я не ожидаю от тебя этого до выборов. А разве ты забыл как выговаривается «Виллем»? Слышать «сир» из уст человека, который старше тебя на шесть лет, да еще в подобной обстановке, просто глупо.
– Хорошо, Виллем.
– Мы с тобой оба знаем, что в принципе я не должен интересоваться политикой. Но мы также знаем, что это неумно. Джозеф, ведь ты многие годы с тех пор как лишился поста, провел, пытаясь добиться того, чтобы гнезда изъявили желание войти в состав Империи. – Он указал на мой жезл. – И теперь мне кажется, что тебе удалось добиться этого. И теперь, если вы победите на выборах, ты сможешь убедить Великую Ассамблею предоставить мне право провозгласить присоединение марсиан. Так?
Я немного подумал.
– Виллем, – сказал я медленно, – вы ведь прекрасно знаете, что именно это мы и собирались сделать. И у вас видимо есть какие-то причины вновь поднимать этот вопрос.
Он поболтал виски в стакане и уставился на меня с видом зеленщика из Новой Англии, который пытается отказать одному из своих клиентов на лето. – Вы просите моего совета. Но конституция предусматривает совершенно противоположное – это вы должны давать мне советы, а не я вам.
– Я с радостью последую вашему совету, Виллем. Но не обещаю вам, последовать ему непременно.
Он рассмеялся.
– Вы вообще чертовски редко обещаете что-нибудь. Хорошо, представим, что вы победили на выборах и стали снова премьер-министром – но с перевесом таким небольшим, что вам с большим трудом удается добиться успеха в голосовании за принятие гнезд в состав Империи. В этом случае я не посоветовал бы вам ставить на голосование вотум доверия. Если вы проиграете его, то лишитесь всего. Лучше вам постараться пробыть весь срок.
– Почему, Виллем?
– Потому что мы оба – терпеливые люди. Понимаете? – Он указал на герб. – «Воздвигаю!». Это не просто пышный девиз, не пристало королю стремиться быть пышным, его дело – сберегать, предупреждать, разнимать. С конституционной точки зрения для меня не имеет значения, удержитесь вы у власти или нет. Но для меня имеет значение единство Империи. Мне кажется, что если у вас ничего не получится с марсианским вопросом сразу же после избрания – потому что ваша политика во многих других отношениях обещает быть очень популярной. И когда вы будете обладать подлинным большинством голосов, в один прекрасный день вы явитесь ко мне и уведомите, что я могу добавить ко всем своим прочим титулам еще и титул «Императора Марса». Поэтому не торопитесь.
– Я подумаю об этом, – осторожно сказал я.
– Подумай. Кстати, как насчет системы ссылки?
– Мы собираемся отменить ее сразу же после выборов. – На этот вопрос я мог отвечать твердо, зная как Бонфорт ненавидел нынешнюю каторжную систему.
– Но на вас будут нападать за это.
– Ну и пусть. Мы наберем достаточно голосов. – Рад слышать, что вы сохранили силу своих убеждений, Джозеф. Мне тоже никогда не импонировало то, что знамя Оранских развевается над кораблем со ссыльными. А торговлю вы собираетесь сделать полностью свободной?
– После выборов – да.
– А как вы собираетесь возместить убытки?
– Мы уверены, что после этого промышленность и торговля начнут развиваться так быстро, что это сразу же компенсирует недостачу таможенных пошлин. – А что, если это будет не так?
Что будет, я не знал. Моя подготовка не включала в себя дискуссии на эту тему – а экономика всегда была для меня сплошной загадкой. Я улыбнулся.
– Виллем, я обязательно обращу внимание на эту проблему. Но вообще вся программа партии экспансионистов зиждется на предпосылке того, что свобода торговли, свобода перемещений, всеобщее равенство и гражданство, общая платежная система и минимум имперских законов и ограничений пойдут на благо не только подданных Империи, но и на благо самой Империи. Если вам понадобятся средства, мы их изыщем – но не с помощью раздробления Империи на мелкие округа. – Все, за исключением первой фразы было подлинно бонфортовским, только слегка приспособленным к данным условиям.
– Прибереги свои речи для избирательной компании, – проворчал он. – Я просто спросил. – Он снова взял в руки список. – Ты уверен, что эти люди – именно то, что ты хотел бы?
Я протянул руку, и он передал мне список. Проклятье, да ведь ясно как день, что Император старался иносказательно, не нарушая конституционной морали, привести меня к мысли о том, что по его мнению Браун абсолютно не годился. Но клянусь самым лучшим антрацитом ада, у меня не было абсолютно никаких оснований перекраивать список, который в поте лица составляли Родж и Билл.
С другой стороны, ведь этот список был составлен не Бонфортом. Он представлял собой то, что по их мнению составил бы Бонфорт, будь он в здравом уме.
Мне вдруг очень захотелось попросить перерыва и осведомиться у Пенни, что она думает по поводу этого Брауна.
Затем я потянулся, взял со стола ручку и вычеркнул из списка фамилию Браун, вписав вместо нее «Де ла Торре» печатными буквами. Рисковать имитировать почерк Бонфорта я еще не решался. Император только и сказал:
– Вот теперь это выглядит как приличная команда. Удачи тебе, Джозеф.
Она тебе еще пригодится.
На этом аудиенция как таковая, закончилась. Я начал подумывать о том, что мне пора уносить ноги, но нельзя вот так просто уйти от короля: это одна из прерогатив, которые они сохранили. Он пожелал показать мне свою мастерскую и новую модель поезда. На мой взгляд, он как никто другой много сделал, чтобы возродить это древнее увлечение, хотя с моей точки зрения – это не занятие для взрослого человека. Но я конечно рассыпался в вежливых похвалах по адресу его нового игрушечного локомотива.
– Если бы не обстоятельства, – сказал он, вставая на четвереньки и заглядывая во внутренности игрушечного двигателя, – я бы мог стать отличным механиком, может быть даже главным, или машинистом. Но превратности высокого рождения не дали мне возможности заняться любимым делом.
– Вы что, серьезно думаете, что предпочли бы подобную работу своему нынешнему положению?
– Не знаю. То, чем я занимаюсь, тоже неплохо – все-таки король. Рабочий день недолог, а плата сравнительно хорошая – да и застрахован я вполне удовлетворительно, если не принимать во внимание возможность революции – а моя династия всегда была на них везучая. Но большая часть того, что я должен делать – скучно, с этим справился бы любой второсортный актер.
Он взглянул на меня.
– Я избавлю тебя от множества утомительных и скучных церемониальных обязанностей – по крайней мере старался раньше. Сам знаешь.
– Знаю и очень высоко ценю.
– Только однажды за очень длительное время мне представилась возможность сделать толчок в правильном направлении – по крайней мере я считаю его правильным. Быть королем вообще очень странное занятие, Джозеф. Никогда не соглашайся на это.
– Боюсь, что уже поздновато, даже если бы я захотел.
Он что-то поправил в игрушке.
– Подлинное мое предназначение – это не дать тебе сойти с ума.
– Что?
– А что такого? Ситуационный психоз – профессиональное заболевание глав государств. Мои предшественники по королевскому ремеслу, те, кто действительно правил, почти все были немножечко не того. А возьми к примеру хотя бы ваших американских президентов: их положение иногда требовало, чтобы их убивали еще во время первого срока. А вот мне не нужно ничем управлять: для этого у меня есть профессионалы вроде тебя. Но и ты не испытываешь гнетущего влияния власти: тебе или кому-нибудь еще в твоей шкуре можно тихонечко уйти, пока дело не приняло совсем уж плохой оборот – а в это время старый Император – он почти всегда – «старый», потому что мы восходим на трон тогда, когда прочие люди уходят на пенсию – Император всегда тут как тут, олицетворяя собой преемственность власти, символизируя собой государство, в то время как вы, профессионалы, заняты тем, что выбираете нового на место прежнего. – Он печально моргнул. – Моя работа, конечно, не такая уж увлекательная, но полезная.
Потом он еще немного порассказал о своих игрушечных поездах, и мы вернулись в кабинет. Я решил, что теперь-то уж он отпустит. Действительно, он сказал:
– Наверное, тебе пора снова браться за работу. Перелет был, наверное, довольно тяжелым?
– Да нет, не очень. Я все время работал.
– Так я и думал. Кстати, кто вы такой?
Потрясения бывают разные – полисмен внезапно хлопает вас сзади по плечу, вы делаете шаг по лестнице, а следующей ступеньки нет, ночью вы вываливаетесь из кровати во сне, муж вашей любовницы внезапно возвращается домой – я бы предпочел сейчас испытать любые из этих потрясений в любой комбинации, только бы не слышать этого простейшего вопроса. Я изо всех сил постарался сделаться еще более похожим на Бонфорта.
– Сир?
– Да перестаньте, – нетерпеливо отмахнулся он, – сами понимаете, что моя работа предоставляет мне и кое-какие привилегии. Просто скажите мне правду. Я уже примерно час назад догадался, что вы не Джозеф Бонфорт – хотя вы могли бы провести и его собственную мать – у вас даже жесты точь-в-точь как у него. Но кто же вы такой?
– Меня зовут Лоуренс Смайт, Ваше Величество, – понуро ответил я.
– Не теряйте присутствия духа, милейший. Если бы я захотел, то мог бы позвать стражу давным-давно. Вас случайно послали не для того, чтобы убить меня?
– Нет, сир. Я ваш верноподданный.
– Странная манера выражать преданность своему монарху. Ну хорошо, налейте себе еще, садитесь и все мне расскажите.
И я рассказал ему все, абсолютно все, до самой последней подробности.
На это ушло значительно больше одного стакана, и в конце рассказа я чувствовал себя значительно лучше. Он страшно рассердился, когда я рассказал ему о похищении, но когда я описал ему, что похитители сделали с сознанием Бонфорта, гневу его не было предела, он разъярился так, что даже лицо его потемнело.
Наконец он тихо спросил:
– Так значит он все-таки придет в себя через несколько дней?
– Так утверждает доктор Кэнек.
– Не давайте ему работать, пока он не выздоровеет полностью. Это просто бесценный человек. Да вы и сами прекрасно это знаете. Он один стоит шести таких, как вы и я вместе взятые, так что продолжайте свою игру до тех пор, пока он не поправится. Он нужен Империи.
– Да, сир.
– Перестаньте вы твердить «сир» да «сир». Раз уж вы замещаете его, так называйте меня просто «Виллем», как он. А знаете, как я раскусил вас? – Нет, си… нет, Виллем.
– Он звал меня Виллем уже лет двадцать. Мне сразу показалось странным, что он перестал называть меня по имени в личной беседе, хотя бы даже и по официальному делу. Но тогда я еще ничего не заподозрил. Но хотя ваша игра и была совершенной, она навела меня на кое-какие мысли. А когда мы пошли смотреть мои поезда, я убедился окончательно, что передо мной другой человек.
– Прошу прощения. Но почему?
– А потому что вы были вежливы, друг мой! Я и раньше имел обыкновение показывать ему свои игрушки – и он всегда становился просто груб, считая это совершенно непотребным времяпровождением для взрослого человека. Это всегда превращалось в целое маленькое представление, от которого мы оба получали большое удовольствие.
– О! Я не знал этого.
– Откуда вам знать?
Тогда я еще подумал, что должен был знать, если бы не это проклятое полупустое фэрли-досье… И только позже я понял, что досье четко выполняло свою функцию, в полном соответствии с теорией, которая лежала в основе всего этого фэрли-архива. Ведь архив должен был дать возможность известному человеку помнить о менее известных людях. Но ведь именно таким Император и не был – я хочу сказать – менее известным.
Конечно же, Бонфорту и не требовалось заносить в досье сугубо личные сведения о Виллеме. Да он скорее всего счел бы просто непорядочным иметь заметки интимного свойства о своем монархе, куда мог сунуть нос любой из его клерков. Я не понял совершенно очевидной вещи – хотя, даже, если бы я и понял ее, досье от этого полнее не стало.
А Император тем временем продолжал:
– Ваша работа просто изумительна. И после того, как вы рискнули провести Марсианские звезды, я не удивлюсь, что вы решили обвести вокруг пальца и меня. Скажите, мог я когда-нибудь видеть вас по стерео или еще где-нибудь?
Когда Император захотел узнать мое настоящее имя, я конечно же назвал себя: теперь же я довольно стыдливо назвал свой сценический псевдоним. Он сначала молча уставился на меня, затем воздел руки и воскликнул:
– Да что вы говорите?
Я был тронут.
– Так значит вы слышали обо мне?
– Слышал о вас? Да ведь я один из самых горячих ваших поклонников. Он еще раз пристально вгляделся в меня. – Нет, вы все-таки как две капли воды похожи на Бонфорта. Даже не верится, что на самом деле вы – Лоренцо. – Но это действительно так.
– Да я верю, верю. А помните тот мюзикл, ну тот, где вы играете бродягу? Сначала вы там пытаетесь подоить корову – куда там! А в конце концов едите из кошачьего блюдечка – но даже кошка отгоняет вас прочь?
Я сказал, что помню.
– Я свою пленку с этим мюзиклом затер до дыр. Эта вещь заставляет меня и смеяться и плакать.
– Так и должно быть, – согласился я. А потом рассказал, что своего героя старался копировать с одного великого артиста прошлого столетия. – Но вообще я предпочитаю драматические роли.
– Такие как эта?
– Эээ… не совсем. Этой ролью я уже сыт по горло. Надолго меня не хватит.
– Да, похоже на то. Ладно, тогда скажите Роджеру Клифтону… Нет, не говорите ему ничего. Лоренцо, я думаю, от того, что кто-нибудь узнает о нашем с вами разговоре, никому пользы не будет. Если вы расскажете о нем Клифтону, даже передадите ему, что я просил вас не волноваться, он все равно будет волноваться. А ведь ему многое предстоит сделать. Так что давайте-ка никому ничего не скажем, а?
– Как пожелает мой Император.
– Бросьте вы это. Просто будем держать это дело в тайне, потому что так лучше. Жаль, что я не могу навестить больного дядюшку Джо. Хотя вряд ли я смог бы ему чем-нибудь помочь – правда, некоторые считают, что прикосновение короля творит чудеса. Так что мы будем держать языки за зубами и делать вид, что я вас не раскусил.
– Да… Виллем.
– А теперь, я думаю, вам лучше идти. Я и так держу вас очень долго.
– Сколько вам будет угодно.
– Наверное придется позвать Патила, чтобы он вас проводил – или вы знаете дорогу? Нет, секундочку, – он стал лихорадочно рыться в ящике стола, шепча себе под нос. – Опять эта девчонка наводила тут порядок. А, нет, вот он. – Он извлек из ящика небольшой блокнот. – Может быть, мы больше не увидимся, так не будете ли вы так добры оставить мне свой автограф, на память?

Глава 9

Роджа и Билла я застал нетерпеливо грызущими ногти в верхней жилой комнате. Не успел я появиться на пороге, как Корисмен бросился ко мне.
– Где вы, черт вас побери, пропадаете?

Предыдущая страница 6 Следующая страница


Роберт Хайнлайн - Двойная звезда

7 Роберт Хайнлайн

– У Императора, – холодно ответил я.
– Вы проторчали у него раз в пять или шесть дольше, чем следовало бы.
Я даже не подумал ему отвечать. Со времени того спора по поводу речи, Корисмен и я продолжали сотрудничать, но это было больше насущной необходимостью, чем браком по любви. Мы работали вместе, но на самом деле топор войны не был закопан в землю – я вполне мог ожидать, что он еще вонзится мне между лопаток. Каких-либо специальных шагов к примирению с ним я не делал, да и не видел к этому причин – на мой взгляд родители таких, как он, встретились друг с другом на каком-нибудь маскараде.
Того, что я поссорюсь с кем-либо из остальных членов нашей команды, я даже представить себе не мог, но единственным видом поведения с моей стороны, Корисмен считал поведение слуги. Шляпа в руках и только – «да, сэр», «нет, сэр». Но на это я бы ни за что не пошел, даже ради примирения с ним. Я был профессионалом, который выполнял сложнейшую профессиональную работу. А ведь мастера своего дела не входят с черной лестницы, к ним всегда относятся с уважением.
Поэтому я просто игнорировал его слова и спросил Роджа:
– Где Пенни?
– С ним. Сейчас она там, там же Дэк и док.
– Его уже перенесли сюда?
– Да. – Клифтон поколебался. – Мы положили его в комнате, которая предназначается в принципе для жены обладателя этих апартаментов. Она находится рядом с вашей спальней. Но это единственная комната, где мы можем обеспечить ему полный покой и необходимый уход. Надеюсь, что вы не имеете ничего против?
– Конечно, нет.
– Вас это ничуть не стеснит. Две спальни, как вы наверное заметили, соединяются между собой гардеробной, но дверь в нее мы заперли. Она совершенно звуконепроницаема.
– Отлично. Как он себя чувствует?
Клифтон нахмурился.
– Лучше. В общем немного лучше. Большую часть времени он в полном сознании. – Он поколебался. – Если хотите, можете зайти к нему.
Некоторое время я молчал.
– А что думает доктор Кэнек по поводу его первого возможного появления на людях?
– Трудно сказать. Всему свое время.
– Но все-таки. Дня три-четыре? На мой взгляд этот срок достаточно короткий, чтобы можно было отменить все встречи, и тогда я потихоньку ушел бы в тень. Родж, не знаю как бы это лучше объяснить, но несмотря на то, что я с огромным удовольствием посетил бы его, чтобы выразить свое уважение, я считаю, что такой визит был бы просто вреден до тех пор, пока я не появлюсь в его роли в последний раз. Встреча с ним может повредить моей имперсонации. – Однажды я уже сделал ужасную ошибку, пойдя на похороны своего отца; после этого в течение многих лет, стоило мне вспомнить его, как я ясно представлял себе его лежащим в гробу. И только со временем я начал представлять его таким, каким он был при жизни – мужественным, властным человеком, который всегда направлял меня твердой рукой и учил мастерству. Поэтому я опасался, что что-нибудь в этом роде может произойти и в результате моей встречи с Бонфортом. До сих пор я играл роль здравствующего человека в расцвете сил – такого, каким я видел его на экране. И я боялся, что если я увижу его больным, то воспоминание об этом будет неотступно преследовать меня и мешать делать свое дело.
– Я не настаиваю, – ответил Клифтон. – Вам виднее. Мы, конечно, можем держать вас вдали от публики, но я бы хотел, чтобы вы довели свою роль до конца и были в состоянии выступать за него до тех пор, пока он не поправится.
Я чуть было не ляпнул, что и Император говорил мне то же самое. Но я во-время спохватился – просто потрясение того, что Император раскусил меня, немного выбило меня из колеи. Вспомнив об Императоре, я вспомнил, и еще об одном деле. Я вынул из кармана измененный список кабинета и вручил его Корисмену.
– Это одобренный его величеством вариант для репортеров, Билл. В списке есть одно изменение – Браун заменен де ла Торре.
– Что?
– Хесус де ла Торре вместо Лотара Брауна. Так пожелал Император.
Клифтон, казалось, был удивлен; Корисмен был одновременно и удивлен и рассержен.
– Какая собственно ему разница? У него, черт побери, нет никакого права вносить изменения.
Клифтон медленно проговорил:
– Билл прав, шеф. Как юрист, специальность которого является конституционное право, могу подтвердить вам, что утверждение Императора является актом чисто формальным. Вам не следовало разрешать ему изменять что-либо.
Мне дико захотелось прикрикнуть на них и только спокойствие Бонфорта удержало меня от этого. У меня и так был очень трудный день и, несмотря на замечательное представление, меня постигла неудача. И из-за всего этого мне очень захотелось сказать Роджу и Биллу, что если Император не был бы по-настоящему большим человеком, подлинным королем в лучшем смысле этого слова, мы все сейчас попали бы в ужасный переплет и только потому, что не сумели как следует разучить роль и снабдить меня всей необходимой информацией. Вместо этого я раздраженно произнес:
– Изменение внесено, значит так тому и быть.
Корисмен возопил:
– Это вы так думаете! А я уже два часа назад передал журналистам первоначальный вариант списка. Теперь вам придется обращаться к ним и ставить все на свои места. Родж, может быть тебе лучше связаться с дворцом и…
– Тихо! – рявкнул я.
Корисмен сразу заткнулся. Тогда я тоже немного сбавил тон.
– Родж, может вы и правы с точки зрения закона. Я не знаю. Я знаю только одно – что Император поставил кандидатуру Брауна под вопрос. А теперь, если кто-нибудь из вас хочет пойти к Императору и поспорить с ним, милости прошу. Но сам я никуда идти не собираюсь. Я собираюсь сейчас же выбраться из этого анахроничного камзола, сбросить туфли и крепко-крепко поддать. А потом лечь спать.
– Постойте, шеф, – запротестовал Клифтон. – Вы еще должны выступить минут на пять по всемирной сети с обнародованием состава нового кабинета. – Сами обнародуйте. Ведь вы мой первый заместитель.
Он заморгал.
– Хорошо.
Корисмен настойчиво спросил:
– Так как же с Брауном? Ведь ему уже обещан этот пост.
Клифтон задумчиво посмотрел на него.
– Что-то я не припомню такого обещания, Билл. Его, как и остальных, просто спросили; хочет ли он и дальше заниматься государственной деятельностью? Вы это имели в виду?
Корисмен заколебался, как актер, который нетвердо заучил роль.
– Вы правы. Но ведь это граничит с обещанием.
– Нет, до того как сделано публичное заявление, не граничит.
– Но ведь я уже сказал вам, что публичное заявление было сделано еще два часа назад.
– Ммм… Билл, боюсь, что вам придется снова созвать репортеров и сказать им, что произошло недоразумение. Или я могу собрать их и сказать, что по ошибке им был вручен первоначальный вариант списка, не одобренный окончательно мистером Бонфортом. Но мы должны исправить положение до тех пор, пока состав кабинета не будет объявлен по всемирной сети.
– Ты что же хочешь сказать, что это ему сойдет с рук?
Под «ним», как мне кажется, Билл скорее подразумевал меня, нежели Виллема, но ответ Роджа гласил об обратном:
– Да, Билл, сейчас нет времени вызывать конституционный кризис. Овчинка не стоит выделки. Так кто же объявит о недоразумении? Ты или я? Выражение лица Билла напомнило мне, как коты подчиняются неизбежности – «ладно уж». Он нахмурился, пожал плечами и сказал:
– Ладно, я сделаю это. Только чтобы быть абсолютно уверенным в том, что все будет сформулировано как надо. Не дай бог, если появится повод для кривотолков. – Спасибо, Билл, – ласково ответил Родж.
Корисмен собирался уходить, я окликнул его:
– Билл! Раз уж вы собираетесь встретиться с репортерами, у меня для них есть еще заявление!
– Какое заявление?
– Ничего особенного. – Дело было в том, что я безумно устал от роли и того перенапряжения, которое я постоянно испытывал, играя ее. – Просто скажите им, что мистер Бонфорт простудился и врач предписал ему некоторое время полежать в постели и отдохнуть. Я безумно устал.
Корисмен фыркнул:
– Лучше я назову это пневмонией.
После того как он ушел, Родж повернулся ко мне и сказал:
– Не расслабляйтесь, шеф. В нашем деле несколько дней могут решить очень многое.
– Родж, я действительно начинаю сдавать. Можете отметить это во время вечерней передачи.
– Вот как?
– Я намерен улечься в кровать и оставаться там. Действительно, почему Бонфорт не может заболеть и оставаться в постели до тех пор, пока не окрепнет и не сможет начать заниматься делами. Ведь каждый раз, когда я появляюсь на людях, становится все более и более возможным, что кто-нибудь заметит неладное – и каждый раз когда я появляюсь, этот идиот Корисмен находит к чему придраться. Актер не может играть с полной отдачей, если кто-то постоянно бухтит ему под руку. Так что давайте на этом покончим и опустим занавес.
– Успокойтесь, шеф. Отныне я постараюсь держать Корисмена подальше от вас. Здесь, на Луне, мы вполне можем не мозолить друг другу глаза, не то что на корабле.
– Нет, Родж, я уже решил. Нет, я не собираюсь покидать вас. Я останусь здесь до тех пор, пока мистер Бонфорт сам не сможет встречаться с людьми, на случай экстренной необходимости, – тут я смущенно вспомнил, что Император просил меня не отступать, и выразил уверенность в том, что я доведу дело до конца, – но меня действительно лучше держать в тени. Ведь до сих пор все шло нормально, не правда ли? О, они знают – кто-то знает, что на церемонию принятия в гнездо явился не Бонфорт – но они не осмеливаются заявить об этом в открытую, равно как и не могут чего-либо доказать. Те же самые люди возможно подозревают, что и сегодня на аудиенцию явился не Бонфорт – но они не осмеливаются заявить об этом, равно как не могут что-либо доказать. Те же самые люди, возможно, подозревают, что и сегодня явился двойник, но они уже не уверены в этом – потому что нельзя полностью сбросить со счетов возможность того, что Бонфорт оправился достаточно быстро и смог лично предстать перед Императором. Правильно?
Клифтон внезапно смутился.
– Боюсь, что они полностью уверены, что вы двойник, шеф.
– Что?
– Мы немного приукрасили состояние дел, чтобы не нервировать вас. Док Кэнек с самого начала был уверен, что только чудо может укрепить его настолько, чтобы он смог сегодня лично явиться на аудиенцию. Это стало ясно при первом же осмотре. И те, кто так накал его, тоже прекрасно это знают.
Я нахмурился.
– Значит, вы и раньше обманывали меня, когда расписывали как прекрасно он себя чувствует? Что с ним на самом деле, Родж? Только не лгите.
– Тогда я говорил сущую правду, шеф. Именно поэтому я предложил вам повидаться с ним – хотя и был рад, что вы отказались от встречи с ним до этого, – и добавил: – Может быть, вам действительно стоит повидаться с ним и поговорить.
– Ммм… нет. – У меня были достаточно веские причины избегать этой встречи. Если уж мне придется где-нибудь появиться под видом Бонфорта, так пусть уж хоть подсознание не сыграет со мной дьявольскую шутку. Я должен был исполнять роль совершенно здорового человека. – Родж, но ведь то, что вы сейчас сказали, еще больше подтверждает мою правоту. Если уж они даже сегодня были уверены, что во дворце присутствовал двойник, то я не могу рисковать появляться где-нибудь еще раз. Сегодня они были застигнуты врасплох – а может быть просто они не имели возможности разоблачить меня при сложившихся обстоятельствах. Но в дальнейшем они могут сделать это. Они могут придумать что-нибудь такое, что полностью разоблачит меня – и тогда фью-юю…! Ведь подобные игры стары как мир. – Я немного подумал: – Так что я считаю, что мне только полезно «поболеть» некоторое время. Билл был прав: пусть лучше это будет «пневмония».

***

Сила самовнушения такова, что на следующее утро я проснулся с насморком и болью в горле. Доктор Кэнек нашел время заняться мной, поэтому к вечеру я снова почувствовал себя человеком. Тем не менее, он издал бюллетень о состоянии моего здоровья, который гласил, что «мистер Бонфорт подхватил вирусную инфекцию». Учитывая, что лунные города были полностью герметичными и снабжались кондиционированным воздухом, никто особенно не опасался тяжелых заболеваний: по крайней мере ни одна живая душа не сделала даже попытки навестить меня. Четыре дня я ничего не делал, только читал книги из личной библиотеки Бонфорта. Хранились там и некоторые его бумаги. Я просмотрел и их тоже. Я сделал для себя открытие, что политика и экономика могут быть увлекательнейшим чтением: раньше я как-то не верил в их реальность. Император прислал мне цветы, выращенные в дворцовой оранжерее: а может быть они действительно предназначались мне?
Ну да ладно. Я бездельничал и наслаждался роскошью быть Лоренцо или даже просто Лоуренсом Смайтом. Я заметил, что стоит кому-нибудь войти, как я мгновенно входил в роль. Происходило это чисто машинально, но я ничего не мог с собой поделать, хотя это было вовсе ни к чему, так как ко мне никто кроме Пенни и доктора Кэнека обычно не входил, если не считать единственного визита Дэка.
Но даже и подобная лотофагия со временем надоедает. На четвертый день я устал от своей комнаты, как уставал от долгого ожидания в приемных театров. Да еще почти полное одиночество… Никто не навещал меня. Кэнек заходил очень редко и визиты его всегда бывали сугубо профессиональными, а визиты Пенни были очень короткими и их вполне можно было пересчитать по пальцам одной руки. К тому же она перестала меня называть мистером Бонфортом.
Когда ко мне явился Дэк, я очень обрадовался.
– Дэк! Что новенького?
– Ничего особенного. Разрываюсь между текущим ремонтом «Томми» и помощью Роджу в его закулисных махинациях. Да, чтобы провести эту кампанию, ему придется, видимо, пожертвовать желудком, всякая палка о двух концах. – Он сел. – Политика!
– Хмм… Дэк, а как вы оказались замешанным во все это? Раньше я считал, что космонавты так же аполитичны, как и актеры. А уж в особенности вы не похожи на человека, занимающегося политикой.
– С космонавтами дело обстоит не просто. Они и интересуются политикой и не интересуются ею. В большинстве случаев их совершенно не волнует, как действует вся эта чертова кухня, до тех пор, пока они могут спокойно перебрасывать какой-нибудь хлам с планеты на планету. Но ведь груз нужно иметь, а иметь груз – значит иметь торговлю, а выгодная торговля – это свободная торговля, при которой любой корабль может лететь куда ему вздумается, и не опасаться всяких там таможенных глупостей и районов с ограниченным доступом! Свобода! И вот тебя уже засосало – ты по уши увяз в политике. Что до меня, так я начал с того, что потихонечку пробивал «продолжительные перевозки» – добиваясь того, чтобы во время перевозок между тремя планетами пошлина не взималась дважды. И конечно же, это оказалось в программе мистера Бонфорта. Одно тянуло за собой другое, и вот я уже шкипер его яхты на протяжении последних шести лет, а заодно представляю в Ассамблее своих товарищей по профессии в полном соответствии с их желаниями. – Он вздохнул. – Впрочем я и сам-то не понимаю, как все это произошло.
– Так значит вы собираетесь бросать все это? Вы, конечно, не стали выставлять свою кандидатуру на переизбрание?
Он непонимающе уставился на меня.
– Что? Да ведь тот, кто не занимается политикой, просто не живет по-настоящему…
– Но ведь вы сами сказали…
– Я знаю, что я сказал. Да, политика трудное и иногда грязное занятие, она требует от человека полной отдачи и тщательной проработки всех деталей. Но она же – единственный спорт для взрослых людей. Все остальные игры – для детей, абсолютно все. – Он поднялся. – Ну, мне пора. – О, посидите еще.
– Не могу. Завтра мне предстоит помогать Роджу в Ассамблее. Я вообще напрасно задержался у вас.
– Вот как? А я и не знал. – Я знал, что нынешняя Ассамблея перед роспуском должна собраться в последний раз, чтобы утвердить временное правительство. Но я как-то не задумывался об этом. Это было совершенно рутинным и формальным событием, вроде утверждения состава кабинета Императором. – Так он сам решил взяться за это?
– Нет. Но можете не беспокоиться. Родж извинится перед Ассамблеей за ваше, я имею в виду его отсутствие и попросит принять его полномочия без возражений. Затем он зачитает речь Верховного Министра при вступлении на пост – Билл как раз сейчас пишет ее. Затем, уже от собственного имени, он предложит утвердить состав правительства. Подождет. Возражений не последует. Голосование. Принято единогласно – и все стремглав разбегаются по домам и начинают сулить своим избирателям по две женщины в каждой постели и по сотне империалов каждый понедельник. Рутина. – И добавил. – Ах да! Потом еще несколько членов Партии Человечества в знак своей симпатии пошлют корзину с цветами, которая ослепит всех своим лицемерным сиянием. Конечно, с большим удовольствием они бы послали цветы на похороны Бонфорта. – Он нахмурился.
– Неужели это в самом деле так просто? А что если Ассамблея не примет полномочий Роджа? Я думал, что в Ассамблеи нельзя выступать от чьего-то имени.
– Вообще-то это так. Или являйся сам, или тебе не очень-то и нужно.
Но тут все дело в парламентской механике. Если они ни примут его полномочий завтра, то просто придется подождать, пока они созреют и проголосуют единогласно, чтобы получить возможность начать гипнотизировать своих избирателей. В общем-то эта Ассамблея и так мертва, как приведение Цезаря, но ее нужно похоронить конституционно.
– Хорошо. Но предположим все-таки, что какой-нибудь идиот будет против?
– Таких не найдется. В противном случае наступил бы конституционный кризис. Но этого не произойдет.
Некоторое время мы оба молчали. Дэк как будто и не собирался уходить.
– Дэк, а если я сам появлюсь на Ассамблее и прочитаю речь, то намного ли облегчит это дело?
– Что? Но ведь я думал, что все решено. Ведь вы решили, что появляться публично больше не следует, если не возникнет крайней необходимости. В принципе я согласен с вами. Это старая басня о лисице и кувшине.
– Да, но ведь в этом нет ничего опасного. Все роли распределены заранее, все расписано как по нотам. Может ли случиться так, что возникнет неожиданная ситуация, с которой я не смогу совладать?
– Нет. Правда после речи вы по правилам должны были бы выступить перед корреспондентами, но я думаю, что ваше недавнее заболевание будет вполне уважительной причиной не делать этого. Мы можем вывести вас оттуда через аварийный выход и тем самым полностью оградить от встречи с представителями прессы. – Он усмехнулся. – Конечно, никогда нельзя исключать возможность того, что какой-нибудь безумец пронесет с собой на галерею для посетителей оружие… мистер Бонфорт обычно так и называл ее: «галерея для стрельбы по живым мишеням», особенно после того, как его ранили оттуда.
Я вдруг почувствовал сильную боль в ноге.
– Вы что, пытаетесь напугать меня?
– Нет.
– В таком случае это довольно забавный способ придать мне храбрости.
Дэк, будьте откровенны. Вы хотите, чтобы я выступил завтра? Или нет?
– Конечно хочу! А иначе с чего бы мне торчать тут у вас, когда и так дел невпроворот? Ради того, что почесать язык?

***

Спикер ударил в гонг, капеллан прочитал молитву, в которой были тщательно обойдены все возможные религиозные различия – и наступила тишина. Пустовало более половины депутатских мест, зато на галерее кишмя кишели туристы.
Звук церемониального гонга разнесся по залу, многократно усиленный с помощью электроники. Затем его сменил традиционный стук в дверь. Пристав со своей дубиной устремился туда. Трижды Император требовал, чтобы его впустили и трижды ему было отказано. Тогда он попросил парламент, чтобы его впустили, ему было позволено войти. Пока Виллем не вошел и не занял своего места позади стола спикера, мы все стояли. Он был в мундире Верховного Адмирала и пришел один, не сопровождаемый никем.
После этого я сунул свой жезл подмышку и, встав со своего места в первом ряду, прочитал свою речь, обращаясь в основном к спикеру и совершенно не обращая внимания на короля, как будто его здесь и не было. Это была не та речь, которую написал Корисмен. Та речь отправилась в помойку, как только я пробежал ее глазами. Билл написал обычную рекламную речь, годную лишь для избирательной кампании; здесь это не годилось.
Моя речь была короткой и нейтральной. Я составил ее, пользуясь материалами других выступлений Бонфорта, и особенно одной из его речей, произнесенной по довольно сходному поводу. В ней я горой встал за все хорошее, за хорошую погоду и за то, чтобы все так же любили друг друга, как мы добрые демократы, любим своего монарха, а он любит нас. Это была самая настоящая лирическая поэма, написанная белым стихом и состоящая примерно из пяти сотен слов. Там, где мне приходилось сбиваться с Бонфорта, я начинал говорить от себя.
Галерею пришлось призвать к порядку.
Родж встал и предложил утвердить кандидатуры людей, предложенных мною в кабинет – ожидание – против никого, клерк извещает, что все согласны. Пока я шел вперед, сопровождаемый с одной стороны членами своей партии, а с другой членами оппозиции, я успел заметить, что многие парламентарии нетерпеливо поглядывают на часы, прикидывая, успеют ли они на полуденный челнок.
Затем я выразил покорность своему монарху, строго придерживаясь конституционных пределов, поклялся защищать и расширять права и привилегии Великой Ассамблеи и защищать свободы граждан Империи, где бы они не находились – а заодно и исполнять обязанности Верховного Министра Его Величества.
Мне казалось, что я говорю легко и бойко, как где-нибудь в гостях – и только через некоторое время заметил, что надрываюсь так, что почти ничего не вижу. Когда я кончил, Виллем тихо сказал:
– Отличное представление, Виллем.
Не знаю, думал ли он, что говорит со мной или со своим старым другом – да меня это и не заботило. Я не стал вытирать слезы. Они все еще катились по моим щекам, когда я повернулся лицом к Ассамблее. Подождав, пока удалится Виллем, я распустил собрание.
В этот день «Диана, Лтд.» пустила целых четыре челнока. Новая Батавия опустела – в городе остался только двор и около миллиона мясников, булочников и гражданских служащих. Да еще временное правительство. Переборов свою простуду и появившись в Ассамблее, я решил, что дальше скрываться нет смысла. Да и не мог я, будучи назначенным Верховным Министром, не вызывая пересудов, вдруг исчезнуть с горизонта. В качестве номинального главы политической партии, вступающей в политическую кампанию накануне выборов, я просто должен был встречаться с самыми разными людьми – по крайней мере хотя бы с некоторыми. Поэтому я делал все, что был должен делать и каждый день требовал отчета о ходе выздоровления Бонфорта. Дела его шли очень хорошо, хотя и довольно медленно. Кэнек дал мне понять, что если возникнет неотложная необходимость, Бонфорт может появиться публично в любое время – правда доктор не рекомендовал этого делать, так как Бонфорт за время болезни потерял более двадцати фунтов веса и все еще плоховато координировал движения.
Родж выбился из сил, стараясь обезопасить нас обоих. Теперь мистер Бонфорт знал, что вместо него используют двойника. Сначала его охватил приступ негодования, но потом он подчинился неизбежности и даже одобрил это. Родж вел кампанию, консультируясь с ним только по вопросам внешней политики, передавая затем его советы мне, а я, если того требовали обстоятельства, высказывал суждения Бонфорта публично.
Оберегаем я был потрясающе. Увидеть меня было просто невозможно. Мой офис находился рядом с теми же покоями лидера оппозиции, что и раньше (переезжать в апартаменты, предназначенные для Верховного Министра, мы не стали, хотя вполне имели на это право, а просто сослались на то, что правительство было все-таки временным) – поэтому попасть в мой кабинет было просто только из других комнат, а чтобы добраться до наружного входа, человеку пришлось бы преодолеть пять проверочных постов – поэтому вхожи ко мне были только пять доверенных персон, которых проводили проходным туннелем в кабинет Пенни, а уж оттуда – ко мне.
Все это было сделано для того, чтобы я мог изучить фэрли-досье посетителя до встречи с ним. Я даже мог иметь досье перед глазами и во время визита, так как часть поверхности моего стола представляла собой не что иное, как экран, скрытый от взгляда посетителя, а если он имел привычку во время беседы расхаживать по кабинету, я всегда мог выключить экран. Тот же экран имел и некоторые другие назначения: так, например, Родж мог сразу же провести посетителя ко мне, затем обосноваться в кабинете Пенни и написать мне записку, которая тут же появлялась на экране передо мной – такого, например, содержания: «Зацелуйте его до смерти и ничего определенного не обещайте», или «Все, чего он на самом деле добивается – это того, чтобы его жена получила место при дворе. Пообещайте ему это и гоните прочь», или даже такие: «А с этим полегче. Он представляет «трудный» округ и гораздо умнее, чем пытается казаться. Направьте его ко мне, и я постараюсь все уладить».
Не знаю, кто же на самом деле управлял правительством. Может быть какие-нибудь высокопоставленные лица. Каждое утро на моем столе появлялась гора бумаг. Я расписывался на них бонфортовской подписью, и Пенни сразу же уносила их. Меня просто поражали размеры имперской бюрократии. Однажды перед тем как идти на какое-то собрание, Пенни решила показать мне «кусочек архива», как она выразилась – мили и мили разнообразных досье. Хранилище больше всего напоминало гигантский улей, в каждой из сот которого хранилось по микрофильму. Между стеллажами пролегали движущиеся дорожки, чтобы клерку не пришлось потратить целый день на поиски какого-нибудь одного досье.
Но Пенни заявила, что показала мне всего лишь одно из крыльев архива.
А весь архив, сказала она, занимает пещеру размером приблизительно с зал заседаний Ассамблеи. Когда я услышал это, то в глубине души порадовался, что мои занятия государственной деятельностью – явление чисто временное, можно сказать, хобби.
Встречи с людьми были неизбежным злом, а главное – совершенно бесполезным, либо сам Бонфорт принимал решения посредством Роджа, либо сам Родж. Мне оставалось только выступать с речами перед избирателями. Был пущен слух о том, что «вирусная инфекция» дала мне осложнения на сердце, и что мой личный врач порекомендовал мне на время кампании оставаться в слабом притяжении Луны. Я не хотел рисковать совершать тур по Земле, еще меньше хотелось мне прогуляться на Венеру. Ведь стоило бы мне оказаться в толпе, как фэрли-архив оказался бы бесполезен, не говоря уже о том, что я вполне мог оказаться в лапах заплечных дел мастеров из «Людей Действия» – никто из нас даже думать не хотел о том, что бы я мог рассказать если бы мне в лобные доли мозга впрыснули даже небольшую дозу неодексокаина. Я так просто боялся представить себе такое.
Квирога метался по Земле с континента на континент, выступая и по стерео и публично перед огромными толпами избирателей. Но Роджа Клифтона это совсем не беспокоило.
Он пожал плечами и заявил:
– Ну и пусть. Личными выступлениями новых голосов не получишь. От этих речей он только сам устает. На подобные встречи приходят только убежденные сторонники.
Я искренне надеялся на то, что он знает, что говорит. Кампания была довольно короткой – всего шесть недель с того момента, как Квирога подал в отставку и до грядущих выборов. Поэтому я выступал почти каждый день: иногда по всеобщей сети (в этом случае и нам и Партии Человечества выделялось строго равное время), а иногда речи записывались на пленку и прокручивались перед соответствующими собраниями избирателей. Процедура подготовки речей была разработана до мелочей: я получал первоначальный вариант речи, чаще всего от Билла, хотя я больше его не видел, и переделывал его на свой лад. Родж забирал отредактированный мной вариант и обычно он возвращался ко мне одобренным. Иногда в нем присутствовали поправки, сделанные рукой самого Бонфорта – правда почерк его был довольно неразборчив. Все написанное им самим я никогда не подвергал сомнению, хотя остальное правил безжалостно – когда говорить приходится самому, как-то сами по себе приходят в голову более живые и яркие обороты. Постепенно я начал вникать в сущность его исправлений – почти всегда он старался добиться более резких выражений – пусть они знают, что мы им спуску не дадим!
Со временем поправок стало меньше. Кажется, у меня стало получаться.
Я так до сих пор и не виделся с ним. Я чувствовал, что не смогу играть его роль, если увижу его больным и немощным. И я был не единственным из его дружной команды, кто не бывал у него: Кэнек запретил Пенни ходить к шефу – ради ее же блага. Но тогда я этого не знал. Я видел только, что она стала раздражительной, рассеянной и печальной с тех самых пор, как мы прибыли в Новую Батавию. Под глазами у нее появились круги – как у енота. Я не мог не заметить всего этого, но относил все признаки на счет кампании и тревоги за здоровье Бонфорта. Прав я был лишь отчасти. Кэнек тоже обратил на это внимание и принял меры – расспросил ее под легким гипнозом, а затем вежливо запретил ей видеться с Бонфортом до тех пор, пока я не кончу дело и не буду отправлен домой.
Бедная девочка просто-таки сходила с ума из-за того, что посещала палату, в которой лежал тяжело больной человек, которого она безнадежно любила – а затем сразу же переходила к совместной работе с человеком, который в точности походил на него, так же говорил и имел те же привычки, но находился в полном здравии. Возможно, она начинала меня ненавидеть. Добрый старый док Кэнек добрался до истоков ее недуга, сделал ей успокоительное постгипнотическое внушение и стал держать ее подальше от комнаты больного. Естественно, мне об этом никто не сказал; это было не моим делом. Но Пенни после этого постепенно стала прежней: дружелюбной и невероятно работоспособной. Пенни, которую я знал по «Тому Пэйну».
Это имело для меня колоссальное значение. Пусть хотя бы дважды, но я бы никогда не выбрался из опасных ситуаций, если бы не Пенни.
Была одна разновидность собраний, которые я вынужден был посещать – собрания исполнительного комитета избирательной кампании. Так как Партия Экспансионистов была партией меньшинства и представляла собой всего лишь наиболее многочисленную фракцию коалиции, состоящей из нескольких партий, которые объединялись только руководством и личностью Бонфорта, мне приходилось выступать на подобных собраниях вместо него и вешать лапшу на уши этим политическим примадоннам. К таким собраниям меня готовили со всей возможной тщательностью и Родж на протяжении всего собрания не отходил от меня, чтобы иметь возможность дать мне знать, если я начну отходить от темы. Но не явиться туда лично, было просто невозможно.
Когда до выборов оставалось всего две недели, нам предстояло присутствовать на собрании, где нужно было выделить надежные округа. У организации всегда имелось от тридцати до сорока участков, которые с успехом можно было использовать для выдвижения нужных кандидатур.
Например, такой человек, как Пенни, мог принести гораздо больше пользы, если бы имел возможность выступать в качестве официального лица перед Ассамблеей, иметь право присутствовать на закрытых партийных встречах и так далее (или для других надобностей. Бонфорт и сам был выдвинут от одного из таких участков – это избавляло его от нужды проводить предвыборную кампанию. Клифтон выдвигался таким же образом. Если бы понадобилось, то тоже самое могли бы провернуть и с Дэком, но его и так прекрасно поддерживали братья по гильдии. Родж даже намекнул как-то, что если бы я когда-нибудь пожелал быть избранным в Ассамблею, то ему стоит только словечко шепнуть и мое настоящее имя появится в следующем списке членов парламента.
Некоторые из таких дырок приберегались на всякий случай, чтобы дать возможность в последний момент сделать необходимые перестановки или дать возможность какой-либо из тягловых лошадей партии выдвинуть свою кандидатуру на министерский пост и т.п. Но вообще-то вся эта кухня отдавала каким-то попечительством и при том, что из себя представляла коалиция, Бонфорт был вынужден постоянно примирять враждующие стороны, а в конечном итоге представлять на рассмотрение исполнительному комитету список кандидатов. Это обычно делалось в последний момент перед изданием Бюллетеня, чтобы дать комитету возможность, если потребуется, изменить что-нибудь в списке.
Я как раз велел Пенни гнать в шею любых посетителей, так как работал над речью. И тут в моем кабинете появились Родж и Дэк. Незадолго до того Квирога, выступая в Австралии, сделал в Сиднее заявление такого рода, что нам очень легко было доказать его полную лживость и заставить экс-премьера покорчиться. Я пробовал свои способности, пытаясь написать ответное выступление совершенно самостоятельно, не дожидаясь, пока мне предоставят проект. У меня были все основания рассчитывать, что мой вариант будет одобрен полностью.
Как только они вошли, я сказал:
– Послушайте-ка вот это место, – и прочитал им абзац, который должен был стать ключевым. – Ну, как?
– Это просто-таки пришпилит его задом к двери, – согласился Родж. Мы тут принесли список. Не хотите ли взглянуть? У нас в распоряжении еще около двадцати минут.
– Ах да, ведь еще это чертово собрание. А зачем мне, собственно, просматривать этот список. Или вы что-нибудь хотите мне сказать по его поводу? – Тем не менее я взял список и просмотрел его. Большинство кандидатур я знал – кого по фэрли-досье, кого по личным встречам; знал я и причины, по которым каждый из них попал в список.
И тут мне в глаза бросилось одно имя: Корисмен, Уильям Дж.
Я поборол в себе прилив благородного негодования и спокойно сказал:
– Вижу и Билл попал сюда, Родж.
– Да. Я как раз хотел вам сообщить об этом. Видите ли, шеф, мы все прекрасно знаем, что между вами пробежала кошка. И я не виню вас, нет: в основном в этом виноват сам Билл. Но есть здесь и другая сторона дела. Может быть вы еще не поняли, что у Билла сильнейший комплекс неполноценности: он чувствует себя ниже всех нас из-за того, что не занимает никакого официального положения. Это постоянно грызет его. Так что мы намерены излечить его от этого комплекса, сделав парламентарием.
– Ах, значит так?
– Да. Ведь именно этого он всегда и добивался. Понимаете, все мы являемся членами Великой Ассамблеи, я имею в виду тех, кто работает плечом к плечу с… э-э… вами. И Билл это чувствует. Я сам слышал, как он однажды после третьего стакана признался, что чувствует себя просто наемным рабочим. Это страшно угнетает его. Но ведь вы не против, правда? Партия может себе это позволить – ведь это сравнительно небольшая цена за прекращение всяких трений в ее штаб-квартире.
Теперь я окончательно взял себя в руки.
– Это не мое дело. Да и с чего бы мне возражать против того, что хочет мистер Бонфорт?
Я заметил, что Родж и Дэк переглянулись. Тогда я добавил:
– Ведь он хочет этого, не так ли, Родж?
Дэк грубо произнес:
– Скажите ему, Родж.
Родж медленно сказал:
– Мы с Дэком сами так решили. Мы считаем, что так будет лучше.
– Следовательно, мистер Бонфорт не давал «добро» на это? Вы, конечно, спрашивали у него.
– Нет, не спрашивали.
– Почему же?
– Шеф, его нельзя беспокоить такими проблемами. Ведь он измученный, старый больной человек. Я вообще старался не приставать к нему ни с чем кроме вопросов политики – а этот вопрос никак к таким не отнесешь. Это уже относится к чисто нашей сфере деятельности.
– Тогда зачем же вообще спрашивать моего мнения?
– Ну… нам казалось, что вы должны знать об этом – и знать причины, по которым мы пошли на это. Нам казалось, что вы одобрите.
– Я? Но вы просите меня принять решение, как будто я сам мистер Бонфорт. А я им не являюсь. – Я побарабанил по столу совершенно как Бонфорт. – Либо это решение входит в сферу его компетенции, и тогда вы должны были спрашивать согласие у него, либо решайте сами, но совершенно незачем спрашивать у меня.
Родж пожевал свою сигару, затем произнес:
– Хорошо. Я не спрашиваю вас.
– Нет!
– Что вы хотите сказать?
– Я хочу сказать «нет». Вы хотели узнать мое мнение, следовательно, вы в чем-то сомневаетесь. Поэтому, если вы хотите, чтобы я представил это имя комитету, как будто я сам – Бонфорт – пойдите и спросите его.
Они оба сели и некоторое время молчали. Наконец Дэк вздохнул и сказал:
– Расскажи ему все до конца. Или хочешь, я сам расскажу.
Я ждал.
– У шефа, мистера Бонфорта, четыре дня назад был удар. Поэтому его ни в коем случае нельзя беспокоить сейчас.
Я оцепенел и стал про себя напевать старую песенку «о башнях с вершинами в тучах и о роскошных дворцах» и так далее. Когда я пришел в себя, то спросил:
– А что с его разумом?
– Кажется, он находится в полном сознании, но совершенно измучен. Видимо эта неделя в заключении повредила ему больше, чем мы думали. Удар вогнал его в коматозное состояние на двадцать четыре часа. Сейчас он уже вышел из комы, но у него парализована вся левая половина лица и частично левая сторона тела.
– А что говорит доктор Кэнек?
– Он надеется, что как только кровоизлияние в мозгу рассосется, все болезненные явления исчезнут. Но ему все же придется напрягаться поменьше, чем раньше. Но, понимаете, шеф, в настоящее время он действительно болен. Так что остаток кампании нам придется провести, рассчитывая только на собственные силы.
Я испытал такое же чувство утраты, как и тогда, когда умер мой отец.
Я никогда не видел Бонфорта и никогда не получал от него ничего, кроме нескольких исправлений в тексте речи. Но за это время я привязался к нему. Ведь именно то, что он находился в двух шагах от меня за запертой дверью и сделало возможным то, чего я достиг. Я сделал глубокий вдох, выдохнул и сказал:
– О'кей, Родж. Постараемся.
– Да, шеф. – Он встал. – Что же, нам пора на собрание. А как насчет этого? – он указал на список.
– О! – я постарался пораскинуть мозгами. А может быть, Бонфорт и не был против того, чтобы Биллу предоставили право называться «достопочтенным» просто ради того, чтобы он был счастлив. Бонфорт никогда не бывал мелочен по части таких вещей. В одном из своих трудов по политике он писал: «Я не могу назвать себя высокоинтеллектуальным человеком. Если я и обладаю каким-либо талантом, то это талант находить способных людей и давать им возможность проявить себя».
– Сколько лет Билли состоял при нем? – внезапно спросил я.
– Около четырех лет. Может быть чуть больше.
Значит Бонфорт был доволен его работой.
– Но ведь за это время уже прошли одни всеобщие выборы? Почему же еще тогда его не сделали членом парламента?
– Не знаю. Просто этот вопрос как-то не поднимался.
– А когда Пенни стала членом парламента?
– Три года назад. На дополнительных выборах.
– Вот вам и ответ, Родж.
– Не понимаю.
– Бонфорт мог бы сделать Билла членом Великой Ассамблеи в любое время. Но предпочел этого не делать. Так что внесите вместо него кого-нибудь другого. А в дальнейшем, если мистер Бонфорт пожелает, он может устроить специально для Билла еще одни дополнительные выборы – конечно, после выздоровления.
Выражение лица Клифтона оставалось прежним. Он просто взял список и сказал:
– Хорошо, шеф.

***

Вечером того же дня Билл ушел от нас. Скорее всего Родж сообщил ему, что номер не прошел. Но когда Родж сообщил мне об уходе Билла, мне чуть не стало худо, когда я осознал, что своим упрямством возможно поставил нас всех под удар. Так я ему и сказал. Он покачал головой, не соглашаясь со мной.
– Но ведь ему все известно! Ведь с самого начала это был его план. А сами подумайте, какой воз грязи он может притащить за собой в лагерь Партии Человечества.
– Не думайте об этом, шеф. Билл, может быть и вошь – иначе я не могу назвать человека, который бросает все в самый разгар кампании. Ведь даже вы так не поступили. Но он и не крыса. В его профессии не принято выдавать секреты фирмы, даже если поссорились навсегда.
– Надеюсь, что вы правы.
– Сами увидите. Не беспокойтесь. Продолжайте работать спокойно.
Прошло несколько дней. Я пришел к выводу, что Родж знал Билла лучше, чем я. Никаких известий о нем не было, равно как и от него, и кампания шла полным ходом, как обычно становясь все напряженнее и напряженнее. Не было даже никаких намеков на то, что наша афера разоблачена. Я почувствовал себя лучше и с жаром принялся составлять речи – стараясь выложиться в них полностью. Иногда мне в этом помогал Родж, а иногда он просто одобрял написанное мною. Мистер Бонфорт снова неуклонно поправлялся, но Кэнек предписал ему полный покой.
Роджу пришлось отправиться на Землю – бывают такие дыры в заборе, которые нельзя залатать с помощью дистанционного управления. Голоса постепенно набирались, поэтому надобность в речах постепенно уменьшалась. Но все же приходилось выступать с речами на пресс-конференциях. Я занимался этим при помощи Дэка и Пенни – само собой, теперь мне было гораздо легче: на большинство вопросов я мог отвечать, не задумываясь.
В тот день, когда ожидалось возвращение Роджа, проводилась обычная еженедельная пресс-конференция. Хоть я и надеялся, что он вернется до ее начала, но мог вполне сам провести ее, без посторонней помощи.
Пенни первой вошла в зал, неся с собой необходимые материалы. Вдруг я услышал, как она чуть слышно вскрикнула.
И тогда я увидел, что за дальним концом длинного стола восседает Билл.
Я, как обычно, окинул взглядом собравшихся и сказал:
– Доброе утро, джентльмены.
– Доброе утро, господин министр, – ответило мне большинство из них.
Я добавил:
– Доброе утро, Билл. А я и не знал, что вы сегодня будете здесь. Кого вы представляете?
Наступила тишина. Все уже знали, что Билл ушел от нас – или был уволен. Он улыбнулся мне и ответил:
– Доброе утро, мистер Бонфорт. Я представляю Синдикат Крейна.
И тут я почувствовал, что надвигается что-то плохое. Стараясь не доставить удовольствия ему заметить, что я заподозрил неладное, я спокойно заметил:
– Прекрасное место. Надеюсь, что они платят вам достаточно? А теперь перейдем к делу. Сначала – вопросы в письменном виде. Они уже у вас, Пенни?
Я быстро покончил с письменными вопросами, давая на них ответы, которые у меня было время обдумать, затем я снова сел и сказал:
– У нас еще осталось немного времени, джентльмены. У кого еще есть вопросы?
Было задано еще несколько вопросов. Только однажды я был вынужден ответить: «Комментариев не последует» – такой честный ответ Бонфорт всегда предпочитал уклончивому. После этого я взглянул на часы и сказал:
– Пожалуй, на сегодня все, джентльмены, – и стал вставать.
– Смайт! – крикнул Билл.
Я выпрямился, даже не взглянув в его сторону.
– Я к вам обращаюсь, господин обманщик Бонфорт-Смайт! – злобно продолжал он, еще больше повышая голос.
На сей раз я взглянул на него с удивлением, которое на мой взгляд приличествовало важной политической фигуре, которую оскорбили при неподобающих обстоятельствах. Билл указывал на меня пальцем, лицо его побагровело.
– Ты самозванец! Ты дешевый актеришко! Ты обманщик!
Корреспондент лондонской «Таймс», который сидел справа от меня, тихо спросил:
– Может быть вызвать охрану, сэр?
– Не нужно, – ответил я. – По-моему, он безобиден.
Билл рассмеялся.
– Так значит я безобиден, а? Сейчас посмотрим. – Нет, я лучше все-таки вызову их, – настаивал корреспондент «Таймс».
– Не нужно, – резко ответил я. – Ну, довольно, Билл. Лучше тебе уйти по хорошему.
– Конечно. Только этого ты и ждешь!
И он принялся торопливо выкладывать всю историю. Правда он ни словом не обмолвился о похищении, не отметил какую роль он сам играл во всей этой афере, но зато дал понять, что ушел от нас отчасти из-за того, что не хотел быть замешанным ни в чем подобном. Имперсонацию он привязал к болезни Бонфорта – сильно упирая на то, что мы же его и опоили чем-то.
Я терпеливо слушал. Сначала большинство репортеров просто слушали, храня на лицах выражение людей, оказавшихся свидетелями чужой семейной ссоры. Затем потихоньку кое-кто из них начал что-то записывать. Некоторые диктовали что-то на диктофоны.
Когда он кончил, я спросил:
– Это все, Билл?
– Кажется этого вполне достаточно.
– Даже более, чем достаточно. Мне очень жаль, Билл. Все, джентльмены.
Мне пора возвращаться к работе.
– Один момент, господин министр! – крикнул кто-то. – Собираетесь ли вы давать опровержение? – Еще кто-то добавил: – Будете ли вы подавать в суд за клевету?
Сначала я ответил на последний вопрос.

Предыдущая страница 7 Следующая страница


Роберт Хайнлайн - Двойная звезда

Двойная звезда 8

– Нет, в суд я подавать не буду. Нельзя же подавать в суд на душевнобольного.
– Это я-то душевнобольной? – заорал Билл.
– Успокойся, Билл. Что же касается опровержения, то я не думаю, что его стоит публиковать. Я заметил, что некоторые из вас делали заметки. Так как вряд ли кто-либо из ваших редакторов решится опубликовать подобный бред, но если бы это оказалось и не так, то мое опровержение только придало бы всему этому совершенно анекдотическому событию особую пикантность. Вам никогда не приходилось слышать историю об одном профессоре, который сорок лет угробил на то, чтобы доказать, что «Одиссея» была написана Гомером – но не тем, а другим греком по имени Гомер? Послышался вежливый смех. Я тоже улыбнулся и снова повернулся, чтобы уйти. Билл вскочил со своего места и, подбежав ко мне, схватил меня за руку.
– Шуточками тебе не отделаться.
Представитель «Таймс» – кажется его фамилия была Акройд – оттащил его от меня.
– Благодарю вас, сэр, – сказал я. Затем, обращаясь к Корисмену, добавил: – Что вы хотите от меня, Билл? Я изо всех сил старался уберечь вас от ареста.
– Если хочешь, можешь позвать охрану, мошенник! И тогда мы посмотрим, кто из нас дольше просидит в тюрьме. Посмотрим, что будет, когда у тебя возьмут отпечатки пальцев!
Я мысленно вздохнул и подвел итог своей жизни.
– Кажется, это перестает быть шуткой. Джентльмены, кажется мне лучше положить этому конец. Пенни, деточка, попросите кого-нибудь, чтобы послали за необходимым для снятия отпечатков пальцев оборудованием. – Я знал, что иду ко дну, но черт возьми, даже если попал в водоворот, то до самого конца стой за штурвалом – это последнее, что ты обязан сделать. Даже злодей предпочтет умереть красиво.
Но Билл не стал ждать.
Он схватил стакан, который стоял на столе перед моим местом – я несколько раз вертел его в руках!
– К черту оборудование! Этого вполне достаточно.
– Билл, я ведь и раньше постоянно напоминал вам, чтобы вы воздерживались от грубых выражений в присутствии леди. А стакан можете оставить у себя.
– Вы чертовски правы. Так я и сделаю.
– Отлично. А теперь уходите. Если вы не уйдете добровольно, я буду вынужден вызвать охрану.
Он вышел. Все молчали. Тогда я сказал:
– Позвольте я предоставлю свои отпечатки каждому из вас.
О, я уверен, что они никому из нас совершенно не нужны, – поспешно заявил Акройд.
– Нет, отчего же! Если в этом что-то есть, вам понадобятся доказательства. – Я настаивал, потому что это было в духе Бонфорта – а кроме того, нельзя быть слегка беременным или чуть-чуть разоблаченным – а я не хотел, чтобы мои друзья были отданы Биллу на растерзание – это было последнее, что я мог для них сделать.
Мы не стали посылать ни за каким оборудованием. У Пенни была копировальная бумага, еще у кого-то один из тех «вечных» блокнотов с пластиковыми листами, которые прекрасно хранят отпечатки. Затем я еще раз пожелал всем присутствующим всего доброго и удалился.
Дотащиться мы смогли только до кабинета Пенни. Там, внутри, она тут же упала в обморок. Я перенес ее в свой офис, уложил на кушетку, а сам после этого сел за письменный стол и несколько минут просто дрожал.
В течение дня состояние наше нисколько не улучшилось. Мы, как всегда, занимались какими-то делами; и только всем посетителям Пенни отказывала под тем или иным предлогом. Вечером мне предстояло выступать с речью и я уже серьезно подумывал, не отменить ли мне ее. Стереоприемник я целый день держал включенным, но ни слова о том, что произошло на утренней пресс-конференции не было сказано. Я понял, что они, прежде чем сделать все происшедшее достоянием гласности, тщательно проверяют отпечатки – ведь несмотря ни на что, я оставался Его Императорского Величества Верховным Министром и серьезные доказательства просто необходимы. Потом я решил все-таки выступить с речью, раз уж я написал ее и время выступления заранее назначено. Я даже не имел возможности посоветоваться с Дэком – он находился в кратере Тихо, в Тихо-Сити.
Это была лучшая моя речь. В ней я поступил так же, как комик пытается успокоить публику в горящем театре. Как только выключился записывающий аппарат, я уткнулся лицом в ладони и заплакал. Пенни утешающе похлопывала меня по плечу. После пресс-конференции мы с ней больше не обсуждали того, что произошло.
Родж прибыл почти в тот же миг, как я кончил записываться, и сразу же явился ко мне.
Тоскливым монотонным голосом я поведал ему всю эту грязную историю.
Он слушал, пожевывая потухшую сигару. Лицо его оставалось бесстрастным.
В конце своего рассказа я почти извиняющимся тоном сказал:
– Я просто должен был дать им свои отпечатки! Отказаться было бы не по-бонфортовски.
– Не волнуйтесь, – сказал Родж.
– Что?
– Я сказал: не волнуйтесь. Когда поступит ответ из Бюро Идентификации в Гааге, вас будет ждать маленький, но приятный сюрприз – а нашего друга Билла – большой, но не столь приятный. Если он получил часть своих иудиных сребреников авансом, то скорее всего ему придется расстаться с ними. Надеюсь, что его заставят сделать это.
Я прекрасно понял, что Родж имеет в виду.
– О! Но, Родж, они ведь на этом не остановятся. Есть множество других возможностей. Общественная безопасность. Да и вообще, куча других мест.
– То есть вы думаете, что мы все проделали недостаточно тщательно?
Шеф, я так и знал, что подобное может рано или поздно произойти. С того самого момента, как Дэк объявил о претворении в жизнь плана Марди Грас, началось заметание следов. Везде. Но я почему-то решил, что Биллу об этом знать не обязательно. – Он пососал сигару, вынул ее изо рта и повертел в руках.
– Бедняга Билл.
Пенни тихо ахнула и снова упала в обморок.

Глава 10

Наконец настал самый последний день. О Билле мы больше ничего не слышали. Из пассажирских списков стало известно, что он улетел на Землю два дня назад, после своего фиаско. Если в новостях и упоминали о нем что-нибудь, я, во всяком случае, ничего не слышал. Да и в выступлениях Квироги не было даже ни малейшего намека на что-нибудь подобное.
Здоровье мистера Бонфорта постепенно улучшалось, и вскоре стало ясно, что после выборов он вполне сможет приступить к своим обязанностям. Кое-какие следы паралича еще оставались, но мы уже знали, как сохранить это в тайне: сразу после избрания он отправится на отдых. Это обычная практика всех политических деятелей. Отдых будет проходить на борту «Томми», вдали от всего. Во время этого полета меня приведут в естественный вид и забросят обратно на Землю, а у шефа произойдет легкий удар, как следствие перенапряжения во время кампании.
После этого Роджу придется заняться кое-какими отпечатками пальцев, но, в принципе, с этим можно и подождать с год или даже больше.
В день выборов я был счастлив как щенок в кладовке для обуви. Моя роль окончена, хотя мне и предстояло еще сделать кое-что. Я уже записал две пятиминутные речи для передачи в эфир. В одной из них я выражал удовлетворение победой, в другой – отважно смирялся с поражением. Как только вторая речь была записана, я обнял Пенни и поцеловал. Кажется, она была ничуть не против. Что мне оставалось сделать, так это выступить в роли еще раз, но теперь уже перед самым сложным зрителем. Мистер Бонфорт пожелал увидеть меня – в его облике – до того, как я избавлюсь от него. Я был не против. Теперь, когда все было позади, повидаться с ним я даже и сам хотел бы. Играть его самого для его же собственного удовольствия, будет похоже на комедию, только делать мне это придется всерьез. Нет, что я говорю? Ведь в комедии только и можно играть всерьез.
Все семейство должно было собраться в наружной комнате – потому что мистер Бонфорт уже несколько недель не видел неба и соскучился по нему. Здесь мы узнаем о результатах голосования и отметим наш успех или поражение и поклянемся в следующий раз не допустить его. В последней части торжества я участвовать не собирался: это была первая и последняя в моей жизни политическая кампания и с меня было довольно политики. Я даже не был уверен, что хочу сыграть в последний раз. Непрерывная игра на протяжении более шести недель равна по продолжительности примерно пятистам обычным представлениям. А ведь это очень много.

***

Его подняли наверх в кресле-каталке в лифте. Я держался в тени, давая им возможность поудобнее устроить его на кушетке до моего появления – ведь это естественное человеческое право: не выказывать слабости перед посторонним человеком. Кроме того, я хотел соответствующим образом обставить свой выход.
Когда я увидел его, то удивился настолько, что чуть было не вышел из образа. Как он похож на моего отца! Это было чисто «семейным» сходством; мы с ним были гораздо более похожи друг на друга, чем каждый из нас в отдельности на моего отца, но сходство несомненно было, да еще тот же возраст, так как он выглядел действительно старым. Я даже не представлял себе, скольких лет жизни стоило ему это похищение. Он был страшно худ, а волосы его совсем поседели.
Для себя я отметил, что во время предстоящих каникул в космосе я должен помочь привести в подходящий для обратной замены вид. Доктор Кэнек наверняка сумеет нагнать ему недостающий вес, а если даже и не сможет, то есть много прекрасных способов сделать так, что человек будет смотреться гораздо более полным, чем на самом деле. А его волосами я могу заняться сам. А запоздалое сообщение о постигшем его ударе поможет скрыть все несоответствия. Кроме того, ведь все эти изменения произошли за последние две недели, поэтому надо скрыть их потщательнее, чтобы снова не возникли слухи о подмене.
Но все это откладывалось где-то в дальних уголках моего сознания. Я же был переполнен впечатлениями. Хотя человек, полулежащий передо мной был тяжело болен, он просто дышал силой и мужеством. Я испытал примерно такое же теплое, почти священное чувство, которое охватывает человека у подножия гигантской статуи Авраама Линкольна. Глядя на него, укрытого пледом, с бездействующей левой стороной тела, я вспомнил еще один памятник – раненому льву из Люцерна. Бонфорт обладал теми же силой и достоинством, даже будучи беспомощным. «Гвардия умирает, но не сдается».
Когда я вошел, он взглянул на меня, и на его лице появилась теплая дружелюбная и даже ласковая улыбка. Я улыбнулся ему той же самой улыбкой и подошел к кушетке. Его рукопожатие оказалось неожиданно сильным. Затем с теплотой в голосе он сказал:
– Я счастлив, что в конце концов увидел вас. – Речь его была немного неразборчивой, и теперь я видел, что левая половина лица безжизненна.
– Для меня также большая честь и счастье познакомиться с вами, сэр! – чтобы не расслабить при этих словах левую сторону лица, мне пришлось сделать сознательное усилие.
Он окинул меня взглядом с ног до головы и улыбнулся.
– Такое впечатление, что вы меня уже видели раньше.
Я тоже оглядел себя.
– Я старался сделать все как можно лучше, сэр!
– Старался! Да ведь вы все сделали просто замечательно. Более чем странно увидеть вдруг самого себя.
Тут я вдруг с жалостью понял, что он не понимает полностью, как он выглядит; то, как выглядел я, и было для него собственной внешностью – и любое изменение ему казалось временным и имеющим причиной исключительно болезнь. Он продолжал:
– Вас не затруднит несколько раз пройтись по комнате, сэр? Я хочу посмотреть на вас… на себя… на нас. Хочется хоть раз побывать зрителем.
Я выпрямился, прошелся по комнате, что-то сказал Пенни (бедное дитя совсем ошалело переводило взгляд с него на меня и обратно), взял со стола газету, почесал ключицу и потер подбородок, вытащил из-под руки жезл и поиграл с ним.
Он с восхищением наблюдал за мной. Я встал посреди ковра и произнес одну из лучших его речей, не стараясь повторять ее слово в слово, а немного изменил ее, заставляя слова перекатываться и грохотать, как любил это делать он сам – и закончил ее собственными словами: «Раба нельзя освободить, если только он не добьется освобождения сам. Нельзя и свободного человека сделать рабом; его можно только убить!».
После этих слов наступило молчание, затем – гром аплодисментов – даже сам Бонфорт хлопал здоровой ладонью по кушетке и кричал: «Браво!».
После этого он велел взять мне кресло и подсесть к нему. Я заметил, что он смотрит на жезл и вручил его ему.
– Он стоит на предохранителе.
– Я знаю как им пользоваться. – Он внимательно осмотрел его и вернул мне. Я думал, что он, возможно, захочет оставить его у себя. Но раз так, значит придется отдать его Дэку, чтобы потом он сам вручил его законному владельцу. Он попросил меня рассказать о себе, потом заметил, что самого меня он никогда на сцене не видел, но видел моего отца в роли Сирано.
Потом он спросил меня, что я собираюсь делать в дальнейшем. Я ответил, что никаких определенных планов у меня нет. Он кивнул и сказал:
– Посмотрим. У нас есть для вас местечко. Нужно кое-что сделать, при этом он ни словом не обмолвился о плате, и я был горд этим.
Постепенно начали поступать сведения об итогах голосования, и он повернулся к стереоприемнику. Голосование начали сорок восемь часов назад, так как голосовали жители внешних миров, а Земля голосовала всегда в последнюю очередь. Да и на самой Земле голосование длилось почти тридцать часов. Но сейчас по стерео стали передавать важные для нас сведения о победах в очень важных для нас округах: уже вчера после голосования внешних миров мы получили заметное преимущество, но Родж разочаровал меня, заявив, что это ровным счетом ничего не значит. Внешние миры всегда изобиловали экспансионистами. Имело значение в основном то, что думают те миллиарды людей, которые никогда не покидали родной планеты.
Но нам все же был необходим и любой голос обитателей внешних миров. Аграрная партия Ганимеда победила в пяти из шести избирательных округов. Эта партия являлась составной частью нашей коалиции. Положение на Венере было более сложным, так как венерианцы разбились на множество группировок, раздираемых непостижимыми на земно взгляд противоречиями. Тем не менее у нас были основания рассчитывать, что голосование на Венере окончится в нашу пользу. К тому же голоса землян, живущих на Венере будут отданы за нас. Имперская установка на то, что местные жители могут выдвигать в Ассамблею только землян, была одной из множества несправедливостей, против которых выступал Бонфорт.
Поскольку гнезда посылали в Ассамблею только своих наблюдателей, единственными голосами, о которых мы беспокоились на Марсе, были голоса землян. Но, честно говоря, ни на что особенное мы здесь не рассчитывали. Дэк склонился над большой таблицей рядом с Роджем. Родж на листе бумаги что-то напряженно подсчитывал по одному ему понятным формулам. В данное время более дюжины электронных мозгов по всей Солнечной Системе было занято теми же самыми подсчетами, но Родж предпочитал свои собственные. Однажды он мне сказал, что может просто пройтись по избирательному округу «вынюхивая» окружающих, а затем определить количество голосов, отданных за наших кандидатов с точностью до двух процентов. И я думаю, что это правда.
Док Кэнек сидел позади всех, сложив руки на животе и расслабившись, как червяк. Пенни сновала взад и вперед по комнате, то что-то нервно сгибая руками, то что-то разгибая. Кроме того, она обеспечивала нас напитками. На меня и мистера Бонфорта она старалась не смотреть.
До сих пор мне ни разу не приходилось бывать на вечере, посвященном выборам. Оказывается, такой вечер пронизан теплым, странным чувством удовлетворения от усталости. Все, что можно, уже сделано и теперь даже не имеет особого значения результат голосования; с вами ваши друзья, вами не владеет никакое беспокойство или угнетение, только всеобщая приподнятость. Не знаю, проводил ли я когда-нибудь время столь же приятно, как в этот вечер.
Родж поднял голову, взглянул сначала на меня, затем на мистера Бонфорта.
– Континент колеблется. Американцы пробуют воду ногой, прежде чем встать на нашу сторону. Их волнует только один вопрос: «Глубоко или нет?». – Родж, вы можете сделать прогноз?
– Пока нет. О, мы конечно имеем достаточно мест в Великой Ассамблее, но их количество может колебаться на дюжину в ту или другую сторону. – Он поднялся. Пойду-ка я прошвырнусь к ребятам.
Вообще-то следовало пойти мне, поскольку я был мистером Бонфортом. В ночь выборов глава партии непременно должен появиться в штаб-квартире. Но я там до сих пор ни разу не был, поскольку это как раз было таким местом, где мою игру могли раскусить. Во время кампании под предлогом «болезни»; сегодня просто не стоило рисковать, поэтому вместо меня и пошел Родж, чтобы пожимать руки, улыбаться налево и направо и разрешать девочкам, на тонкие плечи которых легла вся тяжесть бумажной работы во время кампании, вешаться себе на шею и всхлипывать от умиления. – Вернусь примерно через час.
Даже эта вечеринка должна была состояться там внизу, и приглашен на нее должен был быть весь наш персонал, особенно Джимми Вашингтон. В этом случае пришлось бы лишить мистера Бонфорта возможности участвовать в ней. Но они, впрочем, наверняка тоже праздновали. Я встал.
– Родж, я спущусь вместе с тобой и поблагодарю Джимми и его гарем.
– Что? Может вам этого лучше не делать?
– Но ведь я должен сделать это, не так ли? И к тому же в этом нет ничего опасного для нас. – Я повернулся к мистеру Бонфорту. – Как вы считаете, сэр?
– Я обязательно сходил бы к ним.
Мы спустились на лифте вниз, прошли по целой веренице пустынных помещений, и наконец, миновав кабинет Пенни, попали в самый настоящий бедлам. Стереоприемник включен на полную мощность, на полу валялся всякий мусор; а все присутствующие пили, курили и делали и то и другое одновременно. Даже в руке у Джимми был стакан, держа который он слушал сообщения о ходе голосования. Он не выпил ни глотка – он вообще не пил и не курил. Наверняка кто-то просто всучил ему стакан. Джимми всегда умел удачно вписаться в любую компанию.
Я в сопровождении Роджа обошел присутствующих и добрался до Джимми. Я тепло поблагодарил его и извинился за то, что чувствую себя совершенно разбитым и поэтому собираюсь удалиться к себе и прилечь. Я попросил Джимми извиниться перед присутствующими от моего имени.
– Хорошо, сэр. Вам действительно следует подумать и о себе, господин министр.
Я вернулся наверх, а Родж отправился дальше, поздравлять остальных.
Когда я вошел в комнату, Пенни прижала палец к губам, делая мне знак не шуметь. Бонфорт, казалось, заснул и поэтому стерео приглушили. Дэк по-прежнему сидел у приемника, нанося на лист бумаги все новые цифры. Кэнек сидел совершенно неподвижно. Он только кивнул мне и приветственным жестом поднял свой стакан.
Пенни налила мне порцию скотча с водой и я, взяв стакан в руку, вышел на балкон. Ночь уже насупила и по часам и на самом деле, и в небе нависла почти полная Земля, окруженная россыпями звезд. Я увидел Северную Америку и, чтобы успокоиться, попытался на глаз определить дыру, которую покинул всего несколько месяцев назад.
Через некоторое время я вернулся в комнату. Ночь на Луне – слишком впечатляющее зрелище. Родж вернулся незадолго до меня и не говоря ни слова, снова засел за свои вычисления.
Наступал критический момент и все притихли, чтобы дать возможность Дэку и Роджу продолжать работу. И мы все довольно долго сидели в полном молчании, пока наконец Родж не отодвинулся от стола.
– Вот и все, шеф, – сказал он, не оборачиваясь. – Мы своего добились. Большинство примерно на семь мест, скорее всего на девятнадцать, а возможно, что и на тридцать.
После недолгого молчания Бонфорт тихо спросил:
– Ты уверен?
– Абсолютно. Пенни, переключи на другой канал и посмотрим, что там происходит.
Я подошел к Бонфорту и сел с ним рядом. Говорить я не мог. Он дотянулся до меня и похлопал по руке чисто отеческим жестом, а затем мы снова уставились на экран.
– …сомнений в этом нет. Восемь электронных мозгов сказали: «Да». Кориек сказал: «Возможно». Партия Экспансионистов одержала решительную победу… – Пенни переключила на другой канал.
– …остается на своем посту еще на пять лет. Мистер Квирога отказывается дать какие-либо комментарии, но его генеральный представитель в Нью-Чикаго заявил, что нынешнюю ситуацию нельзя до…
Родж встал и направился к фону. Пенни полностью выключила звук. Диктор продолжал шевелить губами – скорее всего он повторял то же, что мы уже слышали.
Родж вернулся и Пенни снова включила звук. Диктор еще некоторое время говорил, затем замолчал и кто-то передал ему листок бумаги. Он прочитал его и на лице у него засияла широченная улыбка.
– Друзья и сограждане, сейчас вы увидите выступление Верховного Министра!
И на экране появилась запись моей победной речи.
Я сидел, упиваясь ею; во мне смешались самые разнообразные чувства, но все они были приятными. Я немало потрудился над этой речью и сознавал это. Я выглядел усталым, распаренным и уверенно торжествующим. В общем, все было как надо.
Я как раз дошел до места: «Так давайте же все вместе двинемся вперед, неся с собой свободу для всех…», как вдруг услышал позади себя какой-то шорох.
– Мистер Бродбент! – позвал я. – Док! Док! Сюда, скорее.
Мистер Бонфорт пытался дотянуться до меня правой рукой и тщетно старался сказать мне что-то неотложное. Но его многострадальный рот в конце концов изменил ему окончательно и даже его могучая воля не могла заставить слабеющее тело подчиниться.
Я склонился над ним, пытаясь сохранить в нем хоть искорку жизни, но он угасал слишком быстро. Дыхание его стало слабеть, слабеть и, наконец, прекратилось.

***

Дэк и Кэнек спустили его тело на лифте вниз; я ничем не мог им помочь. Родж подошел ко мне и похлопал успокаивающе по плечу, потом тоже ушел. Пенни тоже спустилась вниз за остальными. Оставшись один, я снова вышел на балкон. Мне просто необходим был глоток «свежего воздуха», пусть это даже тот самый нагнетаемый машинами воздух, что и в комнате. Но на балконе он казался свежее.
Они убили его. Его враги убили его так же верно, как если бы всадили ему нож между лопатками. Несмотря на все наши усилия, на весь наш риск, в конце концов они все-таки прикончили его. «Самое подлое из убийств»!
Я почувствовал как что-то во мне умерло. Я оцепенел от горя. Я видел, как «я умираю». Перед глазами у меня снова стояла сцена отцовской смерти. Теперь я понимал, почему так редко удается спасти одного из сиамских близнецов. Я был опустошен.
Не знаю, сколько я простоял так в полном оцепенении. Потом сзади раздался голос Роджа:
– Шеф?
Я обернулся.
– Родж, – поспешно сказал я. – Не называйте меня больше так. Прошу вас!
– Шеф, – настойчиво повторил он. – Ведь вы знаете, что вам предстоит сделать, не так ли?
Я почувствовал дурноту, лицо Роджа расплывалось перед моими глазами.
Я не понимал о чем он говорит – я просто знать не желал о чем он там болтает.
– Что вы имеете в виду?
– Шеф… один человек умирает, но представление продолжается. Вы не можете все бросить и уйти.
У меня страшно болела голова и перед глазами все расплывалось. Казалось, что он то наплывает на меня, то удаляется, а голос его все звучал:
– …лишить его возможности продолжать начатое. Поэтому вам придется сделать это за него. Вы должны воскресить его!
Я встряхнул головой и попытался собраться с мыслями и ответить.
– Родж, вы сами не понимаете, что говорите. Это же нелепо… смешно.
Ведь я не государственный деятель. Я обычный актер! Я умею строить рожи и заставлять людей смеяться. Это единственное, на что я гожусь!
К своему собственному ужасу я услышал, что говорю голосом Бонфорта.
Родж пристально взглянул на меня.
– По-моему, до сих пор вы справлялись неплохо.
Я пытался изменить голос, старался обрести контроль над ситуацией.
– Родж, вы сейчас возбуждены. Когда вы успокоитесь, вы сами поймете, что говорили смешные вещи. В одном вы правы: представление должно продолжаться. Но не таким образом. Самое правильное – единственно правильное, я бы сказал – продолжать его дело вам самому. Мы победили на выборах – вы получили необходимое большинство – так берите же власть в свои руки и претворяйте программу в жизнь.
Он взглянул на меня и печально покачал головой.
– Если бы это только было возможно. Я бы с радостью так и поступил.
Но не могу. Шеф, вы помните эти проклятые заседания исполнительного комитета? Ведь это вы не давали им передраться. Вся коалиция зиждется на личном влиянии и руководстве одного человека. И если вы не пойдете с нами дальше, все, ради чего он жил – ради чего он умер – рассыплется в прах. Мне нечего было возразить. Скорее всего он прав – я и сам за последнее время начал немного разбираться в движущих силах политики.
– Родж, даже если это и так, все равно то, что вы предлагаете, неосуществимо. Мы и так-то едва ухитрялись продолжать это представление, выпуская меня на люди только при тщательно взвешенных обстоятельствах – да и то, нас едва не поймали. Но продолжать эту игру неделя за неделей, месяц за месяцем, год за годом, если я правильно понял вас: нет, это невозможно. Я не способен на это!
– Способны! – он наклонился ко мне и настойчиво произнес: – Мы уже обсудили все за и против, и мы не хуже вас представляем все опасности. Но ведь у вас будет возможность врасти в этот образ. Для начала – две недели в космосе – хоть месяц, если потребуется! И все это время вы будете учиться – его журналы, детские дневники, записные книжки; вы просто пропитаетесь им насквозь. А мы поможем вам.
Я молчал. Он продолжал:
– Послушайте, шеф, теперь вы знаете, что крупный политический деятель – это не один человек – это коллектив, сплоченный общими целями и убеждениями. Наша команда потеряла капитана. Но ведь команда-то вся в сборе. И теперь нам нужен другой капитан.
Кэнек стоял на балконе. Я не заметил, когда он вернулся. Я обратился к нему:
– Вы тоже так считаете?
– Да.
– Вы должны согласиться, – добавил Родж.
– Я бы не стал утверждать это так категорично, – медленно произнес Кэнек. – Я думаю, что вы сами решите. Но я не собираюсь быть вашей совестью. Я верю в свободу воли, каким бы фривольным не казалось подобное утверждение в устах медика. – Он повернулся к Клифтону. – Лучше нам сейчас оставить его одного, Родж. Теперь ему все известно. Дальше решать предстоит ему самому.
Но хотя они вышли, один я не остался. Появился Дэк. К моему облегчению, он не стал называть меня «шеф».
– Хелло, Дэк!
– Привет. – Он немного помолчал, куря и глядя на звезды. Затем повернулся ко мне. – Старина, мы с вами на пару прошли кое через что. Теперь я знаю, что вы из себя представляете, и всегда с радостью помогу вам с помощью оружия, денег или кулаков в любое время и даже не спрошу, зачем вам понадобилась моя помощь. Если вы решили уйти, я не скажу вам ни слова и ничего плохого о вас не подумаю. Вы сделали все, что было в ваших силах.
– Спасибо, Дэк.
– Еще одно слово и я исчезаю. Вы должны понять только одно: если вы уйдете, значит тот грязный негодяй, который всадил ему эту дрянь – победил. Победил, несмотря ни на что.
Он вышел.
Я почувствовал, что меня раздирают самые противоречивые чувства – и я дал волю жалости к самому себе. Я имел полное право жить своей собственной жизнью. Сейчас я находился в расцвете сил, мне еще только предстояли мои величайшие профессиональные триумфы. И нельзя же было ожидать от меня, что я добровольно соглашусь заживо похоронить себя на годы безвестности – а за это время публика забудет меня; продюсеры и агенты забудут меня и скорее всего будут уверены, что я давно мертв. Это было нечестно! Это было слишком!
В конце концов я немного успокоился и на некоторое время перестал думать обо всем этом. В небе все также висела огромная и прекрасная Мать-Земля, как всегда неизменная и величественная. Интересно, какими же должны быть торжества по поводу выборов там? Нашел я в небе и Марс, и Юпитер, и Венеру. Ганимеда, конечно, видно не было, равно как и одинокой земной колонии на далеком Плутоне.
Бонфорт называл их «мирами надежды».
Но он был мертв. Они лишили его священного права на жизнь. Его не стало.
И на меня собирались возложить тяжелое бремя его возрождения, хотели с моей помощью вновь заставить его жить.
Способен ли я на такое? Смогу ли я стать таким же как он? Чего бы хотел от меня он сам? Что бы делал он сам, окажись на моем месте? Не раз во время кампании я задавал себе этот вопрос – а что бы сделал на моем месте Бонфорт?
Почувствовав движение позади меня, я обернулся и увидел Пенни. Я посмотрел на нее и сказал:
– Это они послали вас ко мне? Наверное, они решили, что вы сможете уговорить меня?
– Нет.
Больше она ничего не сказала, да кажется и не ждала ответа от меня.
Друг на друга мы не смотрели. Молчание затянулось. Наконец я произнес:
– Пенни, а если я попробую – вы поможете мне?
Она порывисто обернулась ко мне.
– Да, конечно же да, шеф! Я с радостью буду помогать вам!
– Ну что ж, тогда я попытаюсь, – неуклюже сказал я.

***

Все это я написал двадцать пять лет тому назад, чтобы немного привести в порядок свои расстроенные чувства. Я честно пытался писать правду и ни в коем случае не преувеличивать своей роли в описанных событиях, так как эти записи предназначались только для меня самого, да еще моего врача, доктора Кэнека. Конечно, странно сейчас, через четверть века, перечитывать эти глуповатые и немного напыщенные строки, теперь я уже с трудом осознаю, что когда-то я в самом деле был им. Моя жена, Пенелопа, утверждает, что помнит его даже лучше, чем я – и что никого, кроме него, она никогда не любили. Так что время меняет нас.
Я обнаружил, что «помню» ранний период жизни Бонфорта лучше, чем свою подлинную жизнь в качестве этой более чем патетичной персоны, Лоуренса Смайта, или как он любил величать себя – Великого Лоренцо. Не сводит ли это меня с ума? Даже если это так, то это просто необходимая для меня толика безумия, потому что для того, чтобы дать возможность жить Бонфорту, нужно полностью подавить актера.
Безумен я или нет, я точно не знаю, что когда-то он существовал и что я был им. Как актер, он так и не добился успеха – мне даже кажется, что иногда его охватывало самое настоящее безумие. И последний выход вполне отвечал его характеру: у меня до сих пор хранится пожелтевшая вырезка из газеты, в которой говорится, что его нашли «мертвым» в комнате одного из отелей в Джерси. Причина смерти – чересчур большая доза снотворного – возможно принятая им в результате утраты последних надежд, так как его агент заявил, что несчастный не имел никаких предложений вот уже на протяжении нескольких месяцев. Лично я считаю, что им не следовало писать о том, что он остался без работы – не говоря уже о том, что это было еще и недобро как-то, что ли… По чистой случайности дата заметки доказывает, что ни в Новой Батавии, ни где-либо еще он во время избирательной кампании …15 года быть не мог. Наверное, мне лучше сжечь ее.
Хотя сейчас в живых уже не осталось почти никого из тех, кто знал правду – только Дэк и Пенелопа – да еще люди, которые убили плоть Бонфорта.
С тех пор я три раза становился Верховным Министром и нынешний срок скорее всего последний для меня. Первый раз меня свалили после того, как мы все-таки протащили неземлян – венерианцев, марсиан и обитателей Внешнего Юпитера в Великую Ассамблею. Но внеземляне входят в нее и до сих пор, а я вновь был избран. Люди не могут переварить сразу много реформ, время от времени им нужен отдых. На самом деле люди не любят реформ, не любят никаких изменений – да и ксенофобия имеет очень глубокие корни. Но мы усовершенствуемся, иначе и быть не может – если мы хотим выйти к звездам.
Снова и снова я спрашивал себя: «Как бы поступил Бонфорт?». Я не уверен, что мои ответы всегда были правильными (хотя я уверен, что я самый крупный специалист в Системе по Бонфорту), но исполняя его роль, я всегда старался ей соответствовать. Давным-давно кто-то – Вольтер – в общем кто-то сказал: «Если бы Сатана когда-нибудь занял бы место Бога, он наверняка счел бы необходимыми и атрибуты божественности».
Я никогда не испытывал сожалений по поводу утраченной профессии. В определенном смысле я не оставлял ее. Виллем был прав. Аплодисменты могут быть и не хлопаньем в ладоши, а хорошее представление всегда и так заметно. Я постарался, как мне кажется, создать идеальное произведение искусства. Может быть это мне и не совсем удалось – но мой отец, я уверен, оценил бы это как «хорошее представление».
Нет, я ни о чем не жалею, даже хотя прежде я был счастливее – по крайней мере спал я крепче. Но есть какое-то огромное удовлетворение в том, чтобы посвятить свою жизнь на благо восьми миллиардов людей.
Может быть, конечно, их жизни и не имеют космического значения, но у них есть чувства. Они могут страдать.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роберт Хайнлайн - Двойная звезда

Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 8)


Роберт Хайнлайн - Двойная звезда

Роберт Хайнлайн

Двойная звезда

 Читать книгу

Аннотация

Герой романа "Двойная звезда" актер Лоренцо Смизи не любит марсиан. Ему не нравится, что эти похожие на обрубки существа хотят стать полноправными гражданами Галактической Империи. Но, будучи втянут в сложную политическую интригу, Лоренцо вынужден играть роль страстного борца за права марсианского племени.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.