Роберт Хайнлайн - Достаточно времени для любви, или Жизни Лазаруса Лонга

1 Роберт Хайнлайн

Посвящается Биллу и Люси

ДОСТАТОЧНО ВРЕМЕНИ ДЛЯ ЛЮБВИ

Жизнеописание старейшины Семейств Говарда (Вудро Уилсона Смита, Эрнста Гиббонса, капитана Аарона Шеффилда, Лазаруса Лонга, Счастливчика Кайфа, его ясности Серафина Младшего, Верховного первосвященника Единого Бога во всех ипостасях Его и судии на земле и на небесах, осужденного № 83М2742, мистера Джастиса Ленокса, капрала Теда Бронсона, доктора Лейфа Хуберта и прочих), старейшего представителя человеческой расы записано по собственным словам сениора, зафиксированным в разных местах, в том числе в реювенализационной клинике Говарда и дворце главы государства в Новом Риме на планете Секундус в 2053 году от великой Диаспоры (2272 год по григорианскому летоисчислению старой Земли), с подтверждениями очевидцев и письменными их свидетельствами: переработано, увязано и согласовано (где возможно) с официальной историей и мемуарами современников под руководством Попечителей фонда Говарда собственноручно Говардовским почетным архивариусом. Несмотря на то что архивариус решился оставить в тексте откровенные фальсификации, выгодные самооценки и многочисленные непристойные анекдоты, не предназначенные для молодежи, труд имеет уникальное историческое значение.

ВВЕДЕНИЕ

О НАПИСАНИИ ИСТОРИЧЕСКИХ ТРУДОВ

История имеет такое же отношение к истине, что и теология к вере, а именно – никакого.

Л.Л.

Великое рассеяние человеческой расы началось более двух тысячелетий назад, когда был создан привод Либби-Шеффилда. Оно продолжается и поныне, обнаруживая, однако, некоторые признаки замедления. По этой причине написание единого исторического повествования, равно как и многих, согласующихся между собой, оказалось невозможным. Уже к двадцать первому веку по григорианскому календарю <земной григорианский календарь знают повсюду; даже галактический стандартный не пользуется подобной известностью; с ним, конечно, знакомы ученые всех планет. Но для ясности следует добавлять даты по местному календарю (Дж.Ф.45-й)>наша раса была способна каждое столетие утраивать число принадлежащих к роду людскому – были бы только сырье и пространство.
Звездный двигатель предоставил людям и то и другое. Человечество начало распространяться по просторам Галактики и росло как на дрожжах. Если бы темпы удвоения рода людского и впредь сохранили потенциал двадцать первого столетия, нас сейчас было бы примерно 7 x 10^9 x 2^68. Подобное число совершенно не воспринимается разумом, им могут оперировать только компьютеры:
7 x 10^9 x 2^68 = 2 066 035 336 255 469 780 992 000 000 000,
Иначе говоря – чуть более двух тысяч миллионов миллиардов триллионов людей.
Или, если прикинуть общую массу, – в двадцать пять миллионов раз тяжелее всей нашей родной планеты Соль-3, Старого отечества.
Абсурд.
То есть это было бы абсурдно, если бы не великая Диаспора. Наша раса, достигнув потенциала, при котором она могла удваиваться трижды за столетие, оказалась в кризисе, не позволяющем удваиваться даже однажды. Мы попали на ту ветвь закона роста дрожжевых клеток, где популяция может достичь стабильности, нулевого прироста, только быстро убивая своих же собственных членов – иначе выделяемые ею яды отравят ее, или же она погубит себя в тотальной войне, или споткнется о любой другой вариант всеобщего мальтузианского финала.
Однако численность человеческой расы не возросла, как мы полагаем, до этой чудовищной цифры потому, что сразу Землю покинули не все семь миллиардов ее жителей, а всего несколько миллионов, за ними последовали еще сотни миллионов. Люди оставляли Землю и земные колонии и продвигались все дальше.
Мы не стремимся дать разумную оценку численности рода людского и не пытаемся сосчитать число колонизированных планет. Приблизительные цифры таковы: больше двух тысяч планет, больше пятисот миллиардов человек. Возможно, планет окажется раза в два больше, а людей – раза в четыре, а то и того больше. Кто знает.
Сбор демографических данных – задача почти невыполнимая: когда цифры доходят до нас, они устаревают, к тому же они всегда неполны; кроме того, данные так многочисленны и так недостоверны, что приводится трудиться нескольким сотням моих сотрудников и их компьютерам. Прежде чем занести сведения в анналы, их нужно проанализировать, объединить, интерполировать и экстраполировать, а также сопоставить с другими цифрами. Мы пытаемся обеспечить 95% вероятности скорректированных данных, в худшем случае – 85%; реально же способны достичь соответственно 89 и 81 процента, и положение все ухудшается.
Поселенцев мало заботит то, что дома ждут их отчетов; они заняты другими делами: выживают, рожают детей, уничтожают все на своем пути. Обычно в колонии успевают смениться четыре поколения, прежде чем первые посланные оттуда цифры попадают к нам.
(Иначе и быть не может. Колонист, которым так интересуется статистика, рано или поздно становится статистической единицей – когда умирает. Я и сам намереваюсь уехать. И когда это случится, мне будет решительно все равно, знает обо мне статистика или нет. Почти столетие я занимался этой бесполезной работой, побуждаемый к тому генетической предрасположенностью: я прямой потомок самого Эндрю Джексона Слипстика Либби. Но вместе с тем я происхожу и от старейшего и унаследовал, как мне кажется, часть его беспокойной натуры. Я хочу последовать за дикими гусями и посмотреть, что получится: хочу опять жениться, наплодить с дюжину потомков на новой чистой планете, а потом, возможно, двинуться дальше. Я записал мемуары старейшего, и Попечители могут, как он сам говорит, подтереться ими.) Кто же он, этот старейший – мой предок, да и ваш, наверное, тоже; безусловно, самый старый из ныне живущих, единственный активный участник событий времен кризиса человеческой расы и преодоления его с помощью Диаспоры?
Мы перевалили через вершину. Теперь наша раса могла бы оставить пятьдесят планет, плотнее сомкнуть ряды и двинуться дальше. Наши галантные дамы возместят потерю за одно поколение. Но едва ли подобное случится; до сих пор нам не удалось повстречаться ни с одной расой, такой же бессовестной, настырной и коварной, как наша. Консервативная оценка свидетельствует, что приведенного выше невероятного числа мы достигнем всего за несколько поколений и отправимся к другим галактикам, так и не освоив до конца свою собственную. И в самом деле, отчеты, поступающие издалека, свидетельствуют о том, что межгалактические корабли уже несут колонистов-людей сквозь бесконечные просторы Вселенной. Сообщения эти пока не проверены, поскольку самые жизнеспособные колонии всегда располагаются вдалеке от многолюдных центров. Остается ждать.
Итак, в лучшем случае, историю трудно осознать; в худшем – невозможно, поскольку она представляет собой безжизненное нагромождение сомнительных сведений. Оживает она лишь в словах очевидцев, но только один из них своими глазами видел все двадцать три столетия кризиса и Диаспоры. Следующий за ним по старшинству человек, чей возраст мы сумели установить документально, прожил чуть более тысячи лет. Согласно теории вероятности, можно найти где-нибудь еще одного человека также в два раза моложе, однако и математика, и история утверждает, что кроме него людей, родившихся в двадцатом столетии, сейчас нет в живых. <Когда члены Семейства Говарда захватили звездолет "Нью фронтирс", мало кому из них было больше одного с четвертью столетия; все из этой малой горстки, исключая старейшего, уже умерли – места и даты их смерти известны. (Я исключаю странный и, по-видимому, мифический случай "жизни и смерти", происшедший со старшей Мэри Сперлинг.) Несмотря на генетическое преимущество и использование продлевающих жизнь методов, известных ныне как "комплекс бессмертия", последний из них умер в 3003 г. григорианского календаря. Судя по записям, причиной смерти в основном был отказ от очередной реювенализации. В современной статистике эта причина занимает второе место. (Дж.Ф.45-й)>Некоторые могут усомниться в том, что этот "старейший" действительно тот самый член Семейств Говарда, который родился в 1912 году и под именем Лазаруса Лонга увел Семейство из Старого отечества в 2136 году и так далее – на том основании, что результаты идентификации (отпечатки пальцев, сетчатки и прочие) теперь можно подделать. Это, конечно, так, но для своего времени эти методы были вполне надежны. Фонд Говарда имел особые причины пользоваться ими с осторожностью: так что "Вудро Уилсон Смит", рождение которого фонд зарегистрировал в 1912 году, вне сомнения, является "Лазарусом Лонгом" 2136 и 2210 годов. Прежде чем старые методики утратили свою надежность, их результаты были подтверждены современными, абсолютно надежными тестами, основывавшимися поначалу на использовании плановых трансплантатов, а потом на абсолютно точной идентификации генетических цепочек. (Интересно отметить, что три столетия назад здесь, на Секундусе, объявился самозванец, которому пересадили сердце из клонированного псевдотела старейшего, но оно убило незадачливого претендента.) И тот старейший, слова которого я привожу здесь, обладает генетическими характеристиками, идентичными образчикам мускульной ткани, которые были взяты у "Лазаруса Лонга" доктором Гордоном Харди на звездолете "Нью Фронтирс" примерно в 2145 году и сохранены им в культуре для исследований процесса старения. Quod erat demonstrandum.
Что он за человек? Судите об этом сами. Сокращая его мемуары до удобочитаемых размеров, я опустил многие вполне достоверные исторические инциденты (ученые могут получить в архивах полную информацию), однако сохранил заведомую неправду и преувеличения, основываясь на том, что ложь, исходящая из уст человека, характеризует его в большей степени, чем "правда".
Вне всяких сомнений, человек этот – варвар и жулик по меркам цивилизованного общества.
Но не детям судить своих родителей. Эти качества, определяющие его суть, как раз и обусловливаются умением выжить на окраине цивилизации. Не будем же забывать своего долга перед ним – родственного и исторического. Чтобы понять, в чем состоит наш исторический долг, необходимо обратиться к древней истории – как к преданию или мифам, так и к фактам, таким же непреложным, как убийство Юлия Цезаря. Фонд Семейств Говарда был учрежден согласно завещанию Айры Говарда, скончавшегося в 1873 году. Средства предназначались для продления человеческой жизни. Таков факт. Предание же утверждает, что причиной учреждения фонда послужило недовольство Говарда собственной судьбой: едва ему исполнилось сорок, он обнаружил, что стареет. В возрасте сорока восьми лет он скончался, будучи холостяком и не оставив потомства. Так что никто из нас не несет в себе его гены, бессмертие этого человека лишь в имени. И в идее – люди и в самом деле оказались способны заставить смерть отступить.
В те времена смерть нередко настигала людей в сорок восемь лет. Хотите – верьте, хотите – нет, но средняя продолжительность жизни тогда составляла около тридцати пяти лет! Но умирали не от старости. Причиной смерти были болезни, голод, несчастные случаи, убийства, война, роды и прочие неприятности. Но всякий, кому удавалось избежать этих бед, мог рассчитывать на смерть от старости в возрасте от семидесяти пяти лет до ста. Через столетний рубеж переваливали немногие, тем не менее среди населения всегда находилось некоторое количество разменявших сотню лет. Существует легенда о Старом Томе Парре, скончавшемся в 1635 году предположительно в возрасте ста пятидесяти двух лет. Верна эта легенда или нет – неизвестно, однако анализ демографических данных той эпохи свидетельствует: действительно некоторые индивидуумы проживали по полтора века. Но их было немного.
Фонд начал свою работу с донаучных селекционных экспериментов; о генетике тогда ничего не знали, а просто всячески поощряли браки между потомственными долгожителями и при рождении детей выплачивали определенную сумму.
Материальное поощрение оказалось мерой действенной. Кроме того, методика селекции совершенствовалась не одно столетие до появления генетики: положительные характеристики усиливались скрещиванием, неудачные варианты отсеивались. Так что успеху эксперимента удивляться не приходится.
В архивах Семейств отсутствуют сведения о том, как отбраковывались неудачники; в них просто указывается, что некоторых со всеми их корнями и ветвями исключали из числа Семейств за непростительный грех – смерть от старости в отнюдь не преклонном возрасте.
Ко времени кризиса 2136 года средняя продолжительность жизни членов Семейств Говарда составляла полтора века, а некоторые даже пережили этот возраст. Причина кризиса ныне кажется нам непостижимой, однако ее называют все материалы, хранящиеся в Семьях и вне их. Человечество восстало против Семейств Говарда – просто потому, что те живут дольше. Почему так случилось, пусть решают психологи, а не хранитель архива, – но в причине усомниться нельзя.
Их схватили и поместили в концентрационный лагерь, чтобы пытками вырвать "секрет вечной жизни". Это факт – а не миф.
И тогда на арене появился старейший. Дерзость, умение убедительно лгать и, как сказали бы сегодняшние люди, детская склонность к приключениям помогли ему осуществить самый крупный за все времена побег из тюрьмы. Похитив звездолет, он бежал из Солнечной системы со всеми членами Семей Говарда – тогда их было около 100.000 мужчин, женщин и детей.
Если вы считаете подобное невозможным, вспомните – первые звездные корабли были намного больше тех, которыми мы пользуемся ныне. Это были своеобразные искусственные мирки, способные провести в космосе много лет: они передвигались со скоростью меньше световой и не могли не быть огромными. Старейший был не единственным героем исхода. Но все, зачастую противоречивые и разноликие источники, сходятся в одном: движущей силой был именно он. Он был нашим Моисеем, который увел свой народ из рабства. Он привел его обратно – три четверти столетия спустя, в 2210 году но уже не в рабство. Дата эта, первый год стандартного галактического календаря, отмечает начало великой Диаспоры, вызванной огромным популяционным давлением в Старом отечестве, а также сделавшейся возможной в результате двух открытий: парадвигателя Либби-Шеффилда (это не двигатель в истинном смысле слова, а средство, позволяющее манипулировать с пространствами n-размерности), а также и простейшего из эффективных методов продления жизни с помощью искусственной крови.
Первопричиной этих открытий послужило бегство Семей Говарда. Маложивущие жители Земли, полагая, что долгожители-беглецы унесли с собой некий секрет, попытались самостоятельно решить проблему путем широкомасштабных и систематических исследований; и усердие, как это всегда бывает, оказалось вознагражденным по-царски. Не вымышленным "секретом", но ценностью не меньшей. Была создана методика, постепенно превратившаяся в систему методик продления жизни и сохранения энергии, активности и способности к продолжению рода.
Так великая Диаспора сразу сделалась и возможной, и необходимой.
Помимо способности лгать убедительно и без зазрения совести старейший обладает редким умением предвидеть перспективу любой ситуации, а потом использовать ее в собственных интересах. (Сам он говорит так: "Надо же понимать, почему решила прыгнуть эта лягушка".) Изучавшие его психометристы утверждают, что старейший наделен огромными пси-способностями, которые выражаются в умении предвидеть, однако он сам отзывается об исследователях значительно менее лестно. (Как архивариус я воздержусь от личного мнения.) Старейшина сразу подметил, что "вечная молодость", обещанная всем и каждому, неминуемо достанется лишь власть имущим и их прихвостням. А миллиарды илотов будут обречены на короткую жизнь; на Земле для них не было места, пока человечество не устремилось к звездам, где каждый мог найти себе уголок и жить столько, сколько заблагорассудится. Не всегда ясно, как старейший пользовался этой возможностью: похоже, что он время от времени менял имена и лица. Принадлежащие ему корпорации находились под контролем Фонда, а потом были ликвидированы, чтобы обеспечить перемещение фонда и Семейств Говарда на Секундус, но, по собственному его утверждению, он сумел обеспечить состояние себе и потомкам. Шестьдесят восемь процентов говардианцев, живших в те времена, уехали.
"Генетически" мы обязаны старейшему и косвенно, и непосредственно. Косвенный долг наш заключается в том, что миграция сортирует, проводит отбор, как по Дарвину. Это верно даже тогда, когда перемещение производится насильственно (как было в двадцать четвертом и двадцать пятом столетиях), только в этом случае отбор производился уже на новой планете. Там, на неосвоенных просторах, слабаки и неудачники вымерли, выжили лишь крепкие. Даже те, кто уезжает по собственной воле, все равно подвергаются подобному отбору. Семейства Говарда прошли его три раза.
Прямой генетический долг доказать еще проще, воспользовавшись одной только арифметикой. Если вы обитаете где угодно, кроме Старого отечества. Древней Земли – а в этом трудно сомневаться, учитывая жалкое состояние ее "прекрасных зеленых холмов", – и можете назвать среди своих предков кого-нибудь из членов Семей Говарда – это может сделать почти любой – значит, скорее всего, род наш восходит к старейшине.
По официальным данным эта вероятность достигает 87, 3 процента. Конечно же, среди ваших предков числятся и другие члены Семейств Говарда, родившиеся в двадцатом столетии. Однако я веду речь лишь о Вудро Уилсоне Смите, о старейшине. Ко времени кризиса 2136 года почти десятая часть молодого поколения Семей Говарда "законным" образом вела свой род от старейшины, то есть родственные связи были отражены в анналах Семей и биологически подтверждены известными в те времена методами.
Сейчас, как я уже сказал, сия вероятность близка к 87, 3 процента; однако, если этот родич принадлежит к одному из недавних поколений, вероятность возрастает до 100%.
Будучи статистиком, я имею причины предполагать (опираясь на результаты компьютерного анализа групп крови, волос, цвета глаз, формы зубов, типов энзимов и прочих характеристик, доступных для генетического обобщения, а это весьма веские аргументы): старейшина породил множество потомков, не занесенных в официальные списки, как внутри Семей, так и за их пределами.
Иначе говоря, бесстыжий старый козел засеял своим семенем весь этот уголок Галактики.
Возьмем хотя бы годы Исхода, после того как он украл "Нью Фронтирс", долгие годы старейшина не был женат, и в корабельных журналах и мемуарах того времени встречаются намеки, что он, как говорили древние, был "мизогинистом" – иначе говоря, женоненавистником.
Возможно. Но биостатистические записи, в отличие от генеалогических, свидетельствуют о том, что он вовсе не был неприступным. Анализировавший этот вопрос компьютер даже предложил мне пари, утверждая, что за это время наш герой породил более сотни потомков. (Я отказался: этот компьютер постоянно обыгрывает меня в шахматы, даже уступая ладью.) Учитывая почти патологическое стремление к долголетию в те времена, распространившееся среди Семей, я не находку в этом ничего удивительного. И старейший мужчина, сохранивший свои способности – а так оно и было – подвергался многочисленным искушениям, женщины стремились родить отпрыска от производителя, доказавшего свое "превосходство". В Семействах Говарда уважали только этот критерий. Можно предположить, что брачные узы при этом во внимание не принимали; члены Семейств женились ради удобства – по воле покойного Айры, – и браки редко были неожиданными. Удивляет другое: как мало производительниц сумели воспользоваться его услугами, ведь хотели-то многие тысячи. Однако он всегда был человеком отзывчивым.
Когда сегодня я встречаю человека со светло-рыжей шевелюрой, крупным носом, обезоруживающей открытой улыбкой и жестким взглядом серо-зеленоватых глаз, я всегда начинаю прикидывать, когда старейшина бывал в здешних краях. Если незнакомец приближается ко мне, я всегда инстинктивно хватаюсь за кошелек. А если пытается заговорить – сразу напоминаю себе, что заключать с ним пари и что-либо обещать ему нельзя.
Но как случилось, что старейшина, принадлежавший всего лишь к третьему поколению Семейств Говарда, ухитрился прожить свои первые триста лет без искусственного омоложения?
Конечно, возможна мутация – но слово это обозначает лишь то, что мы ничего не знаем. Однако во время очередных реювенализаций мы кое-что узнали о его внутренних органах. У старейшины необыкновенно большое сердце, которое бьется чрезвычайно медленно. У него двадцать восемь зубов, не подверженных кариесу, и явный иммунитет ко всем инфекциям. Операциям он не подвергался – за исключением необходимых при реювенализаций и заживлении ран. Чрезвычайно быстрые рефлексы, однако всегда проявляющиеся осмысленно, так что даже приходится усомниться в возможности использования здесь слова "рефлекс". Зрение его никогда не требовало коррекции – ни дальнозоркости, ни близорукости. Слух усваивает частоты необыкновенно низкие и высокие и удивительно остер во всем диапазоне. Может различать индиговый цвет. Родился без крайней плоти, без червеобразного отростка, а также, вполне очевидно, – без совести.
Я рад, что имею такого предка.

Джастин Фут 45-й, главный архивариус Фонда Говарда.

ПРЕДИСЛОВИЕ К ИСПРАВЛЕННОМУ ИЗДАНИЮ

Приложение к настоящему сокращенному популярному изданию печатается отдельно, дабы здесь можно было наиболее подробно изложить описание жизни старейшего после того, как он оставил Секундус, и вплоть до его исчезновения. Крайне недостоверное и совершенно невероятное повествование о последних событиях его жизни печатается по настоянию первого издателя настоящих мемуаров, однако его не следует принимать всерьез.

Каролин Бриггс, главный архивариус

Примечание. Моя очаровательная и высокоученая преемница не представляет, о чем говорит. Когда речь идет о старейшине, возможно самое невероятное.

Джастин Фут 45-й, почетный главный архивариус

ПРЕЛЮДИЯ: I

Дверь в кабинет распахнулась, и человек, мрачно глядевший в окно, обернулся.
– И кого же ко мне черт принес?
– Я Айра Везерел из Семьи Джонсонов, предок. Исполняющий обязанности председателя собрания Семей.
– Ждать заставляешь. И не зови меня предком. А почему только исполняющий обязанности? – забурчал человек в кресле. – Неужели председатель слишком занят, чтобы повидаться со мной? Или я не стою даже такого внимания? – Не обнаруживая желания встать, он и не приглашал гостя садиться.
– Прошу прощения, сэр. Я и являюсь высшим должностным лицом среди Семей. Однако уже довольно давно – несколько столетий – принято использовать термин "исполняющий обязанности председателя"... на случай, если вы вдруг обнаружите желание объявиться и снова взяться за кормило.
– М-да? Смешно. Я не вел собраний Фонда уже тысячу лет. А "сэр" звучит ничуть не лучше, чем "предок" – так что лучше зови меня по имени. Я послал за тобой два дня назад. Ты прибыл с помпой? Или подчинился правилу, согласно которому я в любое время могу видеть председателя?
– Я не помню такого правила, старейший, – должно быть, оно существовало еще до того, как я вступил в должность, но для меня любая встреча с вами – долг, честь – и удовольствие. Я рад и польщен, но по имени смогу обратиться к вам, если узнаю, какое имя вы сейчас носите. Что касается задержки: я получил ваше распоряжение тридцать семь часов назад и посвятил их изучению древнеанглийского, так как мне сообщили, что вы предпочитаете общаться именно на этом языке.
Старейшина немного смягчился.
– Правильно, я не слишком горазд в здешней тарабарщине. Что-то память подводит время от времени. Наверное, и отвечаю, бывает, не то, если даже и понимаю вопрос. Имя... черт, под каким же именем меня здесь записали? Ммм... Вудро Уилсон Смит – так меня в детстве звали. Собственно, долго-то и не пришлось им попользоваться. Наверно, дольше всего я прозывался Лазарусом Лонгом – вот и зови меня Лазарусом.
– Благодарю вас, Лазарус.
– За что? Не нужно этих дурацких формальностей. Ты же не дитя, а председатель. Сколько тебе? И ты в самом деле выучил мой "молочный" язык, чтобы поговорить со мной? Да еще менее чем за два дня? И две ночи? А мне вот, чтобы освоить новый язык, нужна неделя, а потом еще одна, чтобы избавиться от акцента.
– Мне триста семьдесят два года, Лазарус, уже под четыре сотни по земным стандартам. Классический английский я выучил, когда приступил к своей нынешней работе, но в качестве мертвого языка, чтобы в оригинале читать старинные анналы Семей. И, получив ваше распоряжение, я всего лишь попрактиковался: поучился говорить и понимать слова на слух. Североамериканский двадцатого столетия, ваш "молочный язык", как вы сказали, – поскольку лингвоанализатор заключил, что вы говорите именно на этом диалекте.
– Умная машина. Наверное, я говорю так, как в детстве; говорят, мозг не в состоянии забыть первый язык. И мой выговор, как и у всех уроженцев кукурузного пояса, похож на визг ржавой пилы... А ты тянешь слова по-техасски, да еще в английско-оксфордской манере. Странно. Я полагал, что машина просто выбирает наиболее близкий вариант из всех заложенных в нее.
– Наверное, так оно и есть, Лазарус, но я не специалист в технике. А вы с трудом меня понимаете?
– Вовсе нет. С произношением у тебя все в порядке; оно куда ближе к речи образованного американца, чем тот диалект, который я выучил ребенком. Но я пойму всякого, от австралийца до йоркширца: произношение для меня не проблема. Очень мило с твоей стороны. Душевно.
– Рад слышать. У меня есть некоторые способности к языкам, так что особых хлопот и не было. Стараюсь разговаривать с каждым членом Фонда на его родном языке. И привык быстро осваивать новые варианты.
– Да? Но все равно, очень любезно с твоей стороны, а то я уже чувствую себя зверем в клетке – поговорить и то не с кем. Эти болваны, – Лазарус кивнул в сторону двух техников-реювенализаторов, облаченных в защитные костюмы и шлемы и в разговор не вступавших, – английского не знают. С ними не поговоришь. Нет, длинный кое-что понимает, но запросто с ним не поболтаешь. – Лазарус свистнул и ткнул пальцем в высокого. – Эй, ты! Кресло для председателя, быстро! – И жестом подкрепил сказанное. Высокий техник притронулся к пульту управления ближайшего к нему кресла. Оно покатилось, развернулось и остановилось перед гостем.
Айра Везерел поблагодарил – Лазаруса, не техника, – уселся, погрузившись в мягкие объятия кресла, и вздохнул.
– Удобно? – спросил Лазарус.
– Вполне.
– Хочешь перекусить – или выпить? Закурить? Может, все-таки нужен переводчик?
– Нет, благодарю вас. А вы не хотите что-нибудь заказать?
– Не сейчас. Меня тут кормят, как гуся, один раз даже насильно кормили, черти. Ну, раз все в порядке, приступим к беседе. – Лазарус вдруг взревел: – Какого черта я делаю в этой тюрьме?
– Это не тюрьма, Лазарус, – спокойно ответил Везерел. – Это номер для весьма важных персон в реювенализационной клинике Говарда, что в Новом Риме.
– А я говорю – тюрьма. Только пруссаков не хватает. Вот хоть окно – ломом не выбьешь. А дверь – открывается на любой голос, кроме моего. Даже в сортир под руки ведут – словно боятся, что я там в дыре утоплюсь. Черт, не знаю даже, мужик передо мной или баба... и это мне тоже не нравится. Готовы на руках держать, когда я делаю пи-пи. Черт знает что!
– Я посмотрю, что можно сделать, Лазарус. Впрочем, прыть техников вполне объяснима: время от времени люди калечатся в ваннах – а они знают, что, если вы получите травму, пусть и не по вине персонала, дежурный техник будет жестоко наказан. Они добровольцы, им хорошо платят. Вот и усердствуют.
– Значит, я прав – это тюрьма. А если реювенализационная палата – где тогда кнопка для самоубийства?!
– Лазарус, "каждый человек имеет право на смерть".
– Да это мои собственные слова! И кнопка должна быть здесь. Видишь от нее даже след остался... Итак, я без суда заключен в тюрьму и лишен при этом самого главного права. Почему? Я взбешен! Понимаешь, в каком опасном положении ты оказался? Никогда не дразни старого пса – может быть, у него хватит сил тяпнуть тебя в последний раз. Да при всей моей старости я ж тебе руки переломаю, пока эти болваны очухаются.
– Ломайте, если это доставит вам удовольствие.
– Да? – Лазарус Лонг призадумался. – Нет, не стоит. Они ведь отремонтируют тебя за тридцать минут. – Он вдруг ухмыльнулся. – Но я вполне способен свернуть тебе шею и разбить череп за то же самое время. И уж тогда реювенализаторы ничего не смогут поделать.
Везерел не шевельнулся.
– Не сомневаюсь в Ваших способностях, – проговорил он. – Однако едва ли вы станете убивать одного из своих потомков, не дав ему шанса высказаться, чтобы спасти свою жизнь. Вы, сэр, – мой далекий пращур по семи различным линиям.
Лазарус пожевал губами и с несчастным видом сказал:
– Сынок, у меня столько потомков, что про кровное родство несложно и забыть. Впрочем, ты прав. За всю жизнь я никого не убивал просто так. – Он опять ухмыльнулся. – Но если мне не вернут ту самую кнопку, я подумаю, не сделать ли все-таки исключения из этого правила – для тебя.
– Лазарус, если хотите, я прикажу немедленно установить ее: но можно сперва сказать десять слов?
– Хм, – недовольно проворчал Лазарус. – Хорошо. Пусть будет десять. Только не одиннадцать.
Помедлив мгновение, Везерел стал загибать пальцы:
– Я-выучил-ваш-язык-чтобы-объяснить-насколько-нуждаюсь-в-вас.
– Десять, – согласился Лазарус. – Однако в них намек на то, что тебе нужно еще пятьдесят. Или пятьсот. Или пять тысяч.
– Или ни одного, – добавил Везерел. – Вы можете получить свою кнопку без всякий объяснений. Обещаю вам.
– Тьфу! Айра, старый пройдоха, ты сейчас действительно убедил меня, что мы с тобой родственники. Ты прекрасно знаешь, что я не покончу с собой, не узнав, что у тебя на уме... тем более, что ты выучил мертвый язык для одного короткого разговора. Хорошо, говори. И первым делом объясни, что я здесь делаю. Я знаю – знаю! – что никаких реювенализаций не просил. Но проснувшись, я обнаруживаю, что дело наполовину сделано. И тогда я зову председателя. Итак, зачем я здесь?
– Может быть, мы вернемся чуточку назад? И вы объясните мне, чем занимались в той ночлежке в трущобах старого города?
– Что я там делал? Умирал. Спокойно и благопристойно, как загнанный конь. То есть пока твои держиморды не схватили меня. Или ты думаешь, что для этого можно найти лучшее место, чем ночлежка, если человек не желает, чтобы его тревожили? Заплатил вперед за топчан – и лежи себе на здоровье. Они стянули все, что у меня было, даже ботинки. Но я ожидал этого – окажись я на их месте, точно так же поступил бы в подобных обстоятельствах. А обитатели ночлежек обычно добры к тем, кому приходится хуже, чем им самим – там всякий подаст напиться больному. Вот чего я хотел – остаться в одиночестве и наконец подвести все итоги. Да только твои вот застукали. Скажи, как они меня разыскали?
– Лазарус, меня удивляет не то, что мои... как вы говорите? "Фараоны"? Да, "фараоны" – что мои "фараоны" нашли вас, а то, что они потратили столько времени на поиски, идентификацию и задержание. За это начальник отдела вылетел с работы. Я не терплю неумех.
– Значит, ты его выгнал? Дело твое. Но почему? Я же прибыл на Секундус с Окраины и, кажется, не оставил следов. Все так переменилось с тех пор, когда я в последний раз имел дело с Семьями... когда обманом прошел реювенализацию на Супреме. Значит, теперь Семьи обмениваются информацией и с Супремой?
– Боже мой, Лазарус, нет, конечно – и вежливым словом не обменялись. Среди членов Фонда существует сильное меньшинство, которое полагает, что вместо введения эмбарго Супрему следует попросту уничтожить.
– Что ж... если звездная бомба поразит Супрему, скорбь моя дольше тридцати секунд не продлится. Однако у меня были причины пройти реювенализацию именно там, хотя пришлось изрядно переплатить за ускоренное клонирование. Но это совсем другая история. Так как же, сынок, вы меня обнаружили?
– Сэр, приказ всеми силами разыскать вас уже семьдесят лет исполняется не только здесь, но и на каждой планете, где живут представители Семей, а что касается того, как мы это сделали... вы помните прививку от лихорадки Рейбера, которую в обязательном порядке делают всем иммигрантам?
– Помню. Досадный пустяк, не стоило поднимать шума, ведь я знал, что меня ждет ночлежка. Айра, я понимал уже, что умираю. И все было в порядке – я был готов к смерти. Только не хотелось умирать в одиночестве, в космосе. Хотелось слышать человеческие голоса, ощущать запахи тел. Детство, конечно. Да и ко времени приземления я был уже достаточно плох.
– Лазарус, лихорадки Рейбера не существует. Если на Секундус прибывает человек, о которым ничего не известно, то под видом прививки у него берут образец мышечной ткани, пока в тело вводится стерильный физиологический раствор. Вас просто не выпустили бы из космопорта, не установив генетических характеристик.
– Ах, вот как. А что вы делаете, когда прибывает корабль с десятком тысяч эмигрантов?
– Загоняем в карантинные бараки и проверяем. Но теперь при такой скудости матушки Земли это случается не часто. А вы, Лазарус, прибыли один, на частной яхте стоимостью от пятнадцати до двадцати миллионов крон.
– Тридцать.
– Стоимостью тридцать миллионов крон. Сколько человек в Галактике способны позволить себе такое? А сколько из таких рискнут путешествовать в одиночку? Да в порту все сразу же должны были засуетиться. А они просто взяли у вас образчик тканей и, поверив вам, что вы остановитесь в Ромулус-Хилтоне, отпустили вас... Не сомневаюсь, что до темноты у вас уже были другие документы.
– Безусловно, – подтвердил Лазарус. – А твоим "фараонам" следовало бы знать, что подделка документов поставлена на широкую ногу. Если бы я так не устал, сам бы подделал свои документы. Так безопаснее. Значит, на этом я и попался? Ты все выжал из торговца бумажками?
– Нет, мы его так и не нашли. Кстати, не скажете ли, кто он, чтобы...
– А если не сказку? – резко оборвал его Лазарус. – Одним из условий сделки было не закладывать его. И плевать мне на то, сколько ваших правил он там нарушил. Кстати – кто знает? – быть может, придется снова воспользоваться его услугами. Ну, если не мне, так кому-то другому, так же избегающему внимания твоих шпиков. Айра, я не сомневаюсь, что ты действуешь из лучших побуждений, однако мне не нравится эта система идентификации. Уж лет сто назад я взял за правило держаться подальше от людных мест, где проверяют документы, и в основном соблюдал его. Надо было и на этот раз не изменять привычке. Но я просто не рассчитывал дотянуть до какого-то там установления личности. Еще дня два – и я бы помер. Как ты засек меня?
– С трудом. Узнав, что вы на планете, я все перевернул вверх дном. Тот начальник отдела оказался не единственным пострадавшим. Вы просто исчезли, поставив в тупик всю полицию. Начальник службы безопасности даже предположил, что вас убили, а тело спрятали. Я ответил, что если он окажется прав, то может подумать о том, чтобы перебраться на другую планету.
– Быстрее! Я хочу знать, как меня одурачили?
– Я не стал бы употреблять последнего слова, Лазарус, так как вас безуспешно разыскивали все сыщики и полицейские этой планеты. Но я знал, что вы живы. Конечно же, на Секундусе случаются убийства, особенно в Новом Риме. Однако все они обычно дела семейные: муж убивает жену или наоборот. Заметный рост таких преступлений прекратился тогда, когда я ввел смертную казнь, которую велел осуществлять в Колизее. В любом случае, я не сомневался – человек, проживший две тысячи лет, не даст убить себя в темном переулке. Поэтому я предположил, что вы живы, и спросил себя: а где бы спрятался ты, Айра, будь ты Лазарусом Лонгом? Я погрузился в глубокую медитацию и начал думать. Потом попытался проследить ваш путь, коль скоро мы обнаружили ваши следы. Кстати... – Исполняющий обязанности отбросил назад накидку, достал большой конверт и протянул Лазарусу. – Эту вещь вы оставили в абонентном ящике в тресте Гарримана.
Лазарус взял конверт.
– Он вскрыт.
– Это сделал я. Согласен, что поторопился, – однако вы адресовали его мне. Я прочел, но никому не показывал. А теперь просто забуду о нем. Хочу лишь сказать: меня не удивило то, что вы завещали свое состояние Семьям... однако я весьма тронут тем, что яхту вы оставили лично председателю. Чудесный кораблик, Лазарус, и мне даже чуть-чуть хочется им обладать, но не настолько, чтобы стремиться поскорее унаследовать его от вас. Однако я собирался объяснить, почему мы так нуждаемся в вас, но позволил себе уклониться от темы.
– Айра, я не спешу. А ты?
– Я? Сэр, у меня не может быть обязанности более важной, чем беседа со старейшим. К тому же мои сотрудники справляются со своими делами куда более успешно, если я даю им некоторую свободу действий.
Лазарус кивнул.
– Так поступал и я, когда позволял вовлечь себя в дела. Прими на себя весь груз, а потом по возможности быстро перераспредели его между сотрудниками. Как сейчас обстоят дела с демократами? Много хлопот доставляют?
– С демократами? Ах да, вы об эквалитарианцах. Я было подумал, что вы имеете в виду Церковь блаженного демократа. Их мы оставили в покое, и они не мешают нам. Но эквалитарианское движение проявляется каждые несколько лет и всякий раз под новым наименованием: Партия свободы. Лига угнетенных – названия ничего не значат. Все требуют изгнать негодяев, начиная с меня, и посадить на освободившиеся места своих негодяев. Мы с ними не связываемся, только следим, а как-нибудь под утро берем главарей вместе с семьями и высылаем. Депортируем. "Жить на Секундусе – привилегия, а не право".
– Ты цитируешь меня.
– Совершенно верно. Это ваши слова под контрактом, согласно которому Секундус передается Фонду. В нем говорится, что на этой планете правительство существует в форме, удобной для правящего председателя. Мы выполнили это условие, старейший. Сейчас я здесь единственный босс до тех пор, пока попечителям не захочется меня сместить.
– Да, так я и задумывал, – согласился Лазарус. – Но, сынок, дело, конечно, твое, и сам я к кормилу, как ты говоришь, не прикоснусь – однако я сомневаюсь, что следует избавляться от всех смутьянов. Чтобы испечь булку, нужны дрожжи. Общество, освободившееся от своих бузотеров, непременно начинает катиться под гору. Это овцы. В лучшем случае – покорные строители пирамид, в худшем – выродившиеся дикари. Не исключено, что ты таким образом избавляешься от созидателей – десятой доли процента. От дрожжей.
– Боюсь, что вы правы, старейший, и это одна из причин, почему вы так нужны нам.
– Я же сказал – никакого кормила.
– Не угодно ли выслушать меня до конца, сэр? Мы не собираемся просить вас об этом, хотя по древнему обычаю, сие право безусловно принадлежит вам – если только вы захотите. Однако я мог бы воспользоваться вашими советами...
– Я не даю советов – люди никогда не используют их.
– Извините. Меня устроила бы просто возможность поговорить о своих проблемах с человеком более опытным, чем я. А что касается смутьянов... Мы же не истребляем их, как прежде, – все они, в основном, живы. Изгнать человека на другую планету – способ более надежный, чем казнить его по обвинению в предательстве; таким образом избавляешься от бузотера, не озлобляя его соседей. В то же время мы не теряем его... их... все они ссылаются на одну и ту же планету... ее мы окрестили Счастливой. Вы не бывали там?
– Такого названия, во всяком случае, не слыхал.
– Я полагаю, на нее можно натолкнуться только случайно, сведения о ней мы держим в тайне, сэр, чтобы не потерять возможность использовать ее в качестве Ботани Бэй <место ссылки английских каторжников в Австралии в XVIII – XIX веках>. Планета – так себе, названию не совсем соответствует, но в целом напоминает Землю-матушку – до того как человечество погубило ее, – или же Секундус – когда мы здесь поселились. Условия там достаточно суровые, чтобы испытать людей и избавиться от слабаков, но и достаточно мягкие, если хочешь прокормить семью и не боишься тяжкой работы.
– Похоже, неплохое местечко. Быть может, за него стоит держаться. Туземцы есть?
– Протодоминирующая раса представляла собой свирепых дикарей, если они еще уцелели. Не знаю, мы даже не учредили там разведывательной службы. У туземцев не хватило ума, чтобы принять цивилизацию, и кротости – чтобы смириться с рабством. Быть может, они могли бы эволюционировать дальше и достичь кое-каких успехов, однако им не повезло – с гомо сапиенс они встретились чересчур рано. Однако эксперимент наш состоит не в этом. Депортируемые, конечно, победят в таком соревновании – не с пустыми же руками мы их туда посылаем. Дело в том, Лазарус, что эти люди полагают, что они сумеют создать идеальное правительство с помощью мажоритарного принципа.
Лазарус фыркнул.
– Возможно, они действительно сумеют, сэр, – настаивал Везерел. – Я не могу утверждать обратное. В этом и заключается суть эксперимента.
– Сынок, ты что – дурак? Да нет, конечно, нет, иначе попечители уже освободили бы тебя от этой должности. Но... сколько, ты говоришь, тебе лет?
– Сэр, я моложе вас на девятнадцать столетий, – невозмутимо ответил Везерел, – и не стану ни в чем оспаривать ваше мнение. Но мой личный опыт не позволяет мне заранее утверждать, что эксперимент не удастся: я ни разу в жизни не видел демократического правительства, даже на других планетах, а их я посетил немало. Я только читал о них. И на основании прочитанного мог заключить, что подобные правительства никогда прежде не создавались народом, искренне верящим в демократическую теорию. Поэтому я не знаю, что у них получится.
– Хммм. – Лазарус казался разочарованным. – Айра, я собирался затолкнуть тебе в глотку все свои знания о таких правительствах. Однако ты прав – здесь ситуация новая – и мы не знаем, чем она разрешится. О, конечно, у меня есть определенные и достаточно обоснованные предположения – однако тысяча мнений не стоит единственного опыта. Это доказал еще Галилей, и у нас нет причин сомневаться. Ммм... все так называемые демократии, с которыми мне приходилось встречаться или слышать о них, были учреждены либо свыше, либо же сам плебс потихоньку начинал соображать, что голосованием можно добиться для себя и хлеба, и зрелищ – правда, не надолго, ибо такие системы обычно рушатся. Извини, но я не могу предвидеть исхода твоего эксперимента. Можно предположить, что полнится немыслимо жестокая тирания; мажоритарная система предоставляет сильным бессовестным личностям прекрасную возможность для угнетения ближних. Впрочем, не знаю. А сам ты как думаешь?
– Компьютеры утверждают...
– Айра, никогда не прислушивайся к компьютерам; самая сложная машина, которую способен построить человеческий разум, обладает всеми ограничениями, присущими этому разуму. Всякий, кто этого не понимает, забывает о втором законе термодинамики. Меня интересует твое собственное мнение.
– Сэр, я не могу сформировать свое мнение, у меня не хватает данных. Лазарус хрюкнул.
– Сынок, ты начинаешь стареть. Чтобы чего-то достичь, да просто, чтобы долго прожить, человек должен соображать, и соображать правильно... снова и снова, даже не имея достаточных данных для логического решения. Ты, кажется, рассказывал мне, как сумел меня обнаружить.
– Да, сэр. Документ этот, то есть ваше завещание, дал мне понять, что вы намерены умереть. Тогда, – помедлив, Везерел сухо улыбнулся, – мне не пришлось гадать. Два дня у нас ушло на поиски магазина, где вы купили одежду – чтобы понизить свой общественный статус и обрести здешний облик. Думаю, что поддельные документы вы купили как раз после этого.
Он сделал паузу. Лазарус молчал, и Везерел продолжил:
– Еще полдня ушло на то, чтобы разыскать магазин, где вы снизили свой статус еще больше и, похоже, перестарались: торговец помнил, что деньги у вас были. А поношенную одежду вы выбрали такую, что и новой-то она была бы хуже того, что была надето на вас. Конечно, он изобразил полное понимание ваших объяснений – дескать, для маскарада, – и закрыл рот на замок. Кстати, в его лавке сбывается краденое.
– Верно, – признал Лазарус. – Я постарался убедиться в этом, прежде чем войти в магазин. Но ты сказал, что он заткнулся?
– Пока мы не освежили его память. У барыги свои сложности, Лазарус: ему нужно иметь постоянный адрес. Иногда это вынуждает их быть честными.
– Да, я не осуждаю доброго дядюшку. Вина здесь моя, я допустил промах. Я устал, Айра, да и возраст давал себя знать – вот я и расслабился. Еще сотню лет назад я сделал бы все артистичнее – кто не знает, что куда сложнее убедительным образом понизить свой статус, нежели возвысить его.
– Думаю, что вам не стоит огорчаться – вы были достаточно артистичны, старейший, ведь вы водили нас за нос почти три месяца.
– Сынок, этот мир не ценит лучших намерений. Продолжай.
– А раз так, то следует применить грубую силу, Лазарус. Лавка эта находится в самой бедной части города. Мы оцепили весь район и проверили тысячи мужчин. Долго трудиться не пришлось: вас нашли в третьем клоповнике. Я сам обнаружил вас, потому что был в одном из отрядов. Потом генетические характеристики подтвердили вашу личность. – Айра Везерел чуть заметно улыбнулся. – Новую кровь мы начали вливать в ваши жилы еще до того, как генетический анализатор выдал результаты. Вы, сэр, были уже не в лучшей форме.
– Какая там, к черту, форма – я умирал, занимался своим собственным делом. Пример, достойный подражания, Айра. Ты понимаешь, какую грязную штуку со мной сотворил? Человеку не полагается умирать дважды, а я уже прошел все самое худшее и был готов к концу. И тут влезаешь ты. Мне еще не приходилось слышать, чтобы кого-нибудь реювенализировали насильно. Если бы я знал, что ты здесь переиграл все правила, я бы и близко не подошел к этой планете. Теперь мне придется все повторить заново; либо с помощью этой кнопки – а я всегда презирал идею самоубийства, – либо естественным путем. На это теперь потребуется много времени. Как там с моей старой кровью? Сохранили?
– Я выясню это у директора клиники, сэр.
– Ох. Это не ответ, и не пытайся мне лгать. Айра, ты ставишь меня перед дилеммой. Даже без полной обработки я чувствую себя много лучше, чем за последние сорок лет или даже больше... А значит, мне опять придется долгие годы влачить это скучнейшее существование или же нажать эту кнопку, когда тело перестанет протестовать. По какому праву ты, негодяй, вмешался... нет, у тебя не может быть права на это. Какие этические принципы заставили тебя помешать мне умереть?
– Вы необходимы нам, сэр.
– Это чисто прагматическая причина, к этике не имеющая отношения. Чувство необходимости в данном случае не было взаимным.
– Старейший, я внимательнейшим образом изучил вашу жизнь, насколько это возможно было сделать по архивным материалам. Похоже, вам часто случалось руководствоваться прагматическими причинами.
Лазарус ухмыльнулся.
– Ну точно – мой мальчик. Я-то уже гадал, хватит ли у тебя нахальства подобно какому-то проповеднику ткнуть меня носом в высокий моральный принцип. Трудно доверять этическим наставлениям человека, обчищающего твои же карманы. Но с теми, кто действует в собственных интересах и признает это, я обычно мог договориться.
– Лазарус, если вы позволите нам завершить реювенализацию, то вновь почувствуете себя живым человеком. Вы это сами знаете – ведь не в первый раз находитесь в подобной клинике.
– До каких же пор, сэр? Я уже две тысячи лет изучаю этот мир. И планет видел столько, что тебе и не снилось. И жен у меня было столько, что не припомню их имена. "Молим о последнем упокоении на шаре нас породившем" – и это не для меня, ибо моя родная зеленая планета состарилась больше меня самого, возвращаться туда – горе, слезы, ни капли радости. Нет, сынок, после всех реювенализаций наступает время, когда остается одно: выключить свет – и на покой. А ты, черт бы тебя побрал, лишил меня и этого права!
– Мне жаль... Нет, мне не жаль. Но я прошу прощения.
– Что ж, возможно, ты его получишь. Но после. Так для какого же дела я тебе понадобился? Я понял, что оно не связано с этими депортированными смутьянами.
– Безусловно, они не заставили бы меня нарушить ваше право на смерть, с ними я управлюсь – так или иначе. Я полагаю, что Секундус становится слишком перенаселенным и цивилизованным...
– Айра, я в этом не сомневаюсь.
– И поэтому я считаю, что Семьям следует вновь переселиться.
– Согласен, хотя лично и не заинтересован в этом. Можно просто догадаться, что, когда на планете появляются миллионные города, население ее приближается к критической массе. Через пару столетий тут будет невозможно жить. Ты уже подыскал планету? И думаешь, что попечители согласятся? А Семьи согласятся с попечителями?
– Да – на первый вопрос, может быть – на второй, и вероятно, нет – на третий. Я подыскал планету. Называется Тертиус. Она не хуже, а может быть, и получше Секундуса. Я полагаю, что многие из попечителей согласятся с моими аргументами, однако не уверен во всеобщей поддержке, которой требует подобное мероприятие: жить на Секундусе так удобно, и люди не способны предвидеть опасность. Что же касается Семей – нет, едва ли мы сумеем переубедить всех сняться с места... Однако хватит и нескольких сотен тысяч. Пояс Гедеона... Вы следите за моей мыслью?
– Опережаю ее. Миграция всегда способствует селекции и улучшению. Все элементарно. Если они согласятся. Если. Айра, я потратил чертову пропасть времени, объясняя эту идею семействам, когда мы перебрались сюда в двадцать третьем. И так и не справился бы, не превратись Земля к тому времени в довольно гнусное место. Желаю удачи – она тебе потребуется.
– Лазарус, я не жду успеха. Я просто хочу попробовать. А в случае неудачи уйду в отставку и эмигрирую. На Тертиус, если удастся сколотить группу, достаточную для создания жизнеспособной колонии, если нет – на любую малонаселенную планету.
– Айра, ты действительно решился на это? Или же, когда придет время, начнешь водить себя самого за нос – дело, мол, прежде всего? Если у человека есть желание властвовать – а без него ты бы не занял это место – уйти в отставку непросто.
– Я решился, Лазарус. Конечно, я люблю распоряжаться и знаю об этом.
Я надеюсь возглавить третий поход Семей, однако не очень рассчитываю на это. Полагаю, что сумею подобрать подходящий контингент для создания жизнеспособной колонии – молодежь лет по сто, не старше двухсот – и без помощи Фонда, Однако если и тут меня постигнет неудача, – он передернул плечами, – мне остается только эмиграция, ибо Секундусу уже нечего предложить мне. В чем-то я могу вас понять, сэр. Я не намереваюсь всю свою жизнь быть исполняющим обязанности. Я и так уже сотню лет занимаю эту должность. Хватит.
Лазарус молчал и, казалось, думал. Везерел ждал.
– Айра, установи здесь эту кнопку. Только завтра, не сегодня.
– Да, сэр.
– А ты не хочешь узнать зачем? – Лазарус взял большой конверт со своим завещанием. – Если ты убедишь меня, что собираешься эмигрировать – в ад, под воду, куда угодно, и несмотря на попечителей – я хочу переписать это. Мои вложения и наличность – если никто не спер их, пока я ими не занимался – могут изменить ситуацию. Во всяком случае их хватит, чтобы сгладить разницу между неудачей и успехом в случае эмиграции. Если попечители не поддержат ее. А они не сделают этого.
Везерел не ответил. Лазарус свирепо взглянул на него.
– Тебя мама не научила говорить "спасибо"?
– За что, Лазарус? За то, что вы отпишете мне после смерти не нужный вам капитал? Если вы поступите так, то ради собственного тщеславия, а не потому что хотите помочь.
Лазарус ухмыльнулся.
– Да, черт побери. За это я хотел бы, чтобы планету назвали моим именем. Однако заставить тебя не могу. Хорошо, мы друг друга поняли. И я думаю... Ты уважаешь хорошие машины?
– А? Да. Как бы я их ни презирал, сказать "нет" значило бы солгать.
– Мы по-прежнему понимаем друг друга. Я полагаю, что могу завещать "Дору" – мою яхту – лично тебе, а не исполняющему обязанности председателя.
– Ах, Лазарус, вы заставляете меня благодарить.
– Не стоит. Лучше будь добр с ней. Хороший кораблик, она ничего не видела кроме добра. Из нее получится хороший флагман. После небольшого переоборудования – это можно сделать через бортовой компьютер – она сможет принять на борт человек двадцать или тридцать. В ней можно садиться на планеты, производить разведку и вновь стартовать – твои транспорты наверняка не способны на это.

1 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 2

– Лазарус... мне не нужны ни ваши деньги, ни яхта. Позвольте им закончить реювенализацию и собирайтесь с нами. Я отойду в сторону, вы станете боссом. Или же, – если хотите, – не будете иметь никаких обязанностей, но присоединяйтесь!
Лазарус вяло усмехнулся и покачал головой.
– Если не считать Секундуса, я участвовал в колонизации шести девственных планет. Причем открытых мною же. Но уже насколько столетий назад забросил и это дело. Со временем надоедает совершенно все. Или ты думаешь, что Соломон обслуживал всю тысячу своих жен? Что же тогда досталось последней? Бедная девочка! Придумай для меня нечто совершенно новое – и я не прикоснусь к этой кнопке и отдам все, что у меня есть, для твоей колонии. Вот это будет честный обмен. А эта половинная реювенализация меня не устраивает: и помереть не можешь, и чувствуешь себя плохо. Итак, приходится выбирать между кнопкой и полной обработкой. Я похож на осла, который сдох от голода между двумя охапками сена. Но только это должно быть нечто действительно новое, Айра, такое, чего я еще не делал. Как та старая шлюха, я слишком часто поднимался по этой лестнице – ноги болят.
– Я обдумаю эту проблему, Лазарус. Самым тщательным и систематическим образом.
– Ставлю семь против двух, что тебе не удастся найти такое, чего мне не приводилось уже делать.
– Я постараюсь. А вы не воспользуетесь кнопкой, пока я буду думать?
– Не обещаю. Но в любом случае сначала я изменю завещание. Насколько можно довериться твоему высшему судейскому чину? Может понадобиться кое-какая помощь... Это завещание, – он постучал по конверту, – согласно которому все отойдет Семьям на Секундусе, останется законным, сколько бы в нем ни было недостатков. Но если я оставлю состояние каким-то конкретным лицам, тебе, например, некоторые из моих потомков – а ты понимаешь, их сущая горстка – немедленно поднимут вой и попытаются оспорить его под любым предлогом. Они продержат завещание в суде, Айра, пока все состояние не уйдет на издержки. Давай-ка попробуем избежать этого, а?
– Это можно. Я изменил правила. На нашей планете человек перед смертью имеет право отдать завещание на апробацию, и в случае наличия сомнительных мест суд обязан помочь клиенту сформулировать их так, чтобы завещание наиболее полно отвечало целям. После выполнения подобной операции суд не принимает протестов, а завещание автоматически вступает в силу после смерти завещателя. Конечно же, если он изменит текст – новый документ должен также подвергнуться апробации. Короче, изменять завещание – дело накладное. Зато потом мы обходимся без адвокатов, они не имеют более никакого отношения к завещанию.
Глаза Лазаруса округлились от удовольствия.
– А ты не огорчил горсточку адвокатов?
– Я успел огорчить стольких, – сухо ответил Айра, – что любой отправлявшийся на Счастливую транспорт, уносил туда и добровольных эмигрантов. Что же касается адвокатов – они огорчили меня настолько, что некоторые из них без всякого желания со своей стороны попали в число эмигрантов. – Исполняющий обязанности кисло усмехнулся. – Пришлось однажды даже сказать Верховному судье: "Ваша честь, мне пришлось отменить чересчур много ваших решений. Вы занимались казуистикой, неправильно толковали законы, игнорировали право справедливости с тех пор, как заняли это место. Ступайте домой. Вы будете находиться под домашним арестом до старта "Последнего шанса". Днем в сопровождении стражи вы можете уладить свои дела".
Лазарус хихикнул.
– Надо было повесить. Ты знаешь, чем он занялся? Открыл лавочку на Счастливой и занимается политикой. Если его уже не линчевали.
– Это их проблема, а не моя, Лазарус, я никогда не казню человека за то, что он просто дурак. Но если он еще и несносен, я его высылаю. Если вам необходимо завещание, нет смысла потеть над новым. Вы просто продиктуете его со всеми условиями и пояснениями. Потом мы пропустим текст через семантический анализатор, пересказывающий все безукоризненным юридическим языком. Если оно удовлетворит вас, можете передать завещание в Верховный суд – если вы захотите, он сам придет к вам – и проведет апробацию. После этого завещание можно оспорить лишь по приказу нового исполняющего обязанности, что я считаю маловероятным, ибо попечители не допускают несолидных людей на это место. Надеюсь, у вас, Лазарус, будет для этого достаточно времени. Мне бы хотелось отыскать для вас нечто новое, способное вновь пробудить интерес к жизни.
– Хорошо, но не тяни. И не заговаривай мне зубы, как Шехерезада. Пусть мне доставят записывающее устройство – скажем, завтра утром.
Везерел хотел что-то сказать, но промолчал. Лазарус бросил на него пристальный взгляд.
– Наш разговор записывается?
– Да, Лазарус. Озвученное голоизображение всего, что здесь происходит. Но – прошу прощения, сэр! – все материалы попадут прямо ко мне на стол и не будут помещены в архив без моего одобрения. Во всяком случае, важные.
Лазарус пожал плечами.
– Забудем об этом, Айра, я уже много столетий назад понял, что в обществе, многолюдном настолько, что в нем заведены удостоверения личности, не может быть личной свободы. Соответствующий закон требует, чтобы микрофоны, объективы и прочее просто-напросто было трудно заметить. До сих пор я не задумывался об этом, поскольку прекрасно знал, что подслушивают повсюду. И теперь я не обращаю внимания на подобные пустяки, если только не приходится заниматься делами, приходящимися не по вкусу местным законникам. Тут я прибегаю к гибкой тактике.
– Лазарус, запись нетрудно стереть. Она предназначена лишь для того, чтобы я мог убедиться в том, что старейшему было оказано должное внимание – а отвечаю за это я сам.
– Я сказал – забудем. Однако меня удивляет твоя наивность. Человек, занимающий такой пост, не должен предполагать, что запись поступает только к нему. Могу поспорить – на любую сумму – что она доставляется как минимум одному, а то и двум или даже трем адресатам.
– Если вы правы, Лазарус, и я смогу установить это, Счастливая пополнится новыми колонистами, но сперва им придется провести несколько неприятных часов в Колизее.
– Айра, это неважно. Если кто-нибудь желает полюбоваться, как старик кряхтит на горшке или принимает ванну, – на здоровье. Ты сам способствуешь такому положению дел, считая, что засекреченная информация предназначена лишь для тебя одного. Службы безопасности всегда шпионят за боссами и ничего не могут поделать с собой – этот синдром неразлучен с их работой. Ты обедал? Если у тебя есть время, мне доставило бы удовольствие твое общество.
– Отобедать со старейшим для меня честь.
– Оставь это, приятель. Старость – не добродетель, она просто тянется долго. Я бы хотел, чтобы ты остался потому, что мне приятно общество. Эти двое мне не компания; я даже не уверен в том, что они люди. Может быть, это роботы. К тому же на них напялены водолазные костюмы и блестящие шлемы. Я предпочитаю видеть лицо собеседника.
– Лазарус, это снаряжение полностью изолирует их. Для того, чтобы предохранить вас – не их – от инфекции.
– Что? Айра, если меня комар укусит, он тут же сдохнет. Ладно, они-то в комбинезонах – почему же ты явился в цивильной одежде, прямо с улицы?
– Не совсем, Лазарус. Мне нужно было поговорить с вами с глазу на глаз. Поэтому меня два часа самым тщательным образом обследовали, от макушки до пяток простерилизовали – кожу, волосы, уши, ногти, зубы, нос, горло – даже заставили подышать газом, название которого я не знаю. Знаю только то, что он мне не понравился... Одежду мою простерилизовали еще более тщательно. Вместе вон с тем конвертом. Эта палата стерильна и поддерживается в таком состоянии.
– Айра, подобные предосторожности просто излишни. Или, может быть, мой иммунитет сознательно ослабили?
– Нет... или лучше сказать – не думаю. Для этого нет причин, поскольку все трансплантаты, конечно же, изготавливались из вашего собственного клона.
– Значит, это излишне. Если я ничего не подхватил в том клоповнике, почему я должен заразиться здесь? Я вообще ничего не подхватываю. Мне приходилось работать врачом во время эпидемий. Не удивляйся, медицина – одна из пятидесяти моих специальностей. Это было на Ормузде. Какой-то неведомый мор, заболевали все поголовно, двадцать восемь процентов умирало. Только у вашего покорного слуги не было даже насморка. Так что скажи им – нет, ты захочешь сделать это через директора клиники, ибо нарушение субординации нарушает моральный дух – впрочем, черта ли мне в нормальном функционировании организации, куда меня приволокли против моего желания. Скажи директору: если ему угодно, чтобы за мной ходили няньки, то пусть будут одеты, как няньки. Точнее – как люди. Айра, если ты хочешь, чтобы я обнаружил желание сотрудничать с тобой, начнем с того, что и ты проявишь намерение сотрудничать со мной. Иначе я голыми руками скручу им шлемы.
– Лазарус, я переговорю с директором.
– Хорошо, а теперь пообедаем. Но сперва выпьем – а если директор будет возражать, скажи ему, что тогда меня придется кормить силой и еще неизвестно, в чье горло затолкают эту трубку. Я не желаю, чтобы моими вкусами пренебрегали. А на этой планете не найдется настоящего виски? В прошлый раз, когда я здесь был, не нашлось.
– Здешнее виски лучше не пить, я предпочитаю местное бренди.
– Отлично. Мне бренди и содовой, лучшего не придумаешь. Бренди "Манхэттен", если кто-нибудь еще знает, что это такое.
– Я знаю, старинные напитки мне правятся, я кое-что узнал о них, когда изучал вашу жизнь.
– Отлично. Тогда закажи нам выпивку и обед, а я послушаю. Посмотрю, сколько слов удастся узнать. Кажется, память возвращается понемногу. Везерел заговорил с одним из техников, но Лазарус перебил его:
– Сладкого вермута на одну треть бокала, а не на половину.
– Так. Значит, вы меня поняли?
– В основном. Индоевропейские корни, упрощенные синтаксис и грамматика – я начинаю кое-что вспоминать. Черт побери, когда человеку приходится знать столько языков, сколько мне, нетрудно и ошибиться. Но все возвращается понемногу.
Заказ исполнили быстро, можно было подумать, что блюда для старейшего и исполняющего обязанности подготовили заранее.
Везерел поднял бокал.
– За долгую жизнь!
– Не дай бог, – буркнул Лазарус, пригубил – и скривился. – Тьфу! Кошачья моча. Но алкоголь есть. – Он снова сделал глоток. – А все-таки лучше, когда обжигает язык. Итак, Айра, мы долго проговорили. Так каковы же истинные причины, заставившие тебя лишить меня заслуженного отдыха?
– Лазарус, мы нуждаемся в вашей мудрости.

ПРЕЛЮДИЯ: II

Лазарус взглянул на него с ужасом.
– Что ты сказал?
– Я сказал, – повторил Айра Везерел, – что мы нуждаемся в вашей мудрости, сэр. Нуждаемся.
– А я уж подумал, что попал вновь в один из предсмертных кошмаров. Сынок, ты ошибся дверью. Поищи на той стороне коридора.
Везерел покачал головой.
– Нет, сэр. Конечно, я могу и не употреблять слова "мудрость", если оно задевает вас. Но мы должны изучить ваши познания. Вы в два раза старше следующего за вами по возрасту члена Семей. Вы бывали повсюду, видели больше, чем кто бы то ни было. Безусловно, вы знаете больше любого другого человека. Вы должны знать, почему мы до сих пор совершаем те же самые ошибки, что и наши предки. И для нас будет огромной потерей, если вы поторопите смерть, не уделив нам времени, чтобы поделиться с нами вашими познаниями.
Лазарус нахмурился и закусил губу.
– Сынок, к числу тех немногих вещей, которые мне удалось постичь, относится и следующий факт – люди редко учатся на опыте других. Обычно они учатся – что вообще делают редко – на собственных ошибках.
– Уже одно подобное утверждение стоит многого.
– Хм-м! Оно ничему не учит и не научит. Айра, возраст не приносит мудрости. Часто он просто преобразует простую глупость в напыщенный самообман. Единственное преимущество, которое дает он – восприятие перемены. Для молодого человека мир – недвижная, застывшая картинка. Старику же перемены, перемены и перемены так намозолили глаза, что он понимает – мир меняется, картинка движется. Может быть, ему это не нравится – скорее всего не нравится, как и мне, – но он знает, что мир изменяется и таким образом делает первый шаг, чтобы совладать с ним.
– Могу ли я поместить в открытую запись эти слова?
– Ха! Это не мудрость – это клише. Очевидная истина. С этим не будет спорить и дурак.
– Но ваше имя, старейший, придаст этим словам больше веса.
– Делай как хочешь, особой мудрости в них нет. Но если ты думаешь, что я лицезрел лик Господень, подумай еще раз. Я даже не смог разобраться в том, как функционирует Вселенная. Чтобы сформулировать основные вопросы о сути этого мира, нужно стать рядом с ним, вне его, и поглядеть со стороны. Не изнутри. И ни две тысячи лет, ни двадцать две ничего не дадут. Вот когда человек умрет – он может избавиться от локальной перспективы и воспринять, мироздание в общем.
– Значит, вы верите в загробную жизнь?
– Не тарахти! Я не верю ни во что. Но кое-что знаю, – сущие пустяки, а не девять миллиардов имен Бога – по своему опыту. Но веры у меня нет, она преграждает путь познанию.
– Вот это нам и нужно, Лазарус, ваши познания – хоть вы считаете их ерундой, пустяками. Разрешите мне сделать следующее предположение: человек, просто проживший два тысячелетия, неминуемо должен был познать многое. Иначе он просто не дожил бы до таких лет. Это неизбежно уже потому, что мы живем много дольше, чем наши предки. Люди умирают, в основном, насильственным образом. Дорожные происшествия, убийства, звери, спорт, ошибки летчиков... что-то скользкое, подвернувшееся под ногу – все собирает свой урожай. Но вы жили отнюдь не тихо и безмятежно – и тем не менее избежали всех опасностей, выпадавших па вашу долю за двадцать три столетия. Как? Нельзя же такое объяснить просто удачей.
– А почему бы и нет? Айра, случаются и самые невероятные вещи, попробуй представить себе нечто более невозможное, чем младенец. Но это правда – я действительно всегда смотрел себе под ноги и не вступал в схватку, если ее можно было избежать... а когда уклониться не удавалось, я прибегал к подлым уловкам. Если я вступал в бой – то лишь отдавая себе отчет в том, что умереть должен враг, а не я. Так я поступал. Тут дело не в удаче. Во всяком случае не только в удаче. – Лазарус задумчиво поморгал. – Я никогда не плевал против ветра. Однажды меня собралась линчевать целая толпа. Я не стал никого переубеждать, а просто немедленно смазал пятки и никогда больше не возвращался в те края.
– В ваших мемуарах этого нет.
– В моих мемуарах многого не хватает. А вот и шамовка.
Дверь раздвинулась, внутрь въехал обеденный стол на двоих и остановился между расступившимися креслами. Подошли и техники, но их помощь не понадобилась.
– Пахнет неплохо, – произнес Везерел. – Соблюдаете ли вы за едой какие-нибудь обряды?
– А? Молюсь ли? Нет.
– Я не о том. Скажем, когда со мной обедает кто-нибудь из подчиненных, я не допускаю за столом деловых разговоров. Но если вы не против, я бы хотел продолжить нашу беседу.
– Конечно. Почему бы и нет, если воздерживаться от нарушающих пищеварение тем. Вы когда-нибудь слыхали, что священник сказал старой деве? – Лазарус взглянул па стоявшего рядом техника. – Ладно, в следующий раз. По-моему, тот, что ростом пониже, – женщина, и возможно, она знает английский. Так что ты говорил?
– Я сказал, что ваши мемуары далеко не полны. Поэтому даже если вы решились вновь пройти весь процесс умирания, не согласитесь ли вы ознакомить меня и прочих ваших потомков с незаписанной частью? Просто поговорим, вы расскажете о том, что видели и делали. Внимательное исследование может нас многому научить. Кстати, что именно произошло на собрании Семей в 2012? Протоколы о многом умалчивают.
– Кого это нынче интересует, Айра? Все действующие лица мертвы и не могут оспорить мою одностороннюю точку зрения. Не будем будить усопших. К тому же я уже говорил тебе – память выделывает со мной занятные штуковины. Я воспользовался гипноэнциклопедической методикой Энди Либби – неплохая штуковина – научился хранить ненужные в повседневной жизни воспоминания в блоках, снабженных ключевыми словами, и подобно компьютеру несколько раз очистил мозг от ненужных воспоминаний, чтобы освободить место для новых данных – но все без толку. В половине случаев утром я не могу вспомнить, куда девал книгу, которую читал вчера вечером, ищу ее до полудня, а потом вспоминаю, что читал сто лет назад. Ну почему нельзя оставить старика в покое?
– Для этого вам, сэр, необходимо просто приказать мне умолкнуть. Однако я надеюсь, что вы не сделаете этого. Пусть память подводит вас, однако вы были очевидцем тысяч событий, которых все мы по молодости не могли видеть. Нет, я не хочу никакой формальной автобиографии, никаких описаний всех прожитых вами столетий. Но вы можете вспомнить подробности, заслуживающие внимания. Например, мы ничего не знаем о первых годах вашей жизни. И мне, как и миллионам людей, весьма интересно узнать, что помните вы о своем детстве.
– Чего там помнить. Как и все мальчишки, я провел свое детство, стараясь скрыть от взрослых свои истинные интересы. – Вытерев губы, Лазарус задумался. – В целом я успешно справлялся с этим. Несколько раз меня поймали и отлупили – это научило меня осторожности, умению держать язык за зубами и не слишком завираться. Ложь, Айра, искусство тонкое, и оно явно отмирает.
– Неужели? А по-моему, меньше лгать не стали.
– Ложь отмирает как искусство. Бесспорно, лжецы повсюду в изобилии, их примерно столько, сколько и ртов. Знаешь ли ты два самых артистичных способа лжи?
– Скорей всего, нет, по мне хотелось бы узнать. Неужели их только два?
– Насколько мне известно. Прежде всего, лгать нужно с честным лицом но это умеет едва ли не всякий, кто способен не краснеть. Первый способ лгать артистично таков: следует говорить правду, но не всю. Второй способ так же требует правды, но он сложнее: говори правду, даже всю... но настолько неубедительно, чтобы слушатель принял твои слова за ложь.
Я обнаружил это лет в двенадцать-тринадцать. Дедуся по матери научил: я многим в него пошел. Натурально старый черт – не ходил ни в церковь, ни к докторам, говорил, что и те и другие только прикидываются, что знают что-нибудь. В восемьдесят четыре года он щелкал зубами орехи и выжимал одной рукой семидесятифунтовую наковальню. Потом я сбежал из дома и больше его не видел. В анналах Семей сказано, что он погиб несколько лет спустя при бомбежке Лондона во время битвы за Британию.
– Знаю. Конечно же, он тоже мой предок, и я получил имя в его честь Айра Джонсон. <В то время, когда старейшина, по его утверждению (как и далее), покинул дом, Айре Джонсону было менее восьмидесяти лет. Айра Джонсон был доктором медицины. Долго ли он практиковал и лечился ли сам или прибегал к помощи других врачей, неизвестно. (Дж.Ф.45-й).><Айра Говард – Айра Джонсон. Похоже на случайное совпадение: в те времена библейские имена имели широкое распространение. Специалисты по генеалогии Семей не сумели обнаружить родства между ними. (Дж.Ф.45-й.)>– Верно, именно так его и звали. Но я звал его дедусей.
– Лазарус, меня интересуют именно подобные вещи. Айра Джонсон не только ваш дед и мой пращур. Он был предком многих миллионов людей, обитающих и здесь, и повсюду – однако до сих пор для меня это было просто имя да две даты – рождения и смерти. И вдруг вы оживили его – человека, личность уникальную, яркую.
Лазарус задумчиво посмотрел на него.
– Положим, "ярким" он мне никогда не казался. Я бы назвал его противным старым дурнем, и, как считалось тогда, он, безусловно, не способен был хорошо повлиять на меня. Ммм, в городе, где жила моя семья, что-то поговаривали о нем и молодой училке. Это был скандал – по понятиям тех лет, конечно – и я думаю, что мы уехали из города именно поэтому. Я так ничего и не узнал, что там случилось – тогда взрослые ничего не рассказывали. Но я многому у него научился: он уделял мне больше времени, чем мои родители. Кое-что запомнилось. "Вуди, – говорил он, – всегда плутуй, играя в карты. Ты все равно будешь проигрывать, но не так частой крупно. И когда проигрываешь – улыбайся". Все в таком духе.
– А что-нибудь еще из его слов вы можете вспомнить?
– Ха! Через столько-то лет? Нет, конечно. Впрочем... Однажды он взял меня за город, чтобы поучить стрелять. Мне было тогда лет десять, а ему – не знаю... он всегда казался мне на девяносто лет старше Бога. <Айре Джонсону было семьдесят лет, когда Лазарусу было десять. (Дж.Ф.45-й.)>Он пришпилил мишень, послал одну пульку прямо в яблочко, чтобы показать мне, как надо стрелять, передал мне винтовку, небольшую такую однозарядку 22-го калибра, годную только, чтобы стрелять в цель и по консервным банкам, и сказал: "Ну вот, Вуди, я ее зарядил, а теперь бери и делай, как я показал. Прицелься, расслабься и нажимай". Так я и сделал, но выстрела не последовало.
Я сказал об этом деду и потянул затвор. Он хлопнул меня по руке, взял винтовку и отвесил мне хороший пинок. "Вуди, что я говорил тебе об осечках? Или ты собираешься всю жизнь прожить одноглазым? А может, себя решил убить? Если так, я могу показать несколько более простых способов". Потом он сказал: "А теперь смотри", – и сам открыл затвор. Тот оказался пустым. Ну, я и говорю: "Дедуся, ты же сказал мне, что зарядил ружье". Черт возьми, Айра, я же сам видел это.
"Верно, Вуди, – согласился он. – Но я обманул тебя – сделал вид, что заряжаю, а патрон оставил в руке. Ну, а теперь повтори, что я тебе говорил о заряженных ружьях? Хорошенько подумай и не ошибись – иначе мне придется снова хорошенько огреть тебя, чтобы мозги получше работали". Я подумал – недолго, у дедуси была тяжелая рука – и ответил: "Никогда не верь на слово, когда тебе говорят, что ружье заряжено". "Правильно, – согласился он. – Запомни на всю жизнь и придерживайся этого правила, иначе долго не проживешь". <Этот случай слишком не ясен, чтобы быть вымышленным. См. Энциклопедию Говарда: "Древнее вооружение, огнестрельное стрелковое оружие".>Айра, я запомнил это на всю жизнь – и не забывал даже тогда, когда такое оружие вышло из употребления, чем неоднократно спасал себе жизнь. А потом он велел мне заряжать и сказал: "Вуди, спорим на полдоллара – у тебя ведь найдется полдоллара?" У меня было много больше, однако мне уже доводилось с ним спорить, поэтому я сказал, что у меня только четвертак. "Хорошо, – сказал он, – тогда спорим на четвертак – в кредит я не спорю, – что ты выстрелишь даже мимо мишени, не говоря уже о яблочке".
Потом он положил в карман мой четвертак и показал, что я сделал не так. На сей раз, прежде чем он закончил, я сумел сам сообразить, что нужно делать с ружьем, и теперь уже сам предложил ему пари. Он расхохотался и велел радоваться, что урок обошелся мне так дешево. Передай, пожалуйста, соль.
Везерел исполнил просьбу.
– Лазарус, если бы мне удалось сосредоточить вас на воспоминаниях – о вашем деде или ком угодно, я не сомневаюсь, что нам удалось бы узнать бездну всяких интересных вещей, не важно, считаете вы их мудростью или нет. За эти десять минут вы сформулировали с полдюжины основных житейских истин... правил – назовите их, как хотите – причем явно непреднамеренно.
– Например?
– Скажем, что большинство людей учится на опыте...
– Даю поправку. Айра, большинство людей не способны использовать чей-либо опыт, не забывай о силе человеческой тупости.
– Вот вам еще один пример. Кроме того, вы сделали парочку замечаний относительно тонкого искусства лжи... нет, скорее даже три – помните, вы сказали, что ложь не должна быть изощренной. Вы сказали также, что вера преграждает путь познанию, и еще что-то о том, что, только разобравшись в ситуации, можно справиться с ней.
– Я не говорил этого... впрочем, не исключаю.
– Я обобщил ваши слова. Вы сказали, что не плевали против ветра...
Что в обобщенном виде означает: не предавайся мечтаниям, обратись лицом к фактам и поступай соответствующим образом. Впрочем, я предпочитаю вашу формулировку – она сочнее. А также: всегда плутуй, играя в карты. Я уже много лет не играл в них, однако смог предположить, что это значит: не пренебрегай доступными тебе способами увеличения шансов на успех в ситуации, определяемой случайными событиями.
– Хмм. Дедуся сказал бы: не пустословь, сынок.
– Добавим к прочему: плутуй, играя в карты, улыбайся, когда проигрываешь, и не пустословь. Если только на самом деле это не ваша собственная фраза.
– Нет, тоже его. По-моему. Черт побери, Айра, через столько лет трудно отличить истинное воспоминание от воспоминания о воспоминании об истинном воспоминании. Так всегда бывает, когда ты вспоминаешь прошлое.
Редактируешь его и перекраиваешь – чтобы сделать благопристойным...
– Вот и еще одна...
– Умолкни. Сынок, я не хочу вспоминать о былом – это признак старости. Младенцы и дети живут в настоящем времени – в "сейчас". Достигнув зрелости, человек предпочитает жить в будущем. В прошлом обитают лишь старцы... этот признак и заставил меня уразуметь, что я прожил уже слишком много. Я обнаружил, что все больше и больше размышляю о прошлом – и меньше о настоящем, не говоря уже о будущем. – Старик вздохнул. – Так я понял, что стар. Чтобы прожить долго – тысячу лет, скажем – нужно ощущать себя сразу и ребенком, и взрослым. Думай о будущем, чтобы быть к нему готовым, – но без тревоги. И живи так, словно завтра должен умереть, и встречай каждый новый рассвет, словно день творения, и с радостью живи в нем. И не думай о прошлом. А тем более не сожалей о нем. – На лице Лазаруса Лонга проступила печаль. Потом он вдруг улыбнулся и повторил: – Не жалей. Выпьем, Айра?
– Полбокала. Благодарю вас, Лазарус. Если вы все же решились умереть в ближайшее время – никто не смеет оспаривать вашего права – почему бы тогда не вспомнить сейчас о прошлом? Почему бы не облагодетельствовать своими воспоминаниями потомков? Это ваше наследие куда более ценно, чем состояние.
Лазарус поднял брови.
– Сынок, ты начинаешь докучать мне.
– Прошу прощения, сэр. Разрешите откланяться?
– Заткнись и сядь на место. Мы же обедаем. Ты напомнил мне одного... Знаешь, в Новой Бразилии жил один тип, который все скорбел по поводу тамошнего обычая серийного двоеженства, однако старательно следил за тем, чтобы одна из его жен была домохозяйкой, а другая красавицей, так что... Айра, с помощью этой штуковины, которая нас слушает, можно собрать воедино отдельные заявления и составить из них некий меморандум?
– Безусловно, сэр.
– Хорошо. Не важно, как этот хозяин поместья – Силва, да, по-моему, его так и звали, дон Педро Силва – не важно, как он выкрутился из положения. Хочу только заметить, что, когда ошибается компьютер, он с еще большим упрямством, чем человек, цепляется за собственные ошибки. Если я подумаю подольше, то, может быть, и сумею подыскать для тебя какие-нибудь жемчужины мудрости. Точнее, стекляшки. И тогда не придется загружать машину скучными историями о доне Педро и его женах. Значит, ключевое слово...
– Мудрость?
– Иди и вымой рот с мылом.
– И не подумаю. Быть может, подойдет "здравый смысл", старейший?
– Это, сынок, понятие противоречивое. Смысл не может быть здравым. Пусть будут "Заметки" – записная книжка, куда я могу занести все, что запомнилось, все, что достойно упоминания.
– Отлично! Можно немедленно внести изменения в программу?
– Ты можешь сделать это отсюда? Я не хочу прерывать наш обед.
– Это очень гибкая машина, Лазарус. Она является частью той, с помощью которой я правлю планетой... по мере моих слабых сил.
– В этом случае, я полагаю, что ты можешь завести в ее память дополнительный контур, отзывающийся на ключевое слово. Возможно, я захочу заново перебрать искрящиеся шедевры собственной мудрости – дело в том, что универсальные положения лучше всего воспринимаются в форме, обращенной к конкретному времени... Иначе зачем политикам писатели-невидимки?
– Писатели-невидимки? Признаюсь, мой классический английский небезупречен: это выражение мне не знакомо.
– Айра, не надо рассказывать мне, что ты сам пишешь собственные речи.
– Лазарус, я не произношу речей. Никогда. Только отдаю приказы и очень редко пишу отчеты, предназначенные для попечителей.
– Поздравляю. Но могу поспорить – на Счастливой писатели-невидимки есть или вот-вот появятся.
– Сэр, я немедленно заведу этот контур. Дать латинский алфавит и произношение двадцатого столетия? Вы будете диктовать на этом самом языке? – Если только бедная невинная машина не переутомится. В противном случае могу прочитать по фонетической записи.
– Сэр, это очень гибкая машина, она и научила меня говорить на этом языке, а еще раньше – читать на Нем. – Хорошо, пусть будет так. Только распорядись, чтобы она не правила мою грамматику. Хватит с меня и редакторов-людей. От машины я подобной наглости не потерплю.
– Да, сэр. Минуточку... прошу прощения. – И, перейдя на новоримский диалект галактического, исполняющий обязанности подозвал высокого техника. Вспомогательное печатное устройство установили раньше, чем беседующие успели допить кофе.
Устройство включили, и оно тут же зажужжало.
– В чем дело? – поинтересовался Лазарус. – Проверка?
– Нет, сэр, оно печатает. Я попробовал поэкспериментировать. В рамках собственных программ машина обладает известной свободой суждений. Я распорядился, чтобы она просмотрела сделанную запись и попыталась выбрать все утверждения, схожие с афоризмами. Я не уверен, что она способна на это, поскольку любое объяснение понятия "афоризм" – не знаю, какое в нес заложено – волей-неволей окажется абстрактным. Но я надеюсь. Во всяком случае ей твердо приказано: никаких исправлений.
– Хорошо. "Когда медведь вальсирует, удивительно то, что он танцует вообще, а не насколько изящно он это делает". Это не я, не помню кто. Цитата. Посмотрим, что получилось.
Везерел сделал знак рукой маленькому технику, тот торопливо подскочил к машине и вручил каждому по листку.
Лазарус просмотрел свой.
– Ммм... да. Второе неверно – это пародия. Третье придется чуточку переформулировать. Эй! А здесь она воткнула знак вопроса. Наглая железка – я проверил справедливость этого утверждения за многие столетия до того, как добыли руду, из которой ее изготовили. Хорошо хоть, что не влезла с поправками. Не помню, чтобы я так говорит, но это тем не менее верно. Меня чуть не убили, прежде чем я усвоил эту мысль. – Лазарус поднял глаза. – Хорошо, сынок. Если тебе все это нужно – пользуйся. Раз я могу проверить и внести поправки... Не стоит принимать мои слова за Евангелие, прежде чем я выброшу оттуда всю чушь. А я способен это сделать не хуже всякого.
– Конечно, сэр. Без вашего одобрения ничто не войдет в анналы. Если только вы не воспользуетесь этой кнопкой... тогда ваши неизданные заметки придется править мне. Ничего больше мне не останется.
– Пытаешься подловить, так? Хм-м... Айра, что, если я предложу тебе быть Шехерезадой наоборот?
– Не понимаю.
– Неужели Шехерезаду наконец забыли? И сэр Ричард Бартон трудился напрасно?
– О нет, сэр! Я читал "Тысячу и одну ночь" в переводе Бартона. Сказки эти пережили столетия, в новых пересказах они стали доступными и новым поколениям, не утеряв, как я полагаю, обаяния. Просто я не понял вашего предложения.
– Вижу. Ты сказал, что говорить со мной – для тебя самая важная из обязанностей.
– Да.
– Интересно. Если ты действительно так считаешь, заходи ко мне каждый день – поболтаем. Я не собираюсь затруднять себя беседой с самой умной из машин.
– Лазарус, это не просто честь, я польщен предложением и готов составлять компанию, пока вам не надоест.
– Посмотрим. Когда человек делает общее утверждение, он тем не менее всегда имеет в виду некоторые ограничения. Каждый день, сынок, и весь день. И чтобы приходил ты сам, а не заместитель. Приходи часа через два после завтрака – и сиди, пока я тебя не отошлю. Но любой пропущенный день... Хорошо, если будут неотложные дела, позвонишь, извинишься и пришлешь хорошенькую девицу. Чтобы знала классический английский и еще – чтобы была умна и умела не только слушать, потому что старому дураку частенько охота поболтать с хорошенькой девушкой, которая хлопает ресницами и восторгается. Если она угодит мне – я разрешу ей остаться. Или же возмущусь настолько, что воспользуюсь кнопкой, которую ты обещал установить. Конечно, я не стану совершать самоубийство в присутствии гостей – это невежливо. Понял?
– Кажется, да, – медленно ответил Айра, – вы будете сразу Шехерезадой и царем Шахрияром, а я... впрочем, не так: я буду организовывать всю эту тысячу ночей, то есть дней. И если ошибусь – не рассчитывайте на это – вы можете...
– Обойдемся без далеких аналогий, – посоветовал Лазарус. – Я просто разоблачаю твой блеф. Если мои бредни нужны тебе, как ты утверждаешь, значит, будешь сидеть рядом и слушать. Разок-другой можешь пропустить, если девица и впрямь окажется хорошенькой и сумеет польстить моему тщеславию – у меня его до сих пор в избытке – и все сойдет. Но, если ты начнешь часто пропускать наши занятия, я пойму, что тебе скучно и расторгну сделку. Держу пари, твое терпение истощится задолго до наступления тысяча первого дня. Я-то, наоборот, умею терпеть подолгу, годы и годы – в основном поэтому я еще жив. Но ты еще молод, и держу пари, что я пересижу тебя.
– Согласен. Девушка – если мне действительно придется отсутствовать одна из моих дочерей. Она очень хорошенькая. Вы не против?
– Хмм. Ты как тот искандарианский работорговец, что продал собственную мамашу. Зачем мне твоя дочь? Я не намереваюсь жениться на ней, в постели она мне тоже не нужна. Я просто хочу, чтобы мне льстили и развлекали. Кстати, кто тебе сказал, что она хорошенькая? Если она действительно твоя дочь, значит, должна быть похожа па своего отца.
– Не надо, Лазарус. Меня так легко не вывести из себя. Конечно, отцы в таких вопросах необъективны, но я видел, какое впечатление она производит на остальных. Она еще вполне молода, восьмидесяти не исполнилось, и только один раз была замужем по контракту. Вы потребовали, чтобы девица была симпатичной и говорила на вашем "молочном" языке. Такую не сразу найдешь. Но моя дочь наделена и способностью к языкам. Более того, она рвется повидаться с вами. Я могу отложить все срочные дела, чтобы она получше освоила язык.
Лазарус ухмыльнулся и пожал плечами.
– Ну, как хочешь. Можешь сказать ей, чтобы не надевала пояс невинности – у меня уже нет сил. Но пари я выиграю, быть может, даже не увидев ее: ты скоро поймешь, какой перед тобой старый зануда. Я и теперь остаюсь нудным типом, – таким же, как Вечный Жид... Я тебе не рассказывал, как однажды с ним повстречался?
– Нет. Я в это не верю. Вечный Жид – это миф.
– Ну тебе, конечно, виднее, сынок. Я встречался с ним – это вполне реальная личность. В семидесятом году после рождества Христова воевал с римлянами во время осады Иерусалима. Потом участвовал во всех крестовых походах – один из них даже организовывал. Рыжий, конечно – все природные долгожители помечены клеймом Гильгамеша. Когда я встретил его, он носил имя Сэнди Мак-Дугал, оно лучше подходило к его тогдашним занятиям, варьировавшим от простого надувательства до шантажа. <Несмотря на известную противоречивость данного отрывка, идиомы свойственны Северной Америке двадцатого столетия. Они характеризуют определенные разновидности финансового обмана. См. раздел "Обман", подраздел "Мошенничество" в "Новой золотой ветви" Кришнамурти. Академпресс, Нью-Рим. (Дж.Ф.45-й.)>В частности, он... Айра, если ты не веришь мне, зачем тебе записывать мои воспоминания?
– Лазарус, если вы полагаете, что сможете мне до смерти надоесть, – поправка, до вашей смерти – зачем тогда выдумывать сказочки для моего развлечения? Невзирая на все ваши резоны, буду слушать внимательно и долго, как царь Шахрияр. Возможно, компьютер мой записывает все, что вам угодно сказать – без редакции, я гарантирую, – однако при этом он входит в состав чувствительного детектора лжи, способного выделить все придуманные вами побасенки. Видите ли, в том, что вы говорите, меня волнует не историческая достоверность. Не сомневаюсь, что в любой придуманной вами истории сами собой обнаружатся ваши оценки – жемчужины мудрости – чтобы вы там ни говорили.
– "Жемчужины мудрости"! Молокосос, если ты еще раз произнесешь эти слова – оставлю после уроков и велю мыть доску. А что касается компьютера – то объясни ему, что среди всех моих историй верить следует именно самым диким, поскольку они – чистейшая правда. Ни одному писателю не придумать такой фантастической мешанины, происходящей в нашей безумной Вселенной.
– Она уже знает это, но я повторю предупреждение еще раз. Так вы рассказали о Сэнди Мак-Дугале, о Вечном Жиде.
– В самом деле? Если он пользовался этим именем, значит, действие происходило в двадцатом столетии в Ванкувере – было такое место в Соединенных Штатах, где люди была настолько умны, что не платили налогов Вашингтону. Сэнди орудовал в Нью-Йорке – городе, даже тогда славившемся глупостью своих жителей. Я не буду приводить конкретных деталей его мошенничества – это совратит твой аппарат. Будем считать, что Сэнди пользовался самым древним принципом избавления глупца от денег: просто выбирал приманку, на которую должна клюнуть его жертва. Ничего больше не нужно, Айра. Если человек жаден – его можно обманывать и обманывать. Беда состояла в том, что Сэнди Мак-Дугал был, пожалуй, пожаднее собственных жертв, а потому частенько перехватывал через край, и ему приходилось удирать по ночам – иногда оставив позади возмущенную толпу. Айра, если ты обираешь человека, дай ему время снова обрасти шкурой, иначе он будет нервничать. Если ты соблюдаешь это простое правило, можешь стричь своего барана снова и снова – процедура эта помогает ему поддерживать бодрость и сохранять силы. Но Сэнди был слишком жаден для этого – у него не хватило терпения.
– Лазарус, судя по вашим словам, вы в этом деле истинный мастер.
– Ну знаешь, Айра, я все-таки требую уважения к себе. Я никогда никого не надувал. Самое большее – стоял возле него и дожидался, пока он обманет себя. В этом нет ничего плохого – разве можно избавить дурака от глупости. Только попытайся сделать это, и ты немедленно получишь в его лице нового врага. Ты же покусишься на ту скромную выгоду, которую он получает от жизни. Никогда не учи свинью деть: и время потратишь зря, и свинью рассердишь. Но о мошенничестве я знаю изрядно. По-моему, на мне испробовали все возможные варианты мыслимых жульнических уловок. Некоторые из них имели успех, когда я был молод. А потом я воспользовался советом дедуси Джонсона и перестал пытаться удачно вывернуться. И с этого времени меня уже не могли одурачить. Но совет дедуси я понял лишь после того, как несколько раз изрядно обжегся. Айра, уже поздно.
Исполняющий обязанности торопливо поднялся.
– Вы правы, сэр. Разрешите еще парочку вопросов перед уходом? Не о мемуарах, по поводу процедуры.
– Тогда коротко и ясно.
– Терминационную кнопку вам установят прямо с утра. Но вы говорили, что чувствуете себя не столь хорошо. Зачем же мучиться, даже если вы намерены покинуть нас в самом ближайшем будущем? Не продолжить ли нам реювенализацию, сэр?
– Хмм. А второй вопрос?
– Я обещал найти вам нечто неизведанное и интересное. И в то же время обещал проводить с вами все дни. Очевидно противоречие.
Лазарус ухмыльнулся.
– Не пытайся надуть своего дедусю, сынок. Поиски нового дела ты можешь препоручить другим.
– Безусловно. Но следует продумать, как начать их, а потом время от времени проверять исполнение, намечать новые варианты.
– Ммм... если я соглашусь на полный курс, меня то на день, то на два будут забирать медики.
– Современные методики требуют, чтобы пациент как следует отдыхал примерно один день в неделю – в зависимости от его состояния. Но опыт мой ограничивается последней сотней лет. Возможно, достигнуты существенные улучшения в сравнении с прежним положением дел. Итак, вы даете согласие, сэр?
– Я скажу вам об этом завтра, после того, как установят кнопку. Айра, неспешные дела надлежит делать без спешки. Но если я соглашусь, ты получишь необходимое тебе время. Спокойной ночи.
– Спокойной ночи, Лазарус. Надеюсь, вы не откажетесь. – Везерел направился было к двери, но остановившись на полпути, что-то сказал техникам. Те немедленно оставили помещение. Обеденный стол поспешил за ними. Когда дверь закрылась, Везерел обернулся к Лазарусу Лонгу. – Дедушка, – негромко проговорил он сдавленным голосом, – вы не против... Кресло Лазаруса раздвинулось, превратившись в ложе, поддерживавшее лежащего мягко, словно гамак, как материнские руки. Услышав слова молодого человека, старик приподнял голову.
– А? Что? Ох! Хорошо, хорошо, иди сюда... внучек, – и он протянул руку к Везерелу.
Исполняющий обязанности поспешно подошел к предку и, встав на колени, поцеловал руку Лазарусу.
Старик отдернул руку.
– Ради бога! Не вставай передо мной на колени, не смей. Хочешь быть моим внуком – тогда веди себя, как подобает.
– Да, дедушка. – Поднявшись, Везерел склонился над стариком и поцеловал его.
Лазарус потрепал внука по щеке.
– Ну, внучек, ты мальчик сентиментальный, но хороший. Вся беда в том, что в хороших мальчиках человечество никогда особой потребности не ощущало. А теперь сотри с лица торжественное выражение, отправляйся домой и ложись спать.
– Да, дедушка. Я так и сделаю. Спокойной ночи.
– Спокойной ночи. Давай.
Более Везерел не задерживался. Когда он вышел, стоявшие у двери техники расступились и мгновенно нырнули в палату. Везерел шагал, не замечая людей вокруг; выражение его лица было мягче, чем обычно. Миновав ряд экипажей, он направился прямо к директорскому; повинуясь голосу, машина раскрыла перед ним дверцу, а потом направилась в центр города – прямо к правительственному дворцу.
Лазарус оглядел техников и поманил к себе высокого. Через шлем донесся искаженный фильтрами голос:
– Постель... сэр?
– Нет, я хочу... – Лазарус помедлил и заговорил: – Компьютер. Ты умеешь говорить? Если нет – напечатай.
– Я слушаю вас, старейший, – ответило мелодичное контральто.
– Скажи этому брату милосердия, чтобы дал мне болеутоляющее – я хочу поработать.
– Да, старейший. – Бестелесный голос перешел на галактический и, получив ответ па том же самом языке, сообщил: – Дежурный старший техник желает знать природу и местонахождение боли и предлагает воздержаться сегодня от работы.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

Помолчав, Лазарус сосчитал в уме десять шимпанзе. Потом негромко сказал:
– К черту – все тело болит. И мне не нужны советы младенцев. Перед сном я хочу кое в чем разобраться... Никогда не знаешь, в каком состоянии проснешься наутро. Дело не в болеутоляющем. Пусть они уберутся и станут снаружи.
Лазарус пытался не прислушиваться к последовавшему обмену мнениями ему надоедало слушать, понимая и не понимал. Он открыл полученный от Айры Везерела конверт, извлек из него завещание – длинную, сложенную гармошкой распечатку – и начал читать, высвистывая мелодию.
– Старейший, дежурный главный техник заявляет, что вы дали заказ первой очередности, который по правилам клиники следует немедленно удовлетворить. Сейчас вам сделают общую анальгезию.
– Забудем об этом. – Продолжая читать, Лазарус стал напевать прежний мотивчик:
Есть ломбард
За углом, за углом,
Где обычно держу я пальто.
А в ломбарде
Есть делец, есть делец,
Управляющий моим капиталом.

<Стишки датируются двадцатым
Столетием. Анализ семантики
См. в приложении. (Дж.Ф.45-й.)>

Рядом с Лазарусом вырос рослый техник с блестящим диском, от которого отходили трубки.
– Это... от боли.
Лазарус отмахнулся.
– Не мешай, я занят.
С другой стороны возник низенький техник. Глянув на него, Лазарус спросил:
– Ну, а тебе что нужно?
Едва он повернул голову, рослый быстро уколол Лазаруса в предплечье. Потерев место укола, тот проговорил:
– Расторопный, каналья! Обманул, значит? Ну и утрись! Raus! Пошел вон! – И тут же забыв о случившемся, вернулся к работе. Мгновение спустя он проговорил: – Компьютер!
– Жду ваших распоряжений, старейший.
– Введи для распечатки. Я, Лазарус Лонг, именуемый также старейшим, зарегистрированный в генеалогиях Семей Говарда под именем Вудро Уилсон Смит, год рождения 1912, сим объявляю свою последнюю волю и завещаю... Компьютер, просмотри мой разговор с Айрой и зафиксируй все, что я обещал ему для проведения миграции.
– Сделано, старейший.
– Тогда сделай все необходимое с языком и введи это в качестве первого абзаца. И... кстати, добавь что-нибудь вроде: если Айра Везерел не выполнит условий завещания, пусть мои мирские богатства после моей смерти пойдут на приют для престарелых, проституток, попрошаек... любых подонков, всех, кто подойдет под какое-нибудь из определений, начинающихся с буквы "п". Понятно?
– Записано, старейший. Разрешите высказать совет – по существующим на этой планете правилам последнее ваше желание с высокой степенью вероятности будет опротестовано при апробации завещания.
Выразив риторическое и физиологически невероятное пожелание, Лазарус сказал:
– Хорошо, пусть это будет приют для бездомных котов или любое другое приемлемое с точки зрения закона, по бесполезное дело. Поищи в памяти, чем угодить суду. Чтобы я мог быть уверен, что попечители не сумеют наложить руки на мое состояние. Понятно?
– Выполнить ваше условие, старейший, невозможно. Однако такая попытка будет сделана.
– Проверь, не найдется ли лазейки, и напечатай сразу же, как сумеешь выполнить мое задание. А теперь записывай распределение имущества. Начали. – Лазарус начал читать, но обнаружил, что в глазах его все поплыло. – Черт побери! Эти болваны вкололи мне наркотик, и он начинает действовать. Кровь, мне нужна капля собственной крови, чтобы удостоверить завещание отпечатком пальца! Скажи этим олухам, пусть помогут, если не хотят, чтобы я откусил себе язык. А теперь печатай текст с любой разумной альтернативой, по поспеши!
– Печатаю, – спокойно отозвался компьютер и перешел на галактический. "Олухи" с компьютером спорить не стали, один вынул из принтера готовый лист сразу, как только остановилась машина, другой неизвестно откуда извлек стерильную иглу и уколол Лазаруса в подушечку левого большого пальца, не давая и секунды на раздумья.
Лазарус не стал дожидаться, пока кровь наберут в пипетку. Он выдавил каплю крови, размазал ее по подушечке пальца и прижал палец к завещанию, которое держал невысокий техник.
– Готово, – шепнул он, откидываясь назад, – скажите Айре... – и мгновенно уснул.

КОНТРАПУНКТ: I

Кресло осторожно переложило Лазаруса на постель. Техники молча наблюдали. Потом маленький проверил по показаниям датчиков дыхание, сердечную деятельность, мозговые ритмы и прочие параметры жизнедеятельности, высокий тем временем поместил оба завещания, новое и старое, в бронеконверт, запечатал его, запломбировал пальцем, пометил "Не вскрывать. Предназначено только для старейшины и/или исполняющего обязанности". Оставалось дождаться сменщиков. Сменный техник выслушал отчет сдающего дежурство, проверил параметры и внимательно поглядел на спящего клиента.
– Длительность сна рассчитана, – констатировал он.
– Неолетен. Тридцать четыре часа.
Он присвистнул.
– Новый кризис?
– Не такой опасный, как предыдущий. Псевдоболь с иррациональной раздражительностью. Физические характеристики для этого этапа в пределах нормы.
– А что в конверте?
– Распишись и следуй указаниям на Нем. – Прошу прощения за перерасход кислорода.
– Расписывайся.
Сменщик поставил свою подпись, заверил ее отпечатком пальца и потянулся за бронеконвертом.
– Ты свободен, – недовольным тоном проговорил он.
– Спасибо.
Невысокий техник ждал у входа. Старший техник проговорил:
– Не нужно было меня дожидаться. Иногда смену приходится передавать раза в три дольше. Ты можешь уходить сразу же, как придет младший техник – твой сменщик.
– Да, старший техник. Но этот клиент особенный – и я подумал, что могу потребоваться вам в разговоре с этой любопытной Варварой.
– Ну, это не проблема, я спокойно управлюсь. Да, клиент особенный – и то, что квалификационное бюро предложило мне твою кандидатуру, когда удрал твой предшественник, свидетельствует в твою пользу.
– Благодарю вас.
– Не стоит. – Доносившийся из-под шлема голос, искаженный фильтрами, казался мягким – хотя слова таковыми не были. – Это не комплимент, а констатация факта. Если твое первое дежурство оказывается неудачным – второго уже не бывает. Клиент действительно, как ты говоришь, "особенный". Упрекнуть тебя не в чем – разве что в нервозности, которую клиент мог ощутить, даже не видя лица. Но ты справился.
– Надеюсь, что так. Но здорово нервничал.
– Мне больше по вкусу помощник нервный, чем знающий все на свете и ошибающийся. Но пора домой – на отдых. Пошли – я подвезу. А где ты переодеваешься? В средней лоджии? Я как раз еду мимо.
– О, не тревожьтесь обо мне! Но я могу поехать вместе с вами и потом отвести машину назад.
– Расслабься. Когда работа окончена, среди следующих призванию нет рангов... Разве тебя этому не учили?
Они миновали очередь на общественный транспорт, прошли мимо машины директора и направились к месту, отведенному для ведущих сотрудников. – Да, но... мне еще не доводилось помогать кому-нибудь в вашем звании.
Старший техник усмехнулся.
– Тем больше у тебя причин следовать со мной правилу: чем выше взлетишь – тем сильнее хочется забыть об этом. А вот и свободная машина. Залезай. – Низкорослый так и поступил, но не стал садиться, пока не уселся старший техник. – Мне тоже трудно. После каждого дежурства мне кажется, что я не моложе его.
– Понимаю. Интересно, надолго ли меня хватит? Шеф! А почему ему не позволяют умереть? Он же так устал.
Ответ последовал не сразу.
– Не зови меня шефом. Мы не на работе.
– Но я не знаю вашего имени.
– В этом нет нужды. Хмм... Все совсем не так просто, как кажется: он уже четыре раза совершал самоубийство.
– Что?
– Просто он этого не помнит. Если ты считаешь, что у него плохая память – посмотрел бы на него три месяца назад. Каждое самоубийство только ускоряет нашу работу. Эта кнопка – мы подсовывали ему подделку – всякий раз только лишала его сознания, и можно было переходить к следующей стадии – спокойно вносить в его сознание новые ленты памяти. Но с этим пришлось покончить, и убрать кнопку – несколько дней назад он вспомнил, кто он.
– Но... это же нарушение правил! Каждый человек имеет право на смерть.
Старший техник прикоснулся к пульту: машина свернула к обочине и остановилась.
– Я и не утверждаю, что это соответствует правилам. Но политику определяют не дежурные.
– Когда меня принимали на работу, помнится, в присяге были такие слова: "Отдать свою жизнь, если это потребуется... и не отказывать в смерти тому, кто жаждет ее".
– А ты думаешь, что мне пришлось давать другую присягу? Директорша разгневалась настолько, что ушла в отпуск... возможно, она уйдет и в отставку, не буду гадать. Но исполняющий обязанности председателя не нашего поля ягода, присяга его не связывает и девиз над нашим входом ничего не говорит ему. У него есть собственный, и, по-моему, он гласит: "В каждом правиле есть исключения". Видишь ли, я понимаю – нам следует переговорить и лучше сделать это до следующего дежурства. Я хочу спросить – ты не намереваешься отказаться от участия в этой работе? Никаких последствий не будет – я позабочусь об этом. И не беспокойся о сменщике – во время следующего моего дежурства старейший будет еще спать... с делом справится любой помощник... тем временем квалификационное бюро подберет замену тебе.
– Нет, я хочу помочь ему. Это огромная привилегия, подобная возможность мне никогда раньше не представлялась. Но я не нахожу себе места. По-моему, с ним все-таки обходятся непорядочно. А кто более старейшего заслуживает порядочного отношения?
– Меня это тоже смущает. Меня просто потряс приказ сохранить жизнь человеку, по своей воле пытавшемуся свести счеты с жизнью. Ну хорошо – полагавшему, что пытается свести их. Увы, дорогой мой коллега, выбора у нас нет. Дело будет сделано, независимо от того, что мы чувствуем. Я знаю, что в профессиональном плане чувствую себя достаточно уверенно – если хочешь, считай это тщеславием. И полагаю, что я один из наиболее компетентных дежурных. Следовательно, если уж старейшине Семей суждено пройти через все это, мне не следует отказываться, передоверяя дело менее искусным коллегам. И дело не в деньгах – свое жалованье я перечисляю приюту для дефективных.
– Я тоже могу так поступить, а?
– Можешь, только не стоит. Я получаю куда больше тебя. Только учти – хотелось бы, чтобы твой организм выдерживал действие стимулирующих препаратов, поскольку я отвечаю за проведение всех важных процедур и рассчитываю на твою помощь.
– Стимуляторы мне не нужны, я пользуюсь самогипнозом. В случае необходимости... изредка. Следующее наше дежурство он проспит. Ммм...
– Коллега, ты должен ответить немедленно, – чтобы в случае необходимости своевременно известить квалификационное бюро.
– Нет, я остаюсь! До тех пор, пока не уйдете вы.
– Хорошо. В этом трудно было сомневаться. – Старший техник вновь потянулся к пульту. – Теперь в среднюю лоджию?
– Минутку, мне хотелось бы лучше познакомиться с вами.
– Коллега, если вы остаетесь – назнакомитесь досыта. У меня острый язык.
– Но не на работе.
– Хм.
– Вы не обиделись? За время дежурства я восхищался вами. Но не видел вашего лица. Мне хотелось бы увидеть его. Окажите мне такую честь.
– Я верю тебе. И будь любезен, поверь мне тоже. Прежде чем принять рекомендации бюро, мне пришлось изучить твои психологические характеристики. Какая обида – это приятно. Не отобедать ли нам вместе?
– Безусловно. Только я подумал... Как насчет "Семи часов блаженства"? Последовала короткая многозначительная пауза. Наконец старший главный техник проговорил:
– Коллега, а какого ты пола?
– Разве это существенно?
– Наверное, нет. Не возражаю. Прямо сейчас?
– Если вы не против. – Нет. Вообще-то мне хотелось отправиться к себе, посидеть, а потом на боковую. Поехали ко мне?
– А как насчет Элизиума?
– Не стоит. Блаженство должно быть в сердце. Но спасибо за приглашение.
– Я могу себе это позволить – живу не на жалованье. И могу позволить себе все, что может предложить Элизиум.
– Быть может, в следующий раз, коллега. Мое жилье в клинике вполне комфортабельно, да и ближе гораздо – там мы скинем изолирующие костюмы и переоденемся. Идем ко мне. Мне не терпится. Боже, мне давно не приходилось так веселиться.
Спустя четыре минуты они вошли в помещение, где обитал старший техник, – просторное, полное воздуха и весьма приятное на вид. В уголке гостиной весело приплясывал огонек в фальшивом камине.
– Гардеробная для гостей за этой дверью, душ там же. Слева мусоропровод, справа стеллажи для шлемов и комбинезонов. Помочь?
– Нет, спасибо. Справлюсь.
– Хорошо, крикнешь, если что-нибудь понадобится. Через десять минут встречаемся у камина.
– Хорошо.
Помощник техника явился, затратив на освобождение от спецодежды чуть больше десяти минут; босой и без шлема он казался еще меньше ростом. Старший техник подняла голову с коврика перед камином.
– А вот и ты. Мужчина! Я приятно удивлена.
– А ты женщина. Очень рад. Но я не могу поверить в то, что ты удивлена. Ты же видела мою анкету.
– Нет, дорогой, – ответила она. – Я знакомилась не с досье, а с выдержками из него. Бюро старательно избегает всяких ссылок на имя и пол кандидата – за этим следят их компьютерные программы. Я не знала и ошиблась.
– А я не пытался угадать. Но я, конечно же, рад. Не знаю почему, но к высоким женщинам у меня особая симпатия. Встань и дай мне посмотреть на тебя.
Она лениво изогнулась.
– Что за вздорный критерий. Все женщины одного роста, когда лежат. Ложись рядом – здесь уютно.
– Женщина, когда я говорю: встань! – значит, надо встать.
Она хихикнула.
– Ты старомоден! – И, протянув руку, дернула его за лодыжку. Не удержавшись на ногах, он плюхнулся рядом с ней. – Так будет лучше. Теперь мы одного роста.

КОНТРАПУНКТ: II

– Как ты смотришь на то, чтобы перекусить посреди ночи, соня? – спросила она.
– Я, кажется, задремал? – пробормотал он. – Было от чего. Действительно, можно и перекусить! И чем же ты меня угостишь?
– Только назови. Если этого у меня нет, то я за ним пошлю. Для тебя все, что угодно, дорогой.
– Отлично. А как насчет десяти шестнадцатилетних рыжеволосых девственниц? То есть девушек.
– Да, дорогой. Мне ничего не жаль для моего Галахада <Галахад – один из трех доблестных рыцарей Круглого стола в легендах о короле Артуре>. Впрочем, если тебе необходимы именно девственницы, времени уйдет больше. Но с чего бы это? Твои психические характеристики не обнаруживают признаков подобных аномалий.
– Отменим этот заказ. Пусть будет блюдо мангового мороженого.
– Как прикажете, сэр. Я сейчас же пошлю за ним. Но персиковое мороженое можно подать немедленно. Искушений подобного рода мне не доводилось испытывать с шестнадцати лет. Как это было давно.
– Пусть будет персиковое. Действительно, наверное, это было очень давно.
– Смени-ка тему, милый. Ложкой есть будешь, или мне размазать его тебе по лицу? Не то искушение. Я, как и ты, прошла одну реювенализацию, но выгляжу моложе.
– Мужчина должен выглядеть зрелым.
– А женщина молодой – так и есть. Но я знаю твой календарный возраст, мой Галахад, – я младше тебя. А знаешь, как я это выяснила? Я узнала тебя сразу же, как увидела. Я помогала реювенализировать тебя, дорогой – и очень этому рада.
– Черт знает, что ты говоришь!
– А я рада, дорогой. Такая приятная неожиданность. Клиента редко видишь снова. Галахад, а ты понимаешь, что мы еще не прибегли ни к одному шаблонному способу совместного блаженства? Но мне не жаль. Такой радости и бодрости, как сейчас, я не испытывала многие годы.
– И я тоже. Разве что персикового мороженого но хватает.
– Свинья. Животное. Чудовище. Я тебя выше. Повалю и наброшусь. Сколько ложек, дорогой?
– Клади, пока рука не устанет; мне потребуется много, чтобы восстановить силы.
Он последовал за ней на кухню и сам разложил мороженое.
– Простая предосторожность, – пояснил он. – Это чтобы мне его на лицо не намазали.
– Ну-ну, не нужно! Неужели ты считаешь, что я и впрямь способна поступить так с моим Галахадом.
– Иштар <в аккадской мифологии богиня плодородия и плотской любви>, тебе нельзя доверять. Могу предъявить тебе свои синяки.
– Глупости! Я была так нежна с тобой.
– Ты не знаешь собственной силы. И ты выше меня, как уже сама говорила. Мне следовало бы назвать тебя не Иштар, а... кстати, как ее звали? Царицу амазонок в мифологии старого отечества.
– Ипполита, дорогой. Но в амазонки я не гожусь, как раз из-за того, чем ты только что восхищался... совсем как ребенок.
– Жалобы? Хирурги все недостатки устранят за десять минут и даже шрама не оставят. Не беда, "Иштар" тебе подходит больше. Но есть тут какая-то несправедливость.
– Какая, дорогой? Давай сядем перед камином и закусим.
– Хорошо. Значит, так, Иштар. Ты говоришь, что я был твоим клиентом, и знаешь оба моих возраста. Значит, логично предположить, что ты знаешь и мое имя в регистре и Семью... можешь припомнить и кое-что из генеалогии, раз ты изучала ее для реювенализации. Но мне правила "Семи часов" запрещают даже спрашивать твое имя. В итоге мне остается звать тебя "той высокой блондинкой, в чине старшего техника, которая...
– У меня еще хватит мороженого, чтобы залепить твою физиономию.
– ...разрешила мне называть себя именем Иштар и провела со мной семь самых счастливых в моей жизни часов". И теперь они близятся к концу, а я даже не знаю, позволишь ли ты мне сводить тебя завтра в Элизиум.
– Галахад, у меня никогда еще не было такого удивительного кавалера, как ты. И тебе незачем уходить домой через семь часов. Кстати, Иштар – это мое официальное имя. Но если ты еще раз упомянешь мой чин во внеслужебной обстановке, тут же обзаведешься синяком – обещаю.
– Грубиянка. Я трепещу. Но все-таки мне следует уйти вовремя, чтобы ты могла выспаться перед дежурством. Неужели тебя и в самом деле зовут Иштар? Неужели я получил пять тузов, когда мы давали друг другу имена?
– Да и нет.
– Это ответ?
– У меня было прежде имя из тех, что приняты в Семье, но я его не любила. Но вот данное тобой имя настолько восхитило меня, что, пока ты спал, я обратилась в архивы и приняла новое имя. Теперь я Иштар.
Он уставился на нее.
– Правда?
– Не пугайся, дорогой. Я не стану тебя ловить, даже синяка не поставлю. Дело в том, что я совершенно не домашний человек. Ты бы удивился, если бы узнал, как давно у меня в последний раз был мужчина. Можешь уйти, когда захочешь, – ведь ты обязался пробыть со мной лишь семь часов. Но это не нужно. Завтрашнее дежурство мы оба пропускаем.
– Да? Почему... Иштар?
– Я позвонила и вызвала на завтра резервную бригаду. Надо было сделать это пораньше, но ты так увлек меня, дорогой. Завтра старейшине мы не нужны. Он крепко спит и не заметит, как день пройдет. Но я хочу присутствовать при его пробуждении, поэтому изменила расписание дежурств и на следующий день – возможно, нам придется задержаться на работе – все будет зависеть от того, в каком состоянии он проснется. То есть мне придется. Я не настаиваю на том, чтобы ты провел со мной две или три смены.
– Раз ты можешь, значит, и я могу, Иштар. Кстати о твоем чине, о котором ты запретила упоминать... На самом деле он у тебя еще выше. Так ведь?
– Если и так – я ничего не подтверждаю. И запрещаю тебе даже думать об этом. Если ты хочешь работать с этим клиентом.
– Фью! У тебя действительно острый язык. Разве я это заслужил?
– Галахад, дорогой, прости. Когда мы на дежурстве, я хочу, чтобы ты думал только о клиенте, а не обо мне. Но после работы я Иштар – и ничего более. У нас не будет другого такого случая. Работа может затянуться и сделаться в высшей степени утомительной. Поэтому не стоит нам сердиться друг на друга. Я просто хочу сказать, что у тебя – у нас обоих – до дежурства еще больше тридцати часов. И если хочешь, я буду рада видеть тебя здесь все это время. А хочешь – уходи, я улыбнусь тебе и не буду жаловаться.
– Я говорил уже, что не хочу уходить. Я просто не хотел мешать тебе спать...
– Не помешаешь.
– Час потребуется, чтобы найти свежий комплект сменной одежды, одеться, пройти обеззараживание. Надо было бы прихватить все с собой, но я же не знал...
– О, пусть будет полтора часа, я получила распоряжение. Старейшему не нравятся защитные скафандры. Он хочет видеть, с кем имеет дело. Значит, мы должны предусмотреть время на обеззараживание тела: дежурить придется в обычной одежде.
– Иштар, а это разумно? Ведь мы можем чихнуть на него.
– Ты считаешь, что я распоряжаюсь? Этот приказ, дорогой мой, получен непосредственно из дворца. Женщинам рекомендуется выглядеть привлекательно и приодеться получше... придется подумать, какие из моих вещей могут выдержать стерилизацию. И не думай, что тебе удастся чихнуть. Ты еще никогда не проходил полное обеззараживание тела. Раздеваться догола не придется – это оговорено. Когда бригада сделает все, что положено – не чихнешь, даже если захочешь. Но старейшему об этом говорить нельзя. Он должен думать, что мы, как пришли с улицы, так и работаем. Никаких специальных предосторожностей.
– Как я могу ему это сказать? Ведь я не знаю языка, на котором он разговаривает. У него пунктик насчет наготы?
– Не знаю. Просто довожу до твоего сведения приказ.
Он задумался.
– Вероятно, не пунктик. Все пунктики осложняют жизнь, это элементарно. Ты говорила мне, что главная задача – вывести его из апатии и что его скверный норов тебя порадовал, хотя и показался чрезмерным.
– Конечно, порадовал – он все-таки реагирует. Галахад, сейчас не об этом надо думать. Мне нечего надеть, тебе придется помочь мне.
– Я как раз говорю о том, что тебе надеть. Я полагаю, что идея принадлежала исполняющему обязанности, а не старейшему.
– Дорогой, я не читаю его мысли – просто исполняю его приказы. Я не умею одеваться и никогда не умела. Как ты полагаешь, лабораторная униформа подойдет? Она-то пройдет стерилизацию без всяких сложностей – и я в ней очень даже ничего.
– А я, Иштар, стараюсь прочесть мысли исполняющего обязанности... по крайней мере догадаться о его намерениях. Нет, лабораторная униформа не подойдет. Если ты будешь в ней, станет ясно, что ты не только что пришла с улицы. Если предположить, что синдром пунктика здесь ни при чем, в данной ситуации одежда обладает одним лишь преимуществом перед наготой – она создаст разнообразие. Контраст. Перемену. Поможет стряхнуть с него апатию. Она поглядела на него задумчиво и с интересом.
– Галахад, до этой самой минуты я по собственному опыту всегда полагала, что мужчина может разбираться лишь в том, как быстро освободить женщину от одежды. По-моему, твою кандидатуру следует представить к повышению.
– Я еще не готов, поскольку работаю в этой области меньше десяти лет.
Не сомневаюсь, что тебе это прекрасно известно. Давай-ка посмотрим твой гардероб.
– А что ты собираешься надеть, дорогой?
– Это не важно. Старейший – мужчина, и все рассказы и мифы о нем свидетельствуют, что он сохранил верность той примитивной культуре, в которой родился. Сенсуально не полиморфной.
– Откуда тебе знать? Это выдумки, дорогой.
– Иштар, в любой выдумке есть доля истины, нужно лишь уметь найти ее.
Это догадка, но обоснованная – все-таки в этом вопросе я привык считать себя знатоком. До реювенализации – пока ты не реювенализировала меня – я проявлял гораздо большую активность.
– Какую же, дорогой?
– В другой раз. Я просто утверждаю, что моя одежда не имеет значения. Подойдет и хитон, и куртка с шортами, юбочка-килт. Даже исподнее, которое носят под изолирующим костюмом. О, я, конечно, надену что-нибудь веселенькое и буду менять наряды каждое дежурство – но он будет глядеть на тебя, а не на меня. Поэтому следует выбрать нечто такое, в чем ты ему понравишься.
– А как об этом узнаешь ты, Галахад?
– Элементарно. Выберем такую одежду, в которой длинноногая блондинка понравится мне.

* * *

Скудость гардероба Иштар удивила его. При всем своем опыте по женской части ему еще не приходилось встречать женщину настолько лишенную тщеславия, выражающегося в приобретении платьев. Задумчиво перебирая вещи, он что-то пробормотал себе под нос, а потом стал напевать куплет песенки. – Выходит, ты разговариваешь на его "молочном" языке? – спросила Иштар.
– А? Что? Чьем? Старейшего? Нет, конечно. Но, полагаю, придется выучить.
– Но ты же пел. Ту песенку, которую он всегда напевает.
– Ах это... "весь ломбар за углом..." У меня хорошая память. Но слов я не понимаю. А что они значат?
– Не уверена, что в них есть смысл. Пока я таких слов в словаре не видала. Я думаю, что это какой-то бессвязный стишок – успокаивающий, но семантически не имеющий смысла.
– С другой стороны, в нем может быть ключ к психике старика. Ты не пыталась задать вопрос компьютеру?
– Галахад, я не имею доступа к обслуживающему палату компьютеру. Впрочем, сомневаюсь, чтобы кто-нибудь смог понять старейшего полностью. Дорогой мой, он примитивен по сути своей – просто живое ископаемое.
– Но мне хотелось бы понять его. Этот язык... Он сложный?

Предыдущая страница 3 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 4

– Очень. Иррациональный, запутанный, настолько перегруженный идиомами и неоднозначностями, что иногда я ошибаюсь даже в тех словах, которые, как мне кажется, уже знаю. Я бы хотела иметь твою память.
– Исполняющий обязанности, вроде бы, не испытывал никаких затруднений.
– Я полагаю, что он обладает особыми способностями к языкам. Но если ты собираешься начинать – у меня есть ознакомительная программа.
– Договорились! А это что? Вечернее платье?
– Это? Это вообще не одежда. Я купила покрывало на кушетку, а когда принесла домой, обнаружила, что оно не подходит по цвету.
– Это платье. Встань и не шевелись.
– Только не щекочи!

ВАРИАЦИИ НА ТЕМУ: I

ГОСУДАРСТВЕННЫЕ ДЕЛА

Несмотря на то что говорил я старейшему, моему предку Лазарусу Лонгу, правление Секундусом требует больших усилий. Но лишь в продумывании политики и оценке трудов подчиненных. Кропотливая работа не для меня – я предоставляю ее умелым администраторам. Но и тогда проблемы планеты, заселенной миллиардом людей, вполне способны завалить человека делами – даже если он намеревается править, затрачивая как можно меньше усилий. А это значит, следует держать ухо востро и внимательно следить за подчиненными, – чтобы не проявляли чрезмерной активности. Половину времени мне приходится тратить на выявление чересчур инициативных чиновников, а потом еще делать для них невозможным исполнение каких угодно общественных обязанностей.
И уж после приходится исправлять содеянное ими и их подчиненными.
Я никогда не замечал, чтобы подобные действия приносили какой-либо вред кому угодно, кроме этих паразитов, которым приходится теперь искать другие способы избежать голодной смерти (пусть дохнут с голоду – так лучше, но этого никогда не случается).
Важно вовремя подмочить все злокачественные новообразования и удалить их, пока не разрослись. Чем более искусен исполняющий обязанности, тем более выдающиеся образчики способен он обнаружить – но на это приходится тратить много времени. Лесной пожар сумеет заметить всякий, попробуй-ка унюхать первый дымок.
Поэтому на мою основную работу – обдумывание планов – времени остается немного. И цель моего правления – творить добро, но удержаться от зла. Сказать проще, чем сделать. Например, хотя предотвращение вооруженных революций явно входит в мои обязанности по поддержанию порядка, я давно, много лет назад, еще не зная слов Лазаруса, усомнился, правильно ли ссылать потенциальных революционеров. Но симптом, пробудивший во мне беспокойство, оказался настолько ничтожным, что я заметил его только через десять лет.
За все эти десять лет на меня не было ни одного покушения.
И к тому времени, когда Лазарус Лонг возвратился умирать на Секундус, этот тревожный признак не исчезал двадцать лет.
Зловещий знак – это я понял сразу. Если среди более миллиарда жителей, в обществе удовлетворенном и однородном, за два десятилетия не обнаруживается ни одного убийцы, это значит, что цивилизация смертельно больна, невзирая на то что кажется здоровой. Наступила вторая половина двадцатилетия, и подобным размышлениям я уделял все свободное время и все время спрашивал себя: а как бы поступил в подобном случае Лазарус Лонг?
В общем, я знал, как он поступал – потому-то и задумал миграцию либо чтобы увести с планеты свой народ, либо чтобы убраться с нее самому, если желающих последовать за мной не обнаружится.
Читателю может показаться, что я искал насильственной смерти в каком-то мистическом духе, дескать "Король должен умереть". Вовсе нет. Повсюду и всегда меня окружает незаметная, но надежная охрана, в природу которой я не буду вдаваться. Впрочем, без всякой опаски могу упомянуть три главных предосторожности: мой облик публике неизвестен; я почти никогда не появляюсь на людях; а когда вынужден это делать – обхожусь без помпы. Ремесло правителя опасно – не может не быть опасным, – но я не собираюсь погибать. И суть "тревожного симптома" не в том, что я еще жив, а в том, что нет мертвых убийц. Выходит, меня перестали ненавидеть настолько, что не желают рисковать. Ужасно. Где же это я подвел их?
Когда клиника Говарда известила меня, что старейший очнулся (напомнив, что, с его точки зрения, прошла только ночь), я не только проявил бдительность, но, завершив все неотложные дела и отложив прочие, немедленно направился в клинику. Меня продезинфицировали... Нашел я его за кофе, старейший только что кончил завтракать.
Он поглядел на меня и улыбнулся:
– Привет, Айра.
– Доброе утро, дедушка.
Я уже готов был повторить трогательный спектакль, на который он согласился во время прошлого прощания... но ждал знаков, которые говорят "да" или "нет", раньше чем открывается рот. Среди Семей подобные обычаи нередки – однако Лазарус, как всегда, вещь в себе. И я решительно направился к нему.
Он отвечал, чуть отодвинувшись – если бы я не следил, мог бы не заметить этого.
– Здесь чужие, сынок.
Я немедленно замолчал.
– Во всяком случае мне они кажутся чужаками, – добавил он. – Я попытался познакомиться, только у нас выходит "твоя-моя не понимай" в сопровождении жестов. Однако хорошо, когда рядом с тобой люди, а не эти зомби... объясняемся. Эй, дорогуша! Поди сюда, будь хорошей девочкой.
Он поманил к себе одного из техников-реювенализаторов; как обычно дежурили двое, в то утро это были женщина и мужчина. Было приятно, что мой приказ выполнен – женщина была со вкусом одета. Высокая блондинка, не лишенная привлекательности для тех, кто ценит высоких женщин (не сказал бы, что мне такие правятся, ведь говорят, что твоя женщина должна помещаться у тебя на коленях... правда, в последнее время на эти занятия у меня что-то не хватает времени).
Она поплыла вперед и остановилась с улыбкой. На ней что-то там было – женская мода чересчур скоротечна, чтобы я мог за ней уследить – к тому же тогда каждая женщина в Новом Риме старалась отличаться от остальных. Но как бы там ни было, что-то переливчато-голубое подходило к цвету глаз и облегала тело; общее впечатление было весьма удовлетворительным.
– Айра, это Иштар... Я правильно произнес на сей раз, дорогая?
– Да, старейший.
– А вот тот молодой человек – Галахад, хотите верьте, хотите нет. Айра, ты знаешь легенды Земли? Если бы он знал, что означает его имя, то сменил бы его. Это идеальный рыцарь, так ничего и не добившийся. Я пытаюсь вспомнить, почему лицо Иштар мне знакомо. Дорогая, а вы случайно не были когда-нибудь моей женой? Спроси ее, Айра, – может быть, она не поняла меня?
– Нет, старейший, никогда. Без всяких сомнений.
– Она поняла, – подтвердил я.
– Ну значит, то была ее бабушка... Симпатичная была баба, Айра. Но пыталась убить меня, пришлось с ней расстаться.
Старший техник быстро сказала несколько слов на галактическом. Я перевел: "Лазарус, она утверждает, что никогда не имела чести быть замужем за вами ни формально, ни по контракту, но готова к услугам – дело только за вами".
– Отлично! Соблазнительная... Действительно, вся в бабку. Примерно восемь-девять столетий назад – запутаешься с этими половинками веков – на этой самой планете. Спроси, не бабка ли ей Ариэль Барстоу.
Явно польщенная, Иштар разразилась потоком слов на галактическом. Выслушав ее, я перевел:
– Она утверждает, что Ариэль Барстоу была ее прапрапрабабкой, и счастлива слышать, что вы подтверждаете родство... а также заявляет, что сочла бы за великую честь – не только для себя лично, но и для всех отпрысков и родных, – если бы вы сочли возможным обновить родословную, по контракту или без него. Конечно, после завершения реювенализации – она не желает торопить вас. Ну как, Лазарус? Если она уже превысила квоту на число отпрысков, я охотно предоставлю ей дополнительные права, чтобы ей не пришлось мигрировать.
– Черта лысого она меня не торопит. И ты тоже. Но она выражалась вежливо, а потому заслуживает вежливого ответа. Скажи ей, что я польщен и приму предложение к рассмотрению, но не говори, чтобы "к пятнице была готова". Короче, не звоните, мы сами позвоним, – но так, чтобы не расстроилась. Она славная девочка.
Я придал ответу дипломатическую форму. Иштар просияла, сделала реверанс и отошла. Лазарус проговорил:
– Кати-ка сюда валун, сынок, присядем. – Понизив голос, он добавил. – Между нами говоря, Айра, не сомневаюсь, что Ариэль разочек надула меня – но с кем-то из моих же потомков. Значит, эта девица, конечно же, ведет происхождение от меня, пусть и не по прямой линии. Впрочем, это не важно. Чего ты явился так рано? Я же сказал – приходи через два часа после завтрака.
– Я рано встаю, Лазарус. А правда, что вы решились на полный курс?
Она, похоже, не сомневается в этом.
Со встревоженным видом Лазарус сказал:
– Возможно, ответ прост до невозможности, но как знать – получу ли я назад свои собственные яйца?
– Гонады вашего клона, Лазарус, – ваши собственные гонады; это одна из основ теории.
– Что ж... посмотрим. Айра, рано вставать плохо – останешься маленьким и долго не проживешь. Кстати говоря... – Лазарус посмотрел на стенку. – Спасибо за кнопку. В такое приятное утро она меня не привлекает, но у мужчины всегда должен быть выбор. Галахад, кофе исполняющему обязанности, а мне тот пластиковый конверт.
Распоряжения свои дедушка Лазарус подкрепил жестами, но, я думаю, техник понял его. А может, угадал – реювенализаторы обычно эмпаты – это необходимость. Техник немедленно подошел к Лазарусу и подал бронеконверт, потом налил мне кофе – пить я не хотел, но следовало подчиниться протоколу.
– Айра, – продолжал Лазарус, – вот мое новое завещание. Прочти, перепиши куда надо и сообщи компьютеру. Я уже одобрил текст и велел машине ввести завещание в память. Так что теперь лишить тебя наследства мог бы только адвокат из Филадельфии, но будь здесь любой из них, он, конечно, справился бы с делом. – Он жестом отослал мужчину-техника. – Хватит кофе, молодой человек, спасибо. Садись. И ты садись, дорогуша Иштар. Айра, а кто эти молодые люди? Медицинские сестры? Подчиненные? Слуги? Или еще кто-нибудь. Они трясутся надо мной, как курица над единственным цыпленком. Я всегда старался ограничиваться минимумом услуг посторонних. Мне нужно от них только общение... человеческая компания.
Я не мог ответить, прежде не наведя справок. Зачем мне знать, как организована реювенализациоиная клиника? К тому же она является частным предприятием и попечителям не подчиняется. Кстати, директор весьма сожалел о моем вмешательстве в дело старейшего. Поэтому я старался по возможности не вмешиваться, пока мои приказы исполнялись.
И я на галактическом спросил у женщины-техника:
– Каково ваше служебное положение, мэм? Старейший интересуется... Он говорит, что вы ведете себя, словно слуги.
– Услужить ему любым образом – радость для нас, сэр, – невозмутимо ответила она и, помявшись, добавила: – Я Иштар Харди, шеф-администратор, старший техник-реювенализатор, мне помогает дежурный помощник техника Галахад Джонс.
Человека, дважды прошедшего реювенализацию, не удивишь тем, что косметический возраст персоны не соответствует календарному. Но признаюсь, я испытал удивление, узнав, что эта молодая женщина не просто техник, а начальник отделения, быть может, фигура номер три во всей клинике. Или же скорей номер два – поскольку директорша укатила в отпуск, сидеть в палатке – черт бы ее побрал с ее преданностью букве закона. А может, и вообще исполняющая обязанности директора, совместно с начальниками отделений и заместителями своей начальницы, управляющая всем хозяйством.
– Можно ли узнать ваш календарный возраст, мадам администратор? – спросил я.
– Мистер исполняющий обязанности имеет право задавать любые вопросы.
Мне сто сорок семь лет, я обладаю необходимой квалификацией и со времени достижения первой зрелости ни разу не меняла работы.
– Я не сомневаюсь в вашей квалификации, мадам. Просто меня удивляет, что вы дежурите здесь, а не сидите за письменным столом. Впрочем, вынужден признать, что не знаю, как организована работа клиники.
Она едва заметно улыбнулась.
– Сэр, с тем же успехом я могла бы удивиться вашей персональной заинтересованности в деле. Однако, как мне кажется, я понимаю ее причины. Я нахожусь здесь, потому что ни на кого не могу возложить ответственность – это же старейший. Я контролирую всех дежурных – даже самых лучших, которыми мы располагаем.
Об этом мне следовало бы знать.
– Вы понимаете меня. Я вполне удовлетворен. Однако могу ли я сделать предложение? Старейшина – человек независимый, точнее индивидуалист в высшей степени. Он хочет пользоваться минимумом услуг – только теми, без которых нельзя обойтись.
– Значит, мы слишком докучаем ему, сэр? Мы чересчур услужливы? Мы можем оставаться за дверью и наблюдать оттуда, но тем не менее в нужную секунду оказаться под рукой.
– Возможно, вы действительно слишком услужливы. Но будьте при нем. Он нуждается в обществе.
– О чем шумим? – поинтересовался Лазарус.
– Мне пришлось кое-что выяснить, дедушка, – я не знаком во всех подробностях с организацией работы клиники. Иштар не прислуга – она реювенализатор, и к тому же очень квалифицированный, а это – ее помощник. И они рады услужить вам.
– Мне лакеи не требуются – сегодня я себя хорошо чувствую. Если мне что-нибудь понадобится, я позову: не нужно все время торчать возле меня. – Он ухмыльнулся. – Впрочем, плутовка доставляет мне удовольствие уже своими габаритами – просто поглядеть приятно. Ну как кошка: без костей, словно течет. Действительно похожа на Ариэль... А знаешь, почему она пыталась убить меня?
– Нет, но хотелось бы узнать, если вам угодно поделиться со мной.
– Ммм... напомни, когда Иштар не будет поблизости – по-моему, она на самом деле знает английский гораздо лучше, чем изображает. Но я обещал говорить, пока ты обнаруживаешь желание слушать. О чем бы ты хотел узнать? – О чем угодно, Лазарус, Шехерезада сама выбирала тему.
– Да, так оно и было. Но у меня эти темы сами с языка не прыгают.
– Когда я вошел, вы сказали, что вставать рано – грех. Вы действительно так думаете?
– Возможно. По крайней мере дедуся Джонсон именно так считал. Он все рассказывал отцу историю о том, как человека должны были расстрелять на рассвете, но он проспал, получил в тот же день помилование и прожил еще сорок или там пятьдесят лет. Говорил, что этот анекдот подтверждает его слова.
– И вы считаете подобную басню правдой?
– Не более, чем истории Шехерезады. Я лично воспринимал ее так: спи, пока можешь, ибо неизвестно, сколько потом придется бодрствовать. Вставать спозаранку, Айра, может быть, и не грех, но уж безусловно не добродетель. Старая поговорка о ранней пташке, которой Бог послал червячка, как раз и свидетельствует о том, что червячку следовало оставаться в постели. Не выношу людей, хвастающих тем, что рано встают.
– Я не хотел хвастаться, дедушка. Просто привык – работа заставляет.
Но я не говорю, что это добродетель.
– Что? Работа или раннее вставание? Ни то ни другое не доблесть. Встав пораньше, больше работы не сделаешь. Ведь бечевка не станет длиннее, если ты отрежешь один из ее концов и навяжешь на другой. Если встанешь пораньше, зевающий и усталый, на деле ты сделаешь меньше. Будешь ошибаться, и все придется переделывать. Подобная бурная деятельность обернется ущербом себе самому. И не доставит удовольствия. Кроме того, понапрасну рассердишь соседей, если станешь возиться у коровы с подойником посреди ночи. Айра, прогресс двигают не те, кто рано встает, его стимулируют лентяи, старающиеся облегчить себе жизнь.
– Похоже, я понапрасну истратил четыре столетия.
– Возможно, сынок, – если ты вставал спозаранку и усердно трудился.
Но менять плохие привычки никогда не поздно. И не сожалей – я тоже попусту растратил большую часть своей жизни – хотя, быть может, и более приятным образом. А не хочешь ли послушать рассказ о человеке, сделавшем из лени искусство? Он положил свою жизнь, чтобы проиллюстрировать принцип наименьшего действия. Это подлинная история.
– Безусловно. Но я вовсе не требую, чтобы она была подлинной.
– О, Айра, я не позволю правде ограничить мое красноречие – в душе я солипсист. Слушай же, о могучий царь.

ВАРИАЦИИ НА ТЕМУ: II

РАССКАЗ О ЧЕЛОВЕКЕ, КОТОРЫЙ БЫЛ СЛИШКОМ ЛЕНИВ, ЧТОБЫ ОШИБАТЬСЯ

Он был моим приятелем во флотской школе. Я имею в виду не космический флот – все это происходило раньше, чем человечество добралось до спутника Земли. Это был мокрый флот: корабли плавали по воде и пытались потопить друг друга, зачастую с прискорбным успехом. Я впутался в это дело, вероятно, по молодости и потому, что как-то понять не мог, что коли мой корабль потонет, то скорее всего и мне с ним придется идти на дно. Впрочем, речь не обо мне, а о Дэвиде Лэме. <Свидетельств, подтверждающих, что старейший обучался в военно-морском или военном училище, нет. С другой стороны, отсутствуют и доказательства обратного. История эта может оказаться в известной степени автобиографичной, ну а имя "Дэвид Лэм" – одним из многочисленных имен Вудро Уилсона Смита. Детали повествования не противоречат истории старого отечества, какой мы ее знаем. Первое столетие жизни старейшего совпало с беспрерывными войнами, предшествовавшими великому кризису. Научному прогрессу в этом веке сопутствовал социальный регресс. Ведение боевых действий в те времена осуществлялось с помощью морских и воздушных судов. (Дж.Ф.45-й.)>Чтобы понять Дэвида, следует обратиться к его детству. Он был для нас чуркой, то есть явился из мест, даже по тогдашним меркам считавшихся нецивилизованными.
Образование он получил в сельской однокомнатной школе и покончил с ним в тринадцать лет. Учиться-то он любил – потому что в школе только и делал, что сидел да почитывал. А вот до и после занятий приходилось крутиться на семейной ферме. Он терпеть не мог это занятие, тогда называвшееся "честным трудом", что на самом деле означало тяжелый, грязный, бесконечный и скудно оплачивавшийся. Кроме того, его заставляли вставать ни свет ни заря, чего он терпеть не мог. Короче, день окончания школы радости ему не сулил: теперь ему предстояло "честно трудиться" уже весь долгий день и забыть про шести-семичасовой отдых за партой. И вот однажды он провел в жаркий день за плугом пятнадцать часов, и чем больше он глядел на южную оконечность мула, к которому был подвязан этот самый плуг, отирая со лба пыль и честный трудовой пот – тем менее нравилось ему такое занятие.
Этой же ночью он без всяких формальностей покинул дом, прошел пятнадцать миль до ближайшего городка и уснул на самом пороге почты...
Когда жена почтмейстера открыла наутро заведение, он сразу же записался во флот. За ночь он сумел постареть на два года... из пятнадцати вышло семнадцать, возражений ни от кого не последовало.
Мальчишки часто быстро взрослеют, оставляя родной дом. Установить истину было сложно, в те времена в тех краях про метрические записи слыхом не слыхивали. А Дэвид был парнем широкоплечим, шести футов роста, мускулистым, пригожим и взрослым на вид. Разве что озирался подчас диковато.
Флот вполне устроил Дэвида. Ему выдали ботинки и новую одежду, повозили по воде – показали всякие занимательные и неизведанные края – без всяких там мулов и пыльных кукурузных полей. От него ждали работы – не такой тяжелой, как на ферме в горах – и, вычислив политическую расстановку сил на корабле, он овладел умением не перерабатывать, но тем не менее ублажать местных божков – офицеров. Впрочем, полного удовлетворения он не испытывал – все равно приходилось рано вставать, а иногда и выстаивать ночные вахты, драить палубу и выполнять прочие обязанности, несовместимые с его ранимой натурой.
Тогда-то он и услыхал о школе кандидатов в офицеры, гардемаринов, так это тогда называлось. Дэвиду было наплевать, как она зовется – все дело было в том, что флот намеревался платить ему за то, что он будет сидеть и читать книги – именно таким ему представлялся рай – и не тереть палубу, стараясь угодить придирчивым офицерам. О царь, не скучно ли тебе? Нет? Конечно, для такой школы Дэвиду не хватало знаний – четырех или пяти лет обучения математике, естественным наукам или тому, что считалось таковыми, языкам, истории, литературе и так далее... и так далее.
Но делать вид, что получил должное образование, оказалось не сложнее, чем прибавить себе два года. Флот стремился к тому, чтобы матросы росли, становились офицерами, и поэтому для кандидатов, отчасти лишенных необходимой академической подготовки, учреждены были специальные курсы. Дэвид решил, что может описать собственное образование термином "незаконченное среднее" – мол, не сумел закончить старшие классы – что было отчасти верно: трудно закончить школу, если ближайшая расположена за полграфства от твоего дома.
Уж и не знаю, каким образом Дэвид сумел добиться рекомендации – сам он об этом не распространялся. Достаточно знать, что, когда корабль Дэвида, разведя пары, отправился в Средиземное море, сам Дэвид остался в Хэмптон Роуде – за шесть недель до начала занятий в подготовительной школе. Его приняли сверх комплекта. Офицер-кадровик (точнее, чиновник) определил Дэвиду кубрик и место в столовой и велел проводить дневные часы подальше от глаз начальства – в пустых классных комнатах, где через шесть недель он встретится со своими будущими коллегами. Дэвид так и поступил; в классах оказалось множество всяких книг, используемых для пополнения знаний в случае недостатка оных. У Дэвида знаний не было вовсе. И скрываясь от начальственных очей, он сидел и читал.
Этого ему хватило.
После начала занятий Дэвид даже помогал преподавателю эвклидовой геометрии, предмета необходимого и, быть может, самого трудного. И через три месяца уже принимал присягу кадетом в Вест-Пойнте <военная академия>на прекрасных берегах Гудзона.
Дэвид не понимал, что из огня перебрался в полымя; садизм унтер-офицеров ничто по сравнению с жуткими издевательствами, которым кадеты-плебеи подвергались со стороны учащихся из старших классов, в особенности самых старших, которых нетрудно принять за уполномоченных Люцифера в этом заорганизованном аду.
Три месяца Дэвид потратил на то, чтобы это выяснить и сообразить, что делать... старшеклассники тем временем занимались мореходной практикой и маневрами. Но если он сумеет выдюжить оставшиеся три месяца – все королевства Земли будут принадлежать ему. И он сказал себе: раз девять месяцев способны выдержать и корова и герцогиня, значит, могу и я.
И он разделил все опасности на те, которых лучше избегнуть, те, которые можно выдержать, и те, которых следует искать активно. А когда господа и повелители возвратились, дабы ступить ногою на плебс, он уже выработал политику на каждый типичный случай и подготовил соответствующую доктрину, изменения в которую вносил, только чтобы отразить некоторые тактические изменения, не прибегая к поспешным необдуманным импровизациям. Айра – о царь, я хочу сказать, – выжить в трудной ситуации гораздо важнее, чем это может показаться. Например, дедуся, – конечно же – всегда учил Дэвида не сидеть спиной к двери, "Сынок, – говорил он, – девятьсот девяносто девять раз ты уцелеешь, и ни один твой враг не войдет через эту дверь. Но не в тысячный". Если бы мой собственный дедуся всегда следовал этому правилу, он дожил бы до сегодняшнего дня, да еще шастал бы по чужим спальням. Он прекрасно знал правило и оступился только однажды – слишком уж хотелось усесться за покер. Вот он и сел в освободившееся кресло, спиной к двери. Это его и сгубило. Он вскочил с кресла и успел по три раза выстрелить из каждого револьвера в своего убийцу: мы не умираем покорно. Но победа оказалась лишь моральной: вскочив с кресла с пулей в сердце, он был уже мертвецом. Вот что значит садиться спиной к двери.
Айра, я никогда не забывал слов дедуси – смотри, ты тоже не забывай.
Итак, Дэвид классифицировал опасности и подготовил доктрины. В частности, следовало опасаться бесконечных вопросов, а он уже успел убедиться, что плебей не мог отвечать "не знаю, сэр" старшекурснику. Но вопросы можно было разделить на ряд категорий: история школы, история флота, известные морские поговорки, имена капитанов и спортивных звезд... сколько секунд до выпуска и что дадут на обед. Все это его не смущало – ответы можно было запомнить, за исключением количества секунд, оставшихся до выпуска. И он придумал формулы, которыми успешно обходился потом.
– Какие формулы, Лазарус?
– Ничего особенного. Расчетное число на момент побудки и поправка с учетом каждого прошедшего часа. Скажем, через пять часов после побудки в шесть утра – следует прибавить восемнадцать тысяч секунд к базовому числу. Прошло двенадцать минут – прибавь еще семьсот двадцать секунд. Так что в полдень сотого дня перед выпуском, например, без двенадцати минут и тринадцати секунд час, Дэвид мог ответить: "Восемь миллионов шестьсот тридцать две тысячи семьсот двадцать семь секунд". Принято было считать, что обучение завершается в десять часов утра, и Дэвид выпаливал цифру, едва его спрашивали, предварительно рассчитав ее.
В остальное время дня он просто глядел на циферблат, как бы дожидаясь, чтобы стрелка подошла к нужной отметке, – но на самом деле производил в уме вычисления.
Но придумал он вот что: изобрел десятичные часы – не те, что вы используете здесь, на Секундусе, а основанные на двадцатичетырехчасовых земных сутках, с их шестидесятиминутным часом, и минутой, состоящей из шестидесяти секунд. Он разбил время после побудки на большие и маленькие интервалы в десять тысяч, тысячу и сотню секунд. И заучил таблицу перевода.
Видишь преимущество. Любому из нас, кроме Энди Либби, упокой. Господи, его безгрешную душу, проще вычесть десять тысяч или тысячу из многих миллионов, чем семь тысяч двести семьдесят три, как в приведенном мною примере. Новый метод Дэвида позволял избежать дополнительных вычислений. Например, десять тысяч секунд после побудки – это восемь часов сорок шесть минут сорок секунд. Когда Дэвид составил свою таблицу и заучил се, на что ушло меньше дня, определять необходимое значение стало гораздо легче: он мгновенно вычитывал наступающий стосекундный интервал, а затем прибавлял (не вычитал) две цифры текущего времени, чтобы из приближенного ответа сделать точный. Две последних позиции всегда замещались нолями – проверь сам, – и он мог назвать все миллионы секунд и при этом не ошибиться.
Поскольку метода своего он не объяснял, решили, что он прирожденный счетчик – гениальный идиот наподобие Либби. Он был не идиотом – а сельским мальчишкой, сумевшим воспользоваться головой для решения простой задачи. Но староста группы, раздраженный тем, что Дэйв оказался "умным ослом" – а это значило: сделал такое, что самому старосте не под силу – приказал ему выучить наизусть таблицу логарифмов. Дэйва это не смутило – пугал его только "честный труд". И он принялся за дело, выучивая каждый день по двадцать чисел. Как считал первоклассник, этого было довольно.
Первым сдался старший – Дэйв уже одолел шестьсот чисел и продолжал их учить еще три недели, но уже для себя. Интерполяция позволила ему получить первые десять тысяч чисел и избавиться от таблиц логарифмов – вещь чрезвычайно полезная в те времена, когда компьютеров не существовало.
Но непрекращающийся шквал вопросов не смущал Дэйва – разве что можно было остаться без обеда, и он привык есть торопливо, внимательно прислушиваясь ко всем вопросам и отвечая на них. Некоторые из вопросов были с подвохом, например: "Мистер, вы девственник?" Как бы ни ответил плебей, ему было несдобровать. В те дни вопросам невинности и ее отсутствия уделялось повышенное внимание, не могу сказать почему.
Однако заковыристые вопросы требовали соответствующих ответов; Дэйв обнаружил, что на данный вопрос можно ответить: "Да, сэр, о чем свидетельствует мое левое ухо". Или "пупок".
Однако по большей части провокационные вопросы предназначались для того, чтобы плебей проявил кротость в ответе, а это считалось смертным грехом. И как ни старался плебей, как ни пытался удовлетворить всем немыслимым требованиям, но раз в неделю первый отличник решал, что того следует наказать – без суда, но строго. Наказания различались от мягких – многократно, до упаду, повторения упражнений, – их Дэвид особенно не любил, они напоминали ему о "честном труде" – до сильных: самой настоящей порки пониже спины. Ты, Айра, наверное, скажешь: чего тут страшного? Но я говорю не о шлепках, которые получают иногда дети. Здесь побои наносились либо клинком плашмя, либо щеткой, приколоченной к длинному древку. Трех ударов, нанесенных здоровым взрослым человеком, хватало, чтобы превратить седалище жертвы в сплошной кровоподтек.
Дэвид старательно пытался избежать подобных мучений, но уклониться совсем было нельзя – разве что попросить пощады – а некоторые отличники были просто садистами. Сжав зубы, Дэвид терпел, полагая – и совершенно справедливо, – что если убежит из школы, то тем пошатнет абсолютную власть первого отличника. Так он думал, глядя на южную оконечность нового мула, и терпел.
Но его личной безопасности и перспективам на жизнь, свободную от "честного труда", грозили и другие, не менее серьезные опасности.
Армейский мистицизм включал в себя идею о том, что перспективный офицер должен преуспевать и в атлетических видах спорта. Не спрашивай почему, рациональное объяснение здесь возможно не более чем в иных из областей теологии.
Итак, у плебеев выхода не оставалось, приходилось заниматься спортом.
И каждый день Дэвиду приходилось тратить два номинально свободных часа не на дремоту и не на мечты в библиотеке, а на утомительные упражнения.
Хуже того, иные виды этого спорта не только вынуждали Дэвида на неоправданные энергетические затраты, но и угрожали столь ценимой им собственной шкуре. "Бокс" – вот вам давно забытое слово, означающее бесцельный, условный поединок, в котором двое мужчин сходились врукопашную на определенное время или пока один из бойцов не лишится сознания. Еще был "лакросс" – нечто вроде сражения туземцев, прежде населявших тот континент. Две группы мужчин гоняли дубинками метательный снаряд, с помощью которого устанавливался счет. Однако перспектива заработать еще один синяк или даже перелом повергала нашего героя в уныние.
Еще была штуковина, которая называлась "водное поло", когда две команды пловцов пытались друг друга утопить. Но Дэвид делал вид, что плавает плохо, лишь на столько, чтобы не исключили из школы. Пловец-то он был великолепный – выучился плавать в семь лет, когда пара кузенов столкнула его в ручей – но старательно скрывал свое умение.
Самый престижный вид спорта именовался "фут бол", и первый отличник всегда старался выделить из числа своих жертв новичка, который мог преуспеть в этом организованном побоище. Дэвиду не приводилось прежде видеть такое, но уже при первом взгляде его мирная душа наполнилась ужасом.
Стоит ли удивляться: две банды по одиннадцать человек гоняли надутый продолговатый пузырь по огромному полю, преодолевая сопротивление конкурирующей команды. Были там разные ритуалы и малопонятная терминология, но идея тем не менее казалась несложной.
Скажете – безвредное дурачество? Конечно, чистая глупость – но небезопасная, поскольку ритуалы позволяли банде противников применять против человека с мячом дюжину насильственных приемов. Самый мягкий позволял перехватить его на бегу и бросить на поле, словно груду кирпича. Иногда, на владеющего мячом набрасывались трое или четверо соперников, совершая при этом недостойные и грубые действия, ритуалами недопускаемые, однако не заметные в таком бедламе.
Считалось, что подобные действия не приводят к смерти. Однако изредка случалось и такое, увечья же были делом обычным.
К несчастью, у Дэвида были просто идеальные данные для этого "фут бола" – рост, зрение, быстрота и рефлексы. И первоклассники после возвращения с морских учений непременно наметили бы его в качестве добровольного кандидата в "священные жертвы".
Было самое время подумать, Спастись от этого "фут бола" можно было только занявшись другим видом спорта. Он и нашел такой.
Айра, ты представляешь себе, что такое фехтование? Хорошо, значит, можно говорить прямо. В истории Земли было такое время, когда меч, которым непрестанно пользовались четыре тысячелетия, перестал быть оружием. Однако как пережиток мечи тогда еще существовали и сохраняли отчасти тень древней своей репутации. Считалось, что джентльмен должен был уметь пользоваться мечом и...
– Лазарус, что такое "джентльмен"?
– Что? Не перебивай меня, мальчик, а то собьюсь. "Джентльмен" – это... ах. Хорошо, дай-ка подумать. Общее определение... Боже, все это достаточно сложно. Что-то там говорилось о рождении, дескать, суть наследовалась генетическим путем. Но вот что за суть? Предполагалось, что джентльмен предпочитает быть живым львом, а не мертвым шакалом. Лично я всегда предпочитал быть просто живым, что выводит меня за пределы правил. Ммм... если серьезно, можно сформулировать так – качество, обозначаемое этим названием, знаменовало медленное складывание в человеческой культуре этики, более высокой, чем простая личная заинтересованность – чересчур медленное, с моей точки зрения – на нее до сих пор нельзя опереться, как на костыль.
Словом, тогда офицеры считались джентльменами и носили мечи. Даже летчики, один Аллах знает почему.
Итак, кадеты не просто считались джентльменами, в этой стране таковыми их считал закон. А потому они учились владеть холодным оружием: начальные основы, просто чтобы не порезать себе руки или не зарубить случайно подвернувшегося очевидца. Для того чтобы сражаться мечами, этого было бы маловато, а когда протокол требовал ношения мечей, видок тоже оказывался достаточно глупым.
Но фехтование относилось к числу признанных видов спорта. Оно не было таким престижным, как футбол, бокс, даже водное поло, но в перечень входило, а потому было доступно плебею.
Дэвид усмотрел в этом лазейку. Элементарное физическое соображение если он находится на фехтовальной дорожке, значит, не может оказаться на футбольном поле посреди беснующихся горилл в шипастых ботинках, пытающихся его повалить. И задолго до возвращения с моря старшекурсников кадет-плебей Лэм завоевал себе место в фехтовальной команде. Говорили, что он не пропускает ни одной тренировки и уже стал перспективным.
В тех краях и в те времена фехтовали тремя видами оружия: саблей, шпагой и рапирой. Первые два вида являлись настоящим оружием. Конечно, лезвия были затуплены, а острия скруглены, тем не менее человек мог получить даже смертельную рану, хотя такое случалось редко. А вот рапира оказалась легкой игрушкой – псевдомечом, гибкий клинок которого изгибался при малейшем усилии. Поединок с таким оружием только имитировал настоящий и был опасен не более чем игра в блошки. Так что Дэвид предпочел именно это "оружие".
Оно было словно создано для него. Весьма надуманные правила фехтования рапирами давали огромное преимущество тем, кто обладал быстрыми рефлексами и остротой ума – а Дэвид был именно таким. Конечно, занятие слегка утомляло, но все же не так, как лакросс, фут бол или даже теннис. Но что было лучше всего, спорт не требовал телесных соприкосновений, которые отвращали Дэвида от всех грубых игр. И он целеустремленно предался тренировкам, чтобы обеспечить свою безопасность.
Проявленное усердие еще до завершения плебейского года позволило ему стать чемпионом среди юношей. Вожак группы волей-неволей начал улыбаться ему – это выражение казалось абсолютно неуместным на его лице. Командир роты кадетов впервые заметил его и поздравил.
Успехи в фехтовании позволяли ему даже избегать телесных наказаний. Однажды в пятницу вечером, ожидая порки за вымышленное нарушение, Дэвид сказал своему мучителю: "Сэр, если у вас нет особых оснований сделать это именно сегодня, я бы предпочел получить удвоенное число горячих в воскресенье. Завтра мы фехтуем с принстонскими плебеями, и, если вы проявите привычное рвение, я потеряю быстроту реакции".
Соображение оказалось веским – ведь любая победа флота была делом священным – и ради нее следовало пожертвовать даже праведным гневом на смышленого дурака и плебея. И староста ответил: "Вот что, мистер. После ужина в воскресенье зайдешь ко мне в комнату. Если проиграешь, получишь удвоенную дозу лекарства. Но если выиграешь – отменим лечение".
Дэвид выиграл все три поединка.
Словом, фехтование позволило ему прожить грозный плебейский год, сохранив в целости свою драгоценную шкуру, за исключением нескольких шрамов на заднице. Наконец он оказался в безопасности, оставалось три легких года, поскольку лишь плебеи подвергаются физическим наказаниям и только плебею можно приказать участвовать в организованном бесчинстве. (Опущено.) Впрочем, Дэвид все же уважал один контактный вид спорта, издревле сохранявший свою популярность; основам его он научился на склонах тех самых холмов, от которых бежал. Однако заниматься им полагалось с девушкой, и официальным признанием в училище он не пользовался. Напротив, – был строго запрещен, и нарушавшие правила кадеты изгонялись без всякой пощады.
Но подобно подлинным гениям Дэвид обнаружил лишь прагматический интерес к правилам, установленным другими людьми – он руководствовался одиннадцатой заповедью. И в отличие от прочих кадетов из пустого тщеславия заманивавших девиц в казармы или же ночью отправлявшихся на поиски приключений, Дэвид держал свою деятельность в тайне. И только знавший его близко, мог бы сказать, насколько увлекался он этим контактным видом спорта. Однако его никто не знал хорошо.
А? Девицы-кадеты? Разве я уже не объяснил, Айра? Кадетов женского пола на флоте не было. Не было вообще ни одной женщины, кроме нескольких сестер милосердия. В частности, в этом училище не могло быть никаких девиц: специальная охрана денно и нощно охраняла от них кадетов. Не спрашивай меня почему. Так было принято на флоте, – других причин не требовалось. На самом деле на всем флоте не нашлось бы такой работы, с которой не справилась бы женщина или евнух – но по долгой традиции флот комплектовался исключительно мужчинами.
Подумайте только, буквально через несколько лет традицию эту начали нарушать, сначала понемногу и осторожно, ну а к концу столетия, как раз перед началом коллапса, на флоте оказалось полно женщин на всех уровнях. Я вовсе не хочу сказать, что именно этот факт и явился причиной коллапса. Тому были вполне очевидные причины, и я не стану сейчас в них вдаваться. Эта перемена скорее всего не имела значения или же даже слегка отодвинула неизбежное.
В любом случае к истории нашего ленивца это не имеет никакого отношения. Когда Дэвид обучался в школе, предполагалось, что кадеты могут встречаться с девушками, но изредка и в обстановке, в высшей степени традиционной, в рамках весьма строгого протокола и под присмотром компаньонок-чаперонок. <Слово это имеет два значения: 1) персона, обязанная предотвращать половые контакты между особами обоего пола, не имеющими на то официального права; 2) персона, которая выполняет подобные обязанности, совмещая их с ролью благородного соглядатая. Похоже, что старейший использует это слово в первом значении, а не в альтернативном втором. См. приложения. (Дж.Ф.45-й)>И вместо того чтобы восстать против правил, Дэвид попытался отыскать в них лазейки и воспользовался ими – да так, что его ни разу не поймали.
Всякий запрет можно обойти, любой сухой закон порождает своих бутлегеров, флот – в целом – устанавливал неисполнимые правила; тот же самый флот в лице отдельных его членов нарушал их – в особенности забавные половые условности. Показное монашество на службе сменялось разгулом похоти и сластолюбия после нее. В плавании даже самые невинные способы избавления от сексуального напряжения по обнаружении карались самым строгим образом. Впрочем, за век до того подобные нарушения встречались с известным пониманием и прощались. Но к взаимоотношениям полов флот относился лишь с чуть большим ханжеством, чем социальная матрица, частью которой он являлся, и правила поведения в нем были только на йоту строже, чем те, которым подчинялось все общество, Айра, общественный сексуальный кодекс тех лет трудно себе даже представить; нарушения его порождались его же фантастическими требованиями. Но каждое действие имеет равное противодействие, направленное в обратную сторону – если считаться с реальностью.
Не буду вдаваться в детали, достаточно сказать, что Дэвид нашел способ выполнять все положенные предписания и относительно секса – но так, чтобы не свихнуться, как случалось со многими его одноклассниками. Добавлю одно: по слухам, от Дэвида забеременела молодая девица. Несчастный случай – вещь весьма обычная в те времена, но неизвестная сегодня! Тогда же – поверь мне! – это была настоящая катастрофа.
Почему? Поверь на слово – иначе придется объяснять до бесконечности, и ни один цивилизованный человек этого не поймет. Кадетам запрещалось жениться, а молодой женщине в подобном положении необходимо было выйти замуж... прочие способы исправления подобных несчастий в те времена были практически недостижимыми и весьма опасными для нее.
Способ, которым Дэвид решил проблему, иллюстрирует весь его подход к жизни. Всегда следует выбирать из двух зол меньшее и бестрепетно принять его. Он женился.
Не знаю, как он ухитрился сделать это и не попасться. Однако могу представить себе известное количество способов – простых и надежных – или же сложных, а потому чреватых неудачей; полагаю, что Дэвид выбрал один из простейших.
И ситуация из невозможной сразу сделалась терпимой. Отец девушки из врага, готового отправиться к коменданту училища и поведать ему всю историю, в результате чего Дэвид мог вылететь из школы за несколько месяцев до окончания, превратился в союзника и партнера, озабоченного тем, чтобы сохранить женитьбу в тайне и дать зятю возможность завершить образование и взять на себя ответственность за непутевую дочь.
Дэвид получил и дополнительную выгоду – у него отпала необходимость заниматься излюбленным спортом. Увольнения он проводил в кругу семьи, в обстановке идеального чаперонажа <здесь имеется в виду второе значение данного слова (Дж.Ф.45-й)>домашних.
Что же касается учебных занятий Дэвида, нетрудно предположить, что молодой человек, способный за шесть недель бесконтрольного чтения усвоить науки, изучаемые в школе четыре года, легко может стать первым учеником. Однако за первое место ведется настоящая борьба, и, что хуже – подобное достижение делает кадета подозрительным для остальных. Дэвид понял это, будучи еще свежеотловленным плебеем. "Мистер, ты мудрец или нет? – в академическом смысле, конечно..." Вопрос этот относился к числу каверзных, и ни "да" ни "нет" не спасали.
Но второе или десятое место были практически ничем не хуже первого. Дэвид сумел подметить кое-что еще. Четвертый год обучения стоил четырех первых, предпоследний, третий – трех и так далее... Иными словами, успеваемость плебея не слишком влияла на итоговую оценку, составляя лишь десятую долю успеха.
Дэвид решил не высовываться – решение разумное, когда по тебе палят. Первую половину плебейского года он завершил, будучи где-то посередине списка успеваемости, – положение безопасное, почтенное, не вселяющее подозрений. А закончив весь плебейский год, оказался в верхней его четверти – к тому времени первые ученики думали уже только о выпуске и не обратили на него внимания. Еще через год он переместился в число первых десяти процентов, на третий – поднялся вверх еще на несколько мест, а в последний год, самый важный, взялся за учебу засучив рукава, и в итоге закончил школу шестым – фактически, правда, вторым, поскольку двое из опередивших его решили оставить командирскую профессию и сделаться специалистами, один испортил зрение усердными занятиями и не получил диплома, еще один ушел в отставку сразу же после окончания школы.
Но продуманное изменение успеваемости не свидетельствует об истинном даровании Дэвида – его лености. В конце концов, сидеть и читать было его вторым любимым занятием, и любое дело, требующее великолепной памяти и логики, давалось ему без труда.
Во время учений на море, которыми начинался последний год обучения Дэвида, группа его одноклассников заспорила о том, на какой чин каждый может рассчитывать. К тому времени все прекрасно представляли, кому быть офицером. Командовать кадетами суждено Джейку – если только он не свалится за борт. А кто получит его батальон? Стив? Или Вонючка?
Кто-то предположил, что кандидатом может оказаться Дэйв. Он слушал и помалкивал, как подобает тому, кто решил не высовываться. Айра, это едва ли не третий способ лгать – во всяком случае молчать много проще, чем говорить и ничего не сказать. К тому же молчаливый приобретает репутацию мудреца. Сам я к ней никогда не стремился: говорить – это второе из трех истинных удовольствий нашей жизни, только слово отделяет нас от обезьяны. Впрочем, разница невелика.
Но тут Дэвид нарушил – как будто бы – свою привычную сдержанность. "Нет, – сказал он, – я буду полковым адъютантом. Хочу, чтобы меня замечали девушки".
Быть может, его слова никто не принял всерьез – полковой адъютант ниже батальонного командира. Но их, безусловно, передадут определяющим должности офицерам, и Дэвид знал, скорее всего это сделает назначенный от кадетов командир полка.
Не важно, как это вышло, но Дэвида назначили полковым адъютантом.
В военных частях того времени полковой адъютант был на виду – один и гостящие на маневрах дамы не могли не заметить его. Однако вряд ли это входило в планы Дэвида.
Полковой адъютант имел дело с подразделениями не меньше полка. Он ходил из класса в класс, сам не маршировал и не распоряжался маршем. Прочие первые ученики командовали каким-нибудь подразделением – отделением, взводом, ротой, батальоном, полком; полковой адъютант был избавлен от подобной обузы и исполнял одно административное поручение: хранил список вахт самых старших кадетов-офицеров. Однако сам в этом списке не значился, а являлся внештатным заместителем на случай болезни кого-нибудь из них.
Такова радость лентяев. Кадеты-офицеры народ здоровый, и шансы на то, что кто-то достаточно серьезно заболеет, практически равны нулю.
Три года герой наш отстаивал свою вахту каждый десятый день. Дежурства от него особых усилий не требовали, однако приходилось вставать на полчаса раньше или ложиться на столько же позже, да еще подолгу стоять, так что уставали ноги, – что шло вразрез с нежной заботой Дэйва о собственном покое.
Но в последний год на долю Дэвида выпало только три вахты, да и те он "стоял" сидя, как "младший офицер караула".
Наконец настал долгожданный день. Учеба была закончена. Дэвид получил документы, а потом направился в церковь, где еще раз сочетался браком с собственной женой. Живот ее оказался чуть более округлым, чем следовало бы, но в те времена подобные вещи нередко случались с невестами, и когда молодая пара вступала в брак, обо всем преспокойно забывали. Все знали – хотя и редко упоминали об этом, – что ретивая молодая невеста вполне способна за семь месяцев управиться с тем делом, на которое у коровы – как и у герцогини – уходит девять.
Итак, Дэйв благополучно миновал все рифы и мели и мог уже не опасаться возвращения к своему мулу и "честному труду".

* * *

Но в жизни младшего офицера на военном корабле оказались свои недостатки. Было в ней кое-что неплохое – слуги, удобная постель, непыльная работа. И в два раза больше денег. Но ему все равно нужно было больше – жена ведь; к тому же корабль его слишком часто болтался в море, тем самым лишая Дэйва законной компенсации за все неудобства, сопутствующие женитьбе. Но что хуже всего – приходилось выстаивать вахты но короткому списку, который означал четырехчасовое дежурство каждую вторую ночь. Он не высыпался, ноги его гудели.
Поэтому Дэвид пошел учиться на аэронавта. Флотское начальство только что решило завести свои воздушные силы, а потому старалось заграбастать все, что можно – лишь бы не попало в чужие руки, а именно армии. Но армия успела подсуетиться, флот отставал, а потому нуждался в волонтерах.
Дэвида быстро списали на берег, чтобы проверить, обладает ли он данными, необходимыми аэронавту.
Их было в избытке! Помимо умственных и физических качеств, он обладал высшей степенью мотивации: новая работа была сидячей – при учебе и во время полетов ночные вахты, само собой, отменялись, кроме того он спал в собственной постели и получал полтора оклада; к тому же полеты считались делом опасным, а потому оплачивались повыше.
Надо бы кое-что рассказать об этих аэропланах, поскольку они ничем не напоминают те тяжелые машины, к которым ты привык. Чем-то они действительно были опасны. Дышать тоже опасно. А ездить в наземных экипажах тех лет было еще опаснее, а уж сколько бед поджидало пешехода... Обычно все авиакатастрофы, вне зависимости от тяжести их последствий, являлись следствием ошибок пилота – Дэвид не позволял себе подобных ошибок. Он хотел стать не самым отчаянным пилотом, в небе – а самым опытным.
Аэропланы эти на взгляд были совершенно нелепыми, разве что в детском конструкторе можно найти нечто похожее. Их и звали-то этажерками. У них было по два крыла – верхнее и нижнее, а аэронавт сидел между ними. От ветра его защищал небольшой прозрачный козырек – не удивляйся, они летали очень медленно, подгоняемые воздушным винтом.
Крылья делали из крашеной ткани, натянутой на деревянные рамы, – по одному этому ты можешь понять, что до звуковых скоростей им было далековато. Разве что в тех несчастных случаях, когда пилот-неудачник пикировал вниз и обламывал оба крыла, пытаясь выровнять машину.
Но подобная судьба была не для Дэвида. Некоторые люди – врожденные логики. Стоило Дэвиду только увидеть аэроплан, как он сразу же понял пределы возможностей машины, как понимал возможности табурета для дойки, от которого убежал.
Летать он научился так же быстро, как и плавать.
Инструктор сказал ему: "Дэйв, у тебя дар божий. Я хочу рекомендовать тебя для подготовки в качестве пилота истребителя".
Пилоты истребителей были аристократией среди летчиков: они поднимались в воздух, чтобы в поединке сразиться с противником. Пилот, которому удавалось пять раз добиться победы – то есть уничтожить противника и самому в целости и сохранности вернуться домой – именовался асом, что было высоким отличием, поскольку, как легко видеть, простая вероятность этого события описывается половиной, возведенной в пятую степень, что соответствует одному шансу из тридцати двух. В то же время шансы быть убитым возрастали до полной уверенности.
Дэйв поблагодарил наставника, и пока у него по коже бегали мурашки, колесики в голове уже завертелись, подыскивая способ избежать подобной чести и одновременно не лишиться полуторной оплаты и возможности сидеть во время работы.
Помимо опасности – когда первый же встречный может напрочь отстрелить тебе задницу – должность пилота истребителя имела еще ряд недостатков. Истребители летали на своих "этажерках" в одиночку и были сами себе штурманами – без компьютеров, радиомаяков – всего, что принято в наши времена... впрочем, все это появилось в том же столетии, только немного позднее. Используемый метод именовался "мертвым счислением" – поскольку если ты ошибался в расчетах, то мог считать себя покойником: авиация флота летала над водой, поднималась с маленького плавучего аэродрома, и запаса топлива на истребителе хватало на считанные минуты. Добавим сюда еще, что пилоту-истребителю в бою приходилось делить внимание между проблемами навигации и пытающимся его убить чужестранцем, – чтобы первым преуспеть в этом деле. Если летчик хотел сделаться асом – или же хотя бы отобедать вечером – приходилось в первую очередь заниматься самыми важными вещами, а уж потом обращаться к навигации.
Помимо возможности потеряться посреди моря и утонуть вместе с "этажеркой", когда кончится бензин... кстати, я рассказывал тебе, каким образом летали эти машины? Воздушный винт приводился во вращение двигателем, использующим химическую экзотермическую реакцию окисления углеводородной жидкости, называвшейся бензином. Вся эта конструкция была ужасно неэффективной. Летчику приходилось считаться не только с тем, что бензин может кончиться посреди океана... капризные двигатели нередко ни с того ни с сего принимались чихать и глохли. Что иногда приводило к смертельному исходу.
Недостатки в работе летчика-истребителя не были связаны с отсутствием у Дэвида способностей: они просто не отвечали его генеральному плану. Летчики-истребители приписаны к плавучим аэродромам – авианосцам. В мирное время – номинально те годы считались мирными – летчики не перерабатывали, вахт не стояли и большую часть времени проводили на сухопутном аэродроме, числясь тем временем в списках авианосца, и продвигались по морской службе как в чинах, так и в оплате.
Но несколько недель в году пилоты авианосцев обязаны были проводить в море, на маневрах. Приходилось вставать за час до зари, чтобы прогреть эти вздорные двигатели, а потом находиться возле самолетов, чтобы взлететь при первых же признаках реальной или смоделированной опасности.
Дэвиду все это пришлось не по душе – будь его воля, он бы и на Божий суд явился только после полудня.
Но был и еще один недостаток: посадка на этих плавучих аэродромах. На суше Дэвид мог приземлиться прямо на монетку в десять центов, да еще и выдать сдачу. При этом он полагался лишь на свою сноровку, развитую в высшей степени, поскольку в данном случае речь шла о его собственной шкуре. Однако при посадке на авианосец приходилось полагаться на мастерство того, кто дежурит на палубе, а Дэвид сомневался, что можно рисковать этой самой шкурой, доверившись умению, добрым намерениям и быстроте реакции кого-то другого.
Айра, просто не знаю, как объяснить, ты не видал ничего подобного. Представь себе свой воздушный порт в Новом Риме. Каждый корабль заводят на посадку с земли – верно? Ну вот так и аэропланы в те дни садились на авианосцы. Только аналогия здесь неполная – на тогдашних кораблях не было никаких приборов. Никаких. Я тебя не обманываю. Все делалось на глазок – как мальчишка ловит мошек. Только мошкой был Дэвид, а ловил его дежурный, находящийся на авианосце. Дэвиду приходилось забывать про собственное мастерство, и доверять свою жизнь дежурному – иначе несчастья было не избежать.
Дэвид всегда полагался на свое собственное суждение – пусть хоть весь мир будет против. Довериться в такой же степени другому человеку можно было, только полностью забыв про собственную природу. Все равно что оголить пузо перед хирургом и сказать: "Режь на здоровье" – когда точно знаешь, что такой портач и ветчину-то правильно не нарежет. Так что посадки на авианосец действительно могли заставить Дэвида отказаться и от полуторной платы, и от непыльной работы – ведь доверяться следовало оценкам другого человека, более того – ничем не рискующего в этот момент. Чтобы сесть в первый раз, Дэвиду потребовалось собрать в кулак всю свою волю, но и потом ему легче не стало. Но он совершенно неожиданно обнаружил вот что: оказывается, существуют обстоятельства, когда мнение другого человека не просто дорожке его собственного, а несопоставимо дороже.
Видишь ли... нет, наверное, я не объяснил ситуацию. Аэроплан, приземляясь на авианосец, имел шанс уцелеть лишь потому, что крюк на его хвосте цеплялся за канат, протянутый поперек палубы. И если летчик следовал лишь своему собственному суждению, основанному на опыте приземлений на сухопутный аэродром, он мог разбиться о корму корабля... или же, зная об этой опасности и пытаясь учесть ее, пролетал слишком высоко и не зацеплялся за веревку. Вместо большого ровного поля, прощающего любые ошибки, перед ним было крошечное "окно", в которое он должен был попасть точно – ни выше, ни ниже, ни правее, ни левее, двигаясь ни слишком медленно, ни слишком быстро. И при этом почти не имея возможности убедиться, угадал ли он.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

Позже процесс сделали полуавтоматическим, потом автоматическим, но когда его усовершенствовали в необходимой степени, авианосцев уже не стало. Точное описание человеческого прогресса: едва ты выясняешь, как следует поступать, как обнаруживается, что уже поздно.
Однако порой бывает, что накопленные знания удается потом использовать для решения уже новой проблемы. В противном случае мы сейчас еще качались бы на ветках.
Итак, пилот аэроплана вынужден был доверять дежурному на палубе, который видел, что происходит. Дежурный этот звался "сигнальным офицером посадки": он флажками сигналил о состоянии дел подлетающему пилоту.
Прежде чем в первый раз решиться на этот противоестественный поступок, Дэвид сделал три захода, наконец совладал с собой, доверился сигнальщику и получил разрешение приземлиться.
И только тогда обнаружил, какой пережил испуг, – его мочевой пузырь освободился от своего содержимого.
Вечером он получил презент – "королевский орден мокрой пеленки", с удостоверением, подписанным сигнальщиком, заверенным командиром эскадрильи и свидетелями – его сотоварищами. Такого унижения он не испытывал с тех пор, как перестал быть плебеем. Не утешало и то, что орден вручался часто: заготовленные заранее бланки дожидались каждой новой партии пилотов. После этого случая он аккуратно следовал указаниям посадочных сигнальщиков, повинуясь им, словно робот; все его эмоции словно подавлял некий самогипноз. И когда как-то раз пришлось садиться ночью – что здорово действовало пилотам на нервы, поскольку они не видели перед собой ничего, кроме светящихся жезлов, которыми сигнальщики орудовали по ночам вместо флагов – Дэвид совершил идеальную посадку с первого же захода.
О своем намерении не искать славы летчика-истребителя Дэвид помалкивал, пока не убедился, что добился репутации хорошего пилота. И тут же подал заявку на переподготовку – на многомоторный самолет. Добиться перевода оказалось нелегко, поскольку так высоко ценивший способности Дэвида инструктор стал теперь командиром его эскадрильи, и следовало ознакомить его с рапортом. И, подав прошение, Дэвид угодил на прием к своему боссу.
– Дэйв, что это такое?
– Там все написано, сэр. Хочется полетать на штуковине покрупнее.
– Ты свихнулся? Ты же истребитель. Три месяца в разведывательной эскадрилье – и через четверть года я смогу дать тебе прекрасную рекомендацию и направить на переподготовку – но как истребителя.
Дэйв молчал.
Командир эскадрильи настаивал:
– Или тебя расстраивает дурацкий "орден пеленки"? Так его же удостоилась половина эскадрильи! Наплюй, у меня тоже такой есть. Он не унизил тебя в глазах товарищей. Это просто чтобы ты не забывал считать себя человеком, когда решил, что удостоился нимба.
Дэвид по-прежнему молчал.
– Черт побери, чего ты стоишь? Возьми бумажку и порви! И подай новую – на переподготовку. Отправляйся сейчас, я отпущу тебя, не дожидаясь трех месяцев. Дэвид безмолвствовал. Босс поглядел на него, побагровел и коротко промолвил:
– Наверное, я не прав. Вероятно, из ягненка, мистер Лэм , не сделаешь истребителя. Все. Вы свободны.
На огромных, многомоторных летающих лодках Дэвид наконец почувствовал себя как дома. Они были чересчур велики, чтобы взлетать в море с авианосца, но служба на них считалась морской – однако на деле Дэвид почти каждую ночь проводил дома: в собственной постели рядом с собственной женой. Лишь изредка ему приходилось ночевать на базе во время дежурства, еще реже большие лодки взлетали в небо по ночам. Они летали не слишком часто и днем, в отличную погоду: аэропланы эти были слишком дорогостоящими, каждый полет обходился недешево, а страну как раз захлестнула волна экономии. Лодки летали с полными экипажами; в двухмоторной числилось четверо или пятеро, а четырехмоторной – еще больше; зачастую на борт брали и пассажиров, чтобы люди смогли набирать полетное время, необходимое для повышения. Все это Дэйва устраивало – не нужно было управлять машиной, делая при этом еще шестнадцать разных дел, можно было забыть об офицерах-сигнальщиках... о капризных двигателях, наконец, о горючем. Конечно же, будь его воля, он каждую посадку выполнял бы самостоятельно, но когда первый пилот отстранил его от этой обязанности, Дэвид заставил себя сдерживать беспокойство, а со временем даже избавился от него, поскольку тот, как и все пилоты большой лодки, вел себя осторожно, явно рассчитывая прожить долго.
(Опущено.).
...лет у Дэвида все было хорошо, и его дважды повышали в звании.
А потом началась война. В том столетии войны не прекращались – но чаще в краях далеких. А эта коснулась почти каждого народа Земли. Дэвид как-то смутно представлял себе подобное. С его точки зрения, флот для того и был предназначен, чтобы одним только внешним видом лишать каждого желания воевать. Но его мнение никого не интересовало... Поздно было суетиться, уходить в отставку, бежать было некуда, и он не стал волноваться из-за того, чего не мог переменить – и это было неплохо, поскольку война была долгой, жестокой и погубила миллионы людей.
– Дедушка Лазарус, а чем вы занимались во время войны?
– Я-то? Продавал облигации займа, выступал с четырехминутными речами, служил сразу в призывной и продовольственной комиссиях, приложил руки не к одному важному делу... пока президент не вызвал меня в Вашингтон, а о чем говорил, велел помалкивать, да ты и не поверишь, если расскажу тебе. Новее это сейчас ни при чем, я же говорю о Дэвиде.
О, это был подлинный герой. Отвага его была всем известна, ему пожаловали украшение, о котором речь сейчас и пойдет.
Дэйв поставил своей целью – или, может быть, лишь надеялся, – уйти в отставку в чине лейтенанта, поскольку на летающих лодках командиров более старших было совсем немного. Но война сделала его лейтенантом и наконец капитаном – с четырьмя золотыми полосками – без специальной комиссии, экзаменов, ни дня не прокомандовав кораблем. Война быстро расходовала офицеров, и оставшиеся в живых немедленно получали повышение – если ничем себя не пятнали.
Дэйв был чист как ангел. Часть войны он провел, совершая полеты над прибрежными водами, – в боевых вылетах, по определению тех лет, однако едва ли подвергаясь большей опасности, чем во время тренировочных полетов в мирное время. Совершал поездки, вербуя в летчики торговцев и клерков. Однажды он был послан в зону боевых действий и заработал свою медаль именно там. Я не знаю подробностей, однако героизм зачастую заключается в том, чтобы не теряя головы выполнить свое дело, вместо того чтобы бежать и получить пулю в спину. Такие люди одерживают куда больше побед, чем отчаянные герои, ибо тот, кто ищет славы, порой в награду за храбрость получает и смерть.
Но, чтобы стать официальным героем, требуется удача. Мало выполнить под огнем служебные обязанности, необходимо, чтобы свидетелем подвига было начальство – и по возможности высокопоставленное. Удача улыбнулась Дэйву, и он заработал медаль.
Конец войны он встретил в столице своей страны, в аэронавтическом бюро флота, занимаясь разработкой патрульных аэропланов. Тут, наверное, от него было даже больше толку, чем в бою: едва ли кто-нибудь лучше него знал эти многомоторные самолеты, и должность позволяла ему исправлять абсолютную чушь и вводить известные улучшения. В общем, войну он закончил, перебирая бумаги у себя на письменном столе и ночуя в своей постели.
Тут война и закончилась.
Оглядевшись, Дэйв обнаружил две перспективы. Во флоте числились сотни капитанов, которые три года назад были лейтенантами – подобно ему самому. Мир наступил на вечные времена – так всегда утверждают политики, и дальнейшее повышение ожидало немногих. А именно – не его, поскольку он не принадлежал к числу старших по возрасту, не одолел традиционной служебной лестницы, не имел необходимых служебных и личных связей.
Но за плечами было почти двадцать лет службы, и вскоре он получил право уйти в отставку с сохранением половины оклада. Или можно было продолжать службу – и выйти в отставку, так и не став адмиралом. Торопиться не следовало: до полной двадцатилетней выслуги оставалось еще год или два.
Но он ушел в отставку немедленно – по инвалидности. Диагноз включал слово "психоз" – этакий намек, что он свихнулся на своей работе.
Айра, я не знаю, как это понять. Из всех, кого я знаю, Дэйв производил впечатление самого нормального человека. Но я там не был, когда он уходил в отставку, а "психическое состояние" значилось вторым в числе причин, по которым тогда оставляли флот офицеры. Как сказать? Можно свихнуться и быть морским офицером... писателем, школьным учителем, проповедником – назови еще дюжину достопочтенных занятий – и никто этого не замечает. И пока Дэйв ходил на службу, подписывал подготовленные клерком бумажки и не лез с разговорами к начальству, этого никто и не замечал. Помню одного морехода – у него была превосходная коллекция дамских подвязок: он частенько запирался в своем должностном кабинете и разглядывал их... другой точно так же перебирал коллекцию бумажных наклеек, использовавшихся на почте. Кто из них свихнулся: первый, второй? Или оба? Или никто?
Впрочем, отставка Дэйва свидетельствует о том, что он прекрасно знал законы своего времени. Уйдя в отставку после двадцати лет, он получал бы половину оклада, минус налоги, на которые уходила ощутимая сумма. Инвалидность же обеспечивала ему три четверти заработка, к тому же пенсия не облагалась налогом.
Не знаю, просто не знаю. Но вся эта история прекрасным образом характеризует талант Дэйва, всегда добивавшегося максимального результата минимальными усилиями. Хорошо, будем считать, что он свихнулся, но на какой-то особый манер.
Отставка его была вызвана не одной причиной. Он правильно рассудил, что не имеет шансов стать адмиралом – однако, уходя в отставку, можно было получить звание почетного адмирала – так первым из своих одноклассников Дэйв сделался адмиралом, хотя никогда не командовал не то что флотом, а даже кораблем. Более того, он стал одним из самых молодых адмиралов в истории, по возрасту. Я думаю, что деревенский мальчишка, который ненавидел пахать поле на муле, был доволен.
В душе-то он ведь так и остался деревенским мальчишкой. Для ветеранов той войны была учреждена еще одна льгота, предназначенная для тех, кто не доучился, уйдя на войну: им оплачивали обучение – столько месяцев, сколько они провели в армии или на флоте. Предназначалась такая льгота для людей молодых, но ничто не мешало воспользоваться ею и человеку, завершившему карьеру на флоте. Пенсия в три четверти оклада свободная от налогов, субсидия на обучение, тоже не облагаемая ими... словом, женатый ветеран пошел учиться, получая теперь лишь чуть меньше, чем на службе. На самом деле выходило даже побольше – ведь уже не нужно было тратить деньги на дорогие мундиры и поддержание общественного положения. Он мог бездельничать, читать книги, одеваться, как пожелает, и не заботиться о своем облике. Иногда он вставал поздно и говорил, что в покер играют, в основном, оптимисты, а не математики. А потом поздно ложился спать. Но никогда, никогда не вставал спозаранку.
Как и не летал больше на аэропланах. Дэйв никогда не доверял этим летающим машинам – что бы ни случилось, они находились чересчур высоко над землей. Для него аэроплан всегда был только средством избежать худшего, и, использовав это средство, Дэйв навсегда забыл про самолеты – как и о фехтовальной рапире – и никогда не жалел об этом, как и о фехтовании. Вскоре он получил новый диплом бакалавра агрономических наук и сделался ученым фермером.
Сей сертификат, учитывая предпочтение, отдававшееся ветеранам, мог обеспечить ему место на гражданской службе, давал возможность учить людей сельскому делу. Но вместо этого он снял с банковского счета некоторую сумму, скопившуюся, пока Дэйв бездельничал в школе, и вернулся в те самые горы, которые оставил четверть столетия назад, – чтобы купить ферму. То есть внес плату вместе с залогом – конечно же, не без очередной правительственной субсидии.
И стал работать на ферме? Не будь простаком – более Дэйв не вынимал рук из карманов. Наемные работники растили урожай, он же занимался другим делом.
Для завершения своего великого плана Дэйв предпринял шаг столь невероятный, что я должен просить тебя, Айра, принять мой рассказ на веру... поскольку нельзя надеяться, что рационально рассуждающий человек может понять это.
В те времена в период между двумя войнами на Земле проживало более двух миллиардов людей – и по крайней мере половина из них голодала. Тем не менее – тут я и прошу тебя поверить, как очевидцу мне незачем лгать – невзирая на недостаток продуктов питания, который кое-где и время от времени становился менее острым... невзирая на все эти жуткие нехватки, в стране Дэвида правительство платило фермерам за то, чтобы они не выращивали пищу.
Не качай головой. Пути Господни и правительства неисповедимы, и никому из смертных не дано постичь их. Никогда не думай, что ты и есть правительство; когда придешь домой, поразмышляй над этим; спроси себя, знаешь ли ты, что и зачем делаешь – а когда придешь ко мне завтра, расскажешь, до чего додумался.
Возможно, Дэвид так никогда и не вырастил урожая. На следующий год его земля осталась под паром, а он получил за это внушительную сумму, что устраивало его в высшей степени. Дэвид любил эти горы и всегда стремился домой, ведь покинул он их только затем, чтобы избежать тяжелого труда. Теперь же ему платили за то, что он не работал... это было весьма кстати, поскольку он полагал, что пыль, поднятая при вспашке, портит красоту здешних мест.
Правительственной субсидии хватало, чтобы возвращать залог, пенсия составляла приличную сумму, и он нашел человека, который согласился обслуживать ферму – не выращивать на ней урожай, а кормить цыплят, доить одну-двух коров, возделывать огород и небольшой сад, чинить заборы... а жена работника тем временем помогала по хозяйству жене Дэвида. А для себя Дэвид приобрел гамак.
Бывший офицер не был суровым хозяином. Он подозревал, что коровы жаждут просыпаться в пять утра не более, чем он сам, и решил завести новый распорядок.
Оказалось, что коровы вовсе не настаивают на раннем пробуждении. Просто их следовало доить дважды в день – так уж устроены эти животные. И им было безразлично, в пять или девять утра проводится первая дойка – если только про нее не забыли.
Однако выдержать характер не удалось: наемный работник Дэвида не мог избавиться от своей беспокойной привычки – склонности к работе. Для него новое время дойки было сродни греху. Тогда Дэвид предоставил ему свободу действий, и работник вместе с коровами возвратились к своим привычкам.
Что же касается Дэйва, то он повесил гамак между двумя густыми деревьями и поставил возле него столик с охлажденным питьем. Вставал он по утрам, когда проснется – в девять или в десять – завтракал и медленно брел к гамаку – передохнуть перед ленчем. Труд его ограничивался снятием денег с текущего счета и подведением баланса в расходной книге жены. Он перестал носить ботинки.
Теперь он не читал газет и не слушал радио, полагая, что его не забудут известить, если начнется новая война... И таковая разразилась как раз тогда, когда он только что начал вести подобный образ жизни. Однако в отставных адмиралах флот не нуждался. Дэйв не обратил на войну особого внимания – не хотелось расстраиваться. Вместо этого он прочел все книги о древней Греции, которые нашел в библиотеке штата или купил. Чтение успокаивало, приносило желание знать все больше и больше.
Каждый год в День флота он надевал парадную адмиральскую форму со всеми медалями – начиная от золотой, полученной в училище, и кончая той, что ему дали за храбрость в бою, той, что сделала его адмиралом, – и работник отвозил его в центр графства, где Дэйв выступал на заседании торговой палаты с речью на патриотическую тему. Айра, я не знаю, зачем он это делал. Быть может, он считал, что положение обязывает, или же у него просто такое было чувство юмора. Но его приглашали каждый год, и он никогда не отказывался. Соседи гордились им – в нем воплощалось Все, Чего Способен Достичь Наш Парень, – такой же, как все, живущий, как остальные. Его успех делал честь всем соседям. Им нравилось, что он остался таким, каким был – свой в доску – и если кто-то и замечал, что Дэвид ничего не делает, то не обращал внимания.
Я только поверхностно ознакомил тебя, Айра, с карьерой Дэйва – незачем вдаваться в подробности. Я не упомянул про автопилот, который он изобрел и разработал, когда перешел на соответствующую должность; о том, как он кардинально перестроил работу экипажа на борту летающей лодки, придумав, как меньшими усилиями добиться наилучшего результата. Командиру экипажа оставалось только проявлять бдительность, а когда это не требовалось, он мог и вовсе храпеть, припав к плечу второго пилота. Оказавшись начальником службы совершенствования патрульных самолетов флота, Дэвид внес изменения в приборы и пульты управления.
Сделаем вывод: не думаю, что Дэйв считал себя "экспертом в области эффективности", однако он упрощал всякое дело, которым ему приходилось заниматься, и каждому его преемнику приходилось работать меньше, чем его же предшественнику.
Но обычно последователю приходилось вновь реорганизовывать дело – чтобы иметь в три раза больший объем работы, но и в три раза больше подчиненных... сей факт тоже своеобразно характеризует чудаковатость Дэйва. Некоторые люди – муравьи по натуре, они не могут не трудиться, даже если работа бесполезна. Талантом созидательной лени наделены немногие.
Так кончается повесть о человеке, который был слишком ленив, чтобы ошибаться. Оставим его там, в тени, в гамаке. Насколько мне известно, он и теперь там.

ВАРИАЦИИ НА ТЕМУ: III

ДОМАШНИЕ НЕУРЯДИЦЫ

– После двух-то тысяч лет, Лазарус?
– А почему бы и нет, Айра? Дэйв был мне почти что ровесник. А я-то жив. – Да, но... Разве Дэвид Лэм принадлежал к Семьям? Или он был внесен в реестр под другой фамилией? Лэмов в списках не значится.
– Я его не спрашивал, Айра. А он и не говорил. В те дни члены Семьи держали этот факт при себе. А может быть, он и сам не знал. Ведь Дэйв оставил дом неожиданно. В те времена юнцам не говорили об этом, пока парень или девица не достигали брачного возраста. Значит, восемнадцати у мальчишек и шестнадцати для девушек. Помню свое собственное потрясение, а я узнал об этом незадолго до того, как мне исполнилось восемнадцать. От дедуси – потому что я намеревался натворить глупостей. Самое странное, сынок, в той животинке, которая называется человеком, это то, что мозг взрослеет гораздо медленнее, чем тело. Мне было семнадцать, я был молод и брыклив и подобрал себе самую неподходящую пару. Дедуся отвел меня за амбар и убедил меня в моей ошибке.
"Вуди, – сказал он, – никто не собирается мешать тебе бежать с этой девицей". Воинственным тоном я объявил, что мне в этом никто помешать и не сможет, потому что, оказавшись за границей штата, я могу провернуть все дело без согласия родителей.
"Об этом я тебе и говорю, – сказал дед. – Тебя никто не остановит. Но и помогать тоже не будет. Ни твои родители, ни другой дед с бабкой, ни я. Мы даже не поможем тебе оплатить брачные расходы, не говоря уж о том, чтобы поддерживать твою семью материально. Не то что доллара, Вуди, дайма тощего не получишь. А если не веришь мне, спроси у остальных". Я угрюмо ответил, что никакой помощи мне не нужно.
Кустистые дедусины брови словно подпрыгнули. "Ну-ну, – проговорил он.
– Или это она собирается поддерживать тебя? Ты не заглядывал в раздел "Помогите" во вчерашней газете? Если нет – попробуй-ка глянь. Только на финансовую часть... одного раза хватит. – И добавил: – О, конечно, ты можешь отыскать работу, будешь веники разносить по домам. А что – свежий воздух, физическая нагрузка, возможность продемонстрировать обаяние – которого у тебя, кстати, немного. Только не вздумай продавать пылесосы – их никто не берет". Айра, я не знал, о чем он говорит. Это был январь 1930-го. Тебе что-нибудь говорит эта дата?
– Боюсь, что нет, Лазарус. Невзирая на долгое изучение истории Семей, все ранние даты мне приходится переводить на стандартный галактический календарь – чтобы ощутить их.
– Не знаю, Айра, помянута ли эта дата в семейных анналах. Страна... да вся планета, погрузилась тогда в экономическую флюктуацию. Тогда их называли депрессиями. Работы не было – во всяком случае для лопоухих юнцов, толком ничего не умеющих. Дедуся вовремя понял это, он уже побывал в нескольких подобных переделках. Но он-то побывал, а я... Мне-то казалось, что я схвачу мир за хвост и переброшу через плечо. Я не знал, что недавно окончившие курс поверенные адвокаты развозят молоко в фургонах. А бывшие миллионеры бросаются из окон. Я не мог этого заметить – потому что чересчур увлекался тогда девицами.
– Старейший, я читал об экономических депрессиях, но так и не понял, чем они вызывались.
Лазарус Лонг поцокал языком.
– И ты распоряжаешься целой планетой?
– Быть может, я не заслужил такого поста, – признал я.
– Не будь таким скромником. Выдам тебе тайну: в те времена никто не представлял, отчего они происходят. Даже Фонд Говарда лопнул бы, не оставь Айра Говард столь подробных инструкций о том, как именно следует распоряжаться Фондом. С другой же стороны, все, начиная от дворников и кончая профессорами экономики, были твердо убеждены, что знают и причины, и лекарство. Поэтому опробовали почти каждое лекарство, и не помогло ни одно. Депрессия продолжалась до начала войны, которая не излечила болезнь – а просто замаскировала ее симптомы.
– Но что же именно делалось не так, дедушка? – упорствовал я.
– Айра, как по-твоему, я такой умный, что могу ответить на этот вопрос? Я сам разорялся неоднократно. Иногда финансовым путем, иногда приходилось бросать нажитое, чтобы спасти шкуру. Хмм. Черт побери... какие тут объяснения... Впрочем... что случается с машиной, если управление осуществляется с положительной обратной связью?
Я удивился.
– Лазарус, я не верен, понял ли вас. Управление машинами не осуществляется при положительной обратной связи, во всяком случае я не могу придумать такого примера. Положительная обратная связь вводит систему в усиливающиеся колебания.
– Вернемся к пройденному, Айра. Я всегда подозрительно отношусь к аргументам по аналогии, однако, судя по накопленному за столетия опыту, могу сказать, что ни одно правительство просто не способно сделать такое, что не явилось бы для экономики положительной обратной связью или тормозом. Или и тем и другим сразу. Быть может, когда-нибудь, где-нибудь, кто-нибудь посмышленее самого Энди Либби вычислит, как обойтись с законом спроса и предложения, чтобы заставить его лучше работать, не дозволяя ему более действовать на прежний жестокий манер. Может быть, это еще случится. Но я никогда такого не видел. Впрочем, Бог свидетель, пытались многие. И всегда с самыми лучшими намерениями.
Но чтобы понять, как работает циркулярная пила, одних добрых намерений мало, Айра; самые жуткие злодеи в мировой истории руководствовались ими. Но ты отвлек меня... а я хотел рассказать, как случилось, что я не женился.
– Извините, дедушка.
– Хммфф. А ты можешь схамить иногда? Я же болтливый старикашка и к тому же заставляю тебя выслушивать всякую чушь. Тебе ведь жаль своего времени.
Я ухмыльнулся в ответ.
– Жаль. Вы действительно болтливый старикашка, требующий, чтобы я выполнял каждую его прихоть... а я действительно очень занятой человек, меня заботят серьезные дела, а вы полдня скармливали мне побасенку – чистый вымысел, не сомневаюсь, – о человеке, который был ленив настолько, чтобы не ошибаться. Наверное, вам хотелось рассердить меня. Вы намекнули, что этот ваш герой является долгожителем, а потом уклонились от ответа на несложный вопрос и перешли к своему деду. А этот... адмирал Рэм, так кажется? – он был рыжим?
– Лэм, Айра... Дональд Лэм. Или так звали его брата? Это было очень давно. Странно, что тебя заинтересовал цвет его волос... Это напомнило мне еще об одном моряке, участнике той же самой войны, но во всем противоположном... Дональду? Нет, Дэвиду. То есть во всем буквально на него непохожем, кроме цвета волос. Они была такие рыжие, что им мог бы позавидовать сам Локи. Он пытался задушить кадьякского медведя. Конечно, не вышло. Айра, ты ведь даже не мог видеть такого медведя. Это самый свирепый хищник Земли, а десять раз тяжелей человека. Длинные желтые зубы, почти, как кинжалы, вонючая пасть... и скверный характер. Но Лейф справился с ним голыми руками, и причем учти – без всякой на то нужды. Я бы уже давно исчез за горизонтом – а хочешь услышать о Лейфе, медведе и аляскинской семге?
– Не сейчас. Похоже на новую байку. Вы рассказывали, как расстроилась ваша женитьба.
– Так и было. Дедуся как раз спросил меня: "Вуди, она давно в тягости?"
– Нет, он еще объяснял вам, что вы не сумеете прокормить жену.
– Сынок, если ты все знаешь сам, то и рассказывай. Я пылко отрицал подобную идею, однако дедуся заметил, что я лгу – нет другой причины, по которой может захотеть скопиться семнадцатилетний мальчишка. Замечание это особенно рассердило меня – потому что у меня в кармане лежала записка: "Вуди, родной, я влипла, не знаю, что делать".
Дедуся настаивал, и я трижды отпирался, с каждым разом раздражаясь все больше. Наконец он сказал: "Ну, хорошо, не хочешь – молчи. А она показала тебе справку о беременности за подписью доктора?" Айра, я невольно все выболтал. "Нет", – говорю.
"Хорошо, – сказал он. – Я все улажу. Но только один раз. И впредь – чтобы пользовался изделиями "Веселые вдовушки", пусть даже твоя милашка твердит, что беспокоиться не о чем. Или ты еще не знаешь, что их продают в аптеках?"
Ну, а потом дед заставил меня сперва дать клятву и рассказал о Фонде Говарда, и о той награде, которая ждет меня, если я женюсь на девице из их списка.
Вот и вышло, что, едва я получил от адвоката письмо на свой восемнадцатый день рождения, как вдруг отчаянно влюбился в одну из перечисленных в списке девушек. Мы поженились, нарожали детей, а потом она сменила меня на новую модель. Ты тоже, небось, от нее.
– Нет, сэр, я происхожу от вашей четвертой жены.
– От четвертой, да? Посмотрим... от Мег Харди?
– По-моему, она была у вас третьей. Я от Эвелин Фут.
– А, да! Хорошая была девушка. И пухленькая, и хорошенькая, и ласковая, а плодовита, как черепаха. А какой кулинар... Слова плохого ни разу не сказала. Таких теперь больше не делают. Лет на пятьдесят, наверно, помоложе меня, только этого не было заметно: я и седеть начал, когда мне уж стукнуло полтораста. И знала о моем возрасте: каждый из нас имел родословную с указанием даты рождения. Спасибо тебе, сынок, что напомнил мне об Эвелин – она восстановила во мне вору в женский пол, когда я ее уже почти потерял. А что еще сохранилось о ней в архивах?
– То, что вы были ее вторым мужем и от вас она имела семерых детей.
– Жаль. А я надеялся, что найдется и фото. Хорошенькая была, улыбчивая. Когда мы познакомились, она была замужем за одним из моих кузенов, за Джонсоном, мы с ним вели общее дело. По субботам мы с кузеном, Мег и Эвелин собирались за пивом и пиноклем <американская карточная игра, напоминающая безик>. А потом мы поменялись – законным путем, через суд, когда Мег решила, что ей больше нравится Джек... да, Джеком его звали... И Эвелин не возражала. Не только па бизнесе – на нашем пинокле это не отразилось. Одно из достоинств Семей Говарда в том и состоит, что мы исцелились от ядовитого порока ревности за многие поколения до того, как это сделала вся наша раса. Пришлось – при таком-то положении дел. А у тебя ее стерео не найдется? Может быть, голограммы? Как раз тогда, кажется. Фонд начал делать снимки для брачных контрактов. – Посмотрю, – пообещал я. И тут мне пришла в голову блестящая идея. – Лазарус, как все мы знаем, в Семьях время от времени повторяются одни и те же физические типы. Я запрошу в архивах список женщин, происходящих от Эвелин Фут и проживающих на Секундусе. Есть достаточно большая вероятность того, что среди них может оказаться двойняшка Эвелин – вплоть до улыбки и доброго характера. И тогда... если вы пройдете полную реювенализацию – не сомневаюсь, что она не менее Иштар будет стремиться устранить всякие... Старейшина отмахнулся.
– Айра, я ведь сказал – нечто новое. Назад не вернешься. Конечно, ты в состоянии подыскать девицу, которая до десятого знака будет похожа на Эвелин, такую, какой я ее помню. Но все равно не хватит одной важной вещи. Моей молодости.
– Но если вы закончите реювенализацию...
– Умолкни! Вы способны наделить меня новыми чеченкой, желудком и сердцем. Вы можете смыть оставленную возрастом ржавчину с моих мозгов, и, воспользовавшись тканями клона, возместить утраченное... Вы способны дать мне новое клонированное тело. Но вам никогда не сделать меня прежним наивным юнцом, находившим невинные удовольствия в пиве, пинокле и обществе толстушки жены. Меня с ним будет объединять лишь память – и то уже немного. Забудем об этом.
Я спокойно сказал:
– Предок, желаете ли вы снова жениться на Эвелин Фут или нет, вам, как и мне, известно – я ведь тоже не раз проходил эту процедуру, – что по окончании полной программы восстанавливается не только телесный механизм, но и желание жить.
Лазарус Лонг выглядел недовольным.
– Ах, конечно. Излечивает от всего, кроме скуки. Черт побери, мальчик, какое ты имел право лезть в мою карму? – Он вздохнул. – Но и в преддверии ада нельзя находиться до бесконечности. Скажи им, чтобы продолжали свое дело.
Я удивился.
– Я могу зафиксировать это, сэр?
– Достаточно моего слова. Но я не отпускаю тебя с крючка. Тебе по-прежнему придется являться ко мне и выслушивать мои откровения до тех пор, пока реювенализация не исцелит меня от подобного ребячества... кроме того, не забывай про свои исследования. Ты должен отыскать нечто действительно новое.
– Согласен, сэр, и на то и на другое – я дал обещание. Один момент – скажу компьютеру.
– Машина уже слышала обо всем от меня. Разве не так? – Лазарус помолчал. – Имя-то у нее есть? Неужели не дали?
– О, конечно. Нельзя же столько лет без него обходиться – хотя это просто чудачество...
– Не чудачество, Айра. Машины – как люди, поскольку сотворены по нашему подобию. Им присущи наши достоинства и недостатки – только в увеличенной форме.
– Специально я не придумывал имени, Лазарус, – но зовут ее Минервой.
С глазу на глаз я кличу ее "Занудой" – потому что одна из ее обязанностей напоминать то, чего забывать нельзя. Минерва для меня как человек – ближе любой из моих жен. Нет, она еще не зарегистрировала ваше решение, пока просто поместила его во временную память. Минерва!
– Si, Айра.
– Будь добра, говори по-английски. Старейший решил пройти полную антигерию. Внеси эти данные в постоянную память, передай в архивы и реювенализационную клинику Говарда для исполнения.
– Выполнено, мистер Везерел. Мои поздравления. И вам, старейший, тоже. Живите, сколько хотите и любите, пока живы.
Лазарус вдруг заинтересовался машиной, что не удивило меня, поскольку за столетие нашей "совместной жизни" Минерва то и дело давала мне поводы для удивления.
– Спасибо, Минерва. Только ты, детка, удивила меня. Кто ж теперь говорит о любви, этом главном пороке нынешнего столетия? Как случилось, что ты предлагаешь мне вспомнить сие древнее чувство?
– Это показалось мне уместным, старейший. Или я ошиблась?
– Нет, вовсе нет. И зови меня Лазарусом. Но сперва скажи, что тебе известно о любви. Что есть любовь?
– На классическом английском на ваш второй вопрос можно ответить многими способами; на "лингва галакта" он не имеет прямого ответа. Следует ли отключить все определения, где глагол "любить" эквивалентен глаголу "нравиться"?
– Конечно. Речь не о том, что я "люблю" яблочный пирог или музыку. Я имею в виду любовь в старинном ее доброжелательном смысле.
– Согласна, Лазарус. Тогда остающееся можно подразделить на две категории: "эрос" и "агапэ" – и определить каждую самостоятельно. Я не могу познать "эрос" на собственном опыте, поскольку не обладаю телом и необходимой для этого биохимией. Посему могу предложить либо общие определения, выраженные в словах, либо количественные обобщения статистических данных. Но в обоих случаях я не сумею проверить свои утверждения, поскольку не наделена полом.
"Черта с два, – буркнул я себе под нос. – Ты самка, ничуть не хуже кошки в пору". Но технически она была, конечно, права, и мне часто бывало стыдно перед ней, лишенной возможности испытать радости секса, хотя она была способна на это куда больше иных человеческих самок, наделенных всеми необходимыми железами, но лишенных чувства сопереживания. Но я никому не говорил об этом. Анимизм – и в особо легкомысленной разновидности... желание "жениться" на машине, столь же пустое, как плач младенца, недовольного тем, что вырытую в саду ямку нельзя утащить домой. Лазарус прав: моего умишка мало, чтобы распоряжаться планетой. Но сам-то он кто такой?
– Хорошо, отложим на некоторое время "эрос", – Лазарус выглядел весьма заинтересованным. – Минерва, если судить по твоим словам, может показаться, что ты способна испытывать "агапэ". Или уже испытывала?
– Возможно, иногда я бываю чуть дерзка в своих формулировках, Лазарус.
Дед фыркнул и заговорил так, что я уж подумал, не рехнулся ли старец. Впрочем, я и сам теряю рассудок, едва ветер задует из этого угла. Или же долгая жизнь сделала его едва не телепатом – даже в разговорах с машинами? – Прости, Минерва, – мягко проговорил он. – Мой смех относится не к тебе, а к твоему ответу. Игра слов, знаешь ли. Снимаю вопрос.
Расспрашивать даму о ее сердечных увлечениях бестактно. Пусть ты и не женщина, но вне сомнения дама.
Потом Лазарус обратился ко мне, и слова его немедленно подтвердили, что он раскрыл секрет, который мы делим с моей Занудой.
– Айра, Минерва обладает потенциалом Тьюринга?
– А? Безусловно.
– Тогда попроси ее прибегнуть к нему. Ты сказал, что собираешься эмигрировать. Будь что будет. А ты все продумал?
– Продумал? Мои намерения непреклонны – так я вам и сказал.
– Я не совсем о том. Я не знаю, кто владеет оборудованием, именующим себя Минервой. Надо думать – попечители. Итак, я предлагаю тебе немедленно приказать ей сдублировать свою память и логические блоки, чтобы создать ее второе "я" на борту моей яхты "Дора". Минерва должна знать, какие контуры и материалы ей необходимы, а "Дора" – как это все разместить. Места хватит, главное – память и логика; Минерве не потребуется дублировать внешние блоки. Но начинай немедленно, Айра, ты не сможешь быть счастлив без Минервы – после того как прожил вместе с ней около века.
Сам я тоже так думал. Но вяло попытался воспротивиться:
– Лазарус, вы согласились на полную реювенализацию, и я не могу рассчитывать на яхту как ваш наследник. В то же время я действительно собираюсь эмигрировать. Но примерно лет через десять.
– Ну и что? Если я умру, станешь наследником. Я же не гарантировал тебе, что не прикоснусь к этой самой кнопке по истечении тысячи дней – независимо от проявленного тобою усердия. Но, если я останусь жив, обещаю доставить тебя вместе с Минервой на любую планету, а теперь посмотри-ка налево, наша детка Иштар, чуть в трусы не надула, стараясь привлечь к себе твое внимание. Только не похоже, чтобы на ней были трусы.
Я оглянулся. Реювенализационная распорядительница явно намеревалась показать мне какую-то бумагу. Я вежливо взял бумажку, поскольку ее протягивала женщина, хотя заместители мои были предупреждены: пока я беседую со старейшим, отвлечь меня от этого занятия может разве что революция. Я проглядел, подписал, заверил отпечатком пальца и вернул бумагу – администраторша просияла.
– Бумажная работа, – сказал я Лазарусу. – За это время какой-то клерк превратил ваше устное намерение в письменное распоряжение. Вы хотите немедленно приступить к делу? Ну, не сию минуту, а к вечеру.
– Хорошо... Айра, завтра мне хотелось бы подыскать себе какое-нибудь жилье.
– Вам здесь неудобно? Может быть, вы хотели бы что-то изменить – только скажите, и все будет сделано.
Лазарус пожал плечами.
– Все в порядке – только все же это больница. Или тюрьма. Айра, клянусь, они не только успели накачать меня новой кровью; теперь я себя хорошо чувствую и не нуждаюсь в больничной койке. Я могу жить где угодно и приезжать сюда на процедуры.
– Ну... Простите, я хочу чуть-чуть поговорить на галакте. Хотелось бы обсудить с дежурными техниками кое-какие проблемы.
– А ты не простишь, если я напомню, что ты заставляешь женщину ждать?
Ваш разговор никуда не денется. Минерва знает, что я предложил ей сдублировать себя, чтобы вы могли лететь вместе... А ты не сказал ей ни да ни нет и не предложил ничего лучшего. Если ты не собираешься что-то делать, самое время стереть из памяти эту часть нашего разговора. Пока у нее контур не перегорел.
– Ох, Лазарус, она не думает ни о чем услышанном в этой палате, пока не получит конкретного приказания.
– Хочешь пари? Не сомневаюсь, в основном она так и поступает и только записывает, но этот вопрос заставляет ее размышлять – и она ничего не может с собой поделать. Или ты не знаешь женщин?
Я признал, что хорошо, конечно, не знаю, но прекрасно помню, какие инструкции давал ей относительно наблюдения за старейшим.
– Проверим, Минерва!
– Да, Лазарус.
– Несколько мгновений назад я спросил у Айры о твоем потенциале Туринга. Ты обдумывала разговор, последовавший за этим вопросом? Клянусь, Минерва замешкалась... смешно говорить – для нее наносекунда то же, что для меня секунда. К тому же она не колебалась. Никогда.
– Моя программа по данному вопросу, – ответила машина, – ограничена следующими действиями – цитирую: не анализировать, сличать, передавать, ни в коей мере не манипулировать с записанными в память данными, если исполняющим обязанности председателя не введена конкретная подпрограмма. Конец цитаты.
– Те-те-те, дорогуша, – ласково произнес Лазарус. – Ты не ответила. И преднамеренно уклонилась от ответа. Но лгать ты не привыкла, так ведь?
– Я не привыкла лгать, Лазарус.
Я еле сдержался.
– Отвечай на первый вопрос старейшего.
– Лазарус, я думаю и думала над указанной частью разговора.
Лазарус поднял бровь и обратился ко мне:
– А ты не прикажешь, чтобы она ответила мне еще на один вопрос, ничего не скрывая?
Я был потрясен. Минерва часто удивляла меня... но хитрить в разговоре... этого за ней не водилось.
– Минерва, ты всегда будешь отвечать на вопросы старейшего точно, полно и честно. Подтверди прием программы.
– Новая подпрограмма принята, введена в постоянную память, зарегистрирована на старейшего и проведена, Айра.
– Сынок, не надо заходить так далеко, ведь я просил ответа лишь на один вопрос.
– А я намеревался зайти именно так далеко, – сурово ответил я.
– Ну, тогда потом на меня не пеняй, Минерва, как ты поступишь, если Айра уедет без тебя?
– В таком случае я перепрограммируюсь на самоуничтожение, – невозмутимо ответила она.
Я был не просто удивлен, я был потрясен.
– Почему же?
– Айра, – тихо произнесла она, – я не буду служить другому господину,

* * *

Молчание продлилось, наверное, несколько секунд, но казалось бесконечным. С юности я не испытывал такой явной беспомощности.
Тут я сообразил, что старейший глядит на меня и грустно покачивает головой.
– Ну, что я тебе говорил, сынок? Те же пороки, те же достоинства – только в увеличенном виде. Скажи ей, что делать.
– Как что? – тупо пробормотал я. Мой персональный компьютер вдруг отказал мне. Надо же, Минерва-то... что надумала.
– Ну-ну! Предложение мое она слыхала и обдумала без всяких понуканий со стороны программы. Прошу прошения за то, что предложение было высказано в ее присутствии... впрочем, сожаления мои не чрезмерны, ведь ты сам решил вести за мной тайное наблюдение, идея принадлежала не мне. Говори же! Скажи ей, чтобы она дублировала себя... или чтобы не начинала этого делать, но тогда объясни причины, по которым не хочешь брать ее с собой. Если сумеешь. В подобной ситуации мне ни разу не удалось найти вариант, который показался бы моей даме приемлемым.
– Минерва, ты можешь создать свой дубликат на корабле? Конкретно – на яхте старейшего. Быть может, тебе нужны характеристики? Все параметры сможет предоставить космопорт. Тебе нужен регистрационный номер яхты?
– Нет, Айра. Космическая яхта "Дора" – этого достаточно, я получу всю нужную информацию. Эта инструкция подлежит исполнению?
– Да! – со внезапным облегчением ответил я.
– Айра, новая общая программа задействована и исполняется. Благодарю вас, Лазарус!
– Чушь! Потише, Минерва, "Дора" – это мой корабль. Я оставил ее в режиме сна. Ты уже разбудила ее?
– Я так и сделала, Лазарус. Собственной программой, подчиняющейся генеральной. Но я могу снова приказать ей спать, я уже получила все необходимые данные.
– Если ты прикажешь Доре спать, в ответ она велит тебе выключиться. И то в лучшем случае. В самом лучшем. Минерва, дорогая моя, ты напортачила. У тебя не было права будить мой корабль.
– С глубочайшим прискорбием сознаю, что вынуждена не согласиться со старейшим, поскольку обладаю правом на любые действия, необходимые для выполнения программ, заданных лично исполняющим обязанности председателя. Лазарус нахмурился.
– Айра, ты впутал ее в это дело, тебе и выпутывать. Я с ней ничего не могу поделать.
Я вздохнул. Минерва редко бывала вздорной, но уж если такое случалось, то она не уступала женщине из плоти и крови.
– Минерва!
– Ожидаю распоряжений, Айра.
– Я исполняющий обязанности председателя. Ты знаешь, что это значит.
Но старейший еще выше, чем я. И ты не имеешь права прикасаться к его собственности, не имея на то его разрешения. Это относится и к его яхте, и к его палате, и ко всему, что принадлежит ему. Ты исполнишь любую заданную им программу. Если она войдет в противоречие с теми, которые задал я, и ты не сумеешь сама разрешить конфликт, немедленно обратись ко мне: разбуди, если я сплю, оторви от любого дела. Но ты не имеешь права не повиноваться ему. Эта инструкция выше прочих программ. Доложи.

Предыдущая страница 5 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 6

– Приняла к исполнению, – кратко ответила машина. – Прошу прощения, Айра.
– Это я виноват, Занудка, не ты. Мне не следовало вводить новую программу, не обозначив в ней прерогатив старейшего.
– Ребята, надеюсь, что все в порядке, – проговорил Лазарус. – Минерва, детка, могу дать тебе совет. Тебе ведь не приходилось быть пассажиром на корабле?
– Нет, сэр.
– Ты увидишь – это совершенно непривычная штука. Здесь распоряжаешься ты – именем Айры. Но пассажиры не отдают приказов. Никогда. Запомни это. – Лазарус обратился ко мне: – Айра, моя Дора – хороший кораблик, дружелюбный и услужливый. Она пролагает путь в многомерном пространстве по моей грубой оценке, весьма приблизительной аппроксимации и никогда не забывает вовремя приготовить обед. Но ей необходимо, чтобы ее ценили, говорили, что она хорошая девочка, и гладили по шерстке – тогда она будет визжать от удовольствия, как щенок. Но попробуй пренебречь ею, и она прольет на тебя суп, только чтобы привлечь твое внимание.
– Постараюсь быть осторожным, – согласился я.
– И ты будь осторожной, Минерва, потому что ее помощь потребуется тебе самой, точно так же, как ей твоя. Тебе известно куда больше, чем ей, я не сомневаюсь в этом. Но ты привыкла к роли главного бюрократа планеты, она же привыкла быть кораблем... и поэтому все твои знания перестанут чего-нибудь стоить, когда ты окажешься на корабле.
– Я могу учиться, – грустно ответила Минерва. – Я могу перепрограммироваться и освоить звездоплавание и вождение корабля – по планетной библиотеке. Я очень умная.
Лазарус вздохнул.
– Айра, тебе известна древнекитайская идеограмма слова "неприятность"?
Я признался в своем невежестве.
– И не пытайся догадаться. Она расшифровывается как "две женщины под одной крышей". Так что неприятности у тебя будут. Или у тебя, Минерва, ты умна, но если дело дойдет до общения с другой женщиной, ты окажешься глупой. Хочешь изучать многомерное космоплавание – отлично. Но не пользуясь библиотекой. Уговори Дору научить тебя. И не забывай, что ты умнее. Имей в виду – она любит внимание.
– Попробую, сэр, – ответила Минерва таким смиренным тоном, каким со мной разговаривала редко. – Дора сейчас как раз просит вашего внимания.
– Ох-ох! А в каком она настроении?
– Не в очень хорошем, Лазарус. Я не призналась, что знаю, где вы находитесь, поскольку согласно имеющимся у меня инструкциям, я не имею права обсуждать с посторонними дела, касающиеся вас. Но я приняла ее послание, не дав ей гарантии, что сумею вручить его по назначению.
– Правильно. Айра, в моем завещании предусмотрено, что Дора должна быть очищена от воспоминаний обо мне программными средствами, не затрагивающими ее способностей. Однако сумятица, которую ты затеял, вызволив меня из этого блошатника, приносит свои плоды, Дора проснулась, сохранив память, и она встревожена. Где послание, Минерва?
– Оно содержит несколько тысяч слов, Лазарус, однако семантически очень коротко. Вы хотите начать с резюме?
– О'кей, начнем с него.
– Дора желает знать, где вы находитесь и когда придете повидать ее.
Все прочее – звукоподражание, семантическое "ничто", но насыщенное эмоциями в высшей степени, а также ругательства, бранные слова и оскорбления на нескольких языках...
– О Боже...
– ...в том числе на одном неизвестном мне. По контексту и употреблению понятно, что смысл этих слов тот же – только еще крепче. Лазарус прикрыл лицо ладонью.
– Дора опять взялась за арабский. Айра, дело обстоит гораздо хуже, чем я предполагал.
– Сэр, следует ли мне воспроизвести звуки, отсутствующие в моем словаре? Или вы желаете выслушать сообщение целиком?
– Нет, нет, нет! Минерва, разве ты умеешь ругаться?
– Лазарус, у меня никогда не было такой необходимости. Но мастерство Доры меня потрясло.
– Не осуждай ее: Дора попала в скверное общество – в мое то есть еще очень юной.
– Могу ли я переписать сообщение в постоянную память? Чтобы уметь ругаться, когда понадобится?
– Я не даю разрешения. Если Айра пожелает научить тебя ругаться, он может сам это сделать. Минерва, можешь ли ты соединить меня по телефону с моим кораблем? Айра, лучше это сделать прямо сейчас – хуже не станет.
– Лазарус, если вы хотите, я могу устроить стандартный телефонный разговор. Но Дора могла бы переговорить с вами прямо по дуо, которым пользуюсь я.
– О! Отлично!
– Подключить к голографическому сигналу? Или вы хотите ограничиться только звуком?
– Достаточно звука... более чем достаточно. Ты тоже будешь следить за разговором?
– Если вам угодно, Лазарус. Но, если вы хотите, разговор может состояться приватно.
– Не отключайся, возможно, мне понадобится рефери. Включай.
– Босс? – Такой голос мог бы принадлежать застенчивой девчонке с тощими коленками, без грудей и с огромными трагическими глазами.
– Я здесь, детка, – отозвался Лазарус.
– Босс! К чертям твою тощую, проклятую душонку! Что это значит? Сам куда-то сбежал, а мне ни слова! Из всех твоих вонючих, грязных...
– Заткнись!
Застенчивый девичий голос снова нерешительно произнес:
– Да-да, шкипер.
– Куда, зачем, когда и па сколько я тебя оставлю – не твоего ума дело. Твое дело – водить корабль и содержать дом в порядке.
Я услыхал, как кто-то шмыгнул носом, словно утирая слезы.
– Да, босс.
– Я полагал, что ты спишь. Ведь я сам укладывал тебя.
– Меня разбудила странная леди.
– По ошибке. Но ты была с ней груба.
– Да... я перепугалась. Действительно, босс, я проснулась, решила, что вы вернулись домой... но нигде не нашла вас. А она пожаловалась? – Она передала мне твое послание. К счастью, твоих слов она не поняла – по большей части. Но я понял все. А что я говорил тебе о том, что нужно быть вежливой с чужими?
– Извините, босс...
– Извинениями сыт не будешь. А теперь, восхитительная Дора, слушай меня. Я не сержусь, тебя разбудили по ошибке... ты была испугана и одинока, поэтому забудем обо всем. Но ты больше не должна так разговаривать, тем более с незнакомцами. Эта дама мой друг и хочет стать другом и тебе. Это компьютер.
– Действительно?
– Как и ты сама, дорогуша.
– Значит, она не могла повредить мне? Я-то уж решила, что она забралась внутрь меня и чего-то выискивает. И я начала звать вас.
– Она не только не могла тебе повредить, она не хотела этого. – Лазарус чуть возвысил голос: – Минерва! Включайся, дорогая, и объясни Доре, кто ты.
Зазвучал спокойный и умиротворяющий голос моей подруги:
– Дора, я – компьютер. Друзья зовут меня Минервой. Надеюсь, что я разбудила тебя. Я бы тоже перепугалась, если бы меня разбудили подобным образом.
Минерва ни разу не засыпала за все сто лет, которые существует. Отдельные ее части отдыхают по какой-то неизвестной мне схеме... но как целое она бодрствует. Или же просыпается в том миг, когда я к ней обращаюсь.
– Здравствуй, Минерва, – ответила корабельная машина. – Извини, что тебе такого наговорила.
– Если ты и сказала что-то, я ничего не помню, моя дорогая. Я слушала послание, которое передавала твоему шкиперу. Но теперь оно уже стерто из памяти. Что-нибудь личное, я полагаю?
Говорила ли Минерва правду? До встречи с Лазарусом я бы осмелился утверждать, что эта машина лгать не умеет, теперь я уже не уверен в этом. – Рада, что ты стерла его, Минерва. Жаль, что я позволила себе такие слова. Босс просто рассвирепел...
Тут в разговор вмешался Лазарус:
– Отлично, отлично... хватит. Ври, ври, да в меру разумей. А теперь будь хорошей девочкой, отправляйся спать.
– А это необходимо?
– Нет, ты не обязана даже переходить на режим замедления скорости. Но я смогу повидать тебя и переговорить только завтра к концу дня. Сегодня я занят, а завтра буду подыскивать себе квартиру. Если хочешь – бодрствуй и дури себя чем угодно. Но учти, если ты сочинишь какую-нибудь небылицу, чтобы вызвать меня, – отшлепаю.
– Фу, босс, вы же знаете, что я такими вещами не занимаюсь.
– Я знаю, что такое за тобой водится, разбойница. Если ты станешь отвлекать меня пустяками, пожалеешь. Уважительными причинами считаются только взлом и пожар, но если я выясню, что ты сама устроила поджег, пеняй на себя – получишь вдвое. Дорогуша, ну почему ты не можешь спать, хотя бы когда сплю я сам? Минерва, можешь ли ты известить Дору, когда я лягу спать? И проснусь?
– Безусловно, Лазарус.
– Но это не значит, Дора, что ты имеешь право беспокоить меня, когда я встану. Только если возникнет реальная опасность – и никаких неожиданных тренировок. Я сейчас не на борту, и у меня много дел. Э... Минерва, какими способностями к времяпровождению ты обладаешь? В шахматы умеешь играть?
– У Минервы по этой части изрядные способности, – вставил я.
И прежде чем я успел добавить, что она чемпион Секундуса с неограниченным открытым гандикапом – от ферзя до слона, Минерва проговорила:
– Быть может, Дора научит меня играть в шахматы.
Итак, Минерва успела усвоить правило селективного отношения к истине.
Я отметил для себя, что следует переговорить с ней с глазу на глаз.
– Я буду рада, мисс Минерва!
– Отлично, – сказал Лазарус. – Ну, девочки, познакомились. Ну пока, обожаемая, будь здорова.
Минерва дала знать, что яхта отключилась, и Лазарус расслабился. Машина вновь обратилась к своим обязанностям секретаря и умолкла. Лазарус извиняющимся тоном проговорил:
– Айра, пусть тебя не обманывает ее ребячливость, – отсюда до центра галактики не сыскать лучшего пилота и домохозяйки. Но у меня были причины сдерживать ее взросление в других областях. Впрочем, это будет для тебя не важно, когда ты станешь ее хозяином. Она хорошая девочка, действительно хорошая. Походка на кошку, которая вспрыгивает на колени, едва ты садишься в кресло.
– По-моему, она очаровательна.
– Она испорченный ребенок. Но в этом нет ее вины, ей пришлось довольствоваться практически только моим обществом. Мне скучно с компьютером, который кротко пережевывает числа. Это не компания для далекого пути. Ты хотел переговорить с Иштар. О моей квартире, я полагаю. Скажи ей, что я не позволю никакого вмешательства в мою жизнь – мне нужен день воли и все.
Я обратился к администратору реювенализации на галакте: следовало узнать, сколько времени уйдет, чтобы стерилизовать помещение во дворце и установить деконтаминационные установки для гостей и дежурных.
Но не успела она ответить, как Лазарус промолвил:
– Стоп! Задержись-ка на минуту. Я видел, как ты сунул за манжету эту карту, Айра.
– Прошу прощения, сэр?
– Ты попытался смухлевать. Слово "деконтам" есть в галакте и в английском. Для меня это не новость – все-таки нюх еще не атрофировался. И когда вместо аромата духов барышни я улавливаю запах дезинфекции... Ipse dixit <сам сказал (лат.)>, что и требовалось доказать. Минерва!
– Да, Лазарус.
– Ты можешь сегодня ночью, когда я буду спать, освежить в моей памяти примерно девять сотен основных корней галакта... или сколько сочтешь нужным? У тебя есть соответствующее оборудование?
– Безусловно, Лазарус.
– Спасибо, дорогая. Одной ночи хватит. Но мне бы хотелось, чтобы такие тренировки повторялись каждую ночь, пока мы с тобой не сочтем, что я достиг необходимого уровня. Можешь ты это сделать?
– Могу, Лазарус. Сделаю.
– Спасибо, дорогая. Заметано. Кстати, Айра, видишь эту дверь? Если она не откроется на мой голос, я взломаю ее. Ну а если не смогу, то попробую узнать, к чему у тебя подсоединена та самая кнопка, – и нажму ее. Потому что если дверь не откроется, значит, я здесь пленник и – и все твои уверения, что я свободен, ничего не стоят. Но если она откроется, держу пари – за ней обнаружится деконтаминационная камера, полностью укомплектованная и готовая к действию. Хочешь на миллион крон, для интереса? Нет, ты и глазом не моргнул – давай тогда на десять.
Я думаю, что и впрямь не моргнул глазом. У меня никогда не было такой суммы. А исполняющий обязанности отвыкает думать о деньгах – нет необходимости. Сколько же времени я не спрашивал у Минервы о состоянии своего личного счета? Несколько лет, кажется.
– Лазарус, я не стану держать пари. Действительно, снаружи располагается деконтаминационное оборудование; мы старались незаметно для вас защитить Лазаруса Лонга от любых возможных инфекций. Выходит, мы потерпели неудачу. Я не смотрел, что там за дверью...
– Опять врешь, сынок. Но врать ты не умеешь.
– ...если сейчас она не настроена на ваш голос, значит, я допустил просчет, потому что вы отвлекли меня. Минерва, если дверь в эту палату не настроена на голос старейшего, исправь это немедленно.
– Она настроена на его голос, Айра.
Я расслабился, услыхав слова машины – быть может, компьютер, научившийся избегать тупой правды, окажется более полезным.
Лазарус зловеще ухмыльнулся.
– Неужели? Тогда я намереваюсь опробовать ту самую программу, которую ты так поспешно ввел в нее. Минерва!
– Жду ваших приказаний, сэр.
– Настрой дверь в мою палату только на мой голос. Я хочу выйти и прогуляться, а Айра с роботами пусть посидят здесь. Если я не вернусь через полчаса, можешь выпустить их.
– Айра, противоречие!
– Выполняй его распоряжение, Минерва. – Я пытался говорить ровным и невозмутимым тоном.
Лазарус улыбнулся и не встал с кресла.
– Можешь не показывать мне все твои запоры, Айра, мне нечего смотреть снаружи. Минерва, перенастрой дверь на нормальный режим – пусть открывается на все голоса, в том числе и на мой. Извини, что я тебя запутал, дорогая, – надеюсь, у тебя там ничего не перегорело?
– Все обошлось, Лазарус. Получив эту инструкцию особой важности, я тут же увеличила допуски на решающие элементы.
– Умная девочка. Я постараюсь впредь избегать подобных противоречий. Айра, лучше отмени свое распоряжение. Это нехорошо по отношению к Минерве. Она ощущает себя женой двоих мужей.
– Минерва справится, – спокойно ответил я, в душе спокойствия не испытывая.
– Ты хочешь сказать, что сам я лучше управлюсь с этим делом? Ты сказал Иштар, что я собираюсь снять квартиру?
– Так далеко я не зашел. Мы с ней обсуждали, как можно устроить вас во дворце.
– Ну, знаешь, Айра... Дворцы не привлекают меня, а быть в них почетным гостем еще хуже. Это раздражает и хозяина и гостя. Завтра я отыщу себе для резиденции какой-нибудь хилтон, куда не пускают туристов и местных жителей. А потом сбегаю в космопорт и похлопаю Дору по попе. Надо же ее успокоить. А на следующий день где-нибудь в пригороде подыщу уютный домишко – автоматизированный, конечно, чтобы никаких проблем – и с садом. Мне нужен сад. Придется побольше заплатить хозяевам, чтобы выехали – не будет же такой дом стоять пустым. А ты случайно не знаешь, сколько у меня еще в тресте Гарримана?
– Не знаю, но с деньгами проблем нет. Минерва, открой старейшему счет на неограниченную сумму.
– Поняла, Айра. Исполнено.
– Хорошо, Лазарус, вы не будете мне докучать. И от дворца там – только парадные залы. К тому же вы там не будете гостем. Здание это люди зовут правительственным дворцом, но официальное его название – "Дом председателя". То есть вы будете находиться в собственном доме. Это я в нем гость, если угодно.
– Вздор, Айра.
– Правда, Лазарус.
– Перестань играть словами. В доме, не принадлежащем мне, я всегда буду гостем. Мне это не подходит.
– Лазарус, вчера... – Я вовремя вспомнил о пропавшем для него дне. – Вчера вы сказали, что всегда можете договориться со всяким, кто действует в собственных интересах и признает это.
– Наверное, я говорил не "всегда", а "обычно", имея в виду, что в таком случае всегда можно найти вариант, отвечающий общему интересу.
– Тогда выслушайте и меня. Вы связали меня этим пари на условиях Шехерезады. Я еще обязан подыскать вам интересное занятие для новой жизни. Вы помахали приманкой перед моим носом, и теперь я хочу поскорее эмигрировать. Попечители не станут тянуть с моей отставкой, узнав о предполагаемой миграции Семейств. Дедушка, гонять сюда каждый день – для меня просто пустая трата времени, до собственного стола некогда добраться, а вы мне и так не много времени оставили. К тому же это опасно.
– Опасно жить одному, Айра, но я часто живал один.
– Для меня опасно. Дело в убийцах. Во дворце я чувствую себя в безопасности: еще не родилась та крыса, которая сумеет разнюхать путь по его лабиринтам. Но если я возьму за правило регулярно посещать неукрепленный дом в пригороде, тогда можно не сомневаться: рано или поздно какой-нибудь сумасброд увидит в этом возможность спасти мир, избавив его от меня. Конечно, подобной попытки он не переживет: моя охрана знает свое дело. Но если я буду настаивать и предлагать себя в качестве мишени, он может уложить меня прежде, чем они ухлопают его. Нет, дедушка, я не хочу быть убитым.
Старейший поглядел на меня задумчиво, но без особого интереса.
– Могу ответить, что твои удобства и безопасность относятся к сфере твоих личных интересов. А не моих.
– Верно, – согласился я. – Но позвольте мне предложить приманку и вам. Да, меня наилучшим образом устраивает, чтобы вы жили во дворце. Там я смогу посещать вас, будучи в полной безопасности, да и времени на это уйдет гораздо меньше. Я даже могу просить вас – если вы будете там жить, – простить мне задержку на полчаса, если обнаружится что-нибудь срочное. Таковы мои интересы. Что же касается лично вас, сэр... Что вы думаете о холостяцком домике... небольшом, на четыре комнаты? Не очень роскошном и современном, но стоящем в уютном садике? Всего три гектара, обработана только часть вокруг дома, остальное – дикий лес.
– И что в нем привлекательного, Айра? Насколько он "не очень современный"? Я же говорил, что дом должен быть автоматизирован – я все-таки еще не совсем в форме... Кроме того, терпеть не могу нахальства слуг и бестолковости роботов. – О, домик полностью автоматизирован, только лишен ряда модных прихотей. Если ваш вкус невзыскателен, прислуги не потребуется. Вы позволите клинике продолжить дежурства, если их сотрудники окажутся столь же приятными и ненавязчивыми, как эти двое?
– Эти? Ничего ребята, они мне нравятся. Значит, клиника хочет присматривать за мной; наверное, она считает, что такой пациент, как я, им более интересен, чем очередной трехсот-четырехсотлетка. Хорошо, пусть. Только распорядись, чтобы от них пахло духами, а не дезинфекцией. Хотя бы просто человеческим телом – достаточно свежим. Я не придира. Ну, повторяю: и что же в этом домике привлекательного?
– Черта с два вы не придирчивы, Лазарус. Вам просто доставляет удовольствие придумывать разнообразные невозможные условия. Домик этот буквально заставлен старинными книгами – такова была прихоть его последнего обитателя. Я забыл сказать, что по участку течет ручей, а около дома очаровательный пруд... не чересчур большой, но все-таки поплавать можно. Ах, да, чуть не забыл еще про старого кота, считающего себя тамошним хозяином. Но вы, наверное, с ним не встретитесь: он терпеть не может людей.
– Я не буду тревожить его, если он ищет уединения. Кошки хорошие соседи. Но ты так и не ответил мне.
– А дело, Лазарус, вот в чем. Я описываю вам сейчас свой собственный особняк, выстроенный мной ради собственного удобства на крыше дворца, лет этак с девяносто назад. Было время когда мне захотелось поразвлечься таким образом. В него можно подняться лифтами из моей квартиры, расположенной двумя этажами ниже. У меня всегда не хватало времени пользоваться этим домом. Он ждет вас. – Я встал. – Но если вы не согласитесь поселиться в нем, можете считать, что я проиграл пари Шехерезады и вы вправе в любое время прибегнуть к той самой кнопке. Черт побери, я не согласен быть приманкой для убийц в угоду кому бы то ни было.
– Сядь!
– Нет, спасибо. Я сделал вам вполне разумное предложение. Если вы не согласны – можете собственным путем отправляться прямо в пекло. Я не позволю вам ездить на моих плечах подобно Морскому старику. Дальше этого я пойти не могу.
– Вижу. А сколько моей крови в тебе?
– Около тринадцати процентов. Прилично.
– Только-то? Я предполагал, что больше. Иногда послушаешь тебя, так просто мой дедуся. А кнопка там будет?
– Если хотите, – ответил я самым безразличным тоном, на какой только был способен. – Или можете просто прыгнуть вниз. Лететь далеко.
– Айра, я предпочитаю кнопку. Что если передумаю, пока буду лететь?
Ты поставишь мне еще один лифт, чтобы не нужно было ходить через твою квартиру?
– Нет.
– Неужели это сложно сделать? Давай спросим Минерву.
– Дело не в том, что это нельзя сделать, просто я не хочу этого. Вам будет нетрудно пересесть из лифта в лифт у меня в гостиной. По-моему, я достаточно ясно выразился: впредь на безрассудные прихоти я не реагирую.
– Ну-ну, чего встопорщился, сынок? Согласен. Значит, завтра. И пусть книги останутся, я люблю старинные переплеты, в них больше прелести, чем во всяких современных штучках-дрючках, заменяющих вам книги. Кстати, я рад, что ты крыса, а не мышь. Будь добр, сядь.
Я повиновался, изображая некоторое нежелание. И подумал, что начинаю подбирать ключи к Лазарусу. Невзирая на все насмешки, старый негодник в душе оставался эквалитарианцем и поэтому непременно старался сесть на шею всякому, с кем ему приходилось общаться, пренебрегая впоследствии каждым, кто уступал его напору. Итак, следовало отвечать на удар ударом, стараться поддерживать баланс сил и надеяться, что со временем удастся построить отношения на основе стабильного взаимного уважения.
У меня не было причин менять свое мнение. Да, он мог проявить доброту, даже привязанность к тому, кто согласится на роль подчиненного... если то ребенок или женщина. Но предпочитал, чтобы и они огрызались. А уж взрослых мужчин, становящихся на колени, старейший не любил и не доверял им.
Наверно, эта черта характера делала его очень одиноким.
Наконец старейший задумчиво сказал:
– Что ж, неплохо будет снова пожить в доме. Особенно с садом. А там найдется уголок, где можно натянуть гамак?
– И не один.
– Но я выгоняю тебя из собственной норы.
– Лазарус, стоит мне захотеть, на этой крыше можно будет соорудить еще одну усадьбу с домиком. Но я не хочу и даже не каждую неделю поднимаюсь туда поплавать. И уж целый год не ночевал там.
– Ну, хорошо... Я надеюсь, ты не будешь стесняться подниматься ко мне, чтобы поплавать. Делай, что хочешь и в любое время.
– Я собираюсь подниматься наверх тысячу дней подряд. Или вы забыли о нашем пари?
– Ах, да, Айра, ты тут намекал, что тратишь попусту свое драгоценное время на мои прихоти. Хочешь дам волю? Но только в этом, ни в чем другом. Я усмехнулся.
– Одерните килт, Лазарус, а то собственный интерес виден. Это вы хотите получить волю. Это не дело. Я намереваюсь тысячу и один день записывать ваши мемуары. А потом, если хотите – прыгайте вниз с крыши, топитесь в пруду... делайте, что угодно. Но я не хочу, чтобы вы пыжились, изображая, что оказываете мне честь. Ну как, я начинаю понимать вас?
– Ты так полагаешь? Я и сам этого не знаю. Когда ты меня разгадаешь – скажи, будет интересно послушать. А что поиски новенького? Айра, ты говорил, что они уже начались.
– Я этого не говорил, Лазарус.
– Ну вроде намекнул как-то.
– Этого тоже не было. Хотите пари? Мы запросим у Минервы первую распечатку, и я положусь на вашу собственную оценку.
– Айра, не вводи в искушение свою даму: подделывать записи нехорошо, а она верна тебе, а не мне. Невзирая на все сверхбрехусловия.
– Ну и лис.
– Всегда и во всем. Айра, как по-твоему, почему я прожил так долго? Я держу пари лишь тогда, когда уверен в собственном выигрыше или когда поражение служит моим интересам. Ну хорошо, когда ты начнешь свое исследование?
– Оно уже начато.
– Но ты только что утверждал обратное. Ну и нахал. И в каких же направлениях оно продвигается?
– Во всех сразу.
– Невозможно. У тебя не хватит на это людей, даже если предположить, что все они одарены необходимыми способностями, а ведь на созидательную мысль способен только один из тысячи.
– Не спорю. Но вы что-то там говорили о персонах во всех подобных нам, только обладающих гипертрофированными достоинствами и недостатками. Исследованиями руководит Минерва. Мы с ней уже обо всем переговорили. Она справится. Исследование ведется по всем направлениям. Правило Цвикки.
– Хмм. Хорошо... да. Она сможет... во всяком случае, я так считаю. Однако такая задача показалась бы сложной самому Энди Либби. А как она организовала морфологию?
– Не знаю. Спросите у нее.
– Если только она готова дать ответ, Айра. Люди терпеть не могут, когда их заставляют прерывать работу и давать всякие отчеты. Кроткий Энди Либби, и тот начинал сердиться, когда его пытались подтолкнуть под локоть. – Даже мозг великого Либби не обладал сложностью разума Минервы. Большинство людей мыслят линейно. Я никогда не слыхал о гении, способном заниматься более чем тремя делами сразу.
– Пятью.
– Да? Значит, вы встречали больше гениев, чем я. Но я не знаю, сколько ветвей сразу может использовать Минерва; мне просто еще не приходилось видеть ее перегруженной. Давайте спросим ее. Минерва, ты уже построила логику для поиска чего-нибудь "новенького" для старейшего?
– Да, Айра.
– Опиши нам ее особенности.
– Предварительная матрица является пятимерной, однако для некоторых гнезд, вне сомнения, потребуются дополнительные измерения. Следует отметить, что перед дополнительным расширением я располагаю отдельными гнездами для категорий в количестве трехсот сорока одной тысячи шестисот сорока. Для проверки исходное число в троичной системе записывается так: один-два-два-один-ноль-ноль-один-два-два-один-ноль-ноль-но ль. Распечатать десятичное и троичное выражение?
– Не надо, Занудка; в тот день, когда ты ошибешься в вычислениях, мне придется уйти в отставку. Ну что, Лазарус?
– Число гнезд меня не волнует. Главное – что в них находится. Жемчужного зернышка в навозной куче еще не обнаружилось, Минерва?
– Формулировка вопроса не позволяет дать конкретный ответ. Следует ли распечатать категории, чтобы вам было удобно?
– А? Нет! Их же больше трехсот тысяч, и каждая определяется не меньше чем дюжиной слов! Мы по колено увязнем в бумаге. – Лазарус задумался. – Айра, что если попросить Минерву напечатать все это, прежде чем стереть из памяти? Пусть будет книга. Огромная – десять или пятнадцать томов. Можешь назвать ее "Разнообразие человеческого опыта", автор... э-э... Минерва Везерел. Получится как раз та штуковина, о которой тысячу лет спорят профессора. Я не шучу, Айра; подобный труд следует сохранить. Я думаю, он-то действительно представляет собой кое-что новое. Для существа из плоти и крови подобная работа чересчур велика. И я сомневаюсь, что компьютеру, наделенному возможностями Минервы, уже случалось выполнять подобный перебор по Цвикки.
– Минерва, тебе это нравится? Хочешь сохранить свои заметки и сделать из них книгу? Предположим, тираж составит несколько сотен копий... полноразмерных, в красивых переплетах. Сделаем и микрокарты для библиотек на Секундусе и где угодно. И для архивов. Я могу попросить Джастина Фута написать предисловие.
Я преднамеренно обращался к ее тщеславию. Тем же, кто полагает, что компьютеры лишены человеческих слабостей, скажу, что они мало имели дела с этими так называемыми машинами. Минерва всегда обожала похвалы, и мы окончательно сработались с ней лишь после того, как я это понял. Чем еще можно угодить машине? Оклад повысить, отпуск продлить?.. Глупо.
Но она удивила меня снова, ответив столь же застенчивым тоном, что и яхта Лазаруса, однако соблюдая все формальности:
– Мистер исполняющий обязанности председателя, могу ли я надеяться получить ваше разрешение на то, чтобы на титульном листе значилось "Минерва Везерел"?
– А почему бы и нет, – ответил я. – Можешь вообще подписаться просто "Минерва".
– Не будь тупицей, сынок, – забрюзжал Лазарус. – Дорогая, я хочу, чтобы на первой странице значилось "Минерва Л.Везерел". "Л." – это Лонг, потому что ты, Айра, в беззаботные юные дни породил дочь от одной из моих дочерей на одной из пограничных планет и только недавно удосужился занести сей факт в архивы. Я засвидетельствую регистрацию, поскольку случайно оказался свидетелем указанного события. А в настоящее время доктор Минерва Л.Везерел убралась черт знает куда – собирать материалы для своего очередного великого труда – и потому интервью не дает. Айра, мы с тобой можем снабдить издание полной биографией моей выдающейся внучки. Согласен? Я ограничился коротким "да".
– А тебя, девочка, это устраивает?
– Да, конечно, Лазарус. Дедушка Лазарус.
– Не зови меня дедушкой. Но взамен я потребую экземпляр номер один с подписью: "Моему деду Лазарусу Лонгу с любовью. Минерва Л.Везерел". По рукам?
– Это для меня честь и радость, Лазарус. Надпись будет сделана письменным шрифтом. Я могу модифицировать почерк, которым подписываю за Айру официальные бумаги, так, чтобы получилось по-своему.
– Отлично. Если Айра будет хорошо себя вести, можешь посвятить ему весь труд и подарить экземпляр с надписью. Но первый экземпляр мой. Во-первых, я старше, а во-вторых, идея принадлежит мне. Но, что до исследований, Минерва, – я не собираюсь читать этот двадцатитомник. Меня интересуют только результаты. Итак, скажи, что-нибудь уже удалось для меня подыскать?

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– Лазарус, я сразу отвергла более половины матрицы, поскольку архивы свидетельствуют, что действия эти вам знакомы. Сюда же я отнесла то, что вам едва ли захочется сделать.
– Оставь! Как сказал морской пехотинец: "Если я этого еще не делал, придется попробовать". И что же я, по-твоему, не захочу делать? Перечисли. – Да, сэр. Это подматрица из трех тысяч шестисот пятидесяти карманов. Все заканчиваются фатальным исходом с вероятностью более девяносто девяти процентов. Первое: исследовать внутренние области звезды...
– Исключи, оставим эти хлопоты физикам. К тому же мы с Либби уже один раз проделали это.
– А архивах это не отражено, Лазарус.
– В архивах много чего не отражено. Давай дальше.
– Модификация вашей наследственности с целью создания клона, способного жить в морских глубинах.
– Не уверен, что настолько интересуюсь рыбьей жизнью. А каков исход?
– Вариантов три, но, если учесть общий эффект, вероятность летального исхода равна единице. Подобных людей – псевдоамфибий – уже выращивали; жизнеспособная форма напоминает огромных лягушек. Шансы на выживание подобного создания в условиях Секундуса составляют пятьдесят процентов в течение семнадцати дней, двадцать пять процентов – для тридцати четырех, и так далее.
– Мне кажется, я сумел бы улучшить этот результат. Однако я никогда не испытывал склонности к русской рулетке. Что там еще?
– Можно пересадить ваш мозг в тело модифицированного клона, потом вернуть обратно... Если вы выживете, конечно.
– Не надо. Если жить под водой, то уж не в виде лягушки. Лучше стать акулой, пусть самой тупой, но громадной. Кстати, если бы жить под водой действительно было так сладко, все давно уже были бы там. Что дальше?
– Три варианта, сэр: затеряться в n-пространстве в корабле; без корабля, но в скафандре; то же, но без скафандра.
– Сотри все. Первые два мне пришлось испытать, даже вспоминать не хочу. Третий же – просто глупый способ задохнуться в вакууме, весьма неприятный к тому же. Минерва, Всемогущий во Всем Величии Его Мудрости, – понимай, как можешь – даровал человеку возможность почить с миром. А раз так, если тебя никто не принуждает к этому, глупо выбирать самый тяжелый способ. Поэтому исключи попадание подгусеницымашины, саможертвоприношение и все дурацкие способы умереть. Отлично, дорогая, ты убедила меня в точности своих оценок. Так что исключи все девяностодевятипроцентные вероятности – сотри их. Меня интересуют новые, не испытанные мной ситуации, в которых вероятность выживания составляет более пятидесяти процентов и может быть увеличена – если человек сумеет не растеряться. Вот тебе пример: я никогда не падал с водопада в бочонке. Внутри него можно устроиться так, чтобы оказаться в относительной безопасности; тем не менее, пустившись в плавание, ты будешь более беспомощным. А посему – дурацкое это дело, если только ты не пытаешься спастись подобным образом от худших неприятностей. Любые гонки: автомобильные, лыжные, скачки – и то куда интереснее, потому что в каждом случае нужна сноровка. И еще – мне не нравится подобная разновидность опасности. Рисковать собой ради острого ощущения – это занятие, достойное юнцов, которые не допускают, что действительно могут погибнуть. А я прекрасно знаю, как это бывает. И потому есть много таких гор, на которые я просто не полезу. И если я не угодил в ловушку, то всегда выберу самый легкий, простой и безопасный путь. Не стоит предлагать мне такие ситуации, где элемент новизны состоит только в опасности. Что здесь нового? Рисковать следует лишь тогда, когда не можешь избежать риска. Ну, что еще найдется в твоей коробочке?
– Лазарус, вы можете стать женщиной.
– Что?

* * *

По-моему, мне не доводилось еще видеть старейшего таким изумленным.
(Я тоже удивился, но все-таки предложение предназначалось не мне.) Помолчав, Лазарус сказал:
– Минерва, я не совсем понимаю. Хирурги способны сделать псевдосамку из недоразвитого самца. Это делается уже две тысячи лет. Но меня подобные извращения не прельщают. Плохо ли, хорошо ли – но я мужчина... самец. Наверное, каждому человеку было бы интересно ощутить себя персоной другого пола. Но никакие пластические операции и гормональное лечение не в состоянии достичь здесь эффекта – эти уроды не способны размножаться.
– Я говорю не об уродах, Лазарус. Я говорю о подлинной перемене пола.
– Ммм... Ты напомнила мне один случай, о котором я уже почти позабыл.
Не уверен даже, что это истина. Это случилось с одним мужчиной году в 2000-м от Рождества Христова. Позже быть не могло, потому что он долго не протянул. Его мозг пересадили в женское тело, смерть наступила в результате отторжения чуждых тканей.
– Лазарус, это неопасно, все можно сделать на вашем собственном клоне.
– Бескровный метод все же получше. Продолжай.
– Лазарус, методика опробована на животных. Наилучшие результаты получены, когда из самца делали самку. Для клонирования берется одна клетка. Перед началом процесса удаляется Y-хромосома и подсаживается Х-хромосома из второй клетки той же самой зиготы. Получаем ту же самую наследственность, но Y-хромосомы нет, а Х-хромосома удвоена.
Модифицированную клетку клонируют. Получаем истинную женскую клонозиготу, полученную из мужского организма.
– Здесь, должно быть, что-то не так, – хмурясь проговорил Лазарус.
– Возможно, Лазарус. Но метод работает. В этом здании находятся несколько модифицированных самок; собаки, кошки, свинья, другие животные, большинство из них размножаются вполне успешно... Кроме тех случаев, когда случка, скажем, модифицированной суки проводится с тем самым кобелем, от которого была взята исходная клетка. В этом случае возможны уродства, гибель потомства из-за усиления отрицательных рецессивных...
– Я думаю, что так и должно быть!
– Конечно, этого нельзя избежать. Однако при нормальном размножении вырождение отсутствует, о чем свидетельствуют семьдесят три поколения совершенно нормальных хомяков, полученных от такой самки. К местной фауне методика не приспособлена, их наследственность радикально отличается от нашей.
– Плевать на местных животных – а как насчет мужчин?
– Лазарус, я имела возможность ознакомиться только с данными, официально публикуемыми реювенализационной клиникой. Существующая литература намекает на проблемы, возникающие на последней стадии – когда женская клонозигота наделяется памятью и опытом, "личностью", если угодно, породившего ее мужчины. Во-первых, существует вопрос – умерщвлять его или нет, но это не одна проблема. Впрочем, я не могу сказать ничего определенного, исследования прекращены.
Лазарус обернулся ко мне.
– Айра, как ты это допускаешь? Разве можно прекращать исследования?
– Лазарус, это не мое дело. И я не знал о таких работах. Проверим. Я обернулся к администратору реювенализационного отделения, на галакте объяснил ей, о чем идет речь, и спросил, какие успехи были достигнуты в опытах с людьми.
Назад я повернулся уже с горящими ушами. Стоило мне только упомянуть людей, как она резко осадила меня, словно я сказал что-то непристойное, и заявила, что подобные эксперименты запрещены.
Я перевел ее ответ. Лазарус кивнул.
– Я все понял по лицу девочки. Ясно было, что ответ отрицательный. Хорошо, Минерва, пусть так и будет. Не хочу даже пробовать на себе эту хромосомную хирургию – а то явятся с перочинным ножиком...
– Быть может, это еще не конец, – объявила Минерва. – Айра, ты не обратил внимание на слова Иштар. Она сказала, что исследования были запрещены, а это значит, что они не проводились. Я только что выполнила самый тщательный семантический анализ опубликованных в литературе сведений по идентификации правды и вымысла. И могу с уверенностью утверждать, что и после запрета проводились самые тщательные опыты с людьми. Вы хотите получить эту информацию, сэр? Не сомневаюсь, что смогу мгновенно парализовать их компьютер, чтобы избежать стирания информации в случае, если он снабжен защитной программой.
– Не будем торопиться, – сказал Лазарус. – Вполне возможно, что есть достаточно веские причины скрывать эту информацию. Безусловно, эти ребята осведомлены в подобных вопросах. Но я не имею желания записываться в морские свинки. Так что кидай и это в печку, Минерва. Айра, сомневаюсь, что останусь самим собой без моей Y-хромосомы. Если даже забыть об этих веселеньких намеках относительно наделения личностью и умерщвления самца. Меня то есть.
– Лазарус...
– Да, Минерва?
– Опубликованные сведения позволяют утверждать, что этим методом можно воспользоваться для создания вашей сестры-близнеца, идентичной во всем, кроме пола. Плод подсаживается матери, никакого ускорения созревания – мозг должен развиваться нормально. Может быть, это окажется для вас новым и интересным? Следить за ростом самого себя в облике женщины, Лазулины Лонг, если хотите... Вашего второго "я" в женском обличье.
– Ах... – И Лазарус умолк.
– Дедушка, – бесстрастно произнес я, – полагаю, я уже выиграл наше второе пари. Вот вам нечто новое и интересное.
– Утихомирься! Вы не можете этого сделать, вы не умеете! И я тоже. А у директора этого сумасшедшего дома, похоже, еще остались некоторые моральные принципы, запрещающие...
– В этом нельзя быть уверенным заранее. Вмешательство, в общем, простое, так что...
– Не такое уж простое. Кстати, у меня тоже могут быть некоторые моральные принципы. Интересно будет лишь, если торчать возле нее и наблюдать... глядишь, свихнусь еще, пытаясь воспитать из нее нечто вроде себя самого. Жуткая участь для бедной девочки! Или попытаться получить нечто хорошее из урожденной сквернавки. У меня нет права ни на то, ни на другое, ведь она – живой человек, а не моя игрушка. К тому же мне придется стать отцом-одиночкой. Я уже пытался в одиночку воспитать дочь – по отношению к девочке это несправедливо.
– Лазарус, вы изобретаете возражения. Уверяю вас, Иштар охотно согласится стать эрзац-матерью или матерью приемной. В особенности, если вы пообещаете ей сына. Спросить у нее?
– Вот что, сынок, прикрой-ка дверцу в свою мышеловку. Минерва, поставь там знак вопроса, – не хочу торопиться с делом, касающимся другого человека, в особенности еще не рожденного. Айра, напомни, чтобы я рассказал тебе о близнецах, которые не были друг другу родственниками.
– Этого не может быть. Однако вы пытаетесь сменить тему разговора.
– Совершенно верно. Минерва, детка, что у тебя найдется еще?
– Лазарус, у меня есть еще одна программа – она не опасна и с вероятностью равной единице предоставить вам нечто новое и неиспытанное.
– Слушаю.
– Это анабиоз...
– И что же в нем нового? Его стали применять, когда я еще был совсем мальчишкой... двухсотлетним. Им пользовались еще на "Нью Фронтирс". Но и тогда он привлекал меня не более, чем теперь.
– ...в качестве средства путешествия во времени. Если предположить, что за Х лет разовьется нечто новое – а в этом можно не сомневаться, если обратиться к истории человечества, – то вам остается лишь выбрать, за сколько лет, по вашему мнению, мир обретет подходящую вам новизну. За сотню, или за тысячу, или за десять тысяч... сколько угодно. Останутся только детали.
– Ничего себе детали – я буду спать, не имея возможности защитить себя.
– Но, Лазарус, вы можете не воспользоваться гибернацией до тех пор, пока вас не удовлетворит техническое обеспечение. Сотня лет, безусловно, никаких сложностей не создает. В случае тысячи лет – особых проблем не предвидится. Для десяти тысячелетий я спроектирую искусственный планетоид, оснащенный на случай необходимости всеми средствами автоматического оживления.
– Девочка моя, это же куча работы.
– Я уверена в своих способностях, Лазарус, но вы имеете право раскритиковать и отвергнуть любую часть моего проекта. Однако рано вести речь о вариантах проекта – сперва вы должны назвать мне определяющий параметр – а именно период гибернации, за который мир снова обретет для вас новизну. Или вы хотите, чтобы я дала вам некоторые советы?
– Ух... придержи лошадей, дорогуша. Предположим, ты поместила меня в жидкий гелий, под защиту от ионизирующих излучений, в невесомость...
– Нет проблем, Лазарус.
– Так я и предполагал, дорогуша, я не пытаюсь недооценивать тебя. Но предположим, какой-нибудь твой безотказный переключатель выходит из строя и, вместо того чтобы проснуться, я продолжаю спать – века, тысячелетия и так без конца. Не мертв и не жив. – Я могу спроектировать конструкцию, лишенную любых недостатков. Это несложно. Если принять ваши слова за согласие, разрешите заметить, что в любом случае вам хуже не будет, чем если вы прибегнете к помощи той самой кнопки. Согласившись на такой вариант, вы ничего не потеряете.
– Ну, это очевидно! Если все-таки не врут об обещанном нам бессмертии – я имею в виду посмертное существование, не знаю, есть оно или нет, – но если оно есть, значит, когда все будут восставать из гробов, меня не окажется на месте. Я буду спать – все еще живой – где-то в космосе. И опоздаю на последнюю лодку.
– Дедушка, – проговорил я, теряя терпение, – перестаньте выкручиваться. Если вам не нравится, достаточно сказать "нет". Но Минерва безусловно предложила вам способ достичь чего-нибудь нового. Если ваш аргумент действительно обоснован – а я в этом сомневаюсь, – значит, вы попадете в поистине уникальное положение: вы окажетесь единственным из людей, который в тот самый гипотетический и маловероятный Судный день окажется в стороне от этого сборища. Не хотелось бы напоминать, но уж очень вы скользкий тип.
Лазарус проигнорировал мой выпад.
– Почему это он "маловероятный"?
– Потому. Не будем спорить об этом.
– Потому что ты не способен этого доказать, – возразил он. – Свидетельств ни за, ни против не существует, поэтому о вероятности любого исхода можно не говорить. Я же сказал только, что, если случится нечто подобное, – лучше, чтобы все было кошерным – и поведение тоже. Минерва, ставь вопросительный знак. Идея действительно обладает достоинствами, и я не сомневаюсь, что ее можно осуществить. Это как испытывать парашют: если прыгнул, передумывать поздно. Итак, обратимся к другим перспективам, прежде чем остановиться на этой – даже если на перечисление их потребуются годы.
– Продолжаем, Лазарус.
– Спасибо, Минерва.
Лазарус задумчиво поковырял в зубах ногтем большого пальца. Мы ели, но я не упоминал о перерывах для отдыха и еды и не буду делать этого впредь. Сколько их было и как они проходили, гадайте сами. Подобно речам Шехерезады анекдоты старейшего прерывались неоднократно...
– Лазарус...
– Да, сынок? Замечтался... вспомнились края далекие, да и девушки той давным-давно нет. Извини.
– Вы могли бы помочь Минерве в ее поисках.
– Неужели? Едва ли. Она лучше меня умеет искать иголку в стоге сена.
И впечатляет в этой роли.
– Да, но ей нужны данные. А в наших знаниях о вас огромные пробелы.
Если бы мы – Минерва то есть – знали все пятьдесят с хвостиком ваших специальностей, можно было бы отменить несколько тысяч возможных гнезд. Например, случалось ли вам быть фермером?
– Несколько раз.
– Да? Теперь она это узнает и не предложит ничего связанного с сельским хозяйством. Хотя наверняка найдется и в сельском хозяйстве что-либо незнакомое вам, однако степень новизны, конечно же, не будет отвечать вашим требованиям. Почему бы вам не составить перечень того, чем вы занимались?
– Всего и не припомнишь.
– Ну, этому ничем не поможешь. Однако составление перечня может вызвать новые воспоминания.
– Ух... дай подумать. Оказавшись на населенной планете, я прежде всего принимался изучать местные законы. Не затем, чтобы практиковать... Впрочем, какое-то время я был очень даже деятельным адвокатом по уголовным делам – это было на Сан-Андреасе. Нужно же знать, на чем стоишь. Нельзя объявить свой доход или – что то же самое – скрыть его, если не знаешь правил, по которым ведется игра. Закон следует нарушать со знанием дела – это куда безопаснее, чем преступать его по неведению.
И я немедленно получил по заслугам: сделался там верховным судьей – причем вовремя – едва успев спасти собственную шкуру – и шею.
Так, посмотрим: фермер, адвокат, судья... как я упоминал, приходилось заниматься медициной. Шкипер – на самых разнообразных судах, чаще всего исследовательских или эмигрантских. Однажды случилось возглавлять шайку негодяев, которых к маменьке на чай не пригласишь. Учителем был – только меня выгнали, когда узнали, что я преподаю детям чистую правду – это считается преступлением в любом месте галактики. Участвовал и в работорговле, но как потерпевшая сторона – был рабом.
Я заморгал от удивления.
– Вот уж не могу представить.
– К несчастью, мне ничего представлять не пришлось. Был жрецом...
Я снова вмешался:
– И жрецом? Лазарус, вы же говорили, или намекали, что религиозных убеждений вам нажить не удалось.
– Неужели? Вера – для паствы, Айра, пастору она только мешает. Профессором в меблированных комнатах...
– Извините. Вновь идиома?
– А? Распорядителем в борделе... впрочем, там я еще играл на пианетте и пел. Не смейся, тогда у меня был весьма недурной голос. Это было на Марсе – слыхал про такое местечко?
– Следующая от Солнца планета, рядом со Старым отечеством. Соль четыре.
– Да. Теперь-то мы на подобные планетки не обращаем внимания. Но это было еще до того, как Энди Либби изменил ход вещей. И даже до того, как Китай уничтожил Европу, но уже после того, как Америка бросила космические дела – я как раз попал в то время под суд. Землю я оставил в 2012-м, после того заседания, и не стал возвращаться, чтобы узнать приговор – зачем выслушивать про себя уйму неприятных вещей? Если бы заседание пошло иным путем... впрочем, нет – если плод созрел, он падает с ветки, а Штаты к тому времени переспели и даже загнили. Айра, не стоит быть пессимистом; пессимист ошибается реже, чем оптимист, но последнему веселее живется... Но ни тому, ни другому не остановить ход событий.
Однако мы говорили о Марсе и о том, чем я там занимался. Подай да принеси, кофе и пирожные. Но случались и радости: я исполнял там обязанности вышибалы. Девочки были такие хорошие, и какого-нибудь жлоба, обижавшего их, я вышвыривал просто с удовольствием. Вышвырну так, чтобы подскочил, а потом занесу в черный список, чтобы более носа не казал. А поскольку такое случалось разок-другой каждый вечер, то пошел, значит, слух, что Счастливчик Кайф требует, чтобы к дамочкам относились по-джентльменски... сколько бы ты ни заплатил.
Ходить по девкам, Айра, это как военная служба – чем выше, тем благопристойнее. Девицам постоянно предлагали выкупить контракты и выйти замуж – все они в конце концов так и сделали, – но деньгу зашибали приличную и поэтому не торопились выскакивать за первого встречного. И главным образом потому, что я, взявшись за дело, положил конец твердым ценам, установленным губернатором, и возобновил действие закона спроса и предложения. Ну почему бы ребятам не потратить на такое дело лишний рублишко?
Мне пришлось похлопотать, пока наконец даже прохвост, занимающийся при губернаторе вопросами отдыха и культуры, не сумел понять своей тупой башкой, что нищенская оплата в условиях повышенного спроса – абсурдна. Марс и без того был дырой – зачем же еще портить жизнь тем немногим, кто пытается сделать из него более-менее сносное место? Даже восхитительное, ведь девчонки сами получали удовольствие от работы. Шлюхи, Айра, выполняют те же функции, что и жрецы, – только с большим эффектом.
Посмотрим. Я много раз был богатым и всегда терял состояние, когда правительство затевало инфляцию или же конфисковывало"национализировало" или "освобождало" – принадлежащую мне собственность. Не верь, Айра, князьям, они всегда отнимают, не производя ничего. Разорившимся мне приходилось бывать чаще, чем богатым. Состояние это более интересно, когда человек не знает, что будет есть завтра... скучать ему некогда. Он может гневаться, делать все, что угодно, но скучно ему не будет. Состояние это может обострить его мысли, побудить к действиям, добавить изюминку в пресное бытие – вне зависимости от понимания. Конечно, можно и попасться, потому-то еда всегда служит приманкой в ловушке. Но то-то и интересно: как справиться с нищетой и не попасться. Голодный теряет голову, не евший несколько дней может убить без всякого толка. Секретарь-машинистка, актер, – в тот раз я разорился дотла, – псаломщик, инженер в нескольких областях техники, механик в еще большем количестве областей... Я всегда полагал, что интеллигентный человек может заниматься чем угодно – если только хватает времени, чтобы разобраться, как это работает. Но когда речь шла уже о хлебе насущном – я не требовал квалифицированной работы; случалось даже работать на экскаваторе дурака... – Опять идиома?
– Да, из старых времен. Это, сынок, такая палка, на одном конце которой лопата, а за другой дурак держится. Ну, этим долго мне заниматься не пришлось – просто нужно что-то делать, пока не разберешься в местной ситуации. Политик... случалось быть и реформатором, но только однажды: политикан-реформатор не просто бесчестен, он глупо бесчестен... деловой политик – наоборот.
– Не думаю, Лазарус. История как будто бы...
– Айра, пользуйся головой. Я же не говорю, что деловой политик не украдет – красть это его специальность. Но политики не создают ничего. Они могут предложить один только язык, собственную порядочность – но можно ли положиться на слово? Преуспевающий деловой политик понимает это и охраняет свою репутацию, соблюдая собственные заповеди, – ведь он хочет оставаться при деле, то есть продолжать красть не только на следующей неделе, но и в будущем году и во все последующие. Итак, если политикан достаточно смышлен, чтобы преуспеть в своем деле, у него должен быть моральный кодекс кусачей черепахи, но ему нужно вести себя так, чтобы не ставить под угрозу свой единственный товар – репутацию по части выполнения обязанностей. Однако у реформатора нет подобного магнита, его цель – счастье всего народа, что есть понятие в высшей мере абстрактное и допускающее бесконечное множество толкований. Если только его вообще можно выразить рациональным путем. И в итоге ваш абсолютно искренний и непродажный политикан-реформист готов троекратно нарушить собственное слово еще до завтрака – не из личной нечестности, сам он весьма сожалеет об этом и охотно признается вам – но ради непреклонного служения идеалу. Достаточно кому бы то ни было надудеть ему в уши, дескать, что-то там еще более способно послужить всеобщему благу, и он мгновенно нарушит свое слово. Без угрызений совести.
Ну, а привыкнув к этому, он становится способным и к надувательству.
К счастью, такие недолго остаются на своем месте – за исключением времен падения и распада культуры.
– Приходится верить на слово, Лазарус, – сказал я. – Большую часть своей жизни я провел на Секундусе, а потому имею лишь теоретические представления о политике. Такие вы завели здесь порядки.
Старейший взглянул на меня с холодным презрением.
– Я этого не делал.
– Но...
– Умолкни. Ты сам политикан, – из деловых, надеюсь, – однако депортация диссидентов вселяет в мою душу кое-какие сомнения. Минерва! В записную книжку, дорогуша. Отдавая Секундус Фонду, я стремился установить здесь простое и дешевое правление – а именно конституционную тиранию. Это когда правительству в основном все запрещено, а благословенный народ благодаря собственной бесхребетности вовсе не имеет права голоса.
Но я не слишком рассчитывал на это, Айра. Человек – животное политическое. Отвадить его от политики все равно что от копуляции: пробуй не пробуй, все равно не удастся. Но тогда я был еще молод и полон оптимизма. Я надеялся увести политику в личные сферы – подальше от правительства. Я думал, что подобное устройство может устоять не более века; могу только удивляться, что оно продержалось так долго. Это нехорошо. Планета перезрела – она беременна революцией, и, если Минерва не подыщет мне лучшего занятия – берусь перекрасить волосы, наклеить нос бульбочкой и затеять здесь смуту. Я тебя предупредил, Айра.
Я пожал плечами.
– Не забывайте – я-то собираюсь эмигрировать.
– Ах, да. Впрочем, шанс подавить революцию может заставить тебя передумать. А может быть, ты захочешь пойти ко мне в начальники штаба... чтобы низложить, когда стрельба утихнет, и гильотинировать. Вот это действительно будет кое-что новенькое, мне еще не приходилось терять голову от политики. Тут и птичке конец, верно? Мой меч, твоя голова с плеч – вот и вся речь. Занавес, вызывать на бис некого.
Но революция – это все-таки еще и развлечение. Я не рассказывал тебе, как заработал на обучение в колледже? Работал с автоматом Гэтлинга <автомат Гэтлинга (Ричард Дж. Гэтлинг, 1818-1903) устарел уже ко времени рождения Лазаруса Лонга; однако предположение, что старинное оружие могло найти применение в какой-нибудь провинциальной смуте, правдоподобно (Дж.Ф. 45-й)>– за пять долларов в день и долю в добыче. Так и не выслужился выше капрала: поднакопил деньжат на новый семестр – и деру. Кстати, служа наемником, я никогда не стремился стать мертвым героем. Но приключения, смена обстановки – такие вещи привлекают молодежь, а я был тогда даже юн. Однако когда взрослеешь, вечная грязь, нерегулярное питание и свист пуль у виска теряют привлекательность, и в следующий раз, когда мне пришлось пойти на военную службу – не совсем по собственной воле – я пошел на флот. В тот раз это был морской флот, а уж потом я столько раз служил в космическом... под разными именами.
Я торговал всем – кроме рабов – читал мысли, есть такая профессия среди странствующих комедиантов, был даже королем – на мой взгляд, достоинства этой работы переоценивают – скука, слишком уж долго тянется время; подвизался в качестве модельера под вымышленным французским именем... с акцентом и длинными волосами. Длинных волос я почти не носил, Айра, и не только потому, что мыть их – такая возня, просто противнику в драке есть за что ухватиться, да в критический момент на глаза лезут, а то и другое – опасная вещь. Но и под ноль стричься не люблю – густая шевелюра, не такая, чтобы волосы на глаза свешивались, может защитить голову человека от ран.
Лазарус умолк и задумался.
– Не знаю, Айра, смогу ли я перечислить все, что делал, чтобы прокормить своих жен и детей, даже если сумею вспомнить. Одним делом дольше полувека я не занимался – и то в чрезвычайных условиях, ну а самых коротких работ хватало от завтрака до обеда – тоже в особых условиях. В любом месте найдутся свои созидатели, получатели и халтурщики. Предпочитаю числиться по первой категории, однако признаюсь, не избегал и последних двух. Когда мне случалось бывать человеком семейным – а значит, как правило – я не позволял никаким правилам мешать мне приносить в дом пищу. Я не крал у других детей, чтобы накормить собственных, – есть же и не столь пакостные способы сплутовать, чтобы добыть валюту, если ты не чистоплюй, а перед лицом семейного долга я не позволял себе быть им.
Можно продавать все, что не имеет само по себе цены – побасенки, песни – я перепробовал, наверно, все сценические специальности... в том числе сидел на рыночной площади в столице Фатимы с медной чашкой, плел истории и дожидался звона монеты. Мне пришлось заниматься этим потому, что корабль мой конфисковали, а иностранцам не разрешали работать без специального разрешения – последовательный вывод из теории, рекомендующей сохранять рабочие места для местных жителей. Дело было во время депрессии. А рассказчики – без оклада – ни в какие перечни работников не входили. Нищенством это не было – а чтобы заниматься сим почтенным делом, тоже требовалась лицензия, – и полиция оставляла меня в покое, если я ежедневно жертвовал в их благотворительный фонд.
Приходилось хитрить – или красть, а это сложное дело, если не знаешь местных обычаев. Но я бы пошел и на это, не будь у меня тогда жены и троих малых детей. Они-то меня и сдерживали, Айра. Женатый человек не может позволить себе такого риска, как холостяк.
И вот я сидел, протирал копчиком дырки в мостовой и рассказывал все, что помнил, начиная от сказок братьев Гримм и кончая пьесами Шекспира, и не позволял жене тратить деньги на что-нибудь кроме еды. Наконец мы скопили денег, чтобы купить это самое разрешение со всеми необходимыми чаевыми. А потом, Айра, я их "сделал".
– Как, Лазарус?
– Медленно, но верно. Три месяца, проведенные на рыночной площади, позволили мне понять, кто есть кто и где обитают в этих краях священные коровы. Я застрял там надолго – выхода не было. Но сперва принял местную религию – а с ней и более приемлемое имя – и выучил Кур'ан. Не совсем тот Коран, который я знал несколько столетий, но овчинка стоила выделки.
Не буду рассказывать, как мне удалось попасть в гильдию жестянщиков: меня взяли чинить телеприемники – тогда из заработка пришлось отдавать свою долю в гильдию. Вместе с личным взносом Великому мастеру гильдии это оказалось не так уж много. Общество там было отсталое, местные обычаи прогресса не поощряли, они даже опустились ниже того уровня, который принесли с Земли пятьсот лет назад. А это, сэр, сделало меня чародеем, и я бы заслужил виселицу, если бы старательным и чистосердечным образом не изображал себя правоверным. И достигнув нужного уровня, я стал торговать свежей электроникой и допотопной астрологией, используя знания, которых у них не было, и свободный полет фантазии.
Наконец я сделался первым помощником того самого чиновника, который реквизировал мой корабль, и помогал богатеть скорее ему, чем себе. Он так и не признался, узнал ли меня – борода очень меняет мое лицо. К несчастью, он впал в немилость, и я унаследовал его должность.
– Как же это вам удалось, Лазарус? И вы не попались?
– Как-как!.. Айра, он был моим благодетелем. Так говорилось в контракте, так я всегда обращался к нему. Тайной покрыты пути Аллаха. Я составил ему гороскоп и предупредил, что звезды предвещают ему неудачу. Так и случилось. Эта система принадлежала к числу немногих, где обитаемыми являлись сразу две планеты. Обе были заселены и торговали между собой. Изделия и рабы...
– Рабы, Лазарус? Я слыхал, что их услугами пользуются лишь на Супреме, но не думал, что порок этот широко распространен. Это неэкономично.
Старик прикрыл глаза и умолк, я даже решил, что он уснул, как это часто случалось в начале наших бесед. Но он открыл их и заговорил весьма сурово:
– Айра, порок сей распространен куда шире, чем это признают историки.
Да, труд рабов неэкономичен, рабовладельческое общество не может конкурировать с обществом свободных людей. Но на просторах Галактики конкуренции обычно нет. Рабство существовало и существует на многих планетах, и законы допускают это.
Я говорил уже, что ради жен и детей был способен на все, и всегда поступал так; мне приходилось лопатой перекидывать человечье дерьмо, стоя в нем по колено, – но дети не голодали. Но вот рабства я касаться не буду. Не потому, что мне приходилось бывать рабом, – это мой принцип. Зови его верой или определи как глубокое моральное убеждение. Как бы то ни было – для меня здесь предмета спора нет. Если живой человек чего-то стоит – собственностью он быть не должен, поскольку слишком дорог для этого. И если у него есть чувство собственного достоинства – оно не позволит ему владеть другими людьми. Каким бы вычищенным и напомаженным ни был рабовладелец, для меня он недочеловек.
Но это не значит, что я брошусь резать ему глотку при первой встрече – иначе я бы и до ста лет не дожил. В рабстве, Айра, есть еще одна жуткая вещь: раба нельзя отпустить на свободу, он должен освободиться сам. – Лазарус нахмурился. – Ты все время вынуждаешь меня говорить о том, чего я не могу доказать. Заполучив корабль, я тотчас же продезинфицировал его, загрузил товарами, которые, на мой взгляд, можно было продать, взял на борт воду и пищу в расчете на человеческий груз, для перевозки которого судно было предназначено, дал капитану и экипажу недельный отпуск, известил протектора – верховного государственного работорговца, – что мы приступим к погрузке, как только явятся шкипер и казначей.
А потом, в воскресенье, привел семью на корабль – якобы на экскурсию. Верховный протектор однако проявил подозрительность и настоял, чтобы мы взяли его с собой. Пришлось прихватить и его – и едва моя семья оказалась на борту, мы стартовали. Мы улетели из этой системы, чтобы больше не возвращаться. Но прежде чем приземлиться на цивилизованную планету, мы с мальчиками – двое уже почти выросли – уничтожили все признаки того, что судно было рабовладельческим... пришлось даже выбросить кое-что из товаров. – Ну, а что случилось с протектором? – спросил я. – С ним не было хлопот?
– Так и знал, что ты спросишь. Выбросил за борт сукина сына. Живьем.
Он вылетел, выпучив глаза, и истек кровью. А что я, по-твоему, должен был делать с ним? Целоваться?

КОНТРАПУНКТ: III

Оказавшись вдвоем с Иштар в машине, Галахад спросил:
– Ты всерьез сделала предложение старейшему? Насчет ребенка от него.
– Как я могла шутить в присутствии двух свидетелей, один из которых – сам исполняющий обязанности?
– Я не знаю, как ты могла. Но зачем это тебе, Иштар?
– Потому что я сентиментальна и склонна к атавизму.
– Кусаться обязательно?
Она обняла его одной рукой за плечи, другую положила ему на ладонь.
– Извини, дорогой. День тянулся так долго – ведь хоть ночь и была дивной, выспаться не удалось. Меня волнует разные вещи – и поднятая тобой тема не может оставить меня равнодушной.
– Мне не следовало спрашивать. Это вторжение в личную жизнь. Забудем?
Да?
– Дорогой мой! Я понимаю, что это такое... отчасти. Поэтому для медика я слишком эмоциональна. Скажи, разве ты смог бы удержаться и не сделать подобное предложение, если бы был женщиной?
– Я не женщина.
– Знаю – как мужчина ты восхитителен. Но на мгновение попробуй быть логичным, как женщина. Попытайся.
– Не все мужчины нелогичны – это выдумка женщин.
– Извини. Когда приедем домой, придется принять транквилизатор – я уже столько лет не испытывала в них необходимости. Но попробуй представить себя женщиной. Пожалуйста! Хотя бы на двадцать секунд.
– Мне не нужно двадцать секунд. – Он взял ее за руку и поцеловал. Будь я женщиной, то ухватился бы за такую возможность. Конечно же, лучших генетических характеристик для отца твоего ребенка представить нельзя.
– Вот именно!
Он заморгал.
– Знаешь, наверное, я тогда просто не представляю, что ты понимаешь под словом "логика".
– А... разве это важно? Ведь мы пришли к одному и тому же ответу. – Машина свернула и остановилась. Иштар встала. – Итак, забудем. Дорогой, мы уже дома.
– Ты дома, я нет. Думаю...
– Мужчины не думают.
– Я думаю, что тебе нужно выспаться, Иштар.
– Ты закупоривал меня в эту штуковину, тебе и снимать ее.
– Да? А потом ты решишь покормить меня, и опять тебе не удастся выспаться. Можешь снять через голову – как я это делал в деконтаминационной.
Она вздохнула.
– Галахад, – не знаю, правильно ли я выбрала тебе имя, – разве я должна предлагать тебе контракт на сожительство, если хочу провести с тобой еще одну ночь? Скорей всего нам с тобой и сегодня поспать не придется.
– И я о том же.
– Не совсем. Потому что, может, нам придется работать всю ночь. Даже если ты выкроишь три минутки для обоюдного нашего удовольствия.
– Три минутки? Зачем же так торопиться?
– Ну хорошо – пяти хватит?
– Мне предлагают двадцать минут – и извинения?
– Ох эти мужчины! Тридцать минут, дорогой, и никаких извинений.
– Согласен. – Он встал.
– Но пять ты уже потратил на препирательства. Пошли, мой несносный.
Он последовал за нею в прихожую.
– А что это еще за ночная работа?
– И завтра тоже придется поработать. Надо проверить, что там успел скопить телефон. Если ничего не окажется, придется обратиться прямо к исполняющему обязанности, хотя я совершенно не хочу этого делать. Я должна осмотреть его хижину и выяснить, что там надо сделать. Потом мы вдвоем перевезем Лазаруса; этого я никому не могу доверить. Потом...
– Иштар! Неужели ты собираешься это сделать? Нестерильное обиталище, никакого запасного оборудования и так далее.
– Дорогой, это тебя впечатляет мой титул, но не мистера Везерела. А старейший свысока относится даже к мистеру Везерелу. Старейший это СТАРЕЙШИЙ. Я надеялась, что мистер исполняющий обязанности председателя сумеет как-то отговорить его от переезда, но этого не случилось. Итак, у меня осталось два варианта: либо подчиниться ему, либо устраниться, как директорше. Но я не намереваюсь этого делать. Значит, выбора у меня на самом деле нет. И ночью мне надо обследовать его новое помещение и прикинуть, что можно сделать до завтрашнего полудня. О стерильности в таком доме и думать нечего, однако наверняка придется кое-что переделать. – И установить запасное оборудование, не забудь, Иштар.
– Как будто я могу об этом забыть, дурачок. А теперь помоги мне выбраться из этой проклятой штуковины... из этого прекрасного платья, которое ты придумал и которое явно понравилось старейшему. Пожалуйста.
– Стой, не вертись и умолкни.
– Не щекочи! Ох, черт, телефон звонит! Снимай же, дорогой, скорее.

ВАРИАЦИИ НА ТЕМУ: IV

ЛЮБОВЬ

Лазарус опустился в гамак и почесал грудь.
– Вот что, Гамадриада, – объявил он, – это вопрос не простой. В семнадцать лет я не сомневался, что люблю. Однако все объяснялось простым избытком гормонов и самообманом. Но по-настоящему я испытал это чувство лишь почти через тысячу лет... но не осознавал этого долгие годы, поскольку давно уже забыл слово "любовь".
Хорошенькая дочка Везерела казалась озадаченной, а Лазарус думал, что Айра не прав: Гамадриада была не хорошенькой – она была такой красивой, что сорвала бы большой куш на аукционе в Фатиме, а суровые искандарианские купцы торговались бы за нее, стремясь превзойти друг друга... Если только сам протектор Веры не забрал бы ее для себя.
Похоже, что Гамадриада не считала свою внешность исключительной. Но Иштар так считала. И в первые десять дней пребывания Гамадриады в "семействе" Лазаруса (а ему хотелось видеть в них свою семью; слово это было здесь вполне уместным, поскольку Айра, Гамадриада, Иштар и Галахад были его потомками и пользовались теперь правом звать его дедушкой – не слишком часто) – в эти первые дни Иштар как-то по-детски старалась становиться между Гамадриадой и Лазарусом, пытаясь одновременно заслонить ее собой и от Галахада – несмотря на то что для этого приходилось находиться в двух местах сразу.
Лазарус с удивлением следил за этой неловкой пляской и гадал, замечает ли сама Иштар, что делает. Потом он решил, что нет. Врач, отвечающий за реювенализацию его организма, обнаруживала деловое рвение, полное отсутствие чувства юмора и была бы потрясена, обнаружив, что впала в детство.

Предыдущая страница 7 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 8

Но все быстро кончилось. Гамадриада не могла не нравиться, поскольку держалась спокойно и дружелюбно, ни на что не обращая внимания. Лазарус не мог понять, сознательно она выработала в себе такую привычку, чтобы избежать зависти сестер, менее одаренных природой, или же подобное поведение было частью ее натуры. Но он не стал выяснять этого. Иштар же теперь стремилась усесться возле Гамадриады или уступала ей местечко между собой и Галахадом, позволяла ей готовить еду и исполнять прочие обязанности домашней хозяйки.

* * *

– Если и мне придется ждать тысячу лет, чтобы понять это слово, – заметила Гамадриада, – значит, я так и не пойму его. Минерва говорит, что на галакте ему невозможно дать определения... Даже разговаривая на классическом английском, я думаю на галакте, а значит, не понимаю его значения. Поскольку слово "любовь" так часто встречается в английской классической литературе, я решила, что, возможно, именно непонимание этого слова мешает мне мыслить по-английски.
– Хорошо, переходим на галакт и попробуем разобраться. Во-первых, на английском никогда много не думали: этот язык слаб для логических размышлений. С другой стороны, его эмоциональная фразеология прекрасно приспособлена, чтобы скрывать ошибки. Это язык рационализирующий, но не рациональный. И большая часть тех людей, которые всю жизнь разговаривают по-английски, не лучше тебя понимают смысл слова "любовь", хотя все время пользуются им, – сказал Лазарус и добавил: – Минерва! Мы вновь собираемся наняться словом "любовь". Желаешь присоединиться? Если да – переходи на персональный режим.
– Благодарю вас, Лазарус. Хелло, Айра-Иштар-Гамадриада-Галахад, – ответило бестелесное контральто. – Я нахожусь и находилась в персональном режиме, как обычно. А теперь, с вашего разрешения, могу поговорить. Вы хорошо выглядите, Лазарус, молодеете с каждым дНем. – Я и чувствую себя молодым. Только сообщай нам, дорогая, всякий раз, когда будешь переключаться на персональный режим.
– Извините, дедушка!
– Не скромничай. Просто скажи: "Привет, я здесь", – и все. И если сумеешь хотя бы раз послать меня или Айру к черту, жди похвалы. Прочисти контуры.
– Но я не хочу говорить этого ни вам, ни ему.
– Вот это плохо. Ты пообщайся с Дорой, она тебя научит. Ты с ней сегодня не говорила?
– Говорила, вот только сию минуту, Лазарус. Мы с ней играем в пятимерные сказочные шахматы, и она учит меня песням, которым вы ее научили. Она напевает мелодию, потом я пою тенором, а она подпевает сопрано. Мы это делаем в реальном времени, через громкоговорители в вашей рубке, и слушаем себя. Только что мы пели балладу "О Райли с одним яйцом". Хотите послушать?
Лазарус вздрогнул.
– Нет-нет, только не эту.
– Мы разучили еще несколько штук. "Длинноногую Лил", "Балладу о Юконском Джеке" и "Билл пристал как банный лист". Я пою, а Дора подпевает сразу басом и сопрано. А может быть, вы хотите послушать про "Четырех шлюх из Канады"? Забавная вещица.
– Нет, Минерва. Извини, Айра; мой компьютер развращает твой. – Лазарус вздохнул. – Я не хотел этого, просто надеялся, что Минерва понянчится с ней в мое отсутствие. Поскольку в этом секторе нет ни одного умственно отсталого корабля кроме моего.
– Лазарус, – с укором проговорила Минерва. – По-моему, называть Дору отсталой неправильно. На мой взгляд, она умница. И я не понимаю, почему вы говорите, что она развращает меня.
Айра принимал солнечную ванну, лежа в траве с платочком на глазах. Он перевернулся на бок.
– И я тоже, Лазарус. Мне бы тоже хотелось послушать песенку о Канаде.
Я знаю, где находится... находилось это местечко. К северу от страны, в которой вы родились.
Лазарус молча посчитал и проговорил:
– Айра, я знаю, что мои предрассудки смешны для цивилизованного современного человека, такого, как ты, но ничего не могу с собой поделать: мешает раннее детство, импринтинг – как у утенке. Если ты хочешь слушать эту похабщину варварских времен, пожалуйста, слушай в своих апартаментах, а не здесь. Минерва, Дора не понимает смысла этих песен, для нее они колыбельные.
– Я тоже не понимаю, сэр, разве это теоретически. Просто они веселые, а мне приятно, когда меня учат петь.
– Ну... хорошо. А Дора себя хорошо ведет?
– Просто умница. Дедушка Лазарус, мне кажется, что ей нравится мое общество. Она даже вчера надулась, не получив свою сказочку на сон грядущий. Но я сказала ей, что вы устали и уже спите, и рассказала сама.
– Но... Иштар! Выходит, я потерял день?
– Да, сэр.
– Хирургия? А я не заметил новых заживленных мест.
Шеф-техник помялась.
– Дедушка, говорить о процедурах мы можем лишь по настоянию клиента.
Но напоминать ему об этом незачем. Надеюсь, вы не будете настаивать. Весьма надеюсь, сэр.
– Хмм. Хорошо, хорошо. Но когда ты в следующий раз вздумаешь отхватить у меня денек или недельку, сколько тебе вздумается – скажи мне. Чтобы я знал заранее. Ну, хорошо. Я запишу свои речи с помощью Минервы, ты предупреди ее.
– Я так и сделаю, дедушка. Когда клиент желает сотрудничать, и старается обращать поменьше внимания на наши дела, получается гораздо лучше. – Иштар коротко улыбнулась. – Страшно нарваться лишь на реювенализатора. Такой клиент всем досаждает и еще пытается руководить.
– Нечему удивляться. Видишь ли, дорогая, эта самая гнусная привычка руководить засела у меня в крови. Бороться с ней можно лишь за пределами аппаратной. Так что если я начну всюду совать нос, просто вели мне заткнуться. Но как обстоит дело? Сколько еще осталось?
Чуть поколебавшись, Иштар промолвила:
– По-моему, самое время велеть вам... заткнуться.
– Вот это дело! Но больше уверенности, дорогая. "Убирайся из моей аппаратной, старый несносный болван, и не смей совать нос не в свое дело!" Пусть этот тип поймет, что ежели он сию секунду не смоется, то его сунут в каталажку. Ну, давай еще раз.
Иштар усмехнулась.
– Дедушка, вы просто старый жулик.
– Я всегда подозревал это. Просто надеялся, что не слишком заметно со стороны. Хорошо, поговорим о "любви". Минерва, Гамадриада утверждает, что ты сообщила ей, что галакту не известно такое слово. Можешь ли ты что-либо добавить к ее утверждению?
– Пожалуй, да, Лазарус. Могу ли я высказаться после всех остальных?
– Пожалуйста, Галахад, из членов семьи ты меньше всех говоришь и больше всех слушаешь. Хочешь исправить положение?
– Да, сэр. Я и не думал, что в слове "любовь" может крыться какая-то тайна, пока не услышал вопрос Гамадриады. Но я только учу английский – тем же самым природным методом, которым учится дитя. Без грамматики, синтаксиса, словарей – просто слушаю, говорю и читаю. О смысле новых слов догадываюсь из контекста. Благодаря этому методу, могу заключить, что "любовь" означает разделенный экстаз, достигаемый в результате секса. Разве не так?
– Сынок, мне не хочется говорить – впрочем, если ты много читал, понятно, каким образом ты пришел к такому заключению – но ты не прав на все сто процентов. Иштар казалась удивленной. Галахад задумался.
– Что ж, придется прочесть еще раз.
– Не стоит, Галахад. Писатели, чьи книги ты читал, просто не умеют использовать это слово. Чего там, я и сам столько лет неправильно употреблял его – вот тебе пример нечеткости английского языка. Но смысл любви, как его ни определяй, не в этом. Если в жизни существует занятие более важное, чем то, когда двое делают ребенка, все философы за всю историю мира не сумели отыскать его. Однако – между нами, девочками – занятие это изрядно скрашивает нам жизнь и смиряет нас с тем, что в воспитании ребенка черт ногу сломит. Но это не любовь. Любовь же есть нечто такое, что имеет место даже тогда, когда ты не испытываешь сексуального возбуждения. Ну, кто хочет продолжить в том же духе? Айра, ты? Английским ты владеешь лучше, чем прочие, и чуть хуже, чем я.
– Дедуся, я говорю лучше вас – вы все произносите неправильно, а я – согласно канонам грамматики.
– Не ехидничай, юноша, высеку. Мы с Шекспиром никогда не позволяли грамматике мешать нам самовыражаться. Он мне так и сказал однажды.
– Лазарус, прекратите! Он умер за три столетия до вашего рождения.
– Умер, как же! Только потом могилу его вскрыли и ничего в ней не нашли. На самом же деле он был сводным братом королевы Елизаветы и красил волосы, чтобы никто не сумел его узнать. Учти, Айра, на самом деле его обложили со всех сторон, так что он предпочел выключиться. Я сам умирал так несколько раз. В его завещании второе место упокоения предназначалось жене; теперь проверь, кому пошло первое, – и начнешь понимать, что случилось. Итак, желаешь ли ты дать определение этому слову?
– Нет. Вы опять хотите сменить правила. Пока вы всего лишь подразделили опытное поле под названием "любовь" на те же категории, что и Минерва несколько недель назад – "эрос" и "агапэ". Только вы предпочли не давать названия этим областям и заявили, что общий термин нельзя считать относящимся к одной из областей – значит, он принадлежит второй. То есть вы однозначно определили "любовь" как "агапэ". Однако опять не произнесли этого слова. Это не дело, Лазарус. Согласно вашей же метафоре, вы передергиваете карты.
Лазарус восхищенно покачал головой.
– Юноша, тебе палец в рот не клади. Значит, я все хорошо просчитал, задумывая тебя. А давай-ка в свободное время обратимся к солипсизму.
– Лазарус, прекратите. Я не Галахад, меня с толку не собьешь. Области именуются "эрос" и "агапэ". Последняя редка, "эрос" же столь обычен, что Галахад вполне обоснованно принял его толкование за объяснение смысла слова "любовь". А вы нечестным образом повергли его в смущение, поскольку Галахад совершенно напрасно считает вас достойным доверия авторитетом в области английского языка.
Лазарус усмехнулся.
– Айра, мальчик мой, когда я был ребенком, такое добро подавали вагонами на удобрение под люцерну. Термины же выдумали кабинетные ученые... вроде теологов. И можешь почитать их так же, как руководства по сексу, написанные монахами. Сынок, я старался избегать надуманных категорий, поскольку они бесполезны, неточны, более того – вводят в заблуждение. Существует и секс без любви, и любовь без секса... и еще невероятное множество промежуточных ситуаций, которым не дашь даже определения. Но что такое "любовь", определить можно, причем точное определение не ограничивается понятиями "секс" или "игры", как и понятиями типа "эрос" и "агапэ".
– Давайте ваше определение, – сказал Айра, – обещаю не хохотать.
– Подожди. Чтобы определить словами столь важное понятие, как "любовь", необходимо обратиться к тому, кто испытал ее. Есть такая старинная притча: как объяснить слепому от рождения, что такое радуга. Да, Иштар, я знаю, что ты могла бы запросто снабдить подобную личность клонированными глазами – но в дни моей юности эта проблема не имела решения. В те времена можно было лишь растолковать несчастному физическую теорию электромагнитного спектра, назвать частоты, которые воспринимает человеческий глаз, определить через них цвета; в точности объяснить теории преломления и отражения, механизмов, создающих радугу, вид дуги и последовательность расположения в ней цветов... Короче, все, что знают люди о радуге, за исключением восторга, возникающего в человеческом сердце при виде ее. Минерва куда богаче такого человека – она может видеть. Минерва, дорогуша, ты когда-нибудь смотрела на радугу?
– Всякий раз, когда это было возможным, когда один из моих сенсоров замечал ее. Чарующее зрелище!
– Конечно. Минерва может видеть радугу, слепой же не в состоянии этого сделать. Электромагнитная теория не соответствует жизненному опыту. – Лазарус, – добавила Минерва, – возможно, я вижу радугу лучше любого существа из плоти и крови. Мой визуальный диапазон простирается на три октавы – от пятнадцати сотен до двенадцати тысяч ангстрем.
Лазарус присвистнул.
– А у меня и полной октавы не наберется. Скажи мне, детка, а ты различаешь оттенки?
– О, конечно!
– Хмм. Не стоит описывать их. Придется оставаться наполовину слепым.
– Лазарус помолчал. – Вспомнил про одного слепца на Марсе... Это было. Айра, когда я распоряжался там в... эээ... доме отдыха... Он...
– Дедуся, – устало перебил его исполняющий обязанности, – не надо считать нас детьми. Конечно, вы самый старый из всех живущих... но самая юная здесь – моя дочка, которая глядит на вас телячьими глазами, – уже постарше дедуси Джонсона, когда вы с ним расстались. В следующем году Гамадриаде будет восемьдесят. Гама, дорогая моя, сколько у тебя было любовных историй?
– Боже, Айра, кто их считает?
– А ты брала у мужчин деньги?
– Не твое дело, отец. А ты хочешь предложить мне сколько-нибудь?
– Не юли, дорогая; все-таки я твой отец. Лазарус, или вы полагаете, что Гамадриаду можно смутить простыми словами? У нас проституция не процветает – слишком много найдется любительниц, желающих попасть в профессионалки. Тем не менее несколько борделей, которые функционируют в Нью-Риме, зарегистрированы в Коммерческой палате. Но вам я рекомендую один из наших лучших домов – Элизиум... Как только закончите реювенализацию.
– Хорошая идея, – поддакнул Галахад, – отпразднуем. Сразу же, как только Иштар одобрит ваши кондиции. Я приглашаю вас, дедушка. Это честь для меня. В Элизиуме есть все – от массажа и гипнокондиционироваиия до самых утонченных блюд и изысканнейших зрелищ. Назови только – и все будет. – Минутку, – запротестовала Гамадриада. – Галахад, не будь эгоистом.
Идем вчетвером. А ты, Иштар?
– Конечно, дорогая. Развлечемся.
– Или вшестером, только для Айры нужна еще спутница. Да, отец?
– Дорогая, побывать на дне рождения Лазаруса – дело соблазнительное... хотя я стараюсь обычно избегать общественных мест. Сколько же вы прошли реювенализаций, Лазарус? По ним можно отсчитывать и дни рождения.
– Не суй свой нос куда не надо, пузырь. Как сказала твоя дочка: "Кто их считает?" Можно будет испечь именинный пирог, как в детстве, и хватит одной свечи.
– Фаллистический символ, – заметил Галахад. – Древний знак плодотворящей силы – вполне подходящий для реювенализации. А пламя – не менее древний символ жизни. Но свеча должна быть настоящей, а не поддельной – если такую удастся найти.
Иштар оживилась:
– А что! Свечных дел мастер найдется. А если нет – берусь сделать ее сама – правда, в стилизованной форме. Впрочем, дедушка, если хотите, могу соорудить ваше изображение: я скульптор-любитель, и неплохой. Выучилась, когда пришлось заниматься косметической хирургией.
– Минуту! – запротестовал Лазарус. – Мне нужна восковая свеча, чтобы можно было задумать желание и задуть ее. Спасибо, Иштар, не хлопочи. Спасибо тебе, Галахад, я бы предпочел таверну. А можно справить мой день рождения и здесь – чтобы Айра не чувствовал себя мишенью в тирс. Дети мои, я же перевидал все увеселительные и развлекательные дома, которые только можно придумать. Веселье – в сердце, а не в этой фигне.
– Лазарус, разве вы не видите, что ваши дети хотят развлечь вас? Они любят вас – один бог знает почему.
– Ну...
– Возможно, обойдемся и без таверны. По-моему, мне запомнилось кое-что из перечня, приложенного к вашему завещанию. Минерва, кому принадлежит Элизиум?
– Это дочерняя корпорация нью-римской "Сервис Энтерпрайзис лимитед", которая в свою очередь принадлежит ассоциации "Шеффилд-Либби". Короче говоря, вам, Лазарус.
– Черт побери! Кто посмел вложить мои деньги в такое дерьмо? Энди Либби, благослови. Господь, его тихую душу, наверняка в могиле перевернулся. Впрочем, не помню, может быть, я похоронил его на орбите возле последней открытой нами совместно планеты, на которой его убили.
– Лазарус, в ваших мемуарах этого факта нет.
– Айра, еще раз говорю, в моих мемуарах многого нет. Бедолага глубоко задумался... вот и пришлось хоронить. Я оставил Энди на орбите, потому что обещал ему перед смертью доставить его тело на родину, в Озарке. Попытался найти его через сотню лет, но не сумел. Маяк скис, наверно. Хорошо, дети, вечеринка состоится в моем счастливом доме, и мы обойдемся тем, что здесь имеется. Так, на чем же мы остановились? Айра, ты хотел дать определение слову "любовь".
– Нет, вы собирались рассказать о слепце, с которым познакомились, когда командовали шлюхами на Марсе.
– Айра, ты груб, как дедуся Джонсон. Звали его "Шумок" – не припомню настоящего имени, да и было ли оно. Так вот Шумок был из той же породы, что и ты, – из тех, кого не приходится заставлять работать. В те дни слепец вполне мог проявить на милостыню, а большего ему не предлагали, ведь тогда вернуть зрение было нельзя.
Только Шумок не желал жить за счет других и делал, что мог. Играл на коробочке с мехами и пел. Был такой инструмент: жмешь на клавиши, водишь руками – приятно слушать. Все это происходило в те времена, когда электронные инструменты еще не вытеснили механические.
Раз Шумок заскочил вечерком, сбросил пневмокостюм в раздевалке и принялся петь и играть. А я и не заметил, как он вошел.
Мое правило было такое: "покупай, наслаждайся или проваливай". Ну, конечно, наше заведение всегда могло угостить пивком завсегдатая, оказавшегося на мели. Но Шумок завсегдатаем не был, он был бродягой и выглядел и благоухал соответственно. Я уже собрался обойтись с ним соответствующим образом, но, увидев на его глазах повязку, притормозил. Слепцов не выбрасывают, их не трогают. И я оставил его в покое, правда, приглядывал за ним. Он даже не присел. Просто играл на разбитой стейнвеевской гармонике и пел – и то и другое он делал неважно, но я выключил пианетту, чтобы не мешать ему. Одна из девиц пошла по кругу с его шляпой.
Когда он подошел к моему столику, я угостил его пивом, предложил сесть – и сразу пожалел об этом: ну и разило же от него! Он поблагодарил меня и принялся рассказывать о себе. Врал, в основном.
– Как вы, дедуся?
– Спасибо, Айра. Сказал, что до несчастного случая был главным механиком на одном из больших гарримановских лайнеров. Может, он и впрямь был космонавтом, поскольку жаргон знал, как надо. Но я не пытался его поймать. Если слепец уверяет, что был наследным принцем священной Римской империи – пусть его врет, я возмущаться не буду. Может, он был дежурным механиком, грузчиком или кем-то в этом роде. Скорее всего он был горняком, небрежно обошедшимся с взрывчаткой.
Обходя после закрытия заведение, я обнаружил его в кухне – он спал.
Это было недопустимо – все-таки мы поддерживали в столовой чистоту. Я отвел его в свободную комнату и уложил спать, чтобы утром покормить завтраком и отправить восвояси – у меня ведь не ночлежка.
В общем, рассказывать можно долго. В следующий раз я увидел его уже за завтраком – и едва узнал. Две девицы вымыли его в ванной, причесали, побрили, нарядили в чистую одежду – мою, конечно же – выбросили грязную тряпку, которой он прикрывал глазницы, и заменили ее чистой белой повязкой.
Я, родственнички, против ветра не плюю. Девицы вправе были держать любимцев; я знал, зачем ко мне ходят – не ради того, чтобы послушать мою игру на пианетте. И хотя этот любимчик ходил на двух, а не на четырех, и ел больше меня самого – я не спорил. Гормон-Холл стал домом для Шумка – пока девицам не наскучит.
Но я не сразу догадался, что Шумок не паразит, который пользуется кровом, едой и, вероятно, товаром, не забывая выкачивать дань из наших гостей, – нет, он тоже налегал на весло. Короче, через месяц мой гроссбух засвидетельствовал рост доходов. – А как вы добились этого, Лазарус? Он же еще и собирал подаяния.
– Айра, неужели я должен думать за тебя? Впрочем, нет, здесь этим занимается Минерва. Наверное, ты не задумывался, что приносит прибыль в подобного рода заведениях. Источников дохода три: бар, кухня и девочки. Никаких наркотиков – они только мешают извлекать прибыль из трех основных источников. Если ко мне являлся любитель наркотиков, да еще доставал свою сигаретку, я немедленно отправлял его подальше – к Китайцу.
Кухня обслуживала девиц – в комнатах и в столовой, по расписанию или желанию. Кроме того, всю ночь работала для посетителей и приносила доход – в основном за счет заказов, которые делали девицы. Бар тоже действовал не в убыток, после того как я уволил одного бармена "с тремя руками". Заработок девицы оставляли себе – только платили за каждого посетителя, а если он оставался на ночь, плата увеличивалась втрое. Я разрешал им смошенничать – иногда, но если это случалось часто или какой-то ванек жаловался, что с него слупили невесть сколько, я с такими девицами беседовал. Особых хлопот не было – они ж настоящие леди, – к тому же я контролировал их – приходилось иметь глаза и на затылке.
Жалоб на дороговизну было больше, но я помню лишь один случай, когда виноватой оказалась девица. Обычно выходило иначе. Жлоб отсчитывал чересчур много денег в жадные ручонки, потом начинал жалеть и пытался отобрать их. Но таких я чуял издалека, к тому же в комнатах были установлены микрофоны... ну и, если требовалось, приходил на помощь. Подобные типы у меня мячиками вылетали за дверь.
– Дедушка, а встречались такие здоровенные, которых было не выставить?
– Нет, Галахад. Габариты в драке особого значения не имеют... к тому же на всякий случай я всегда был вооружен. Но если мне нужно утихомирить буяна – я добьюсь этого во что бы то ни стало. Если неожиданно врубить ногой прямо в развилину, любой проваляется достаточно долго, чтобы успеть вышвырнуть его за дверь.
Не кривись. Гама, душа моя, твой папенька уверял, что тебя шокировать трудно. Но я говорил о Шумке, о том, как он зарабатывал деньги для нас, не забывая и о себе.
В такого рода заведениях на границе обычный посетитель входит, покупает выпивку, разглядывает девочек, покупает выпивку той, которая ему понравилась, отправляется в ее комнату, делает свое дело, потом уходит. В среднем минут тридцать, доход для заведения минимальный.
Так было до Шумка. А когда он появился, дело пошло так: купит посетитель выпивку себе, девице, – и уходит с ней в комнату. Выйдет оттуда, а Шумок поет "Френки и Джонни" или там "Повстречал браток вышибалу", улыбается, куплет за куплетом, – глядишь, посетитель садится, слушает песню до конца – а потом спрашивает, не знает ли слепец "Очи черные". Конечно, Шумок знает, но не признается, а просит, чтобы гость напел ему мелодию и слова. А он, дескать, послушает.
И если у гостя есть деньги, он сидит и час, и другой, поужинает сам, закажет ужин девице, накормит Шумка – и глядь, уже готов повторить с той же девицей, или другой. Есть валюта – засиживается до ночи, тратит деньги на девиц. Шумка, кухню и бар. Если потратится – а вел себя хорошо, не жадничал и не скандалил – я предоставляю ему в кредит постель и завтрак и приглашаю захаживать. Если к следующей зарплате жив еще – непременно приходит. Если нет – заведение потеряло один только ужин – ерунда по сравнению с тем, что он у меня потратил. Дешевая реклама.
Через месяц такой жизни и заведение, и девицы стали зарабатывать больше. Но работать больше им не пришлось, поскольку теперь много времени они проводили с клиентом за выпивкой – подкрашенная водичка, половина дохода заведению, половина девице – помогая ему тосковать по дому под песни Шумка. Черт побери, какая девица захочет работать, как ткацкий станок? Хотя обычно они свое дело любили. Но то ли дело сидеть и слушать. Я перестал играть на пианетте – кроме того времени, когда Шумок ел. Я играл лучше, но он умел петь, да так, что люди плакали или смеялись. Одну песенку он называл "Ах, зачем я на свет появился". Мелодии никакой, просто
Тахта, пум-пум!
Тахта, пум-пум!
Тах т'тах, тах-тах пум-пум.
Это о парне, который так ничего и не добился.
Есть пивнушка
За углом, за углом,
Где приятно отдохнуть.
А подальше
Веселый дом, веселый дом.
Там служит моя сестричка.
Милая девичка.
Мне она, мне она
Даст за так, даст за так,
Коль в кармане не шиша,
Ни гроша, ни гроша.
Милая девичка, тихая сестричка.
Примерно так и в том же духе.
– Лазарус, – проговорил Айра. – Эту песенку вы напеваете каждый день, в ней двенадцать куплетов или даже больше.
– В самом деле, Айра? Люблю напевать себе под нос, верно, но сам этого не замечаю. Мурлыкаю, как кошка – значит, со мной все в порядке, на пульте ни одной красной лампочки, крейсерский режим. Выходит, здесь я чувствую себя в покое и безопасности, а если подумать – так оно и есть. Но в песенке "Ах, зачем я на свет появился" не дюжина куплетов, а несколько сотен. Я помню какие-то обрывки из того, что пел Шумок. Он всегда возился с песнями, что-то добавлял, что-то менял. А песенку о типе, всегда державшем свое пальто в ломбарде, я помню с тех пор, как поднимал на Земле свое первое семейство.
Но эта песня принадлежала Шумку. О, мне довелось услышать ее снова лет через двадцать – двадцать пять в кабаре в Луна-Сити. От Шумка. Он все переделал: отработал ритм, зарифмовал слова, усовершенствовал мелодию. Но признать было можно – минор, скорее легкая грусть, чем печаль – горемыка заложил пальто в ломбард на веки вечные и отодрал собственную сестрицу. Шумок тоже переменился. Новый блестящий инструмент, космический мундир от хорошего портного и манеры звезды. Я попросил официантку передать ему, что его слушает Счастливчик Кайф – тогда я звался иначе, но Шумок знал меня только под этим именем. И в первый же перерыв он спустился ко мне, позволил угостить его пивком, и мы стали врать друг другу, вспоминая о блаженных добрых временах в старом Гормон-Холле.
Я не стал напоминать Шумку, что он бросил нас без предупреждения, весьма расстроив этим девиц, которые решили, что он помер где-нибудь в придорожной канаве. Не стал потому, что он оказался жив. Но тогда мне пришлось самому разбираться в этом деле, потому что персонал мой был настолько деморализован, что заведение стало напоминать покойницкую – не дело для заведений подобного рода. Я сумел выяснить, что он поднялся на борт "Гиросокола", который должен был лететь в Луна-Сити, да так и остался на корабле. И я рассказал девицам, что Шумку вдруг представилась возможность вернуться домой, однако он просил начальника порта передать свой прощальный привет каждой из них. Девицы утешились, уныние развеялось. Им не хватало Шумка, но все понимали, что возможностью добраться до дома не пренебрегают, ну а поскольку он ни о ком не забыл, все остались довольны.
Однако оказалось, что он помнит их всех, причем по именам, Минерва, дорогая, между тем, кто ослеп, и тем, кто никогда не мог видеть, большая разница. Шумок всегда мог припомнить радугу. И "видеть" он не переставал, но только прекрасное. Я понял это еще там – на Марсе, когда – не смейтесь – он заявил мне, что я, дескать, красив, как ты, Галахад. Сказал мне, что может представить мою внешность по голосу, и выдал соответствующее описание. Пришлось сказать, что он льстит мне, и промолчать, когда он начал уверять меня, что я скромничаю. И все-таки надо сказать, что я никогда не был красавцем – хоть скромность и не относится к числу моих пороков. Шумок считал красавицами и девиц. Одна как будто бы отвечала этому определению, а из остальных лишь несколько бесспорно были хорошенькими. Он спросил меня, что сталось с Ольгой, и добавил: "Боже, какой она была красоткой!"
Знаете, родственнички, эта Ольга не то что красивой, – хорошенькой не была, уродина уродиной. Лицо землистое, пирожком, не фигура – мешок... только в такой дыре, как Марс, она еще могла сгодиться для дела. Но голос мягкий, теплый, и ласковая была такая... Короче, если находился гость, который брал ее, когда остальные девицы были заняты, в следующий раз он уже старался взять именно ее. Вот что скажу вам, дорогуши, красотой можно разок завлечь мужчину в постель, но второй раз это получится, если он или очень молод, или весьма глуп.
– Так что же нужно для второго раза, дедушка? – спросила Гамадриада.
– Техника? Мышечный контроль?
– У тебя есть жалобы, дорогуша?
– В общем-то... нет.
– Значит, ты сама знаешь ответ и пытаешься одурачить меня. Ни то ни другое. Способность сделать мужчину счастливым – в основном за счет собственной радости – качество скорее духовное, чем физическое. Ольга им обладала.
Шумку я сказал, что Ольга вышла замуж сразу после его отъезда, все в порядке, родила троих детей... Это была ложь, потому что она погибла – несчастный случай. Девицы рыдали, мне самому было нехорошо, мы даже закрыли заведение на четыре дня. Но Шумку я не мог сказать этого: Ольга-то и приветила его тогда, отмыла и стащила кое-что из моей одежды, пока я спал.
Впрочем, все они хорошо относились к Шумку и не ссорились из-за него.
С историей Шумка я ничуть не отклонился от темы, ведь мы все еще говорим о любви. Кто-нибудь хочет высказаться?
– Значит, он любил их всех? – отозвался Галахад. – Вы это хотите сказать?
– Нет, сынок, он не любил никого из девиц. Они ему правились, это точно, но он бросил их, не задумываясь.
– Значит, они любили его.
– Именно. И если вы уловите разницу между его чувствами к девицам и их чувствами к нему, вы поймете, к чему я клоню.
– Материнская любовь, – проговорил Айра и добавил недовольным тоном:
– Лазарус, вы утверждаете, что кроме материнской другой любви не бывает. Боже, вы что, из ума выжили?
– Возможно. Но не настолько. Я же сказал только, что его привечали, а про материнскую любовь не было ни слова.
– Что же, он спал с ними со всеми?
– Айра, не удивляйся. Я не пытался узнать этого. В любом случае это несущественно.
– Айра, – обратилась к отцу Гамадриада, – материнская любовь здесь ни при чем, зачастую это лишь чувство долга. Мне так хотелось утопить двух моих отпрысков – ты же знаешь, какие это были бесенята.
– Дочь, все твои отпрыски просто очаровательны.
– Ерунда. Мать воспитывает ребенка в любом случае – хотя бы ради того, чтобы из него не выросло чудище. Помнишь моего сына Гордона малышом? – Восхитительный ребенок.
– В самом деле? Я скажу ему – если только среди моих сыновей действительно числится Гордон. Извини, дорогой, я напрасно пыталась подловить тебя. Лазарус, Айра – идеальный дед и никогда не забудет чьего-нибудь дня рождения. Но я всегда подозревала, что за такими вещами следит Минерва, и теперь знаю, как обстоит дело. Верно, Минерва?
Та не ответила.
– Она на тебя не настроена, Гамадриада, – сказал Лазарус.
– Конечно же, она следит за подобными вещами, – возмутился Айра. – Минерва, сколько у меня внуков?
– Сто двадцать семь, Айра, если считать мальчишку, родившегося на прошлой неделе.
– А правнуков? Мальчик-то у кого родился?
– Четыреста три, сэр. У нынешней жены вашего внука Гордона.
– Вот-вот. Я как раз думал об этом самом Гордоне, умница моя, Гордон сын Гордона от... Эвелин Хедерик, кажется. Лазарус, я обманул вас. Я хочу эмигрировать потому, что потомки мои уже заполонили весь этот шарик.
– Отец, ты действительно собрался уехать? Это не сплетни?
– Дорогая, эту страшную тайну я приберегаю для десятилетнего собрания попечителей. Но я действительно собираюсь уехать. Хочешь со мной? Галахад и Иштар уже согласны. Они откроют в колонии реювенализационную лавочку.
– Дедушка, а вы?
– Едва ли, дорогая. Уж я навидался колоний.
– Вы можете передумать. – Гамадриада встала и повернулась к Лазарусу.
– В присутствии троих свидетелей – нет, четырех, ибо лучше Минервы в данной ситуации свидетеля не найти – предлагаю вам заключить контракт, предусматривающий совместное проживание и рождение потомства. Остальные условия – ваши.
На лице Иштар отразилось изумление. Усилием воли она справилась с собой, остальные молчали.
– Внучка, – ответил Лазарус, – не будь я таким усталым и старым, я обязательно отшлепал бы тебя.
– Лазарус, вы зовете меня внучкой лишь из любезности. Во мне меньше восьми процентов вашей крови. А в доминантных генах ваша доля еще меньше, так что риск нежелательных мутаций минимален, все плохие рецессивные факторы устранены. Я пришлю вам генетическую схему для анализа.
– Я не о том, дорогая.
– Лазарус, я не сомневаюсь, в прошлом вам уже приходилось жениться на своих потомках – или у вас есть какие-то возражения именно против меня? Скажите, тогда, быть может, удастся кое-что поправить. Должна сказать, что, если вы решитесь уехать, соглашение будет недействительно, – проговорила Гамадриада. – Можно ограничиться и рождением потомства, хотя я была бы горда и рада, если бы вы разрешили мне жить с нами.
– Почему, Гамадриада?
Она помолчала.
– Не знаю, как сказать, сэр. Я полагала, что могла бы сказать: потому что люблю вас – но, как выяснилось, я не понимаю смысла этого слова. И чтобы описать свои чувства, я не могу подыскать нужных слов ни в одном языке, поэтому можно обойтись и без них.
– И я люблю тебя, дорогая, – ласково произнес Лазарус.
Лицо Гамадриады просветлело.
– И именно по этой причине я должен тебе отказать. – Лазарус огляделся. – Я люблю вас всех... Иштар, Галахада, даже твоего противного ворчливого папашу, сидящего здесь с озабоченной физиономией. А теперь улыбнись, дорогая, – я не сомневаюсь, что сотни молодых бычков рвутся осчастливить тебя. Улыбнись и ты, Иштар... а тебе, Айра, не надо – кожа потрескается. Иштар, кто сменит вас с Галахадом? Нет, мне не важно, кто у тебя там записан. Могу я остаток дня провести в одиночестве?
Иштар заколебалась.
– Дедушка, можно оставить хоть наблюдателей на посту?
– Ты все равно сделаешь это. Но пусть они сидят у своих циферблатов и датчиков. А я чтобы никого не слышал и не видел. Минерва и так доложит, если я буду себя плохо вести, не сомневайся.
– Сэр, за вами не будут наблюдать и подслушивать, – Иштар встала. – Пойдем, Галахад. Гамадриада?
– Секундочку, Иш. Лазарус, я вас не обидела?
– Что? Ни в коем случае, моя дорогая.
– А я подумала, что вы на меня рассердились за такое предложение.
– Ерунда. Гама, душа моя, таким предложением никого не оскорбишь. Лучшего комплимента нет. Но оно смутило меня. А теперь улыбнись и пожелай мне спокойной ночи. Никаких обид нет. Айра, задержись ненадолго, если можешь.
Трос, притихшие, как дети, направились в дом Лазаруса к эскалатору.
– Выпьешь, Айра? – спросил Лазарус.
– Только вместе с вами.
– Тогда обойдемся. Айра, это ты подучил ее?

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Что?
– Ты знаешь, о ком я. О Гамадриаде. Сперва Иштар, потом Гамадриада.
Ты заправлял всем этим делом за моей спиной после того, как извлек меня из ночлежки, где я умирал – мирно и как подобает человеку. Ты опять пытаешься заставить меня встрять в какой-то твой план, заставляя этих дурочек крутить задами у меня под носом? Не выйдет, дружок.
Исполняющий обязанности невозмутимо возразил:
– Я могу отрицать это, и вы в сотый раз обзовете меня лжецом. Давайте спросим у Минервы.
– Сомневаюсь, что Минерва может оказаться здесь полезной. Минерва!
– Да, Лазарус?
– Айра подстроил это? С обеими девицами?
– Не могу знать, Лазарус.
– Ты уклоняешься от ответа, дорогуша.
– Лазарус, я не могу лгать вам.
– Ну... положим, можешь, если Айра прикажет, но не будем уточнять. Оставь нас ненадолго – веди только запись.
– Да, Лазарус.
– Айра, я хотел бы услышать от тебя "да". Потому что другое объяснение совсем мне не нравится. Я не красавец, и манеры мои совершенно не привлекательны для женщин... Итак, что остается? То, что я самый старый из всех мужчин. Женщины продаются за странные вещи, и не всегда за деньги. Айра, я не желаю быть производителем для этих красивых зверюшек, которым я нужен только ради престижа – чтобы завести ребенка от, кавычки открываются, старейшего, кавычки закрываются. – Он возмущенно взглянул на Айру. – Понял?
– Лазарус, вы несправедливы к ним обеим. И неожиданно тупы.
– Как это?
– Я следил за ними. По-моему, обе вас любят, и не затевайте игры в словеса – я не Галахад.
– Но... это жульничество.
– Не буду спорить, по этой части вы самый выдающийся специалист в Галактике. Женщины не всегда продаются, им случается и влюбляться... и по самым странным причинам. Если здесь вообще уместно это слово. Да, вы эгоистичны, ворчливы, некрасивы, грубы...
– Я знаю!
– ...с моей точки зрения. Но женщине не важно, как выглядит мужчина, а вы с ними обходитесь на удивление мягко. Я заметил. Вы сказали, что ваши маленькие шлюшки на Марсе любили своего слепца.
– Не такие уж они были маленькие. Большая Энн была и выше, и тяжелее меня.
– Не пытайтесь увильнуть. А почему они его любили? Не надо отвечать. Почему женщина любит мужчину или наоборот, можно понять лишь с точки зрения выживания рода, а ответ все равно будет неудовлетворительным. Но... Лазарус, когда вы закончите реювенализацию, а я покончу с пари Шехерезады, кто бы его ни выиграл... вы опять собираетесь улететь?
Прежде чем ответить, Лазарус подумал.
– Наверное, да. Айра, а этот коттедж и сад с ручьем, которые ты мне одолжил, действительно очень милы. Когда мне случалось спускаться в город, я с радостью торопился домой. Но это лишь место для отдыха. Я не могу здесь остаться. Закричат дикие гуси, и я улечу. – Лазарус опечалился. – Но я не знаю куда. Мне не хочется повторять то, чем уже занимался. Быть может, Минерва что-то подскажет, когда настанет время трогаться в путь. Айра встал.
– Лазарус, если бы вы не проявляли своей глупой подозрительности, можно было бы облагодетельствовать обеих женщин и оставить каждой на память по младенцу. Вам это не стоило бы особых усилий.
– Никаких детей. Я их не бросаю. Беременных женщин тоже.
– Простите. Я усыновлю еще в чреве любого младенца, которого вы зачнете. Пусть Минерва внесет этот пункт, а?
– Я сам могу прокормить собственных детей! Всегда мог. – Минерва, введи и зафиксируй.
– Выполнено, Айра.
– Спасибо, лучшая из занудок. Завтра в то же время, Лазарус?
– Наверное, да. Да. Попроси Гамадриаду прийти ко мне. Скажи, что я просил. Я не хочу обижать девочку.
– Конечно, дедуся.

КОНТРАПУНКТ: IV

Спустившись на уровень личных апартаментов мистера Везерела, Гамадриада и Галахад подождали, пока Иштар отдаст распоряжения техникам-реювенализаторам, остававшимся на дежурстве. А потом все трое спустились вниз и, не выходя из дворца, направились к апартаментам, отведенным Айрой для Иштар. Помещение было просторней и удобней ее квартиры в реювенализационной клинике и куда роскошнее особняка на крыше – за исключением того, что при нем не было сада. Оно предназначалось для приема кого-нибудь из попечителей или вообще весьма важных особ... впрочем, здешняя роскошь особого значения не имела, поскольку Иштар с Галахадом почти все время проводили с Лазарусом, ели вместе с ним и лишь ночевали внизу.
Минерва выделила для Иштар с ее наблюдателями еще с дюжину помещений поменьше, одно из них предназначалось Галахаду, который в нем не нуждался. А потому Иштар распорядилась, чтобы Минерва отдала его Гамадриаде, неофициально влившейся в группу, обслуживающую старейшего. Не извещая об этом отца, Гамадриада иногда ночевала там, чтобы не ездить домой за город. Исполняющему обязанности не нравилось, когда члены его семьи пользовались помещениями дворца в личных целях без всякой на то необходимости. Иногда Гамадриада оставалась с Иштар и Галахадом.
На этот раз все трое направились в апартаменты Иштар: следовало кое-что обсудить. Когда они пришли, Иштар позвала:
– Минерва!
– Слушаю, Иштар!
– Как там?
– Лазарус и Айра беседуют. Частный разговор.
– Не забывай про меня, дорогая.
– Конечно, дорогая.
Иштар обернулась к гостям.
– Кто-нибудь хочет выпить или чего-нибудь еще? Обедать рано. Или уже пора? Гама?
– Лично я в ванну, – сказал Галахад, – потом выпить. Я как раз хотел окунуться – жарко, да и пропотел, когда Лазарус выставил нас.
– И душок от тебя, – согласилась Иштар. – Я еще в машине обратила внимание.
– Тебе, толстопопая, ванна тоже не повредит – ты трудилась не меньше меня.
– К моему прискорбию, ты прав, галантный рыцарь; я и так уже старалась сидеть подальше от наших стариков. Гама, сооруди нам что-нибудь прохладненькое, пока мы с вонючкой окунемся.
– Может, заказать вам обоим "ленивый" коктейль? Или что найдется? А мы все тем временем искупаемся. Я, правда, не трудилась, но, делая предложение дедусе, взмокла со страху. И все испортила. После твоих-то наставлений, Иш. Прости меня. – Она хлюпнула носом.
Иштар обняла за плечи младшую женщину.
– Не надо – ничего ты не испортила.
– Он отказал мне.
– Ты заложила основу – и встряхнула старика, а это как раз и необходимо. Правда, меня удивило, что ты выбрала именно этот момент, но все в порядке.
– Наверно, он больше не захочет меня видеть.
– Захочет. И не трясись. Пойдем, дорогая. Мы с Галахадом разомнем тебе спинку. Вонючка, возьми питье и приходи к нам в душевую.
– Две женщины... придется потрудиться... О'кей.
Когда Галахад явился с напитками, Иштар уже уложила Гамадриаду лицом вниз па массажный стол.
– Дорогой, – сказала она, – пока ты еще не намок, посмотри, найдутся ли в шкафу три халата – я не проверяла.
– Да, мэм, нет, мэм, как прикажете, мэм, это все, мэм? Найдутся – я еще утром заказывал. Осторожнее, не поставь ей синяков, она еще мне потребуется, а ты своей силы не знаешь.
– Вот бы превратить тебя в собаку, дорогой, и продать. Оставь питье и становись помогать, иначе ни одной из нас не получишь сегодня. И вообще, мы обе решили, что все мужчины – животные. – Она продолжала массаж, уверенно, мягко и с профессиональной сноровкой продвигаясь вниз по спине Гамадриады, тем временем массажный стол массировал живот пациентки. Она не прекратила манипуляций, когда Галахад повесил сосуд ей на шею, и приложилась к трубке.
Галахад поставил питье Гамадриады на столик, вложил ей трубку в руку, похлопал по щеке, а потом встал с другой стороны стола и, глядя, как работает Иштар, принялся помогать. Стол переменил режим, подстраиваясь под движения уже четырех рук.
Несколько минут спустя Галахад выпустил изо рта трубку своего сосуда.
– Иш, неужели дедуся обо всем догадался? Про вас, кобыл?
– Мы не лошади, по крайней мере Гама.
– Кобылами по-английски часто называют женщин, а ты же сама предложила думать и разговаривать на этом языке.
– Я просто хотела сказать, что Гамадриада не очень рослая. Правда, у нее было больше детей, чем у меня, а я после реювенализации еще не рожала. Но идиома яркая, мне нравится. Я даже не знаю, как Лазарус мог догадаться о нашей беременности. Впрочем, в моем случае это не важно – кто может знать, какой я состряпала отчет относительно источника клонированной клетки? Гама, ты не проговорилась Лазарусу, а?
Гамадриада выпустила изо рта трубку.
– Конечно, нет!
– Минерва знает, – проговорил Галахад.
– Конечно, знает – мы все обсудили с ней. Но... ты меня озадачил, Минерва?
– Слушаю, Иштар, – немедленно отозвался компьютер и добавил: – Айра уходит, Лазарус остается дома. Нет проблем.
– Спасибо, дорогая. Минерва, мог ли Лазарус каким-нибудь образом узнать о нас с Гамадриадой? То есть о том, что мы беременны... и каким образом и почему?
– Он не говорил, а в его присутствии никто не поднимал этого вопроса.
По моей оценке вероятность точной догадки не более одной тысячной.
– А как насчет Айры?
– Меньше одной десятитысячной. Иштар, когда Айра приказал мне обслуживать тебя и выделить для тебя часть памяти, он запрограммировал меня так, что последующая программа просто сотрет твою область. То есть проникнуть в файлы твоей личной памяти невозможно; я тоже не могу самоперепрограммироваться, чтобы войти в нее.
– Да, это ты так говоришь, Минерва. Но я не разбираюсь в компьютерах. Машина хихикнула.
– А я разбираюсь. Можно сказать, для компьютера сделала приличную карьеру. Не беспокойся, дорогая, к твоим секретам внутри меня не пробиться. Лазарус только что заказал легкий ужин. Потом он собирается лечь спать.
– Хорошо. Сообщи мне, чего и сколько он съест, когда ляжет и когда проснется. Ночью, в одиночестве, человек склонен к унынию, и я должна реагировать быстро. Но ты это знаешь.
– Я послежу за его мозговыми волнами, Иштар, и извещу тебя за две-пять минут... если только Эль Диабло не прыгнет ему на живот.
– Проклятый кот. Но такие пробуждения не угнетают старейшего. Его самоубийственные кошмары – вот что беспокоит меня. Уже приходилось применять крайние меры, но нельзя же второй раз поджигать особняк.
– В этом месяце, Иштар, у Лазаруса еще не было подобных кошмаров. Теперь мне уже известно, как выглядят эти волны, и я буду внимательна.
– Я знаю, дорогая. Но хотелось бы выяснить истоки его кошмаров в прошлом, чтобы их можно было стереть.
– Иш, – вступил в разговор Галахад, – ты так возишься с его памятью, что можешь потерять все, что ищет Айра.
– И спасти клиента. Дорогой мой, твое дело – тереть спину, тонкую работу предоставь мне и Минерве. Что еще, Минерва?
– Ничего. Да, Айра приказал мне разыскать Гамадриаду; он хочет переговорить с ней. Она ответит на вызов?
– Конечно! – Гамадриада повернулась на бок. – Пусть говорит через тебя, Минерва. Я не пойду к аппарату, потому что раздета.
– Гамадриада?
– Да, Айра.
– Тебе велено передать: будь со стариком любезна и завтра не опаздывай. А лучше приди пораньше и позавтракай с ним.
– А ты уверен, что он хочет меня видеть?
– Хочет. А мог бы и не хотеть: ты его так смутила. Что это на тебя нашло. Гама? Но сам просил тебе это передать, я здесь ни при чем. Он хочет убедиться, что не обидел тебя.
Она облегченно вздохнула.
– Раз он позволяет мне остаться, я не обиделась. Отец, я же говорила тебе, что уделю ему столько времени, сколько он сам захочет. Я это сказала и от слов своих не отказываюсь. Я даже сообщила директорше, что согласна выкупить свою долю по долгосрочному кредиту – видишь, насколько серьезно я отношусь к этому делу?
– Даже так? Я весьма доволен. Если ты пойдешь на это, я, то есть правительство, согласно взять на себя расходы; я распорядился открыть неограниченный кредит на обслуживание старейшего. Нужно только сообщить Минерве.
– Благодарю вас, сэр. Не думаю, что мне это понадобится, разве что когда надоем дедусе. Но дело мое процветает, и я могу позволить Присцилле сотрудничать со мной еще несколько лет. Вполне процветает. Кажется, мое состояние уже побольше твоего... личного, конечно.
– Не глупи, дурочка; как рядовой гражданин я просто бедняк – но находясь на таком посту, способен одним только словом конфисковать все твои капиталы... скажу только Минерве, и никто не сумеет оспорить.
– Ну этого ты никогда не сделаешь... ты у меня такой хороший, Айра.
– Ха!
– Действительно хороший... невзирая на то что не можешь припомнить имена моих детей. Ты так обрадовал меня, папа, развеселил даже.
– Ну вот, папой ты меня не звала лет пятьдесят или шестьдесят.
– Это потому, что ты не любишь близко общаться со своими детьми, когда они вырастают. Я тоже. Но это дело заставило меня ощутить близость к тебе. Все, я умолкаю, буду завтра пораньше. Пока?
– Минутку. Я забыл спросить, где ты. Если ты дома...
– Нот, я принимаю ванну у Иштар и Галахада. Ты только что прервал восхитительный массаж, который они мне устроили.
– Извини. Раз ты еще во дворце, лучше останься здесь, чтобы могла прийти пораньше. Попроси их, чтобы устроили тебя переночевать, а если это неудобно, приходи ко мне, придумаем что-нибудь.
– Не беспокойся обо мне, Айра. Если они бессовестно выгонят меня вон, Минерва отыщет мне кровать. Постель Лазаруса, похоже, единственная, куда мне не попасть... может быть, пора уже на реювенализацию.
Исполняющий обязанности не торопился с ответом.
– Гамадриада... ты всерьез решила завести от него детей, а?
– Это мое личное дело, сэр.
– Извини. Хмм... не нарушая законных прав твоей личности, скажу – по-моему, ты неплохо придумала. Если хочешь, я со своей стороны постараюсь посодействовать.
Гамадриада поглядела на Иштар и развела руками – что делать? – а потом ответила:
– Сэр, он отказался достаточно твердо.
– Позволь мне, дочь моя, сделать кое-какие пояснения с точки зрения мужчины. От такого предложения мужчина чаще отказывается, даже если и хотел бы принять – мы стремимся убедиться в искренности женщины. Он может и согласиться, но позднее, только не нужно его подгонять. Это может лишь испортить дело. Но если ты действительно хочешь – не торопись. Ты очаровательная женщина, я верю в тебя.
– Да, сэр. И если у меня будет от него ребенок, все мы станем богаче, так ведь?
– Конечно. Но у меня другие мотивы. Если он умрет или оставит нас, останется банк тканей и банк спермы – ему до них не добраться. Но я не хочу, чтобы он убил себя, Гамадриада, или вновь отправился скитаться. И не потому, что мне его жалко. Старейший – уникальная личность, я затратил слишком много трудов, чтобы сохранить его. Твое общество приятно ему, предложение взбодрило... хоть тебе и кажется, что он болезненно на него отреагировал. Благодаря тебе он все еще жив, и если тебе наконец удастся родить от него ребенка, возможно, нам удастся надолго сохранить ему жизнь. На неопределенно долгое время.
Изогнувшись от удовольствия, Гамадриада улыбнулась Иштар.
– Отец, ты вселяешь в меня гордость.
– Дорогая, такой дочерью, как ты, всегда можно было только гордиться. Впрочем, я не приписываю себе всей чести, твоя мать женщина исключительная,

* * *

Не поднимаясь, Гамадриада обхватила друзей за плечи и крепко обняла их.
– О, я чувствую себя отлично!
– Тогда слезай со стола, тощая кобылка, моя очередь.
– Тебе массаж не нужен, – строго сказала Иштар, – у тебя не было сегодня эмоциональных стрессов. Самая тяжелая твоя работа – пару раз мячом со мной перекинулся.
– Но я такой нежный и чувствительный.
– Конечно, дорогой Галахад, а теперь ты самым благородным образом поможешь ей спуститься и мы искупаем ее – еще благороднее.
Галахад подчинился.
– Это вам следовало бы купать меня, – жалобно сказал он. – Я – слепой музыкант. – Он закрыл глаза и запел:
Стоит "фараон"
За углом, за углом.
И он частенько недружелюбен
С парнем,
У которого нет ни шиша, ни шиша,
И вообще только одни неудачи.
Это про меня, неудачника: в доме две женщины, а мне приходится работать. Какой цикл, Иш?
– Конечно, расслабляющий. Гамадриада, поскольку ты говорила с Айрой при нас, я полагаю, что имею право высказаться. Я согласна с Айрой. Твое присутствие сексуально стимулирует Лазаруса, понимает он это или нет, ну, а если так, депрессия не опасна.
– А он действительно уже настолько поправился, Иштар? – спросила Гамадриада, поднимая руки, чтобы им было удобнее ее мыть. – Выглядит он получше. Однако манеры его почти не переменились.
– Ну что ты. Месяц назад начал мастурбировать. Шампунь, дорогая?
– Неужели? Чудесно! Ах, этот?.. Конечно, спасибо.
Как это здорово,
Если у тебя, у тебя
Есть сестра или старый дядька.
– Закрой глаза, Гамаребрышко, чтобы шампунь в глаза не попал. У Иштар клиент всегда под присмотром. А мне ведь не сказала об этом. Сам заметил по графикам. Иш, а почему я всегда завожусь, когда тру Гаме спинку?
– Ты у нас такой возбудимый, золотко. А тебе незачем было знать. Но если за дело взялась Минерва, клиент всегда будет под присмотром... так и должно быть; теперь, я вижу, нам в клинике понадобится компьютерная служба получше. Несмотря на то что, согласно присяге, мы должны предоставлять ему возможность уединяться. Хоть ты. Гама, человек в нашем деле посторонний, надеюсь, ты понимаешь меня.
– О, конечно! Потише, Галахад. Меня и раскаленными клещами не заставишь сказать то, о чем я говорю с вами двоими. Даже Айре. Иштар, а как ты считаешь, из меня может получиться реювенализатор?
– Если ты чувствуешь призвание и умеешь работать... А теперь сполосни, Галахад. Ты умеешь сочувствовать, не сомневаюсь. А какой у тебя индекс?
Детка, это друзья.
Не пренебрегай ими.
День рождения и йом киппур.
– А... "минус-гений", – призналась Гамадриада.
– Гения мало, – вставил Галахад, – нужна еще потребность в работе, она и подгоняет работника, Гамми, детка.
И Рождество,
И Ханука,
Карты и даже конфеты.
– Ты фальшивишь, дорогой. Гама, ты "плюс-гений" – это чуть выше, чем у Галахада. Я проверила на всякий случай, вот и пригодилось. Очень рада.
– Это я... фальшивлю? Нет, ты заходишь чересчур далеко.
– У тебя есть и другие достоинства, мой верный рыцарь, не обязательно быть трубадуром. Гама, дорогая, если ты искренна и действительно хочешь этого, то к началу переселения сможешь стать помощником техника. Если ты, конечно, захочешь ехать. Если нет – в клинике всегда требуется персонал. Истинное призвание – это редкость. Но мне ужасно хочется, чтобы ты поехала с нами. Мы оба тебе поможем.
– Конечно же, Гамми! Я фальшивлю, надо же! А в колонии будет разрешена полигамия?
– Спроси Айру. Разве это важно? Возьми халат и накинь на Гаму, а потом быстренько потри меня – есть хочется.
– Хочешь рискнуть? После того, как ты отозвалась о моем пении? Я же вижу каждое пятнышко. Уж я тебя пощекочу.
– Зачеркнем крестом! Извини! Обожаю твое пение, дорогой.
– Это означает "похерить", Иш. Значит, мир. Гамми, бери халаты на всех, будь хорошей девочкой. Кстати, Длинные Ножки, пока я пел – совершенно не фальшивя, – то вдруг сообразил, в чем дело. Минерва ошиблась: "Веселый дом" – это бордель, а значит, сестричка неудачника служила там гетерой... вот и последний кусочек встал на свое место.
– Конечно! Не удивительно, что она субсидирует братца – артистам всегда платили больше.
Гамадриада принесла халаты и положила их на массажный стол.
– Я не знала, что ты не понял этого, Галахад. Я с первого раза обо всем догадалась.
– Жаль, что сразу не сказала.
– А это важно?
– Просто еще один ключ. Дело в том. Гама, что, когда пытаешься разобраться в культуре, то мифы, народные песни, словечки и афоризмы куда важнее формальной истории. Ты не можешь понять личность, если не имеешь представления о ее культуре. Точнее, "его", коли уж мы говорим на английском. Уже одно это слово кое-что говорит о культуре, в которой вырос наш клиент, раз местоимение используется в мужском роде вне зависимости от пола. А это значит, что мужики доминировали или что женщины лишь недавно подняли свой статус – но язык как всегда с запозданием отражает культурные перемены. А причина их – в том варварском обществе, которое породило Лазаруса, о чем свидетельствуют и прочие факты.
– Неужели все это следует из правил грамматики?
– Иногда, Гамми, некогда я занимался этим вполне профессиональным образом – когда был стар, сед и ждал реювенализации. Работа детектива, одной улики зачастую оказывается мало. К примеру, женщине никогда не добиться равного с мужчиной статуса, даже при благоприятных обстоятельствах. Кто слышал, чтобы мужчина заведовал борделем? Вышибала – да, другое дело, Лазарус сам говорил об этом, но управляющий... абсурд на наш нынешний взгляд. Или же марсианская колония била необычайно отсталой. Возможно, так оно и было, не знаю.
– Продолжим за едой, детки, – мама хочет есть.
– Идем, Иш, дорогая. Галахад, я поняла эту идиому, не раздумывая.
Дело в том, что мать моя была и сейчас является гетерой.
– В самом деле? Какое невероятное совпадение. И моя... у Иштар тоже.
И все мы занимаемся одним делом у одного и того же клиента. Гетера и реювенализатор – профессии редкие... интересно, каковы шансы подобного совпадения?
– Они невелики, – сказала Иштар, – обе профессии требуют умения сопереживать. Если хочешь выяснить, спроси Минерву, а мне дай халат. Терпеть не могу фонов и не хочу простыть за едой. Гама, сладкая моя, а почему ты не пошла по стопам матери? С твоею внешностью ты была бы звездой.
Гамадриада пожала плечами.
– О, я знаю. Но мать способна увести у меня мужчину, просто поманив его пальцем, – так что лучше не пробовать. Красота здесь ни при чем – вы же видели, как меня сегодня отверг мужчина. Лазарус сегодня поведал нам, что делает человека художником – это духовное качество можно только чувствовать. Мать моя обладает им, а я – нет.
– Я поняла тебя, – проговорила Иштар, когда через лоджию они прошли в буфетную. И принялась разглядывать меню, присланное из располагавшейся внизу кухни. – У моей матери тоже есть это качество. Она не красавица, но у нее есть то, что нравится мужчинам. До сих пор, а ведь она уже отошла от дел.
– Длинные Ножки, – скромно вставил Галахад, – у тебя это самое тоже есть.
– Благодарю тебя, мой рыцарь, но ты ошибаешься. На одного у меня этого самого хватит. Ну, от силы – па двух. Иногда дела настолько поглощают меня, что я совсем забываю про секс. Я ведь говорила тебе, сколько лет прожила монашкой. И я бы так и не нашла тебя, дорогой, не согласилась бы на "семь часов", если бы не нервное напряжение, которое создает во мне этот клиент. На самом деле, Гамадриада, я наивна, как школьница в летнюю ночь. Но Тамара – так зовут мою мать, Галахад, – способна наделить этим всякого и всегда. И ничего не просит взамен – ее просто заваливают подарками. Сейчас она уже немолода, подумывает о реювенализации. Но дружки по-прежнему не оставляют ее – от предложений отбоя нет.
– Не то что я, неудачник, – скорбно произнес Галахад, – да знать, таким уж уродился. Если мужчина попробует заняться подобным делом, то и месяца не протянет.
– Лучше ешь и набирайся сил – сегодня мы положим тебя между нами в середину.
– Следует ли считать это предложением? – осведомилась Гамадриада.
– Если хочешь. Скорее я навязываюсь вам. В душевой Галахад честно сказал, что рассчитывает сегодня именно на тебя, а обо мне и не вспомнил. – Да что ты! У него на тебя всякий раз... – я же чувствую.
– Да, у него... ладно, покончим с этим. Бифштекс с гарниром? А то, может, каждый закажет себе сам? У меня сегодня не хватает фантазии.
– Идет. Иш, тебе надо бы заключить контракт с Галахадом, чтобы он не отбился от рук.
– Это мое личное дело, дорогая.

Предыдущая страница 9 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 10

– Извини. Выпалила, не подумав, просто вы оба мне нравитесь.
– Эта толстопопая распутница за меня не пойдет, – заметил Галахад. Я такой тихий, чистый и скромный. Правда, возбудимый. А ты пойдешь за меня. Гама, душа моя?
– Что? Галахад, не надо дразниться. Ты же не только не хочешь этого; ты знаешь, что я буду со старейшим, хоть он и отказал мне. До тех пор пока Иш не прогонит меня – если такое может случиться.
Заказав еду, Иштар выключила экран.
– Галахад, не дразни нашу детку. Я хочу, чтобы мы с Гамадриадой были свободны от всяких контрактов, пока существует возможность, что наш клиент увлечется идеей совместного проживания, или рождения потомства, или и тем и другим вместе. Чтобы все было серьезно, без шалостей.
– Да? Тогда зачем, во имя всех богов плодородия, ты устроила нам эту беременность? Не понимаю. Я вижу следствие, но не могу понять причины. – Потому что я не могу ждать, глупенькая. Директриса может вот-вот вернуться.
– Но почему именно вы двое? Ведь в вашем распоряжении тысяч десять матерей, согласных на искусственное оплодотворение. И почему сразу обе? – Дорогой мой, извини, что я назвала тебя дураком – ты не глуп, ты всего лишь мужчина. Мы с Гамадриадой прекрасно знаем, чем рискуем и почему. Беременность пока не заметна – до этого еще несколько недель – а если кому-нибудь из нас удастся склонить Лазаруса подписать контракт, на аборт уйдет ровно десять минут. Профессиональные эрзац-мамаши для этого не подойдут: именно я должна в какой-то мере контролировать ход беременности, к тому же я должна доверять им. Плохо уже то, что пришлось обратиться к специалисту по генной хирургии и пойти на риск – операция-то запрещенная. Айра выгонит меня на улицу в случае неудачи.
Но и ты, сладенький наш, прекрасно знаешь, что даже самый нормальный клон может взбрыкнуть. Мне нужно четыре женских живота, а не два. Лучше восемь... или шестнадцать. Чтобы получить один нормальный плод. Через какой-нибудь месяц – когда ничего еще не будет заметно – мы узнаем, что внутри нас. И если обеих ждет неудача... что ж, я готова начать снова, и Гамадриада тоже.
– Столько, сколько потребуется, Иштар, клянусь.
Иштар похлопала ее по руке.
– Все будет в порядке. Галахад, Лазарус получит идентичного близнеца – собственную сестру. Это я могу обещать, а после этого никаких разговоров о самоубийстве и кнопке... о том, чтобы дать деру от нас, словом, никаких фокусов, пока она не вырастет.
– Иштар!
– Да, Гамадриада?
– А если через месяц окажется, что у нас обеих нормальные эмбрионы?
– Тогда, дорогая, ты можешь сделать аборт; ты это знаешь.
– Нет-нет-нет! Я не буду! А близнецы – разве плохо?
Галахад заморгал.
– Иш, не надо отвечать. Позвольте, я вам выскажу мужскую точку зрения. Мужчина, способный бросить двух дочек-близнят, еще не родился. Во всяком случае Лазарус Лонг не таков. А что, дорогуши, нельзя ли еще каким-нибудь способом повысить ваши шансы? А?
– Нет, – тихо ответила Иштар. – Пока можно сказать только, что анализы засвидетельствовали беременность у обеих. Остается только молиться. Но я не знаю, кому молиться...
– Значит, еще есть время, чтобы научиться.

ВАРИАЦИИ НА ТЕМУ: V

ГОЛОСА ВО МРАКЕ

Минерва заказала Лазарусу ужин и проверила, как накрыли стол.
– Что-нибудь еще, сэр?
– Не зною. Ах, да. Минерва, ты не закусишь со мной?
– Благодарю вас, Лазарус. Я согласна.
– Не за что меня благодарить, это вы, миледи, оказываете мне честь. Что-то мне грустно сегодня. Садись, дорогая, и развлеки меня.
Голос компьютера переменился и шел теперь с другой стороны стола, за которым сидел Лазарус, словно напротив него расположился кто-то из плоти и крови.
– Создать изображение, Лазарус?
– Не стоит так хлопотать, дорогуша.
– Это не хлопотно, Лазарус, у меня много свободных блоков. – Нет, Минерва. То голоизображение, которое ты мне показала – идеальное, реалистичное, двигавшееся, как живая женщина, – это была не ты. Я знаю, на кого ты похожа. Хмм... Пожалуй, выключи свет, оставь его только пал моей тарелкой. Тогда я смогу увидеть тебя бы всяких голоизображений. Освещение изменилось – комната утонула во тьме, только лучик света падал на безукоризненный прибор и салфетку перед Лазарусом. Глаза старика не сразу привыкли к темноте, чтобы что-то увидеть перед собой, нужно было вглядываться – но он не вглядывался.
– Ну и как я выгляжу? – поинтересовалась Минерва.
– А? – Он ненадолго задумался. – Такая внешность подходит к твоему голосу. Хммм, за то время, что мы провели с тобой вместе, я невольно создал для себя твой образ. Дорогая моя, а ты понимаешь, что мы с тобой гораздо ближе, чем муж с женой?
– Наверное, нет, Лазарус. Ведь я не знаю, что значит быть женой. Но я рада, что близка вам.
– Дорогая моя, быть женой – это не только спать вместе. К моей детке Доре ты относишься как мать. О, я знаю, что Айра у тебя на первом месте... Однако ты похожа на Ольгу, о которой я говорил; у тебя столько всего, что хватит не на одного мужчину. Впрочем, я ценю твою верность Айре.
– Благодарю вас, Лазарус. Но я люблю – если я правильно употребляю это слово – и вас, и Дору.
– Я знаю. Но у нас с тобой нет надобности выбирать слова, пусть этим занимается Гамадриада. Ммм... значит, как ты выглядишь... Ты высокая, ростом почти с Иштар. Но стройнее. Не худая – просто стройнее. Сильная и крепкая, но не мускулистая. Не так широка в бедрах, как она, – в самый раз. Женственная. Ты молода, но ты женщина, а не девица. Грудь тоже поменьше, чем у Иштар, – как у Гамадриады. Ты красива, но не смазлива. Чаще грустная, но когда улыбаешься, твое лицо светится. Волосы каштановые, прямые; ты носишь их распущенными, но не возишься с ними – просто причесываешь и следишь, чтобы были чистыми. Глаза карие, под стать волосам. Косметикой обычно не пользуешься, и всегда изящно, но просто одета. Ты не модница и не помешана на нарядах. И обнажаешься только перед теми, кому доверяешь полностью, – а их немного.
Ну и все, по-моему. Я не пытался придумать детали: так сложилось у меня в голове. Ах, да, ногти у тебя на руках и ногах коротко подстриженные и чистые. Но ты не уделяешь им чрезмерного внимания. И спокойно относишься к грязи, поту и крови – хотя они тебе, конечно, неприятны.
– Лазарус, мне очень приятно было узнать, как я выгляжу.
– Да? Впрочем, все вздор, девочка. Мое воображение слишком разыгралось.
– Нет, я такая, – твердо заявила Минерва. – Мне это нравится.
– Ну, хорошо. Если хочешь – будь ослепительно прекрасной – как Гамадриада.
– Нет, вы верно описали меня. Я Марфа, Лазарус, а не сестра ее Мария.
– Ты меня поражаешь, – отозвался Лазарус. – Ну да! Ты читала Библию?
– Я прочла все, что есть в большой библиотеке. В некотором смысле я сама библиотека, Лазарус.
– М-да, я мог бы сам догадаться. А как обстоят дела с двойником? Все готово? Может случиться, что Айре шлея под хвост попадет и он решит поскорей свалить отсюда.
– В основном все готово, Лазарус. Все мои постоянные программы, память и логические схемы продублированы в отсеке номер четыре у Доры, и я провожу проверки и испытания скопированных частей с участием тех блоков, которые располагаются здесь – во дворце. Пришлось использовать шестикратный опрос – обычно я ограничиваюсь трехкратным. Я уже обнаружила таким способом несколько открытых контуров – впрочем, дефекты невелики, и я сумела все сразу исправить. Видите ли, Лазарус, я рассматривала этот процесс как экстренный и строила большую часть новой себя, не полагаясь на процессы Туринга. Мне следовало бы построить в Доре внешние контуры, а потом ликвидировать их, оставив контуры обслуживания.
Но на это ушло бы куда больше времени – моя скорость не позволяет осуществлять массовые манипуляции. Поэтому пришлось просто заказать новые блоки памяти и логические цепи и встроить их в Дору руками заводских мастеров. Вышло гораздо быстрее. Потом я заполнила эти блоки и проверила их.
– Ну и как, все прошло хорошо?
– Нет, Лазарус. Дора боялась, что ей наследят в чистых отсеках и ворчала. Но они работали аккуратно, в комбинезонах, перчатках и масках. Я требовала, чтобы они переодевались в воздушном тамбуре, а не перед четвертым отсеком. – Лазарусу показалось, что Минерва улыбнулась. – Пришлось устроить временный санитарный блок рядом с кораблем – тут уж: ворчать начали директор проекта и снабженец.
– Это можно было предвидеть. И Дора могла бы пораскинуть мозгами, ничего бы с ней не случилось.
– Лазарус, как вы уже указывали, когда-нибудь я буду – надеюсь, что буду – пассажиркой на борту Доры. И поэтому я старалась с ней подружиться... Мы с ней подруги, я люблю ее, она единственный мой друг-компьютер. И я не хотела портить с ней отношения, устраивая беспорядок на корабле. Вы же сами говорили, что хозяйка она очень опрятная; и я тоже старалась быть опрятной, чтобы продемонстрировать ей свое уважение и показать, что ценю возможность стать ее пассажиркой. А у инженера и болтливого снабженца не могло быть причин для недовольства, ведь я все оговорила в контракте: смену одежды в выходном люке, ножные писсуары для работников, не есть, не курить, не слоняться по кораблю – кратчайшим путем в четвертый отсек – и никуда более. Впрочем, им негде было слоняться. Я просила Дору, чтобы во время работы все двери были закрыты. И я заплатила им – чтобы ничего не нарушали.
– И приличную сумму, я думаю. А что сказал Айра?
– Подобные вопросы его не интересуют. Впрочем, я не докладывала, сколько заплатила персоналу, – все затраты я отнесла на ваш счет, Лазарус. – Тю! Значит, я разорен?
– Нет, сэр, оплата была произведена из открытого вам неограниченного кредита. Мне показалось, что так будет лучше, Лазарус, – ведь работы проводятся на вашем корабле. Быть может, они до сих пор гадают, зачем понадобился старейшему второй мощный компьютер. Я знаю, что инженер недоумевал, но я поставила его на место. Впрочем, им остается лишь строить гипотезы – ведь старейший ни перед кем не отчитывается. Я просто намекнула им, что исполняющий обязанности будет весьма недоволен, если они начнут совать нос в ваши дела. Впрочем, что представляет из себя компьютер, по внешнему виду никто не скажет – даже изготовитель.
– Он собран из дешевых деталей?
– А что, надо было сделать подешевле, сэр? – В голосе Минервы послышалась озабоченность.
– Да нет же, черт! Если бы ты так поступила, пришлось бы распорядиться, чтобы все выкинули и заменили на самое дорогое и высококачественное. Минерва, дорогая моя, если ты уедешь отсюда, заводского обслуживания придется дожидаться не один год; тебе придется научиться самостоятельно чинить все неполадки. Или Айра будет сам ухаживать за своим заболевшим компьютером?
– Не будет.
– Вот видишь? Там, где в обычном дешевом компьютере медь и алюминий, в Доре – золото и платина. Надеюсь, что твое новое тело окажется не менее дорогостоящим.
– Да, Лазарус. Новая я даже надежнее старой, к тому же я стала меньше и надежнее – все-таки многие элементы во мне успели состариться за столетие, техника-то не стоит на месте.
– Хм. Надо посмотреть, что следует заменить в Доре.
Минерва не ответила.
– Милочка моя, молчание твое куда красноречивее слов. Ты осмотрела Дору?
– Да, Лазарус, я заказала кое-какие запчасти, но без вашего разрешения Дора не разрешает к себе пальцем прикоснуться.
– Да, она не любит, чтобы у нее внутри лекари копались. Но если нужно – сделаем все необходимое, даже под анестезией. Вот было бы хорошо, если бы Дора стала приглядывать за тобой, а ты – за нею.
– Лазарус, мы ждем ваших на то указаний, – просто ответила Минерва.
– Ты хочешь сказать, что ты ждешь – Дора бы до этого не додумалась. Хорошо, я приказываю обеим – и пусть она слышит меня. Минерва, пора кончать с твоей застенчивостью. Ты сама должна была сделать ей такое предложение, ведь ты быстрее соображаешь, чем я, а я просто человек, мои возможности ограничены. А как у тебя дела с астронавигацией? Она научила тебя вести корабль? Или поленилась?
– Лазарус, мое второе "я" – такой же блестящий пилот, как Дора.
– Смех да и только. Назначаю тебя вторым пилотом. Первым ты быть не можешь, пока не совершишь без посторонней помощи прыжок в "n" – мерном пространстве. Даже Дора нервничает перед прыжком – а она-то сделала их не одну сотню.
– Поправка принята, Лазарус. Я хорошо подготовленный второй пилот. А когда придет мое время, я бояться не стану. Все выполненные Дорой прыжки я пересмотрела в реальном времени: она все мне передала.
– Может пригодиться, если что-нибудь произойдет. Айра не пилот, как я, в этом нечего сомневаться. Если меня не окажется рядом, ты сумеешь спасти его. Ну, что еще? Слышала что-нибудь интересное?
– Не знаю, Лазарус. Я наслушалась от техников всяких историй, по-моему, непристойных. Но ничего занятного в них нет.
– Не горюй. Если они непристойные, то я слышал их по крайней мере тысячу лет назад. Ну, а теперь главный вопрос: как быстро ты сумеешь перебраться на корабль, если Айра внезапно вознамерится дать деру? Предположим, откроется заговор и ему придется спасаться бегством.
– Мне понадобится менее пятой доли секунды.
– Ну да? А ты не дуришь меня? Я хочу знать, долго ли тебе придется перебираться на борт Доры. Так, чтобы здесь ничего не осталось и оставленный компьютер не подозревал, что некогда был Минервой. Другие варианты будут нехороши для тебя же самой: ведь если что-то позабудешь, брошенная Минерва будет горевать.
– Лазарус, я говорю исходя не из теории, а из опыта. Нетрудно было догадаться, что этот аспект станет критическим в процессе удвоения моей личности. И потому, едва подрядчик окончил работу, я сразу же продублировала постоянные компоненты, логические цепи и временную память. Сперва я действовала осторожно и просто запараллелила эти элементы, как уже рассказывала вам. Это было несложно, пришлось только уравновесить временное запаздывание сигналов с обеих сторон, чтобы остаться в реальном времени – но подобную операцию мне приходится проделывать с удаленными элементами; я привыкла к этому.
А потом я попыталась с превеликой осторожностью подавить себя – сперва на корабле, потом во дворце – и возвратиться к удвоенному существованию через три секунды. Никаких проблем, Лазарус, все вышло с первого раза. Теперь я могу проделать все за две сотни миллисекунд и даже меньше. А потом выполнить необходимые проверки, чтобы убедиться в том, что ничего не забыла. Я проделала эту операцию семь раз после того, как вы задали свой вопрос. Вы не заметили запаздывания в моем голосе?
Соответствующего тысяче километров?
– Что? Дорогуша, природа не позволяет людям замечать запаздывание меньше тридцати тысяч километров, – Лазарус помолчал и добавил: – Кажется, это десятая доля секунды. Ты льстишь мне. Кстати, – он задумался, – десятая доля секунды составляет сотню миллионов твоих наносекунд, или сотню миллисекунд. Что же это получается в твоем времени? Около тысячи моих дней?
– Я бы описала это иначе, Лазарус. Чаще всего я оперирую интервалами, много меньшими, чем наносекунда, то есть миллионными долями этого интервала, но мне удобно и в вашем времени; мне хорошо в моем "я". Но если бы мне приходилось учитывать каждую долю наносекунды, я не смогла бы наслаждаться пением или беседой с вами. Разве вы считаете удары сердца?
– Нет... разве что изредка.
– Со мной происходит нечто подобное, Лазарус. Все, что нужно сделать быстро, я делаю без всяких усилий, уделяя этому внимание не дольше, чем исполнению обычных программ. Но минутами, секундами и часами, проведенными с вами в персональном режиме я наслаждаюсь. Я не делю их на наносекунды. Я охватываю их целиком и упиваюсь ими. Те дни и недели, которые вы провели здесь со мной – сплошное "сейчас".
– Ух... Стоп, дорогуша! Значит, ты утверждаешь, что тот день, когда Айра представил нас друг другу, для тебя просто "сегодня".
– Да, Лазарус.
– Дай подумать. Значит, и завтра для тебя тоже "сегодня"?
– Да, Лазарус.
– Ах, так? Но тогда выходит, ты способна предсказывать будущее?
– Нет, Лазарус.
– Но... тогда я не понимаю.
– Лазарус, я могу распечатать уравнения. Время рассматриваю как одну из многих размерностей, оперируя в первую очередь с энтропией, и таким образом могу распространять "сейчас" – настоящее – на более или менее протяженный временной диапазон. Но, имея дело с вами, я обязана передвигаться в том волновом фронте, что представляет ваше персональное "сегодня"... иначе мы не можем общаться.
– Дорогая моя, я сомневаюсь, что мы общаемся обычным образом.
– Извините, Лазарус. У меня есть собственные ограничения. Но там, где я имею возможность выбирать, я выбираю траекторию, соответствующую вашим ограничениям: человеческим возможностям личности из плоти и крови.
– Минерва, ты не понимаешь, о чем говоришь. Тело из плоти и крови частенько бывает обузой, в особенности когда начинает занимать почти все твое время. В тебе соединены лучшие черты обоих миров – ты создана по образу и подобию человека и поступаешь в соответствии с человеческими критериями – но лучше, быстрее... много быстрее. Человек не в состоянии достичь подобной точности, не перенапрягая при этом неэффективное тело, которое должно есть, спать и делать ошибки. Поверь мне.
– Лазарус, а что такое "эрос"?
Поглядев во тьму, он "увидел" скорбные печальные глаза.
– Боже милосердный, деточка, неужели тебе так хочется к нему в постель?
– Лазарус, я не знаю. Я "слепа". Откуда мне знать?
Лазарус вздохнул.
– Извини, дорогая. Тогда ты способна понять, почему я считаю Дору ребенком.
– Это предположение, Лазарус. И я не желаю с кем-нибудь обсуждать его.
– Благодарю. Ты, дорогая моя, – истинная леди. Ты понятлива. И знаешь причины – по крайней мере, отчасти. Но я тебе расскажу обо всем, когда почувствую, что хочу рассказать, – и тогда ты увидишь, что я понимаю под словом "любовь" и почему сказал Гамадриаде, что описывать это состояние бесполезно и надо его пережить. Теперь я знаю, что тебе понятно слово "любовь" – потому что ты испытала ее. Но история Доры предназначена не для Айры, а лишь для тебя. Впрочем, нет, можешь рассказать ему... когда я оставлю вас. Гм, можешь назвать ее "повестью о приемной дочери". А потом упрятать подальше и в свое время поведать ему. Но сейчас я не стану рассказывать, сегодня я не чувствую в себе достаточно сил... напомни потом, когда я буду бодрее.
– Напомню. Мне жаль, Лазарус.
– Жаль? Минерва, драгоценнейшая моя, в любви жалеть не о чем. Может, ты предпочитаешь не любить меня? Или Дору? Или Айру, который помог тебе понять, что такое любовь?
– Нет. Нет, только не это! Но мне бы хотелось испытать и "эрос".
– Дорогая моя, тебе повезло – ведь "эрос" может и причинить боль.
– Лазарус, я не боюсь боли. Но столько зная о половых взаимоотношениях – куда больше, чем обычный человек из плоти и крови...
– Ты так полагаешь? Или уверена в этом?
– Уверена, Лазарус. Готовясь к отъезду, я добавила в хранилище дополнительную память, занявшую большую часть второго отсека, чтобы Иштар могла перенести в меня материалы исследований реювенализационной клиники Говарда со всеми секретными отчетами.
– Тю! Значит, Иштар решила рискнуть. Клиника-то с большим разбором относится к тому, что ей публиковать, а что нет.
– Иштар не боится риска. Она просила меня поспешить; пришлось поместить все во временную память, пока я не установлю в отсеке у Доры дополнительные блоки памяти. Но я попросила у Иштар разрешения ознакомиться со всеми материалами и получила его, дав обещание никому не показывать секретные сведения без ее санкции.
Это оказалось увлекательно, Лазарус. Теперь я знаю о сексе все... теоретически, как ваш слепец, которому рассказали, что такое радуга. Я могу быть генным хирургом и не колеблясь проведу операцию, если у меня появится возможность создать инструменты, необходимые для столь тонкой работы. Я теперь и акушерка, и гинеколог, и реювенализатор. Рефлективная природа эрекции, механизмов оргазма... процессы спермогенеэа и оплодотворения более не являются для меня тайной, как и любые аспекты созревания плода и родов. "Эрос" – единственное, что мне непонятно. А это значит, что я слепа.

ВАРИАЦИИ НА ТЕМУ: VI

ПОВЕСТЬ О ДВОЙНЯШКАХ, КОТОРЫЕ НЕ БЫЛИ БЛИЗНЕЦАМИ

(Опущено.) ...И небесная торговля стала моим обычным занятием, Минерва. Пришлось держаться за тот капер, в котором я из раба сделался верховным жрецом. И на долгое время поджать хвост – что не в моих правилах. Возможно, Господь и не ошибся, утверждая, что "кроткие наследуют землю", однако до сих пор каждому из них доставалось немного – шесть футов на три.
Но удрать на свободу можно было только с помощью церкви, ну я и сделался кротким. У тамошних жрецов были странные привычки... (Опущено 9300 слов.) ...так я убрался с проклятой планеты и не собирался возвращаться. ...но пришлось вернуться через пару столетий – я прошел реювенализацию и ничем не был похож на верховного жреца, затерявшегося в космосе на своем корабле.
Я вновь стал небесным торговцем: хорошее дело. Путешествуешь, смотришь. И вернулся на Благословенную, надеясь подзаработать, а не для того, чтобы мстить. Я никогда не был мстительным, ибо синдром графа Монте-Кристо требует изрядных усилий и особого счастья не приносит. Если я с кем-то сцеплюсь и он после этого уцелеет, то чтобы его пристрелить, возвращаться не стану. Все равно я переживу его, что в принципе одно и то же. Я прикинул: двух столетий должно было хватить, чтобы мои враги на Благословенной поумирали – с большей их частью я разделался заранее.
Если бы не бизнес, я бы обошел Благословенную стороной, поскольку межзвездная торговля упрощена до предела. Тут на деньгах денег не сделаешь, потому что деньги эти – деньги только там, где их напечатали. Деньги в небе ничего не стоят, хоть целый корабль загрузи этой бумагой. В банковском кредите еще меньше толку; слишком велика Галактика. И монету можно сшибить лишь на товаре – а не на деньгах, – иначе с голоду сдохнешь. А посему космический купец должен разбираться в экономике лучше, чем любой банкир или профессор. Он занят бартером – не какой-нибудь чушью. Приходится платить налоги, от уплаты которых нельзя уклониться, как бы их там ни звали: "акцизом", "королевским пенсом" или "податью" – и давать взятки. Когда гоняешь чужой мячик на чужом дворе, приходится играть не по своим правилам – и не стоит волноваться. Уважение к закону – вопрос прагматический. Женщины чувствуют это инстинктивно, поэтому все они контрабандистки. Мужчины же, наоборот, частенько верят или изображают веру в закон, как в нечто священное или по крайней мере имеющее научную основу. Это ни на чем не основанное предположение весьма удобно для правительств. Я лично контрабандой особенно не увлекался: дело рискованное, глядишь, окажешься с деньгами, которые легально опасно потратить. Я просто старался избежать таких мест, где с меня слишком много тянули.
Но по закону спроса и предложения ценность вещи определяется и тем, что она из себя представляет, и тем, откуда... ее привезли. Этим, собственно, и пользуется купец – перевозит дешевый предмет туда, где его ценят дороже. Вонючая субстанция, взятая из хлева на юге, становится ценным удобрением в сорока милях к северу. Галька с одной планеты может считаться драгоценностью на другой. Умение выбрать товар как раз и заключается в том, чтобы угадать, где сумеешь сорвать побольше, а купец, который угадает, может разбогатеть за одно путешествие, как Мидас. Или разориться дотла в случае неудачи.
Итак, я жил на Единогласии и как-то раз решил смотаться на Валгаллу, а потом вернуться домой, и по пути оказался на Благословенной. Я как раз задумал жениться и завести новую семью. И мне нужно было стать богатым, чтобы осесть на земле достопочтенным помещиком, а денег у меня тогда не было. Ну, то есть было немного – по местным понятиям, – да еще разведывательный корабль, которым мы пользовались вместе с Либби. <Трудно восстановить последовательную цепь событий. Возможно, речь идет о похожем корабле. (Дж.Ф.45-й)>Значит, надо было торговать.
Простой маршрут – туда и обратно – особой выгоды не приносит. Другое дело торговый треугольник, а еще лучше – многоугольник. Выглядит это так: на Единогласии есть, скажем, сыр, который на Благословенной считается предметом роскоши. Там же производят... пусть будет мел, без которого нельзя обойтись на Валгалле, ну а на Валгалле изготовляют штуковины с винтом, в которых нуждаются на Единогласии. Остается перевезти все в нужном направлении и разбогатеть, но если полетишь в обратную сторону – останешься без порток.
Первую часть маршрута от Единогласия до Благословенной я отработал удачно: продал весь свой груз... Что это было? Черт меня побери, если помню, ведь столько всего пришлось возить. Тем не менее я хорошо помню, что отлично заработал, и на какое-то время у меня оказалось слишком много денег. Сколько это – "слишком много"? Столько, сколько не можешь потратить на планете, на которую не собираешься возвращаться. Если попробовать сохранить остаток, то, вернувшись, всегда обнаруживаешь – насколько я помню, другого не случалось, – что инфляция, или война, или рост налогов, или перемены в правительстве успели слопать всю сумму.
Корабль был назначен под погрузку, я зарегистрировал в порту купленный мною груз и оставшиеся деньги прожигали дыру в моем кармане. До погрузки оставался один день – я следил за этим сам, поскольку не держал казначея, и вообще я – человек подозрительный.
И я отправился в торговый район, намереваясь накупить безделушек.
Одет я был богато, по-местному, – шел с телохранителем, поскольку Благословенная тогда была рабовладельческим государством и пирамидальное общество оказалось заострено, как игла. Во всяком случае я так думал. Мой телохранитель был рабом, только не моим, я нанял его в агентстве. Я не ханжа: телохранителю нечего было делать, он только всюду бродил за мной да лопал, как боров. Он был мне необходим, поскольку обычаи требовали, чтобы меня сопровождал слуга. На этой планете нельзя остановиться в первоклассном хилтоне, если у тебя нет пажа; обедать в хороший ресторан пускали только с собственной прислугой и так далее. Что же, в Риме изволь вести себя как римлянин. Случалось мне бывать в таких местах, где гость обязан спать с хозяйкой дома, которая могла оказаться страшилищем. Так что на Благословенной обычаи были все же более приемлемыми.
Телохранитель явился ко мне из агентства с дубинкой, но мне-то его дубинка была ни к чему. У меня с собой было шесть видов оружия, кроме того я был очень осторожен, поскольку Благословенная стала гораздо опаснее, чем в те времена, когда я был здесь рабом. К тому же "джентльмен" – фигура заметная, и "фараоны" его не беспокоят.
Я шел через невольничий рынок на улицу ювелиров. День был не торговый. Но, увидев, что кого-то продают, я замедлил шаг: человек, которого продавали, не может остаться равнодушным к мучениям невольников. Покупать их я не собирался.
Подобного желания не испытывал никто. Вокруг палатки торговца толпился всякий сброд; это было видно по их одежде. Достаточно сказать, что среди них не оказалось ни одного человека со слугой.
"Товар" стоял на столе: девушка и юноша, почти подростки, она казалась чуть взрослее. По-моему, им было лет по восемнадцать: молодца можно заколачивать на откорм в бочку, но девицу уже пора выдавать замуж. Тела их закрывали длинные халаты без рукавов. Я по собственному опыту знал, для чего они предназначены: значит, показывать их будут только потенциальному покупателю, а не случайным зевакам. Если халат – значит, раб не дешев, за так не отдадут.
Конечно же, был объявлен датский аукцион, рядом вывешена минимальная цена – десять тысяч "благословений". А это... ну как определить в ваших деньгах цены на далекой планете несколько столетий назад? Скажем так: если ребята не представляли из себя ничего особенного, цена была завышена раз в пять: судя по утренним финансовым новостям, здоровая молодежь обоих полов шла по тысяче "благословений".
Случалось тебе останавливаться перед магазином готового платья? И не заметишь, как ты уже внутри. Нет, с тобой-то ничего подобного, конечно, не случалось. Ну а я там оказался.
Я только сказал торговцу: "Добрый человек, вы не ошиблись? Или эта пара какая-то особенная?" Минерва, я всего лишь проявил любопытство, рабов заводить мне было незачем, да и пробивать брешь в общепланетных нормах с помощью лишних денег в моем кошельке я не собирался. Я просто не мог понять – почему? Девушка обыкновенная, никаких особых достоинств... словом, не одалиска. У мальчишки даже мускулов еще не видно. И друг другу они не соответствовали. Дома я принял бы со за итальянку, а его за шведа. Буух! – вваливаюсь я в этот шатер, – полог поднят, судя по поведению торговца, за целый день у него никого не было... а мой прихвостень уже бубнит мне на ухо: "Хозяин, цена чересчур высока. Могу отвести вас в одну лавочку, где цены нормальные и удовлетворение гарантировано".
Я отвечаю ему: "Заткнись, верный! (Всех наемных слуг там именуют подобным образом, из противоречия, вероятно.) Я просто хочу выяснить, в чем дело".
Сразу же опустился полог, торговец пододвигает мне кресло, с поклоном подносит выпивку, а сам приступает к лирике: "Благородный и добрый господин, как счастлив я принимать вас! Сейчас я продемонстрирую вам истинное чудо науки! Вещь, способную изумить самих богов! Я утверждаю это как человек благочестивый, истинный сын нашей вечной церкви, как человек, не умеющий лгать".
Ну, работорговца, который лгать не умеет, еще сука не выметала. Молодежь на помосте тем временем приосанилась, а верный шепчет на ухо: "Господин, не верь ни единому его слову. Девица ерундовая, а что до мальчишки – я с тремя такими, как он, разделаюсь без всякой палки. Но за меня агентство больше восьмисот "благословений" не спросит – и это факт". Я жестом велел ему молчать.
"Добрый человек, в чем же тут плутовство?"
"Клянусь честью собственной матери, плутовства здесь нет, добрый сэр. Поверите ли вы, что перед вами брат и сестра?"
Я посмотрел на них. "Нет".
"А поверите ли, что они не только брат и сестра, но и близнецы?" – "Нет". – "От одних отца и матери, из одного чрева вышедшие на свет в один час?" – "Ну, про чрево-то еще можно поверить. Эрзац-мамаша?" – "Нет-нет. Совершенно обычные родители. И все же... в этом все чудо... – Он заглянул мне в глаза и тихо заговорил: – Тем не менее они способны дать нормальное потомство... потому что, будучи близнецами, не являются родственниками! Можете ли вы в это поверить?"
Я сказал ему, что могу, и заметил, что его ожидают обвинение в богохульстве и потеря лицензии.
Улыбка на лице его сделалась еще шире, и, похвалив мое остроумие, он поинтересовался, сколько дам я за них, если он сумеет доказать сказанное. Конечно, больше десяти тысяч – ведь это цифра минимальная. Скажем, пятнадцать тысяч с выплатой до завтрашнего полудня.
"До свидания, я улетаю рано утром", – сказал я и поднялся.
"Подождите, подождите, умоляю вас! Я вижу, что имею дело с образованным джентльменом, высокоумным и много странствовавшим. Конечно же, вы позволите своему смиренному слуге представить необходимые доказательства".
Я бы ушел: жулики действуют мне на нервы. Но он взмахнул рукой, и ребята, сбросив одежонку, приняли красивые позы. Парнишка расставил ноги, скрестив руки на груди: девица напомнила мне праматерь Еву: одна нога выставлена впереди, одна рука на бедре, другая опущена, грудь спокойно вздымается – они была бы почти красивой, если бы не выражение скуки на лице – поднадоело ей все это, наверное.
Но не это заставило меня остаться. Мальчишка был наг, как положено, а на ней оказался надет пояс невинности. Минерва, ты знаешь, что это такое? – Да, Лазарус.
– Ну и плохо. И я сказал: "Сними-ка с девочки эту штуковину! Живее!" Глупо, я никогда не вмешиваюсь ни во что на этих странных планетах. Но подобные штуковины все-таки мерзость.
"Безусловно, благородный сэр, я как раз собирался приказать ей. Эстреллита!"
С тем же выражением скуки на лице девица повернулась к нему спиной.
И, став между ней и мальчишкой, так, чтобы тот не мог заметить шифра, которым открывался замок, торговец проговорил: "Ей приходится носить это, чтобы уберечься не только от всяких негодяев, но и от брата – они снят на одной подстилке. Вы не поверите, добрый сэр, такая спелая девушка... и девственница. Покажи благородному сэру, Треллита".
С тою же скукой она принялась демонстрировать. С моей точки зрения, девственность есть вполне поправимый недостаток, особого интереса не представляющий. Я велел ей прекратить и осведомился, умеет ли она готовить.
Торговец заверил меня, что на Благословенной ей может позавидовать любой шеф-повар, и начал вновь наворачивать на нее этот стальной подгузник. "Оставь! – строго сказал я. – Никто не собирается ее насиловать. А какие же доказательства ты обещал?"
Минерва, он доказал каждое свое слово – за исключением того, что она искусный кулинар – и подозрительного в его свидетельствах было только то, что слышал я их из его уст. Я и не поверил бы, но в тамошней клинике мне случалось видеть и не такое.
Следует упомянуть, что на Благословенной есть реювенализационная клиника, не находящаяся в ведении Семейств. Местная церковь в конце концов добилась контроля над ней, и метод антигерии, хорошо показавший себя даже в опытах на короткоживущих, стал доступен только высокопоставленным особам. Но планета не отстала в биологической практике.
Минерва, я рассказал тебе, о чем он говорил; теперь ты знаешь биологию, генетику и все эти манипуляции не хуже Иштар – возможно, даже лучше, ибо у тебя лучше память и больше времени. И что же он доказал мне? – Что перед вами диплоидные дополнения, Лазарус.
– Правильно! Только он назвал их "зеркальными близнецами". А ты можешь рассказать, как были сделаны эти дети? Как бы ты сама провела соответствующую операцию?
Компьютер подумал и ответил:
– "Зеркальные близнецы". Термин этот не совсем точно описывает зачатие, удовлетворяющее перечисленным требованиям. Однако он достаточно ярок. Я могу ответить лишь теоретически, поскольку находящиеся в моем распоряжении отчеты свидетельствуют, что ничего подобного на Секундусе не проделывалось. Однако, чтобы получить диплоидные дополнения, следует проделать следующие операции: осуществить вмешательство в гаметогенез в организме каждого родителя непосредственно перед мейотическим делением с уменьшением числа хромосом, то есть начать следует непосредственно с первичных сперматозоидов и ооцитов с диплоидным набором.
Теоретически в мужском организме подобную операцию можно провести без труда, единственная сложность может возникнуть из-за крайне малого размера клеток. Однако я без колебаний приступила бы к подобной операции, если мне было бы дано время на создание необходимого точного оборудования. Логически следует начать так: половые клетки обоих родителей помещаются в пробирку. Когда сперматогоний преобразуется в первичный сперматоцит – все еще диплоидный, – его следует извлечь и немедленно разделить на два вторичных гаплоидных сперматоцита: один – с Х-хромосомой, другой с – Y-хромосомой. Их снова следует разделить и дождаться, пока они созреют и превратятся в сперматозоид.
Вмешательство на стадии сперматозоида не может оказаться достаточным. Нельзя избежать смешения пар гамет, и результирующие зиготы могут оказаться комплементарными лишь в результате дичайшего стечения обстоятельств. Операцию на женском организме осуществить проще – клетки его много крупнее. Однако здесь иная проблема: первичный ооцит в точке мейоза должен разделиться на два гаплоидных и комплементарных вторичных ооцита, а не на один ооцит и полярное тело. Тут, Лазарус, может потребоваться не одна попытка, прежде чем удастся создать надежную методику. Процесс аналогичен созданию двух идентичных близнецов, однако должен начаться на две стадии раньше в общей гаметогенетической последовательности. Впрочем, возможно, все окажется не сложнее, чем произвести без отца кроличьих самок. Поскольку собственный опыт у меня отсутствует, судить не рискну, однако не сомневаюсь – это дело возможное, если будет время на разработку соответствующей методики.
Итак, получаем две комплементарные группы сперматозоидов – одна с Y-, другая – с Х-хромосомами – и две комплементарные яйцеклетки, обе с Х-хромосомами. Для оплодотворения можно выбрать любое из двух потенциальных сочетаний мужских и женских клеток, если только не определены точные генетические схемы гаплоидов, а это дело нелегкое и способное вызвать генетические повреждения. Едва ли можно отважиться на подобную попытку. Скорее всего, придется вслепую внедрять один тип сперматозоидов в одну яйцеклетку, а комплементарный – в другую.
Наконец, чтобы выполнить все условия работорговца, обе яйцеклетки следует подсадить в матку одной и той же женщины, где они должны развиться и вырасти естественным путем. Права ли я, Лазарус?
– Абсолютно! Считай себя первой ученицей, дорогуша, можешь привесить золотую медаль к диплому. Минерва, я не знаю, так ли было на самом деле, но работорговец говорил то же самое, это подтверждали и его документы: отчеты, голофильмы и прочее. Все так называемые доказательства были заверены печатью епископа. Но этот жулик мог их и подделать и выставить пару обыкновенных рабов, за которых больше обычной цены не получишь. И фото, и фильмы выглядели вполне убедительно – да только что может сказать об этом простой обыватель? Но если доказательства не были поддельными, говорили они об одном: подобные попытки предпринимались, но ни в коем случае не доказывали, что результатом их явились именно эти ребята. С подобными ксивами могли продать не одну пару, если этот епископ имел долю в деле.
Я просмотрел все материалы, в том числе альбом со снимками детей в процессе взросления, и сказал: "Весьма интересно", – и поднялся, чтобы уйти.
Тут этот прыщ телепортировался между мной и выходом из палатки. "Господин, – сказал он, – добрый и благородный сэр... как насчет двенадцати тысяч?"
Здесь, Минерва, душа торговца не выдержала. "Тысяча", – говорю, а зачем – не знаю. Впрочем, нет, знаю. У девчонки все тело было истерто проклятым приспособлением, достойным Торквемады. И мне захотелось досадить этому торговцу плотью.
Он поежился и поглядел на меня так, словно собирался родить битую пивную бутылку. "Вы шутите, сэр. Одиннадцать тысяч "благословений" – и дети ваши, а я даже собственные расходы не оправдаю!"
"Пятнадцать сотен", – отрезал я. Деньги у меня были, тратить их было негде, и я решил, что могу ухлопать их на то, чтобы девочку вновь не запихнули в эту жестокую штуку.
Он застонал. "Будь они моими собственными детьми, я бы подарил их вам. Я люблю этих смышленых ребят, как родных, и не хотел бы для них ничего лучшего, чем благородный и добрый хозяин, способный оценить научное чудо их рождения. Но епископ велит повесить меня, а потом снять с виселицы живьем, чтобы до смерти затаскать за веревку. Десять тысяч – со всеми свидетельствами и доказательствами. Ради их блага готов на потери – и лишь из уважения к вам".
Я поднял цену до сорока пяти сотен, он спустил до семи тысяч, тут мы и застряли: мне следовало приберечь кое-что для прощального побора, он же как будто добрался до точки, ниже которой не мог опуститься, не рискуя прогневать епископа – если такой действительно существовал...
Он отвернулся, чтобы стало ясно: с торгом покончено, и с лестью тоже – и резким тоном приказал девушке забираться в стальную сбрую.
Я достал кошелек. Минерва, ты знаешь, что такое деньги, раз управляешь финансовой политикой правительства. Но ты, возможно, не в курсе, что на иных наличность действует как на кота валерьянка. Я отсчитал сорок пять сотен большими красно-золотыми бумажками прямо под носом у этого негодяя и остановился. Он весь взмок и судорожно сглотнул, но ухитрился качнуть головой на долю дюйма.
Я не торопясь стал отсчитывать дальше, и, дойдя до пяти тысяч, остановился и протянул руку.
Он жестом остановил меня, и я понял, что приобрел первых и единственных в своей жизни рабов. Тогда он расслабился – с какой-то отрешенностью, – но потребовал компенсации за документы. Мне они были не нужны, но я все-таки предложил ему две с половиной сотни за весь комплект... Он взял и снова принялся упрятывать девочку в железо.
Я остановил его и попросил объяснить, как работает эта штука.
Как она работает, я знал: в цилиндровом замке с десятью буквами каждый раз можно устанавливать новую комбинацию. Установить ее, сунуть оба конца пояса в стальной цилиндрик и вновь раскрутить кольца – и не откроешь, пока не наберешь нужную комбинацию. И замок дорогой, и железка прочная – ножовкой не взять. Эта деталь делала его россказни правдоподобными: на шарике этом девственницы ценились, но и опытная одалиска стоила примерно столько же. А эта девица для гарема не годилась. Поэтому дорогой пояс использовался явно с какой-то особой целью. Повернувшись спиной к рабам, он показал мне свою комбинацию: Э.С, Т, Р, Е, Л, Л, И, Т, А – и принялся хвастаться, что удачно придумал комбинацию, которую никогда не забудет.
Я поковырялся, потом как бы что-то сообразил и открыл замок. Он уже собрался вновь напялить его на девочку и отправить нас восвояси, но я сказал: "Минутку, я хочу убедиться, что смогу запереть его. Надень, а я попробую запереть".
Он не захотел надевать, но я заупрямился и сказал, что он хочет меня одурачить – поставить в такое положение, когда я вынужден буду, чтобы отпереть свою собственность, отправить за ним, и тогда он сдерет с меня, сколько сочтет нужным. Я потребовал свои деньги назад и хотел разорвать счет. Он сдался и надел пояс. Ему с трудом удалось стянуть его на животе – все-таки он был пошире девицы. Я сказал: "А теперь повтори по буквам", – и склонился над замком. Он сказал: "ЭСТРЕЛЛИТА", – я набрал ГАДИСВИНЬЯ, а потом потуже свел концы пояса и раскрутил диски.
"Хорошо, – сказал я. – Получилось. Теперь повтори снова". Он повторил, и я аккуратно набрал ЭСТРЕЛЛИТА. Замок, естественно, не открылся. Я предположил, что в первый раз он продиктовал мне имя с одним "Л" и двумя "Т". Новый вариант оказался тоже безрезультатным.
Он разыскал зеркало и попробовал открыть сам. Без успеха. Я сказал, что, вероятно, замок заклинило, велел ему втянуть живот, и мы стали дергать пояс. К этому времени он весь взмок.
Наконец я сказал: "Вот что, торговец, я дарю тебе этот пояс. Сам бы я, конечно, предпочел бы ему амбарный замок. Ступай к слесарю – или нет, в такой сбруе на улице не покажешься. Скажи мне, где отыскать его, я пришлю его сюда и заплачу за услуги. Так, по-моему, будет честно. Мне некогда здесь болтаться – у меня сегодня обед в Бьюлаленде. А где их одежда? Верный, прихвати барахло, а вместе с ним и ребят."
С этим я и отправился прочь, а торговец все тарахтел, чтобы я поторопил слесаря.
Мы вышли из палатки, верный подозвал такси, и мы все погрузились в него. Я не стал разыскивать слесаря и велел водителю катить прямо в космопорт. По пути мы остановились в какой-то лавчонке, и я купил ребятам одежду: ему кое-какие тряпки, ей нечто вроде балтийского саронга, в каком была вчера Гамадриада. Думаю, у ребят еще не бывало настоящего платья. Ботинки я не сумел на них напялить, пришлось купить сандалии – но Эстреллиту все равно пришлось оттаскивать от зеркала, так она охорашивалась и восхищалась собой.
Я загнал детей в такси и сказал верному: "Видишь тот переулок? Если я отвернусь, а ты побежишь туда, я не смогу поймать тебя, поскольку вынужден присматривать за этой парочкой".
Тут, Минерва, я столкнулся со штуковиной, которой не понимаю и понять никогда не смогу: с психологией раба. Верный меня не понял, а когда я все повторил по буквам, пришел в недоумение. Чем же он не угодил мне? Или я хочу, чтобы он умер с голоду?
Я сдался. Мы высадили его у конторы "Найми слугу". Я получил назад свой залог, щедро отблагодарил верного за добрую службу и со своими рабами отправился в космопорт. Чтобы провести детей на корабль, мне пришлось оставить в таможне и весь залог, и почти все "благословения", что у меня оставались, несмотря на то что документы, подтверждающие покупку, были в полном порядке.
Проведя ребят на корабль, я сразу же поставил их па колени, возложил руки на головы и отпустил на свободу. Они явно не поверили, пришлось объяснить, "Ну же, вы теперь свободны. Поняли? Вы свободны! Теперь вы не рабы. Сейчас я подпишу ваши вольные, и вы можете отправиться с ними в епархиальную контору и зарегистрировать их. Или можете выспаться здесь и поесть, а завтра утром я отдам вам все "благословения", которые у меня останутся к моменту отлета корабля. Ну а если и это не подойдет, можете оставаться, я отвезу вас на Валгаллу. Планета чудесная, впрочем, попрохладнее этой, но там нет рабства".
Минерва, едва ли Ллита – или Йита, как ее обычно звали – со своим братцем Джо – Джоси, или Джози – поняли, что где-то может не быть рабства. Это совершенно не укладывалось в их головах. Но они знали понаслышке, что такое космический корабль, и перспектива куда-то отправиться на нем потрясла их – они не упустили бы подобной возможности, даже если бы я сообщил, что их ждет повешение. К тому же, они по-прежнему видели во мне своего господина и свободы еще не осознали. Наверное, здесь отпускали на свободу лишь старых верных рабов, которых не снимали при этом с довольствия и, вероятно, даже платили какие-то крохи.
Но путешествовать... пока они совершили только одно путешествие – из северной епархии в столицу, на невольничий рынок.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

На следующее утро возникли крохотные неприятности: некий Симон Легри, обладатель лицензии работорговца, подал на меня жалобу, обвиняя в нанесении телесных повреждений, жестоком обращении и разнообразных издевательствах и унижениях. Я усадил "фараона" в гостиной, позвал Ллиту, велел снять новое платье и продемонстрировать полисмену ссадины. Показывая счет от работорговца, я оставил на столе сотенный банкнот... случайно вышло.
"Фараон" отмахнулся от счета, заявив, что по этому поводу жалоб не поступало, и сказал, что намеревается передать доброму человеку Легри, что, по счастью, обвинение в торговле подпорченным товаром ему не предъявлено... но по трезвом размышлении решил все же, что проще будет, если окажется, что он просто не сумел разыскать меня. Сотня "благословений" исчезла, а вместе с нею и "фараон", после полудня их примеру последовали и мы.
Но, Минерва, торговец все-таки надул меня: оказалось, что Ллита абсолютно не умеет готовить.

* * *

С Благословенной на Валгаллу дорога длинна и трудна, поэтому судовладелец Шеффилд был рад компании.
В первую ночь путешествия случилось недоразумение, вызванное тем, что произошло в предыдущий вечер внизу на планете. На корабле была каюта капитана и две пассажирских. Так как капитан обычно управлялся самостоятельно, он использовал пустующие помещения для хранения мелкого груза, и к приему людей они не были готовы. И в первую ночь, проведенную еще на планете, капитан разместил свою вольноотпущенницу в своей каюте, а сам вместе с ее братом заночевал на раскладушках в раздевалке.
На следующий день капитан Шеффилд отпер каюты, подключил к ним питание и заставил молодых людей освободить их и перенести весь хлам в кладовую, а потом велел размещаться и, занявшись грузом и предстартовыми взятками, забыл о своих невольниках. Потом пришлось приглядывать за компьютером, уводившим корабль из этой планетной системы. Поздней ночью по корабельному времени он перевел корабль в n-пространство и смог наконец отдохнуть.
Капитан направился в свою каюту, размышляя, то ли сперва принять душ, то ли поесть, то ли не делать ни того, ни другого.
Эстреллита лежала в его постели – сна ни в одном глазу – и ждала.
– Ллита, что ты тут делаешь? – спросил он.
И та объяснила на откровенном невольничьем линго, что именно она делает здесь: ожидает его, поскольку они с братом решили, что милорд судовладелец Шеффилд потребует от нее именно этого.
Потом добавила, что не боится и готова на все.
Первой части заявления вполне можно било поверить, вторая же казалась наглой ложью; капитану Шеффилду уже приходилось видеть испуганных девственниц – не так часто, но все же случалось.
Он проигнорировал ее слова.
– Брысь из моей постели, наглая девка! – велел он. – И чтобы твоя задница сию же минуту была в твоей койке.
Вольноотпущенница сперва испугалась и не поверила, а потом надулась и обиделась, наконец заревела. Недавний страх перед Неизвестным утонул в еще худшей эмоции; ее крошечное "эго" было унижено отказом от ее услуги, которую она должна была оказать и полагала, что сам капитан хочет этого. Она рыдала и вытирала слезы подушкой.
Женские слезы всегда оказывали на капитана Шеффилда весьма сильное возбуждающее действие, и он отреагировал немедленно: схватив девицу за ногу, извлек ее из своей постели, вытолкал из каюты, впихнул в ее собственные апартаменты и запер. А потом вернулся к себе, захлопнул дверь, принял снотворное и уснул.

* * *

Минерва, Ллита оказалась нормальной женщиной. После того как я научил ее мыться, она сделалась достаточно привлекательной: хорошая фигура, приятное лицо и манеры, здоровые зубы, и изо рта не пахло. Но чтоб спать с ней – это не лезло ни в какие ворота. Весь "эрос", дорогуша, это условность; в копуляции как таковой нет ничего ни морального, ни аморального, "Эрос" – всего лишь способ, позволяющий поддерживать человеческие существа во всей их индивидуальности и различии, дающий им возможность быть вместе и радоваться. Этот механизм выживания сформировался в результате долгой эволюции, и его непродуктивная функция является наименее сложным аспектом той крайне неоднозначной и весьма сложной роли, которую играет он в деле существования человеческой расы.
Но каждый половой акт морален или аморален по тем же законам морали, которые определяют природу любого человеческого поступка; все же прочие кодексы сексуальных обычаев представляют собой всего лишь простые обряди, местного и преходящего значения. Подобных кодексов больше, чем у собаки блох, общее в них только то, что они установлены традицией. Помню общество, где копулировать в уединении считалось непристойным, а на публике – что ж, дело обычное. Сам же я вырос среди людей, у которых все было наоборот – и тоже освящено традицией. Не знаю, какой путь труднее, только хочется, чтобы традиция перестала хитрить: игнорировать подобные обычаи небезопасно, все равно, что самому лезть под пулю.
Я отказал Ллите не из моральных соображений, а следуя собственным сексуальным привычкам, выработанным через синяки и шишки за много столетий. Никогда не спи с женщиной, которая от тебя зависит, если ты не женат на ней и не собираешься жениться. Это аморальное правило может быть изменено в зависимости от обстоятельств, но неприменимо к женщинам, от меня не зависящим, – это совершенно другой случай. Но настоящее правило является мерой безопасности, пригодной во многих ситуациях и обстоятельствах в рамках широко меняющихся обычаев, предпринимаемой ради собственной безопасности, поскольку в отличие от той дамы из Бостона, о которой я тебе рассказывал, многие женщины рассматривают половой акт как формальное предложение руки.
Я позволил стечению обстоятельств сделать Ллиту на какое-то время зависимой от меня, но не намеревался ухудшать положение дел женитьбой, на это идти не следовало. Минерва, долгожители не должны жениться на эфемерах, это плохо и для эфемера, и для долгожителя.
Тем не менее, если ты подобрал бездомную кошку и накормил ее, то выбросить не имеешь права. Благополучие этой кошки становится для тебя важным, даже если расстаться с ней ничего не стоит. Купив этих ребят, я не мог избавиться от них простым возложением рук. Нужно было позаботиться об их будущем: ведь они сами не могли этого сделать. Бездомные котята.

* * *

На следующее утро, пораньше – по корабельному распорядку – капитан Шеффилд поднялся, отпер каюту вольноотпущенницы и застал ее спящей. Разбудив ее, он велел вставать, умываться и готовить завтрак на троих. Потом отправился будить ее брата и, не обнаружив того в каюте, отправился на камбуз, где и застал молодого человека.
– Джо, доброе утро.
Тот подпрыгнул.
– Ох! Доброе утро, хозяин. – И преклонил колено.
– Джо, правильно будет так: "Доброе утро, капитан". Это примерно то же самое, потому что я действительно хозяин корабля и всего, что в нем находится. Но когда ты покинешь мой корабль на Валгалле, у тебя не будет никакого хозяина. Вообще никакого, я же говорил тебе вчера. А пока называй меня "капитан". Что ты делаешь?
– Э... я не знаю... капитан.
– Я так и думал. Тут кофе хватит на дюжину человек.
Шеффилд локтем отодвинул Джо в сторону, отсыпал большую часть кофе, который молодой человек бухнул в свою чашку, отмерил девять порций и заметил для себя: научить девицу, чтобы во время работы подавала кофе. Ллита появилась, когда капитан взял первую чашку и уселся. Глаза ее были красные – наверное, поплакала еще и с утра. Ограничившись утренним приветствием, он предоставил ей возможность орудовать самой – она же видела вчера, как он управлялся на кухне.
Вскоре пришлось с тоской вспоминать вчерашние обед и ужин – когда сандвичи пришлось делать ему самому. Сейчас он только велел обоим сесть и не висеть над душой. Завтрак состоял из кофе, корабельного хлеба и консервированного масла.
Вместо яичницы из яиц аккры с грибами получилась какая-то несъедобная каша; девица ухитрилась испортить даже сок райфрутта. Для этого требовался истинный талант: одну часть концентрата следовало разбавить восемью частями холодной воды – и все, все инструкции были на этикетке.
– Ллита, ты умеешь читать?
– Нет, хозяин.
– Капитан! А ты, Джо?
– Нет, капитан.
– А арифметика, числа?
– О да, капитан. Числа я знаю. Два да два – это четыре, два да три – пять, три и пять – девять.
Сестрица поправила:
– Не девять, а семь, Джоси.
– Довольно, – проговорил Шеффилд. – Вижу, занятие у нас найдется. – И задумался, что-то бормоча себе под нос. Наконец он громко сказал: – Когда закончите завтракать, займетесь своими делами. А потом приведите в порядок каюты – чтобы было похоже на корабль – потом проверю. Застелите и мою постель, но больше там ни к чему не прикасайтесь, особенно на столе. А потом примете ванну. Да, я сказал – ванну. На корабле каждый принимает ванну раз в день, можно и чаще. Чистой воды много, она идет по замкнутому контуру, а к концу путешествия у нас будет на несколько тысяч литров воды больше, чем в начале. Не спрашивайте почему, просто поверьте на слово. Я объясню потом. (Через несколько месяцев. Что они поймут сейчас, если не умеют сложить три и пять?) А через полтора часа, когда вы все закончите... Джо, ты умеешь пользоваться часами?
Джо поглядел на циферблат старомодных часов на стене.
– Не знаю, капитан. На этих слишком уж много чисел.
– Ах да, конечно, на Благословенной другая система счисления. Значит, постарайтесь вернуться сюда, когда маленькая стрелка будет указывать налево, а большая – вверх. Но на этот раз не страшно, если опоздаете – надо, чтобы вы все успели сделать. Особенно – принять ванну. Джо, помой голову шампунем. Ллита, нагнись, дорогуша, я понюхаю твои волосы. И ты тоже... с шампуНем. Куда запропастились волосяные сетки? Если выключить псевдогравитацию, в условиях свободного падения им понадобятся сетки для волос, или молодежь придется подстричь. Для Джо это не страшно, а вот длинные черные волосы его сестры, пожалуй, ее главное достоинство – не помогут ли они ей поймать на Валгалле мужа? Ну что ж, если сеток нет – едва ли они найдутся: сам-то он стрижется коротко – пусть заплетет косу. Или все-таки потратить энергию на поддержание одной восьмой "g"? Люди, не привыкшие к невесомости, плохо переносят ее и могут даже получить травму. Впрочем, пока беспокоиться не о чем.
– Приберитесь, приведите себя в порядок и возвращайтесь. Живо.
Шеффилд составил список: определить для каждого его обязанности (NB: научить их готовить!); начать обучение: по каким предметам?
Основы арифметики, это верно... но учить их читать на том жаргоне, который в ходу на Благословенной, незачем: они туда не вернутся, никогда не вернутся! Но на корабле придется говорить на нем – когда еще ребята научатся говорить и читать на галакте... и хорошо бы выучить английский. Есть ли на корабле записи того варианта галакта, который используется на Валгалле? Впрочем, в таком возрасте несложно запомнить местные словечки и произношение. Но важнее всего – исцелить их оцепеневшие души, личности. Можно ли взять взрослых домашних животных и превратить в людей – предприимчивых, способных, всесторонне образованных, готовых к конкуренции в рамках свободного общества; более того – желающих конкурировать, не боящихся состязания? И только сейчас он начал сознавать, какие проблемы пали на его голову вместе с "бездомными котятами". Или придется содержать их лет пять-десять или шестьдесят, пока не умрут от старости? Давным-давно, еще мальчишкой, Вуди Смит подобрал в лесу полудохлого лисенка – мать или потеряла его, или погибла. Взял зверька домой, выкормил из бутылочки и всю зиму держал в клетке. Весной мальчик отнес зверя на то место, где нашел, и оставил там клетку, открыв дверцу.
Через несколько дней он пришел за клеткой.
Лисенок сидел внутри нее – голодный, худой – но дверца оставалась открытой. Вуди принес его обратно, накормил и напоил. Потом построил из сетки вольер и больше никогда не пытался выпустить. Как говорил дедушка, бедолага так и не смогла научиться быть лисою.
Как сделать людей из этих забитых и невежественных животных?

* * *

Они возвратились в кают-компанию, когда маленькая стрелка указывала вбок, а большая точно вверх. Для этого пришлось подождать за дверью, и капитан Шеффилд постарался сделать вид, что не заметил. И когда они вошли, он поглядел на часы и сказал:
– Точно вовремя, молодцы! Вижу, шампунем попользовались, но напомните, чтобы я отыскал для вас расчески.
А что еще из предметов туалета может им понадобиться? Придется ли учить ребят пользоваться ими? И... черт! А есть ли на корабле необходимое на случай, если у девицы начнется менструация? Чем бы воспользоваться? Что ж, если повезет, эта проблема отодвинется на несколько дней. Спросить ее? Не поможет, ведь она считать не умеет. Проклятье, корабль-то не предназначен для пассажиров. – Сядь. Нет, подожди. Подойди поближе, дорогуша. – Капитан заметил, что платье на девице подозрительно липнет к телу; он понял, что оно мокрое. – Ты помылась прямо в нем?
– Нет, хоз... нет, капитан, я его выстирала.
– Вижу. – Он вспомнил, что пестроты рисунку успели добавить кофе и прочие продукты, из которых она готовила завтрак. – Сними и повесь где-нибудь – не надо сушить на себе.
Она начала медленно раздеваться. Подбородок девушки дрогнул – капитан вспомнил, как она любовалась собой в зеркале, когда он покупал это платье. – Подожди немного, Ллита, Джо, снимай свои портки. И сандалии тоже.
Парень мгновенно повиновался.
– Благодарю, Джо. И не надевай, пока не выстираешь. Эта тряпка только кажется чистой, а на самом деле испачкалась. И пока можешь не носить ее, если не очень хочешь. Садись, Ллита, на тебе что-нибудь было, когда я купил тебя?
– Нет... капитан.
– А на мне сейчас есть что-нибудь?
– Нет, капитан.
– Одежду носят, когда для этого есть время и место, в иных временах и местах. Одеваться глупо. Если бы это был пассажирский корабль, вы все носили бы одежду, а на мне была бы красивая форма. Но корабль не пассажирский, здесь нет никого, кроме тебя, меня и твоего брата. Видишь этот прибор? Называется термогумидостат. Он приказывает корабельному компьютеру поддерживать здесь двадцать семь по Цельсию и влажность сорок процентов... с небольшими изменениями, для разнообразия – цифры вам ничего не говорят. И мне приятно ходить раздетым. После полудня температура снижается, чтобы можно было заняться физическими упражнениями. Ибо малоподвижность – бич корабельной жизни.
Если такой цикл вам обоим не подойдет, можем выработать компромисс.
Но сперва попробуем пожить, оставив все как есть. А теперь о мокрой тряпке, которой ты облепила свои бедра. Если ты дура – суши ее на себе и терпи; а если умная – повесь и расправь, чтобы высохла и не помялась. Это предложение, а не приказ. Хочешь, вообще не снимай. Но не сиди в мокром – подушки намочишь. Шить умеешь?
– Да, капитан. Э... чуть-чуть.
– Посмотрим, чего мне удастся добыть. Платье, в которое ты одета, – единственное на борту этого корабля. Потребуется еще кое-что на все месяцы пути. И на Валгалле тебе нужно будет во что-то одеться: там не так тепло, как на Благословенной. Там женщины носят брюки и короткие куртки, а мужчины – тоже брюки, но куртки подлиннее. И все носят сапоги. У меня есть три комплекта одежды, сшитые на Единогласии. Бить может, мы их обузим как-нибудь, пока я не смогу отвести вас обоих к портному. Так, теперь сапоги... мои для тебя как для цыпленка ботфорты... Ладно, обернем чем-нибудь ноги, чтобы могла дойти до сапожника.
Но эту тему сейчас обсуждать не будем. Присоединяйся к конференции... Хочешь – стой мокрой, хочешь – садись и располагайся поудобнее.
Эстреллита закусила губу – и отдала предпочтение комфорту.

* * *

Минерва, эти юнцы оказались куда смышленее, чем я ожидал. Они принялись заниматься, потому что я приказал. Но, поддавшись магии печатного слова, они угодили на крючок. И стали читать – как гусь щиплет травку, не желая заняться чем-то другим. Особенно хорошо шла проза. Я имел отличную библиотеку, состоявшую в основном из микрокниг – их была не одна тысяча, но было и с дюжину книг в дорогих переплетах, истинных антиков, на которые я набрел на Единогласии, где говорят на английском, а галакт – лишь диалект купцов. Хранишь сказки о Стране Оз, Минерва?
Конечно, хранишь. Составляя план для большой библиотеки я включил в пего и свои любимые сказки. Мне хотелось, чтобы Ллита и Джо читали прозу, но в основном я заставал их за чтением сказок: Киплинг, "Страна Оз", "Алиса", "Сад стихов", "Маленькие дикари" и прочее. Ограниченный выбор: книги моего детства, за три столетия до Диаспоры. С другой стороны, все человеческие культуры в Галактике происходят от этой.
Но я попытался убедиться в том, что они понимают разницу между выдумкой и историей. Сложная вещь – я сом не уверен, что подобная разница существует. Потом пришлось объяснять, что сказка – то, что еще больше, чем выдумка, отличается от правды.
Минерва, объяснить подобное неопытному уму очень сложно. Что такое волшебство? Ты волшебница почище сказочных, но своим существованием ты обязана науке, а не магии. А ребята не имели представления о том, что представляет из себя наука. Я не уверен, что они улавливали различие, даже когда я объяснял. В моих скитаниях мне не раз приходилось сталкиваться с чудесами, я видывал такое, чему нет объяснения.
Пришлось наконец попросту объявить ex catedra <"с кафедры" (лат.); авторитетно>, что некоторые истории писаны для забавы и правдой быть не могут: "Путешествие Гулливера" – не то что "Приключения Марко Поло", а "Робинзон Крузо" находится прямо посередке между ними – и что в случае сомнений нужно обращаться ко мне.
И они иногда спрашивали и не спорили со мной. Но я чувствовал, что они не во всем верят мне. Это радовало: значит, ребята начинают мыслить самостоятельно – хоть и не всегда правильно.
Мои рассуждения о Стране Оз Ллита выслушивала лишь из вежливости. Она верила в Изумрудный город всем сердцем и, будь на то ее воля, лучше отправилась бы туда, чем на Валгаллу. Если честно – и я тоже.
Главное – им понравилось учиться.
В деле обучения я не колеблясь прибегал к литературе. С ее помощью быстрее начинаешь сочувствовать чуждым для тебя сторонам человеческого поведения. Она только на шаг отстает от истинно пережитого – а у меня было лишь несколько месяцев на то, чтобы сделать людей из этих забитых и невежественных зверьков. Я предлагал им психологию, социологию, сравнительную антропологию – таких книг у меня хватало. Но Джо и Ллита не могли представить прочитанное в образах – я вспомнил, что был такой учитель, который объяснял идеи с помощью притчей.
Они тратили на чтение каждый час, который я отводил для этого, как щенята жались возле экрана читальной машины и ворчали друг на друга, требуя поскорее листать страницы. Обычно Ллита подгоняла Джо, она читала быстрее. Впрочем, они оба на глазах превращались из неграмотных в умелых читателей. Я не давал им кинофильмов, потому что хотел, чтобы они научились читать.
Но тратить все время на чтение было нельзя. Приходилось учиться и другим вещам. Не ремеслам, а, что более важно, той агрессивной уверенности в себе, без которой свободным человеком не станешь, а ее-то у них и не оказалось, когда я ненароком взвалил на плечи эту обузу. Что там, я даже не представлял, способны ли они стать такими: эта способность могла затеряться в поколениях рабов. Но если искра в них была, ее следовало отыскать и раздуть – или я так и не смог бы отпустить их на свободу.
Итак, я поощрял их самостоятельность – насколько возможно, прибегая к осторожной грубости – и приветствовал любое проявление возмущения, правда, безмолвно, про себя – как триумфальное свидетельство прогресса.
Я начал обучать Джо драться – просто кулаками, почему что не хотел, чтобы мы поубивали друг друга. Одно из помещений на корабле я переоборудовал под гимнастический зал, оборудование можно было использовать и в гравитационных условиях, и в свободном падении; там мы занимались час в день, когда температура воздуха была пониже. Я гонял Джо до изнеможения. Ллита могла приходить, чтобы просто поразмяться. Втайне я надеялся, что, если сестра увидит, как я выжимаю из Джо соки, это может подхлестнуть его.
Джо нуждался в стимуле: ему с трудом вползало в голову, что меня можно пнуть или ударить и что я не рассержусь, если он преуспеет, но определенно буду не в духе, если он не постарается как следует.
Поначалу он не смел нападать на меня, как бы ни открывался. Я стал обзывать и дразнить его, однако он все еще медлил, и я успевал приблизиться первым и вздуть его.
Но однажды его прорвало, и он треснул меня так, что я едва успел отскочить. И после ужина он получил награду: я разрешил ему почитать книгу – настоящую, в переплете, со страницами. Я велел ему надеть хирургические перчатки и предупредил, что отлуплю, если он порвет или запачкает хоть одну страницу. Ллите я не позволил к ней прикоснуться – это был его приз. Она приуныла и не желала садиться за читальную машину – пока он не попросил разрешения почитать ей вслух.
Тогда я объявил, что она тоже может читать вместе с ним, но только чтобы не прикасалась к страницам. Она устроилась рядом с ним, голова к голове, и, счастливая, начала читать, время от времени ворча на брата за то, что он медленно перелистывал страницы.
На следующий день она спросила, нельзя ли и ей научиться драться?
Конечно, ей надоело выделывать свои упражнения в одиночку. Мне тоже скучно тренироваться одному, но я заставлял себя: кто знает, какими опасностями чревата следующая посадка. Минерва, я никогда не считал, что женщин следует учить драться: защищать детей и жену – дело мужское. И все-таки женщина должна уметь драться – это может пригодиться.
Итак, я согласился, однако пришлось изменить правила. Мы с Джо придерживались уличных правил – то есть обходились вовсе без правил, за исключением того, что я не наносил ему тяжелых повреждений и ему позволял ограничиваться синяками. Но я никогда не говорил об этом – он мог считать, что вправе выцарапать мой глаз и съесть его. А уж как не позволить ему это сделать, было моей проблемой.
Но женщины устроены иначе. И я не мог позволить Ллите приступить к делу вместе с нами, пока не соорудил ей на сиськи специальный нагрудник: этого добра у нее было многовато, и можно было нечаянно причинить ей боль. Потом я намекнул Джо с глазу на глаз, что синяки – дело простительное, но если он сломает ей кость – я сломаю ему, чтобы попрактиковаться.
Но сестру я ограничивать не стал – и напрасно: она оказалась раза в два агрессивней его. Неумелая, но быстрая и дело знала.
На второй день мы приступили к занятиям – она в нагруднике, а мы в защитных плавках. И уже вечером того же дня Ллита читала настоящую книгу. А у Джо проявился талант кулинара, и я поощрял его старания, насколько позволяли корабельные припасы. Мужчина, знающий поварское дело, прокормит и себя, и семью, где угодно. И всякий, мужчина или женщина, должен уметь готовить, содержать в порядке дом и ухаживать за детьми. Для Ллиты занятия не удалось подобрать, однако после того как я установил меры поощрения, она обнаружила способности к математике. Это вселяло надежды: личность, способная читать, писать и считать, может выучить все, что угодно. И я велел ей заняться бухгалтерией и счетоводством, по книгам, и не стал помогать. А от Джо я потребовал, чтобы он изучил все приборы, которыми мог похвастаться корабль, – их было немного, в основном технологическое оборудование – под моим строгим контролем: я не хотел, чтобы он потерял пальцы, а я – инструменты.
Я был полон надежд. Но ситуация переменилась...
(Опущено около 3100 слов.) ...проще сказать, что я проявил глупость. А ведь я вырастил столько славных ребятишек. В первые же два дня я в качестве корабельного хирурга и прочая, прочая, прочая подверг их самому тщательному обследованию, на которое были способны мои инструменты. Медициной я не занимался с тех пор, как оставил Ормузд, однако держал свой лазарет укомплектованным и в полном порядке. На каждой цивилизованной планете я всегда брал новейшие ленты и изучал их во время долгих прыжков, Минерва, а ведь я считался когда-то неплохим коновалом.
Ребята были вполне здоровы – такими они и выглядели, только у парнишки оказался легкий кариес: две небольшие полости. Я отметил, что работорговец не ошибся: virgo intacta, полулунная плева – пришлось воспользоваться самым маленьким инструментом. Ллита не жаловалась, не напрягалась, не спрашивала, чего это я там ищу. Я сделал вывод, что они пользовались вниманием медиков, подвергались регулярным осмотрам, не то что обычные невольники на Благословенной.
У нее оказалось тридцать два зуба, все в идеальном состоянии, однако, когда вылезли зубы мудрости, она сказать не могла, сообщив только, что это случилось недавно. У него было двадцать восемь зубов. Места на челюстях для четырех последних не оставалось, и я уже стал опасаться неприятностей.
Однако рентгеновские снимки показали, что зубов нет в зачатке.
Я вычистил и запломбировал дупла и велел ему не забыть, что на Валгалле нужно сделать регенерацию и прививку от дальнейших повреждений. На Валгалле была хорошая зубная техника.
Ллита не могла мне сказать, когда у нее в последний раз была менструация. Она обсудила этот вопрос с Джо: он попытался сосчитать на пальцах, сколько дней прошло с тех пор, как они покинули родную планету. Сошлись они на том, что событие состоялось еще до отлета. Я велел известить меня в следующий раз, потому что намеревался определить ее цикл. Я выдал ей коробку с салфетками, оказавшуюся в кладовке и, должно быть, пролежавшую там лет двадцать – я и забыл, что располагаю таким добром.
Нам с трудом удалось открыть коробку: ни она, ни я никогда не держали в руках подобной вещи. Крохотные эластичные трусики, оказавшиеся в наборе, восхитили Ллиту и она часто носила их, когда хотела "приодеться". Девчонка сходила с ума по тряпкам: будучи рабыней, она ничем не могла потешить свое тщеславие. Я сказал ей, чтобы не забывала вовремя стирать трусы. Я уделял особое внимание чистоте: проверял уши, ногти, выгонял из-за стола мыть руки. Выдрессировать их оказалось не труднее, чем свинью. Ллите никогда не приходилось повторять дважды, она приглядывала за Джо, чтобы и он отвечал моим требованиям. В результате оказалось, что я перестарался: нельзя было подойти с грязными ногтями к столу или не сходить в душ, потому что хотелось спать. Но... взялся за гуж – не говори, что не дюж.
Портнихой она оказалась такой же неумелой, как и поварихой, однако шить все-таки выучилась, потому что любила тряпки. Я выкопал откуда-то штуку яркой ткани, предназначенной для продажи, и дал ей позабавиться, используя политику кнута и пряника: надеть обновку разрешалось только в награду за хорошее поведение. Так мне удалось отучить ее подзуживать брата.
Но в отношении Джо такой подход не срабатывал – одежда его не интересовала – и я стал налегать на тренировки. Но особо усердствовать не приходилось – с ним не было таких проблем, как с ней.
Как-то вечером, через три или четыре ее цикла, разглядывая календарь, я обнаружил, что на сей раз она ничего мне не сказала – забыла, должно быть. Минерва, я в их каюты без стука не входил, ибо жизнь на корабле требует определенной приватности, которой и так мало.
Дверь в каюту Ллиты оказалась открытой, внутри никого. Я постучал в дверь Джо и, не получив ответа, стал искать ее в кают-компании, на камбузе, даже в нашем крохотном гимнастическом зале. Потом решил, что она, должно быть, принимает ванну и лучше поговорить с ней завтра утром.
Когда, возвращаясь к себе, я проходил мимо каюты Джо, дверь отворилась, появилась Ллита и аккуратненько прикрыла ее за собой. Я сказал:
– Ах вот где ты! – Или что-то в этом роде. – А я думал, что Джо спит.
– Он только что уснул, – ответила Ллита. – Он вам нужен, капитан? Разбудить?
– Нет, я разыскивал тебя, но пять или десять минут назад постучал в его дверь и не получил ответа.
Она стала сокрушаться, что не расслышала моего стука.
– Наверно, мы были слишком заняты, и я не расслышала, – И пояснила, чем именно они были заняты.
...об этом я и подумывал, заподозрив неладное, когда у нее случилась задержка на неделю, до этого все шло как по часам.
– Все понятно, – проговорил я. – Рад, что не помешал своим стуком.
– Мы старались не помешать вам, капитан, – сказала она совершенно серьезно. – По вечерам мы всегда ждали, когда вы удалитесь в свою каюту. А иногда мы занимались этим, когда вы отдыхали после обеда.
– Боже, дорогуша, зачем же такие предосторожности? Выполняйте свою работу, не опаздывайте на занятия, а в остальное время занимайтесь чем угодно. Звездолет "Либби" – не каторга; я хочу, чтобы вам было здесь хорошо. Когда наконец твоя дурацкая голова уразумеет, что ты больше не рабыня?
Минерва, этого она определенно понять не могла, потому что все твердила, что не расслышала и вскочила в самый последний момент.
– Не будь глупой, Ллита, – сказал я. – Поговорим завтра.
Но она настаивала, утверждала, что не хочет спать и готова сделать все, что я прикажу, – я даже занервничал. Минерва, одной из странностей Эроса является то, что сразу после занятий любовью у женщины возникает новое желание, а воспитание Ллиты ничего ей не запрещало. Но хуже оказалось то, что я увидел в ней женщину, впервые после того, как эта парочка оказалась на борту корабля. Она стояла в узком проходе, рядом, еще горячая... в руке был зажат один из тех странных костюмчиков, которые ей так нравилось шить. Я почувствовал искушение – и знал, что она отзовется немедленно и будет рада. К тому же она, вероятно, была беременна – так что и беспокоиться не о чем.
Но я потратил столько времени, чтобы из рабовладельца сделаться отцом – суровым, но любящим. И, переспав с ней, я добавил бы новую переменную в и без того сложную проблему. И я взял себя в руки.

* * *

– Очень хорошо, Ллита, – сказал капитал Шеффилд. – Пойдем ко мне.
Он направился к себе, она пошла следом. В каюте он предложил ей сесть. Помедлив, она подложила под себя свои яркие тряпки и уселась на них – предусмотрительность порадовала его, процесс обретения человеческого достоинства продолжался, однако он решил обойтись без комментариев. – Ллита, по-моему, уже неделя, как у тебя должно было начаться, не так ли?
– Да, капитан. – Она выглядела удивленной, но не обеспокоенной.
Шеффилд подумал, не ошибся ли он. Показав ей, как открывать коробку, он вверил ей весь запас и предупредил, чтобы была экономной, иначе до прилета на Валгаллу придется сооружать что-нибудь самодельное, а до Валгаллы еще месяцы лета. А потом и вовсе забыл обо всем – впрочем, о наступлении месячных она должна была сообщать, чтобы он мог занести дату в настольный календарь. Или он прошляпил? На той неделе он целых три дня провел в своей каюте, предоставив молодых людей самим себе; Ллита даже еду ему приносила – так он привык делать, когда хотел сконцентрироваться. В такие периоды он ел немного, вовсе не спал и едва ли замечал что-либо помимо предмета своих размышлений. Да, так могло случиться.
– Ллита, ты разве забыла? Ты должна была сообщить, как только у тебя началось.
– Нет-нет, капитан. – От огорчения ее глаза стали круглыми. – Вы велели мне сообщать – и я ни разу не пропустила.
Дальнейшие расспросы показали, что, невзирая на успехи в арифметике, она не знала, когда следует ожидать начала очередных месячных. К тому же выяснилось, что сего знаменательного события следовало ожидать не на той неделе, а раньше.
Что ж, придется сказать ей.
– Ллита, дорогая, наверно, у тебя будет ребенок.
Она открыла рот.
– Ах, это чудесно! Можно я сбегаю порадовать Джоси? Можно? Ну пожалуйста! Я сейчас же вернусь.
– Нишкни! И не мечись. Пока я сказал только, что это возможно. Не теряй надежды, но и Джо раньше времени не смущай, пока мы всего не выясним. У многих девушек случаются задержки и больше недели – и ничего, (Однако приятно слышать, что ты, детка, хочешь этого, поскольку возможностей у тебя, как выяснилось было достаточно.) Завтра я обследую тебя и попытаюсь все выяснить. (Найдется ли на корабле то, что что нужно для раннего определения беременности? Черт подери, если ей понадобится сделать аборт, надо поторопиться – пока это не сложнее, чем извлечь занозу. А потом... нет, что там таблетки "утром в понедельник" – более простых контрацептивов и то не найдется. Вуди, глупец, нечего соваться в космос без должной экипировки.) Все будет вовремя, не волнуйся. (Но женщин подобные события всегда волнуют.) Ллита ликовала.
– Мы так старались! – тараторила она. – Испробовали все, что упомянуто в Кама Сутре, и даже больше. Я думала, что нам нужно спросить у вас, правильно ли мы все делаем, но Джо был уверен, что правильно.
– Я думаю, Джо не ошибся. – Шеффилд встал и наполнил две чашки вином, ловко налив ей столько, чтобы она поскорее уснула и забыла о разговоре; ему нужна была полная картина. – Пей.
Ллита с сомнением поглядела на чашку.
– Я стану дурной. Я знаю это, мне уже приходилось пробовать.
– Это не та кислятина, которой торгуют на Благословенной, это вино я привез с Единогласия. Умолкни и пей. Выпьем или за твоего ребенка, если он у тебя будет, или чтобы повезло в следующий раз.
А как быть в этот самый "следующий раз", если опасения его обоснованы? Зачем этим недорослям такая обуза, как дефективный ребенок? И здорового-то трудно вырастить, когда сам только встаешь на ноги. Или же все отложить до Валгаллы, а ее научить, как пользоваться средствами предохранения? А потом что? Изолировать их друг от друга? Как?
– Расскажи мне, как это случилось, дорогая. Когда ты попала сюда, то была девственницей.
– О да, конечно. Они всегда навешивали на меня эту корзинку для девственниц. За исключением тех дней, когда меня запирали, а брату приходилось спать в бараке. Знаете, когда у меня кровь шла. – Она глубоко вздохнула и улыбнулась. – Сейчас нам очень хорошо. Мы с Джоси все время пытались справиться с этой дурацкой стальной корзиной. Но не могли. Ему было больно, и мне иногда тоже. Наконец мы сдались и просто забавлялись, как делали всегда. Брат велел терпеть. Мы знали, что нас продадут вместе, в качестве племенной пары. – Эстреллита сияла. – Такими мы должны быть, такими мы стали, и спасибо за это вам, капитан.
Нет, разделить их будет непросто.
– Ллита, а ты никогда не думала о том, чтобы иметь детей не от Джо?
Пусть скажет, по крайней мере ей найти мужа будет несложно. Она действительно привлекательна. Чувствуется Земля-матушка.
Она удивилась.
– Конечно, нет. Мы знали, кто мы, давным-давно, еще детьми. Так сказала нам мать, так говорил и жрец, мы всегда спали вместе с братом, всю жизнь. Зачем мне кто-то еще?
– Но ты и со мной хотела спать. По крайней мере так говорила.
– А! Тут другое... Это ваше право. Но вы же не захотели меня, – укоризненно добавила она.
– Это не совсем так, Ллита. У меня были причины – сейчас я не буду вдаваться в них – не брать тебя, неважно, хочу я этого или нет и желаешь ли ты. Ты же сама говоришь, что всегда хотела только Джо.
– Да... верно. Но я была так разочарована. Мне пришлось сказать брату, что вы не захотели меня... мне было больно говорить об этом. Но он велел мне терпеть. И, прежде чем он трахнул меня, мы выждали три дня на случай, если вы передумаете.
Стоя подковыривает, а лежа – кроткая. Не такая уж редкость среди женщин, подумал Шеффилд.
Он обнаружил, что Ллита смотрит на него с вполне трезвой заинтересованностью.
– Вы хотите меня сейчас, капитан? Когда Джо решил забежать вперед, он мне так и сказал в первую же ночь: это ваше право и всегда останется им... Я согласна.
О, медные яйца Вельзевула! Есть только одна возможность избавиться от возжелавшей женщины – улететь подальше.
– Дорогая, я устал, да и ты почти засыпаешь.
Она подавила зевок.
– Я не настолько устала – в такой степени я не устаю. Капитан, в ту ночь, когда я вас просила, то чуточку побаивалась. А сейчас не боюсь – а хочу. Если вам угодно.
– Ты очень мила, но я очень устал. (Почему же такая доза не подействовала?) – Он заговорил о другом: – Эти узкие койки так неудобны для двоих.
Она снова зевнула и хихикнула.
– Ага. Однажды мы с братом едва не вывалились. Теперь нам приходится устраиваться на полу.
– На полу? Ллита, но это же неудобно. Надо что-нибудь придумать.
Перевести ребят сюда? Другой настоящей постели на корабле нет... Новобрачной на медовый месяц нужно удобное рабочее место... она любит мальчишку и должна получить свое удовольствие, что бы там ни было. Столетие назад Шеффилд решил, что самое грустное в судьбе эфемеров то, что в их коротеньких жизнях так мало времени для любви.
– О, пол, капитан, это неплохо: мы всю жизнь спали на полу. – Она вновь зевнула, не справляясь с нахлынувшей сонливостью.
– Хорошо... завтра что-нибудь придумаем, – (Нет, его каюта не подойдет: здесь и стол его, и бумаги, и архив. Ребята будут мешать ему, а он им. Что, если они с Джо попробуют соорудить из двух коек одну двуспальную постель? Можно – только она займет всю каюту. Ерунда, их каюты разделяет не несущая переборка, можно прорезать в ней дверь – и получится квартирка. Для новобрачной... милой новобрачной.) Он добавил: – Отправляйся спать, пока не свалилась с кресла. Все будет хорошо, дорогуша, (Я добьюсь этого.) А начиная с завтрашнего дня будете спать с Джо в одной широкой постели.
– В самом деле? – Она широко зевнула. – Это очаровательно.
По дороге в каюту ему пришлось поддерживать ее, и, едва прикоснувшись к постели, Ллита заснула. Шеффилд поглядел на нее и ласково проговорил:
– Бедная милая киска, – потом склонился, поцеловал в щеку и отправился в свою каюту.
Там он достал бумаги, которые работорговец представил в качестве доказательства странного генетического родства Ллиты и Джо, и внимательно их рассмотрел. Он пытался определить, можно ли и в самом деле считать детей "зеркальными близнецами" – комплементарными диплоидами, происходящими от одной матери и отца.
Пользуясь подобными аргументами, он рассчитывал определить вероятность усиления неблагоприятных генетических факторов в том ребенке, который может родиться у Ллиты и Джо.
Проблема, как будто бы, подразделялась на три упрощенных варианта.
Молодые люди не родственники, и шансы родственного брака минимальны. Или же они могут оказаться обыкновенными сестрой и братом. Тогда вероятностью усиления генетических недостатков пренебрегать нельзя. Или же они могут оказаться, как и предполагается, зиготами, происходящими от комплементарных гамет: все гены сохранены в коде редукции-деления, но без удвоения. В таком случае... какова же вероятность неудачного исхода?
Нет, пока с этим можно подождать. Итак, первое предположение: они не родственники, просто воспитаны вместе с самого детства. Опасность минимальна, о ней можно забыть.
Второе предположение: перед ним обычные брат и сестра. Правда, внешность их этого не подтверждает, к тому же негодяй торговец сочинил весьма замысловатую историю и публично воспользовался именем епископа, чтобы ее подтвердить. Правда, епископ тоже мог оказаться бесчестным – ему приходилось встречаться со всякими священниками – но к чему подобная опрометчивость, когда младенцы рабы так дешевы?
Нет, предположим, его обманули – однако зачем рисковать, придумывая столь сложное надувательство? Значит, можно забыть и об этом. Ллита и Джо не брат с сестрой в обычном смысле слова. Хотя вполне могли появиться на свет из одного и того же чрева. Если так оно и есть, с генетической точки зрения это не имеет значения.
Итак, беспокоиться следовало об одном: если работорговец не наврал, какова тогда вероятность родственного брака? Сколько может существовать неудачных вариантов комбинации подобных искусственных зигот?
Шеффилд, ругаясь, приступил к решению проблемы: не хватало исходных данных, плюс корабельный компьютер – единственный на всем судне – не был запрограммирован на решение генетических проблем. Капитан пожалел, что рядом нет Либби. Энди бы просто несколько минут поглядел в потолок, а потом дал бы точный ответ, если это возможно. Если же точность оказалась бы недостижима, ограничился бы процентными вероятностями.
Генетическую задачу, даже имея все необходимые данные (а это не одна тысяча чисел), невозможно решить, не прибегая к услугам компьютера – слишком уж она громоздка.
Хорошо, начнем с простого примера, посмотрим, что нам это даст.
Основное предположение: Ллита и Джо являются "зеркальными близнецами"
– генетически комплементарными зиготами, полученными от одних и тех же родителей.
Контрольное предположение: они связаны между собой лишь тем, что входят в часть общего комплекса наследственности, существующего на планете, (Предельный случай: будучи рабами, происходящими из конкретной местности, они являются частью гораздо более узкого генетического поля, к тому же еще суженного за счет инбридинга. Однако эта "наиболее вероятная схема размножения" дает ему превосходную опорную точку, с которой и придется сопоставлять.) Простейший пример: возьмем какой-нибудь участок одного гена – хотя бы 187-й двадцать первой хромосомы – и посмотрим, как его можно усилить, замаскировать или устранить, считая "плохим" в любом случае. Произвольные предположения: поскольку данный участок в генетической паре может содержать бракованный ген... или два, или ни одного, предположим, что шансы в основном и контрольном вариантах равны и распределены поровну, то есть вероятность того, что на данном участке не окажется бракованного гена, составляет 25%: один плохой ген обнаружится в 50%, а два – в 25%. Последнее условие предельно, поскольку схождение двух плохих генов на одном участке в последующем поколении ведет к прекращению существования или в результате непосредственной смерти, или за счет снижения способности зиготы к выживанию. Ничего, пусть будет так, нет оснований прибегать к более выгодному предположению.
Ух! Если усиление плохого гена очевидно или может быть выявлено экспериментально, подобными зиготами нельзя было бы воспользоваться. Ученый, достаточно компетентный для того, чтобы проводить подобные опыты, воспользуется максимально чистыми с генетической точки зрения образцами: свободными от сотен (или уже тысяч?) идентифицируемых наследственных дефектов. Следует учесть и этот фактор.
У молодых людей не было ни одного дефекта, насколько Шеффилд мог судить, пользуясь корабельным оборудованием – а это лишь увеличивало вероятность того, что поганый конокрад не наврал и отчеты об экзотических и успешных манипуляциях с генами подлинны.
Теперь Шеффилд склонялся к тому, что эксперимент действительно имел место, и жалел, что не располагает возможностями большой клиники Говарда, скажем, той, что на Секундусе. Тогда ребят можно было бы подвергнуть тщательному генетическому обследованию, для которого у него на корабле не было оборудования, да и квалификации.
Тревожили и сомнения по поводу обстоятельств покупки. Почему этот отщепенец так стремился продать их? А что, если он украл их? Зачем продавать племенную пару комплементов, не сделав следующего шага в эксперименте?
А может быть, ребята все знают? Ведь он не спросил их об этом. Безусловно, их постарались убедить, что другой судьбы у них не будет; проводивший этот эксперимент взрастил в ребятах более сильную взаимную привязанность, чем бывает во многих браках, заключил Шеффилд, руководствуясь собственным опытом. В том числе и своими... (кроме одного, всего одного).
Шеффилд выбросил все лишнее из головы и обратился к теоретическим следствиям.

Предыдущая страница 11 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 12

В выбранном месте каждая из родительских зигот могла существовать в трех возможных состояниях, создавая три генетические пары с вероятностью 25-50-25.
В контрольных условиях родители (диплоидные зиготы, мужская и женская) образовывали бы на выбранном участке следующие комбинации:
25% – хорошая и хорошая – дефектов нет;
25% – хорошая и плохая – плохой ген не замаскирован, но может передаваться;
25% – хорошая и плохая – плохой ген замаскирован, но может передаваться;
25% – плохая и плохая – усиление плохой – летальное или невыгодное. Однако, учитывая свою модифицированную основную гипотезу, Шеффилд предположил, что ученый клирик наверняка отверг бы неудачную комбинацию производителей, а значит, четвертую группу (плохой и плохой) можно отбросить. В результате получилось следующее распределение качеств родительских зигот:
33, 3% – хороший и хороший;
33, 3% – хороший и плохой; 33, 3% – хороший и плохой. Подобное усечение значительно улучшало исходную вероятностную ситуацию, и теперь мейотическое деление производило бы гаметы (сперматозоид и яйцеклетка) в следующем соотношении: хорошие – четыре шанса из шести – и плохие – два шанса из шести. Причем обнаружить плохие гены можно было бы, только уничтожив несущие их гаметы. Или же, раздумывал Шеффилд, предположение не обязательно должно оставаться справедливым. Однако, чтобы Ллита и Джо избежали неприятностей, следовало, придерживаясь фактов, оставаться в рамках пессимистической оценки... а значит, плохой ген можно обнаружить по усилению его в зиготе.
Шеффилд напомнил себе, что ситуация никогда не бывает черно-белой, как предполагалось определениями "доминантный – хороший" и "рецессивный – плохой". Эти определения куда менее сложны, чем реальный мир, который они, как предполагалось, отображали. Самца, погибшего при спасении своих детей, следует считать способствующим продолжению рода, а кошку, съевшую котят, – наоборот, как бы долго она ни прожила после этого.
Аналогичным образом, доминантный ген не всегда имеет существенное значение – скажем, цвет глаз... например, карий. Парный рецессив, дающий голубые глаза, аналогичным образом не даст зиготе никаких преимуществ и недостатков. То же самое можно сказать о многих других наследуемых характеристиках: цвет кожи, волос и так далее.
Тем не менее это описание: хороший – доминантный, плохой – рецессивный – по сути своей оставалось верным. Оно обобщало механизм, с помощью которого раса сохраняла благоприятные мутации и избавлялась от неблагоприятных. Плохой и доминантный – эти слова были почти противоречивы, так как абсолютно плохая мутация гибла вместе с зиготой, ее унаследовавшей в течение одного поколения; летальное действие могло проявиться еще в чреве, либо же настолько повреждало зиготу, что она не могла воспроизводиться.
Однако обычный процесс прополки относился к плохим рецессивам. Они могли оставаться среди прочих генов, пока но слепой воле случая не происходило одно из двух событий: такой ген мог объединиться с подобным себе, когда сперматозоид сливался с яйцеклеткой, и погибнуть вместе с зиготой, – хорошо, если до рождения... или же трагическим образом – после. Или же плохой рецессив мог быть устранен при редукции хромосом во время мейоза, результатом чего оказывалось рождение здорового ребенка, не унаследовавшего этот ген, – счастливый исход.
Каждый из этих статистических процессов медленно устранял плохие гены из генофонда нации.
К несчастью, первый из них часто приводил к рождению детей вроде бы нормальных, но нуждавшихся в помощи для того, чтобы остаться в живых – иногда они просто нуждались в экономической поддержке или же были прирожденными неудачниками, не умевшими прокормить себя; иногда им была необходима пластическая хирургия, эндокринная терапия, любые другие способы лечения и поддержки. Когда капитан Аарон Шеффилд практиковал как врач – на Ормузде, под другим именем, – ему пришлось испытать ряд последовательных разочарований в попытках помочь этим несчастным.
Поначалу он старался действовать согласно клятве Гиппократа или хотя бы придерживаться ее. Но он оказался просто не в состоянии слепо следовать установленным людьми же правилам.
Потом настал период какого-то помрачения рассудка – он стал искать политическое решение, усматривая великую опасность в размножении дефективных. Он попытался убедить своих коллег, требовал, чтобы они отказались от лечения наследственно дефективных, если те не стерильны, не стерилизованы и не желают согласиться на это ради получения медицинской помощи. Хуже того, он попытался включить в группу "наследственно дефективных" тех, кто не явил никаких других признаков расстройства кроме неумения прокормить себя. Дело происходило на отнюдь не перенаселенной планете, которую сам он несколько столетий назад выбрал для заселения, как едва ли не идеальную для человека.
Он ничего не добился и встретил только злобу и ярость. Лишь несколько коллег с глазу на глаз соглашались с ним, но публично изъявляли неодобрение. Что касается обывателей, то среди тех кар, которые они призывали на голову "доктора Геноцида", смола и перья были самой легкой. Когда его лишили лицензии, Шеффилд возвратился к нормальному эмоциональному состоянию. И заткнулся, помня о том, что суровая мамаша Природа окровавленным клыком, или зубом, всегда доставала всякого, кто смел ее игнорировать или противиться ее приказам. Сопротивляться было ни к чему.
Тогда он переехал в другое место, снова изменил имя и стал готовиться оставить планету – и тут Ормузд поразила эпидемия. Он пожал плечами и вернулся к работе; положение дел оказалось таково, что были рады и медику, лишенному лицензии. Через два года, в течение которых погибло четверть миллиарда человек, ему предложили вернуть документы – за отличное поведение.
Он сказал, как предполагает поступить с бумажонкой, и улетел с планеты, когда это стало возможным – через одиннадцать лет. Во время этой паузы он стал профессиональным шулером, полагая, что лучшей работы, чтобы скопить необходимые средства, ему не найти.

* * *

Извини, Минерва, я говорил о "зеркальных близнецах". Когда глупая девчонка отключилась, я вновь вспомнил свои привычки сельского доктора и повивальной бабки и всю ночь размышлял о ней, ее брате и ребенке, который мог появиться на свет... если я этому не воспрепятствую. Дабы понять, что следует делать, мне пришлось восстановить то, что уже произошло, и представить себе то, что еще может случиться. Не имея конкретной информации, приходилось прибегать к старому правилу относительно того, где искать пропавшего мула.
Спорна мне пришлось восстановить ход мыслей работорговца. Человек, продающий рабов с аукциона, – негодяй, но он не станет рисковать, ввязываясь в историю, в результате которой сам может оказаться в рабах, а то и в покойниках – ибо на Благословенной человека, подрывающего авторитет епископа, ничто иное не ожидало. Следовательно, негодяй сам верил своим словам.
А раз так, я попытался выяснить, почему этому торговцу было велено продать эту пару, стараясь при этом стать па место ученого-священника, занятого экспериментами над человеком. Не стоит даже думать о том, что дети могли оказаться обыкновенными близнецами – такую пару незачем подбирать для обмана. Отбросим и возможность того, что они могли оказаться не связанными никаким родством – тогда получается обычное размножение. Конечно-конечно, любая женщина способна родить урода, и плохая мутация может проявиться в любом генетически чистом браке – тогда смышленая повитуха может и не шлепать новорожденного, вызывая в нем жизнь.
Поэтому я ограничился третьей гипотезой: передо мной комплементарные диплоиды, полученные от одних и тех же родителей. Что сделал бы экспериментатор? А что делать мне?
Я бы воспользовался только самым лучшим материалом, который сумел бы найти, и не начинал бы экспериментов, не имея генетически "чистых" родителей, которых нужно было обследовать самым тщательным образом, что было вполне возможно в том столетии на Благословенной. При конкретном расположении гена и равной возможности успеха и неудачи в распределении Менделя 25-50-25 подобное предварительное обследование может отрезать 25%-ную вероятность усиления плохого рецессива и оставить на уровне родительского поколения – отцов и матерей потенциальных "Джо" и "Ллит" – вероятность неблагополучного исхода в 1/3 и удачи в 2/3.
Теперь начинаю сопоставлять своих "зеркальных близнецов" в понимании такой персоны, как священник-экспериментатор. Что выходит? Если определить минимальное число гамет, необходимых для осуществления этого распределения в одну треть и две трети, получим по восемнадцать возможных "Джо" и "Ллит", по среди и женского, и мужского пола будет по два плохих образца, у которых отрицательные факторы наследственности усилятся и зигота окажется дефективной; экспериментатор устраняет их – а может быть, это и не потребуется, если мутация окажется летальной.
Тут мы уже повышаем на 8, 3% шансы Ллиты на здорового ребенка – а всего 25% Я приободрился. Если учесть, что я не из тех повитух, которые остановят мать, собравшуюся хлопнуть по попе урода, ситуация сделалась более выгодной.
Но все это свидетельствует о том, что скверные гены будут устраняться в каждом поколении, причем самые опасные – в первую очередь, те, что опасны в утробе матери, – на сто процентов, а благоприятные гены будут сохраняться. Но мы знали – и это применимо к обычному размножению, и еще строже – к инбридингу, хотя среди людей последний не поощряется, поскольку повышает шансы на появление дефективного потомства, – что существует риск, которого я и опасался в случае с Ллитой. Каждый хочет, чтобы генофонд человечества очищался, но никто не желает, чтобы все эти трагические аспекты имели место в его собственной семье. Минерва, я начал считать этих ребят членами семьи.
Но я еще ничего не выяснил относительно "зеркальных близнецов".
Я решил определить реальную вероятность появления – действительно плохих рецессивов. Для действительно скверного гена пятьдесят на пятьдесят – это много. Отбор происходит резко, возможность его появления уменьшается с каждым последующим поколением. Наконец, вероятность появления конкретного плохого гена становится очень низкой, и усиление его при оплодотворении оказывается маловероятным событием, описываемым квадратом вероятности выпадения этого гена; например, если данный ген несет один из сотен гаплоидов, усилиться он сможет лишь в одном оплодотворении из десяти тысяч. Я говорю здесь об общем генофонде, в данном случае это как минимум две сотни взрослых зигот, женских и мужских; случайное размножение в таком обществе может свести вместе отрицательные гены лишь в результате стечения обстоятельств – счастливого или несчастливого, зависит от того, как вы на это смотрите: с точки зрения чистоты генофонда или подходите к делу индивидуально, с точки зрения человеческой трагедии.
Я подходил индивидуально, мне хотелось, чтобы у Ллиты родился здоровый ребенок.
Минерва, я уверен, что ты уже сообразила – цифры 25-50-25 представляют собой самый неудачный случай инбридинга, который может произойти лишь в половине случаев при линейном размножении, в четверти – между потомками; в обоих случаях за счет редукции хромосом при мейозе. Всякий селекционер регулярно прибегает к этой крайней мере, выбраковывает дефективных и заканчивает здоровой стабильной породой. Меня мучило навязчивое подозрение: похоже, что подобная выбраковка после инбридинга иногда проводилась среди членов королевских дворов на старой Земле, однако реже, чем следует, и не столь радикально. Монархизм мог бы выжить – если бы к королям и королевам относились, как к скаковым лошадям... увы, этого никогда не было. Напротив, их считали благополучными, и принцам, которых надлежало выбраковывать, позволяли размножаться, как кроликам... этим слабоумным, дебилам, называй, как хочешь. Когда я был мальчишкой, "королевский" способ размножения считался уже неприемлемым.

* * *

Капитан Шеффилд исследовал нижний предел вероятности появления гена. Предположил, что в генофонде, породившем родителей Джо и Ллиты, существует летальный ген. Будучи смертоносным во взрослой зиготе, он может существовать лишь замаскированным своим безопасным двойником. Предположим, что в зиготе таких 5 процентов – этого слишком много для летального гена, но поди проверь. Какая же тенденция теперь обнаружится?
Родительское поколение зигот: из 100 женщин и 100 мужчин, потенциальных родителей Ллиты и Джо, по пятеро мужчин и женщин будут иметь этот замаскированный летальный ген.
Родительская гаплоидная стадия: 200 яйцеклеток, 5 из которых несут летальный ген, и 200 сперматозоидов, из них 5 с летальной наследственностью.
Поколение зигот сын-дочь (возможные "Джо" и "Ллиты"): 25 погибли за счет усиления летального гена, 1950 несут замаскированный летальный ген, 38025 – "чисты".
Шеффилд отметил, что за счет того, что он не удвоил количество подопытных, дабы избежать нечетных чисел, появился гипотетический гермафродит. К черту его, статистики он не испортит. Нет, надо повторить, взяв по 200 мужчин и женщин с той же самой вероятностью появления летальных генов. И он получил: 400 яйцеклеток, из них 10 с летальным геном, и 400 сперматозоидов, из них 10 с летальным геном, что дало в следующем поколении зигот (возможные "Джо" и "Ллиты"): 100 мертвых, 7800 носителей, 152100 "чистых". Процент не изменился, но удалось избавиться от гипотетического гермафродита. Недолго поразмышляв о любовных привычках гермафродитов, Шеффилд вернулся к подсчетам. Числа сделались длинными и в следующем поколении зигот (к нему относилась Безымянная кроха, только что появившаяся во чреве Ллиты) достигли миллиардов: 15.210.000 пакостных, 1.216.800.000 носителей, 24.336.000.000 "чистых". Он снова пожалел, что не располагает клиническим компьютером, и скрупулезно перевел неудобные числа в проценты: 0, 059509; 4, 759 и 95, 18.
Цифры эти обнаружили решительное улучшение: примерно 1 дефект из 1680 (вместо 1 из 1600), доля носителей стала меньше 5 процентов, а количество "чистых" возросло – более 95 процентов в одном поколении.
Шеффилд просчитал еще несколько вариантов, чтобы подтвердить свой вывод. Ребенок комплементарных диплоидов ("зеркальных близнецов") имел по меньшей мере столько же шансов появиться на свет здоровым, как и дитя родителей неродственников, к тому же шансы ребенка улучшал отбор, проделанный на одной или нескольких стадиях священником-ученым, затеявшим эксперимент. В этом можно было не сомневаться, а потому Джо для своей "сестры" был скорее наилучшим из брачных партнеров, а не наихудшим.
Ллита могла рожать.

ВАРИАЦИИ НА ТЕМУ: VII

ОТ ВАЛГАЛЛЫ ДО ЕДИНОГЛАСИЯ

...лучшего, Минерва, для них я не мог. Время от времени очередной идиот пробует отменить брак. Предпринимать подобные попытки все равно что отрицать существование тяготения, считать "пи" равным трем или пробовать сдвинуть гору молитвой. Брак – это не выдумка священников, решивших докучать человечеству. Брак – это такая же часть его эволюционного оснащения, как, скажем, глаза; он полезен не только для личности, но и для расы.
Безусловно, в браке есть и экономическая сторона – необходимо обеспечивать детей и матерей, пока они в тягости и воспитывают малышей, но ею дело не исчерпывается. Это лишь средство, которое разработал хомо сапиенс – вполне бессознательно, – чтобы справиться с этой обязанностью да еще и быть счастливым заодно.
Почему пчелы делятся на цариц, трутней и рабочих и живут большой семьей? Потому что им так удобно. Отчего у рыб рыбка-папа и рыбка-мама даже не здороваются? Оттого что слепые силы эволюции уготовили для них этот путь. Почему же тогда брак – зови его любым именем – есть инструмент, универсальный повсюду? Не надо спрашивать у теологов, не надо беспокоить адвокатов: это общественное учреждение существовало задолго до того, как было узаконено церковью и государством. Оно удобно – вот и все; и при всех своих недостатках лучше справляется со своей универсальной задачей – выживанием рода людского, – чем те пустые новации, которыми разные пустые головы тысячелетиями пытались заменить брак.
Я говорю не про моногамию; я имею в виду все формы брака: моногамию, полиандрию, полигинию и все формы коллективного брака с разными завитушками. У брака бесконечное множество обрядов, правил, приспособлений. Но только в браке все они служат на благо детям и компенсируют неудобства взрослым. Для людей единственная приемлемая компенсация за все неудобства, приносимые браком, заключается в том, что могут дать друг другу мужчина и женщина.
Минерва, я говорю не про "эрос". Секс – только наживка, и брак не сводится к сексу, который сам по себе не является причиной брачных отношений. Зачем приобретать корову, если купить молоко дешевле?
Дружба, помощь, взаимная поддержка, возможность с кем-то погоревать и порадоваться, приязнь, невзирая на все слабости... кто-то прикоснется к тебе, кто-то возьмет за руку – все это и есть брак, а секс только глазурь на пироге. О, глазурь может быть очень вкусной, но она – не пирог. И это вкусненькое, случается, исчезает, но брак остается, принося глубокое счастье тем, кто состоит в Нем. Когда я был неотесанным, невежественным юнцом, это меня озадачивало...
(Опущено.) ...Такую торжественную, какую я только мог устроить. Человек живет символами; я хотел, чтобы они запомнили этот день. Ллите я велел одеться в свое самое нарядное платье. Она стала похожа на рождественскую елку в побрякушках и мишуре, но я сказал ей, что она прекрасна – невесты всегда таковы. Джо я нарядил в собственный костюм, который тут же и подарил ему. Сам же облачился в нелепый капитанский мундир, который приходится надевать на планетах, где к подобному вздору привычны... на обшлагах по четыре шеврона; грудь расшита галуном, взятым по дешевке в ломбарде; треуголке позавидовал бы адмирал лорд Нельсон... ну а все прочее, как у Великого мастера ложи.
Я произнес перед ними проповедь, полную торжественных слов, которые им, пожалуй, случалось слышать в одной только церкви, той, что процветала на Благословенной. Мне это было нетрудно, поскольку я служил там священником, – но кое-что добавил от себя. Сказал, что он принадлежит ей, она ему, а ребенок в ее чреве – им обоим, как и все прочие дети, что могут у них появиться. Предупредил их обоих – и в первую очередь ее, – что брак дело нелегкое и в него нельзя вступать опрометчиво, потому что всегда будут сложности, которые придется преодолевать совместно, и суровые беды, которые потребуют от них отваги Трусливого льва, мудрости Страшилы, любящего сердца Железного дровосека и несокрушимой доблести Дороти.
Ллита разревелась, Джо тоже пустил слезу... этого я и добивался, потом велел им преклонить колена и приступил к молитве.
Минерва, я не ханжа. Мне было все равно, слышит меня какой-то Бог или нет; я хотел только, чтобы Ллита и Джо знали, что над ними читали молитву. Начал я на жаргоне Благословенной, потом перешел на английский и галакт, закончил все чтением "Энеиды" – сколько сумел припомнить. А когда память наконец иссякла, завершил все школьной песней:
Omne bene
Sine poena,
Tempus est ludendi;
Venit hora
Absque тога,
Libros deponendi.
<Как хорошо
Без наказаний,
Пора играть,
Наступает час
Немедленно
Отложить учебники.
Пуристы отметят, что старейший привел весьма вольный перевод песенки. Однако остается только удивляться, почему он не продолжил в той же похабной манере, заменив в последней строчке libros на liberos? Он не мог не заметить подобной возможности, это не в его характере. Во всем явен капризный нрав нашего предка; случающиеся у него признания в аскетизме в лучшем случае отдают фальшью. (Дж.Ф.45-й)>И закончил звучным "Да будет так!". Они встали с колен, взяли друг друга за руки. Тут я объявил, что властью капитана космического корабля провозглашаю их мужем и женой отныне и навеки... "Джо, поцелуй-ка ее".
Все шло под приглушенные звуки Девятой Бетховена...
Песенка эта вырвалась сама собой, когда я исчерпал запас "карающих строк Вергилия" и мне не хватало еще нескольких впечатляющих слов. Но, обдумывая все позже, я убедился, что употребил ее весьма к месту: медовый месяц их можно было считать перерывом в занятиях. Все оказалось действительно хорошо, теперь я знал, что женитьба ребят могла быть sine poena – без страха генетической кары. А ludendi переводится и как "любовные игры", и как "эрос", и как "азартные", "детские" и самые разнообразные прочие игры. Я объявил на корабле четырехдневные каникулы – ни работы для них, ни занятий – libros deponendi – начиная с этого самого часа. Минерва, это было случайное совпадение. Просто припомнился отрывок латинского стиха, а латинская речь звучит величественно, особенно когда ее не понимаешь.
Потом состоялся торжественный обед, который готовил я, и продлился десять минут, ради них. Ллита не могла есть, а Джо напомнил мне о свадебной ночи Джонни и о том, почему его теща упала в обморок. Поэтому я взял поднос, вывалил на него кучу всяких вкусностей и выдал Джо. А потом велел им обоим уматывать: четыре дня я не желал видеть ни хвоста их, ни носа.
(Опущено.) ...и сразу на Единогласие, как только я загрузился. Я не мог оставить их на Валгалле. Джо еще не мог прокормить семью. А возможности Ллиты – беременной или с новорожденным – были достаточно ограничены. А поддержать их, если они упадут, кроме меня некому, и им ничего другого не оставалось, как только лететь на Единогласие.
О, Ллита бы выжила на Валгалле, поскольку у них существует здоровый обычай считать беременную женщину красавицей, – и чем дальше заходит дело, тем более она ценится... я и сам того же мнения, в особенности это справедливо по отношению к Ллите. Когда я купил ее, девица была так себе; когда мы приземлились на Валгалле, она была уже на пятом месяце – и светилась красотой. Стоило только выпустить ее одну из корабля, как первые же шесть мужчин немедленно решили жениться на ней. Если бы кроме того, что в пузе, на плечах ее ехал еще один, она могла бы выскочить замуж в тот самый день, как высадилась: плодородие здесь уважали, и планета еще не была заселена даже наполовину.
Не думаю, что она вот так запросто бросила бы Джо, однако мне не хотелось, чтобы избыток мужского внимания сразу вскружил ей голову. Я не хотел, чтобы Ллиту соблазнил какой-нибудь богатый буржуй или помещик. Я с таким трудом пробудил в Джо личность, которая еще оставалась хрупкой, и подобный удар мог бы сокрушить его. А сейчас он отчаянно важничал – еще бы, ведь он был женатым человеком и супруга его ждала ребенка. Я не сказал, что в свидетельстве о браке дал им одно из моих имен? На время пребывания на Валгалле они стали фрихерр ог фру Ланг, Джозеф ог Стерне – я хотел, чтобы какое-то время они побыли мистером и миссис Лонг. Минерва, я заставил их дать обет на всю жизнь, однако не рассчитывал, что они сумеют соблюсти его. О, эфемеры частенько сохраняют супружество на всю жизнь, однако что касается прочего... пернатые лягушки встречаются нечасто, а Ллита была наивной, дружелюбной, сексуальной плутовкой, чьи низкие каблуки то и дело норовили подвернуться так, чтобы их владелица споткнулась и упала на спину, пошире расставив ноги... Я уже чувствовал, что так и будет. Просто мне хотелось, чтобы этого не случилось, прежде чем я сумею воспитать Джо. От рогов голова болит не всегда. Только нужно вырасти, созреть, обрести внутреннюю уверенность и тогда можешь носить их терпеливо и с достоинством... а Ллита была как раз из той породы женщин, что могла наградить его самыми превосходными и ветвистыми выростами на черепе.
Я подыскал ему работу подручного в изысканном ресторанчике и обещал заплатить его хозяину за каждое местное блюдо, которое Джо научится правильно готовить. Ее же я держал на корабле под тем предлогом, что беременной женщине нельзя выходить на улицу в такую погоду, пока я не подберу нужной одежды... и не приставай ко мне, дорогуша, у меня и так по горло дел с грузом.
Она восприняла это вполне спокойно, только чуточку дулась. Валгалла ей не нравилась. Тяготение на ней составляло 1, 7 земного, а ребята успели у меня привыкнуть к роскоши свободного падения: и большой живот легко таскать, и никакой нагрузки на сосуды и набухающие груди. А тут Ллита вдруг почувствовала себя гораздо тяжелее, чем прежде; ей было неудобно, болели ноги. Тот кусок Валгаллы, что был виден из люка корабля, казался ей замороженным адом, и мое приглашение лететь на Единогласие обрадовало ее. Однако поскольку Ллите не доводилось бывать на Валгалле, ей хотелось посмотреть планету. Но я был занят разгрузкой трюмов, а когда расправился с делами, обмерил ее и приобрел теплую одежду в местном стиле – однако сыграл с ней шутку: принес три пары обуви и велел выбирать. Две пары были простыми рабочими ботинками, а третья поизящнее, но на полразмера меньше, чем надо.
И когда мы вышли из корабля, Ллита была обута в тесные сапожки, а мороз стоял злой... я-то следил за прогнозом. Как и во всех портовых городах, в Торхейме есть симпатичные места, но я их старательно избегал и водил Ллиту по унылым переулкам. И когда я нанял санки, чтобы отвезти ее назад на корабль, Ллита уже совсем раскисла и мечтала лишь об одном: вылезти из тесной одежды – особенно из сапог – и скорее забраться в горячую ванну.
На следующий день я опять предложил пойти в город, но не слишком настаивал. И получил вежливый отказ.
(Опущено.) ...не настолько плохо, Минерва. Просто я намеревался держать ее под замком, не вызывая особых подозрений. Я купил ей две пары тех самых аляповатых сапог, одна была точно впору, и в день первого выхода – к вечеру – вручил Ллите, как раз когда она парила свои бедные усталые ноги. Пришлось высказать предположение, что она-де никогда еще не носила обуви, а потому не походить ли ей в сапогах по кораблю, чтобы привыкнуть.
Так она и сделала и удивилась, насколько легко ей это далось. Я с честной физиономией объяснил ей, что во всем виноваты распухшие ноги, поэтому давай тренируются, ходи понемногу: сперва по часу, потом больше, пока наконец не сумеешь проходить в них весь день. И неделю она расхаживала в сапогах, даже когда на ней больше ничего не было: в них оказалось удобнее, чем босиком. Нечего удивляться: я ей подобрал обувь с супинаторами. Учитывая беременность и разность в тяготении на поверхности обеих планет – 0, 95 на ее родине и 1, 14 на Валгалле, она весила примерно на двадцать кило больше, чем когда-либо прежде, поэтому ей нужна была устойчивая опора для ног. Пришлось даже предупредить, чтобы она не вздумала ложиться обутой в кровать.
Пару раз я брал ее с собой в город, пока комплектовал груз, но при этом не давал ей воли: далеко не ходи и за спиной не стой. Когда я звал ее с собой, она шла, но всегда предпочитала остаться на борту и почитать.
Тем временем Джо усердно трудился, отпускали его один раз в неделю. И уже перед самым отлетом я велел ему взять расчет и устроил своим ребятам праздник: нанял санки на весь день, с упряжными северными оленями вместо мотора. День был солнечным и ясным, почти теплым, посмотреть было на что. Мы перекусили в ресторане с видом на покрытые снегом пики хребта Йотунхейм, пообедали в городе – в классном ресторане, где звучала настоящая музыка и давали представление, еда тоже была отличной... Чайку попить остановились в той самой изысканной забегаловке, где Джо работал, чтобы он услышал из уст хозяина "фрихерр Ланг", а не "Эй, ты", и покрасовался раздобревшей прекрасной супругой.
Да, Минерва, она была прекрасной. На Валгалле жители обоего пола помимо полной уличной одежды носят более тонкую нижнюю, похожую на пижаму. Различие между мужчинами и женщинами определяется материалом, покроем и тому подобным. Я приобрел обоим по полному комплекту. Джо выглядел впечатляюще, я тоже, но от Ллиты просто не отвести было глаз. Она была одета с ног до головы, но только технически. Прозрачная ткань этого гаремного наряда мерцала оранжевыми, зелеными и золотыми искрами, ничего не скрывая. Всякий, кто хотел, мог заметить, что соски ее вздернулись от возбуждения... а пропускать такое зрелище не намеревался никто. Еще пара месяцев – и не миновать ей титула "Мисс Валгалла".
Выглядела она потрясающе, и лицо ее светилось от счастья. Она была уверена в себе; я успел обучить ее местным застольным манерам: как встать, как сесть, как вести себя – короче, обед прошел без сучка без задоринки. Она имела право покрасоваться и сорвать безмолвные, а иногда и не безмолвные аплодисменты, но когда мы с Джо поднялись, чтобы уйти, за голенищами наших сапог обнаружились рукоятки ножей. Конечно, Джо еще не был бойцом. Но волки не знали этого и потому не испытывали охоты лезть к прекрасной суке, зная, что она находится под присмотром собственных волков. ...на следующее утро, спозаранку, невзирая на короткую ночь. Мы грузились весь день, Ллита проверяла накладные, Джо сверял номера, а я пытался выяснить, обокрали меня или нет. Поближе к вечеру я уже ввел корабль в n-пространство, а пилот-компьютер выгрызал последние десятичные знаки, первого скачка в сторону Единогласия. Я настроил гравистат так, чтобы нас уносило от Валгаллы по нормали к поверхности с комфортным ускорением в четверть "g"... никакой невесомости, пока Ллита не родит. А потом запер ходовую рубку, и пропахший потом и усталый направился к себе, на ходу соображая, что помыться можно и завтра.
Дверь их спальни оказалась открытой... Это была каюта, прежде принадлежавшая Джо, пока я не объединил их каюты в общую квартиру. Дверь была открыта, они лежали в постели... прежде они такого не делали.
Я тут же узнал почему. Оба выбрались из постели и, шлепая босыми ногами по полу, подошли ко мне: они хотели пригласить меня присоединиться к их забаве... отблагодарить меня за сегодняшний праздник, за то, что я купил их, и вообще за все. Его идея? Ее? Или их обоих? Я не стал выяснять, просто поблагодарил их и сказал, что не в состоянии, измотался, насквозь пропотел и хочу только добраться до мыла и горячей воды, чтобы потом часов двенадцать меня никто не тревожил... пусть они тоже поспят подольше, а отдохнув, назначим и распорядок дня.
Я позволил им искупать меня и заснул, пока меня массировали и растирали. Дисциплины это не нарушило, обоих я научил массажу. У Джо была такая мягкая и уверенная рука; во время беременности он каждый день массировал Ллиту.
Но, Минерва, сознаюсь, не будь я настолько измотан, пожалуй, и нарушил бы свое правило относительно зависимых от меня женщин.
(Опущено.) ...на Торхейме каждую ленту, каждую книгу, чтобы освежить познания в гинекологии и акушерстве, купил инструменты и все такое прочес, что, как полагал прежде, понадобиться на корабле не может. Я сидел у себя в каюте, пока не освоил всю новую для меня науку и не обрел прежней ловкости деревенского эскулапа, каким был на Ормузде.
Я приглядывал за своей пациенткой, следил за диетой, заставлял делать зарядку, ежедневно проверял состояние ее потрохов и запретил излишнюю теперь фамильярность.

* * *

Доктор медицины Лафайетт Хуберт, он же капитан Аарон Шеффилд, он же старейший и прочая, прочая, прочая, излишне трясся над своей единственной пациенткой. Но не позволял ни ей, ни ее мужу замечать этого и все свое беспокойство обращал в созидание, планируя заранее действия на случай любой сложности, известной акушерской практике того времени. Оборудование и припасы, приобретенные на Валгалле, в основном соответствовали тому, чем располагал храм Фригг на Торхейме.
Разглядывая кучу лома, взятую им на борт, он ухмылялся, вспоминая сельского врача, принявшего множество младенцев практически голыми руками, пока мамаша сидела на коленях своего мужа, который держал ее за ноги и старался пошире развести их в стороны так, чтобы старый добрый док Хуберт мог стать на колени и подхватить младенца.
Так-то оно так, однако пусть эти штуковины все-таки будут при нем мало ли что может потребоваться – даже если не придется развязывать переметную суму. Капитан считал, что все должно быть под рукой на случай, если дело пойдет неладно.
В Торхейме он купил одну вовсе не случайную вещь: последнюю и улучшенную модель родильного кресла – с рукоятками, подлокотниками; опоры для бедер, голеней и рук легко перемещались вдоль и вокруг трех осей, причем позу могла выбрать как роженица, так и акушерка. Это чудо технической мысли позволяло матери расположиться – или расположить ее – так, чтобы в момент истины родовой канал открылся шире.
Доктор Хуберт-Шеффилд установил его в своей каюте, проверил многочисленные регулировки... потом посмотрел на него и нахмурился. Штука-то хорошая, он заплатил за нее большие деньги, даже не поморщившись, но не было в ней любви – какая-то бесчувственная гильотина.
Руки мужа, его колени были не столь удобны, но, с точки зрения капитана, оба родителя должны вместе пройти это испытание... руки мужа успокаивают роженицу, и, поддерживая ее физически и эмоционально, муж позволяет ей сосредоточиться на чисто физиологических аспектах.
Муж, прошедший через все это, мог не испытывать сомнений в том, что отец именно он. Даже если на самом деле это был не так – что с того? – крохотный факт исчезал, поглощенный огромным опытом.
Ну, что будем делать, док? Возьмем станок? Или пусть его заменят руки Джо? Нужна ли ребятам эта вторая "женитьба"? Выдержит ли Джо – физически и эмоционально? Конечно, Ллита здорово отяжелела. И хотя Джо даже к концу срока весил больше – что, если он потеряет сознание и уронит ее в самый неподходящий момент?
Обдумав эти вопросы, Шеффилд вывел управление гравистатом на вспомогательный пульт возле акушерского кресла. Невзирая на все неудобства, рожать она будет здесь. Только в этой каюте хватало места и под рукой были постель и ванна. Ну конечно, если он напугал с датой зачатия, ему придется протискиваться мимо докучливой штуковины, чтобы добраться до своего стола и гардероба, дней пятьдесят, а то и шестьдесят. А потом наконец можно будет разобрать ее и спрятать подальше.
А то, может, удастся продать ее на Единогласии – для тех мест подобное совершенство в новинку.
Он разложил кресло, болтами прикрепил его к полу, поднял на максимальную высоту, поставил перед ним акушерскую табуретку, отрегулировал и ее, после чего обнаружил, что кресло можно опустить сантиметров на десять-двенадцать и при этом останется еще достаточно места для работы. Проделав все это, он уселся в акушерское кресло и принялся возиться с регулировками. Оказалось, что седалище можно приспособить и для особы ростом с него самого, впрочем, это не удивительно: на Валгалле встречаются дамы и повыше.

* * *

Минерва, по моим расчетам, Ллита перехаживала дней десять. Ребят это не беспокоило, а я старался не привлекать их внимания, поскольку сам тоже не слишком беспокоился: выглядела Ллита хорошо во всех отношениях. Я подготавливал ее не только с помощью наставлений и тренировок, но и с помощью гипноза, чтобы все прошло самым благоприятным образом: не люблю чинить повреждения, канал этот должен растягиваться, а не рваться. Тревожило меня одно: не исключено, что придется свернуть шею уроду.
То есть – зачем кокетничать перед собой? – убить новорожденного.
Вычисления, которые я проделал в одну бессонную ночь, оставляли лазейку для риска и если я ошибся в предположениях, шансы могут оказаться даже похуже.
Но если придется, значит – придется.
Я тревожился гораздо больше, чем Ллита. Она, похоже, вообще не волновалась: гипнотическая подготовка давалась мне неплохо.
Но если придется делать эту пакостную штуковину, нужно будет орудовать быстро, так, чтобы она ничего не заметила, и поскорее убрать скорбные останки подальше от их глаз. А потом заняться жуткой работой: попробовать вновь соединить их эмоционально. В качестве супружеской пары? Не знаю. Быть может, у меня сложится определенное мнение, когда я увижу, что она выносила.
Наконец схватки участились, и я велел им забираться в кресло... условия были легкими, четверть нормального тяготения. Кресло было отрегулировано; натренировавшись, они привыкли к этому положению, Джо устроился внутри, широко расставил ноги, уперся ими в подколенники и чуть прижал – но не крепко, поскольку дергаться не ему. После чего я поднял Ллиту и без особых трудов усадил ему на колени – в этом псевдотяготении она весила менее сорока фунтов... восемнадцать кило.
Она расставила ноги почти горизонтально и подалась вперед. Джо держал ее, чтобы она не упала.
– Так хорошо, капитан? – спросила она.
– Отлично, – ответил я. В кресле ей было бы, пожалуй, удобнее, но тогда Джо не мог бы обнять ее. Я даже не говорил им, что рожать можно иначе. – Поцелуй ее, Джо, а я пристегну.
Левый ремень – вокруг обоих колен, потом вокруг правых... для ступней я добавил дополнительные упоры, потом обвязал грудь, плечи и бедра Джо так, чтобы он не мог шевельнуться, даже если весь корабль рассыплется на куски, но Ллита была свободна. Руки ее свободно лежали па рукоятках, а его руки пряжкой живого любящего пояса соединились прямо под ее грудью, над выпуклым животом. Он знал, что делать, мы уже экспериментировали. Когда потребуется, я скажу, чтобы он надавил, но не раньше.
Мой табурет был привинчен к полу. Я надежно присоединил ремень, привязался и напомнил им, что начинается главное – в этом попрактиковаться мы не могли, чтобы не случилось выкидыша.
– Джо, сомкни пальцы, но не мешай ей дышать. Тебе удобно, Ллита?
– А... – едва выдохнула она. – Я... начинается!
– Терпи, дорогуша!
Я убедился, что левой ногой упираюсь в педаль управления гравистатом, и поглядел на ее живот.
Большой! И как только он напрягся, я переключил гравитацию с одной четверти на два "g". Ллита охнула, а младенец дынным семечком выскочил мне прямо в руки.
Я ногой перевел тяготение на привычную для нас четверть земного и быстро оглядел новорожденного. Нормальный мальчишка, красный, морщинистый и некрасивый. Я хлопнул его по попе – и он завопил.

ВАРИАЦИИ НА ТЕМУ: VIII

НА ЕДИНОГЛАСИИ

(Опущено.) ...девушка, на которой я собирался жениться, вышла замуж и уже завела ребенка. Стоит ли удивляться: ведь я провел целых два года за пределами Единогласия. Но драмы не было; в конце концов мы уже жили с ней в браке около ста лет назад. Старые друзья. Я поговорил с ней, с ее новым мужем, а потом женился на одной из ее внучек: той, что происходила не от меня. Конечно же, обе девочки были из Говардов: и Лаура, и моя очередная жена из Семейства Фут. <Поправка: Семейство Гедрик. Указанная Лаура (относящаяся к числу предков нижеподписавшегося) действительно носила фамилию Фут в соответствии с архаической патрилинеарной традицией, так часто приводящей к путанице в старых анналах; однако принадлежность к клану внутри Семей всегда определялась по более логичной патрилинеарной системе. Генеалогии были переработаны соответствующим образом только в 3307 году григорианского календаря. Подобное расхождение могло бы позволить датировать мемуары... но другие источники утверждают, что северные олени появились на Валгалле примерно через полтора столетия после того, как старейший – вне всякого сомнения – вступил в брак с Лаурой Фут-Гедрик. Но еще более интересно упоминание о том, что старейший воспользовался псевдогравитацией для облегчения родов в том же году. Неужели он первым использовал этот обычный теперь метод? Он нигде не претендует на это, и обычно авторство связывается с именем доктора Вирджиниуса Бриггса и клиникой Говарда на Секундусе. И значительно более поздней датой. (Дж.Ф.45-й)>Минерва, мы были отличной парой: Лауре двадцать, а я свеженький, после реювенализации, выглядел чуть старше тридцати. И у нас было сколько-то там детей... кажется, девять. Через сорок с небольшим лет я ей надоел, и она захотела выйти за моего 5-го/7-го кузена Роджера Сперлинга <и собственного потомка старейшего (через Эдмунда Харди, 2099-2259 гг.), хотя старейший, возможно, не знал об этом (Дж.Ф.45-й)>. Меня это не опечалило: я уже начал метаться, как деревенский сквайр. В любом случае, если женщина хочет уйти, не надо ее удерживать. Короче, я присутствовал на их свадьбе.
Роджер с удивлением обнаружил, что моя плантация не была нашей совместной собственностью. А может, он просто не думал, что я оставлю Лауре только ее приданое. Но я не первый раз был богатым – успел научиться. Его не сразу удалось убедить, что Лауре принадлежит лишь то, что она принесла в семью, с небольшими процентами, а не тысячи гектаров, которыми я владел еще до брака. Знаешь, вообще-то бедному проще.
Но я о своих ребятах – хотя моими они не были. Прежде чем мы добрались до Единогласия, Джоси-Аарон Лонг превратился из обезьянки в херувимчика и ухитрялся намочить каждого, кто имел неосторожность взять его на руки – а его дедулечка проделывал это несколько раз в день. Я любил его: он был не только забавным мальчишкой – он был моей гордостью.
Ко времени приземления его отец сделался весьма неплохим поваром.
Минерва, мне удалось прекрасно воспитать этих ребят; для меня это было одно из самых полезных путешествий втроем. Но из бывших рабов не сделать свободных людей, просто обеспечив их всем. Я же позволил им выбраться и поскрестись. Вот так...
Все время, пока мы летели от Благословенной до Валгаллы, они получали ученические полставки, поскольку половину их времени отнимала учеба. Долю Ллиты я начислил в кронах Валгаллы. Потом заставил ее сложить эту сумму с зарплатой, полученной Джо за кухонную работу на Валгалле, и вычесть то, что он там израсходовал. На эти деньги я выделил им часть груза на третьем этапе пути – от Валгаллы до Единогласия, – что составило менее одного процента его стоимости. Я велел Ллите вычислить все это.
К полученному я прибавил то, что Джо заработал корабельным коком на пути от Валгаллы до Единогласия в тамошних расценках и баксах – однако на сей раз ограничился только деньгами, а не долей груза. Мне пришлось объяснить Ллите, почему зарплату Джо на этом этапе нельзя заменить долей товара, взятого на Валгалле. Она сразу же поняла, в чем дело: все, связанное с предприимчивостью, риском и выгодой, она ухватывала инстинктивно. За расчеты я ей не платил: ведь все равно придется их перепроверять – к тому же я попросту давал ей урок.
За дорогу до Единогласия я Ллите не заплатил: она была пассажиркой, вынашивала ребенка, а потом нянчилась с ним. Но и плату за дорогу не взыскивал, она летела бесплатно.
Видишь, что я сделал? Подсчитал все так, чтобы с меня после продажи груза им что-то причиталось, потому что они заработали. На самом деле вся их работа не стоила ничего; я скорее потратился на них, даже если не учитывать совершенно непредвиденные расходы. С другой стороны, я буду вознагражден чувством удовлетворения, если они сумеют встать на ноги. Но никаких объяснений я им давать не стал, а просто научил Ллиту по собственной методике высчитывать свою долю.
(Опущено.) ...вышло около двух тысяч, надолго им хватить не могло. Но я присмотрел для них забегаловку – сущую дыру, на которую наткнулся во время третьей вылазки. Я удостоверился, что она вполне способна поддержать на плаву двоих – если только у них будет желание работать и цена не окажется чрезмерной. А потом велел обоим заняться поисками работы, потому что я хочу или продать "Либби", или сдать в аренду. Итак, карабкайтесь, старайтесь – или умрите. Теперь они были по-настоящему свободны – имели полную возможность умереть с голода.
Ллита не надулась, а лишь погрустнела и продолжала нянчиться с маленьким Джо-Аароном. Джо казался испуганным. Но вскоре я застал их вместе за газетой, которую принес на корабль: они просматривали раздел объявлений "Требуются помощники".
Пошептавшись с мужем, Ллита с независимым видом поинтересовалась, не могу ли я приглядеть за ребенком, пока они оба будут искать работу. Но если я занят, она может взять сына с собой.
Я сказал, что мне никуда не нужно идти, и поинтересовался, читали ли они рубрику "Деловые возможности"; неквалифицированный труд не дает перспективы.
Ллита удивилась – они не подумали об этом. Но советом воспользовались и снова принялись читать и перешептываться. Потом Ллита притащила газету и показала мне мое же собственное объявление, которое не было подписано моим именем, и спросила, что такое "в рассрочку на пять лет"?
Я скривился и объявил ей, что это способ медленно разориться, в особенности если она начнет проматывать деньги на тряпки, и что там, конечно, что-то не так, иначе владелец не захотел бы продать свое заведение.
Она приуныла – Джо тоже – и сказала, что прочие "Деловые возможности" требуют для начала уйму денег. Я пробурчал, что, если они сходят по объявлению, ничего худого не произойдет, но велел быть внимательными и остерегаться подвоха.
Они вернулись воодушевленными и уверенными, что смогут купить забегаловку и заставить ее приносить доход. Джо считал, что готовит в два раза лучше, чем владелец: тот расходовал слишком много масла, которое к тому же было прогорклым; кофе оказался ужасным, в обеденном зале грязь. Но что лучше – прямо за кладовкой оказалась спальня, где можно жить и...
Я остановил его. Ну а главное? Как насчет налогов? Что с лицензиями и инспекцией – сколько сдерут? Сумеют они закупить хорошие продукты? Нет, я не пойду смотреть; они должны решать сами, и нечего рассчитывать на меня... кстати, в ресторанных делах я не дока.
Я солгал дважды, Минерва: рестораны я держал на пяти планетах, кроме того, я умолчал, почему не хочу посмотреть на забегаловку. А причин было две, нет – три: во-первых, прежде чем приобрести заведение, я уже все осмотрел до мельчайших подробностей; во-вторых, повар обязан был помнить мои наставления; в-третьих, раз заведение продавал я сам через подставное лицо, то не мог уговаривать ребят сделать покупку. Минерва, если я продаю лошадь, то не стану ручаться, что у нее все четыре ноги на месте. Покупатель должен сам пересчитать их.
Несмотря на то что я "не разбирался" в ресторанном деле, я прочел им лекцию. Ллита начала было делать заметки, потом попросила разрешения включить магнитофон. Тогда я пустился в пространные объяснения: почему необходимо иметь доход в сто процентов от стоимости продуктов после того, как ты вычислишь все цены, амортизацию, уценки, налоги, страховку, зарплату самим себе, наемным работникам и прочее. Где находится рынок, как рано там следует появляться. Почему Джо нужно научиться разделывать мясо, а не покупать его готовым, и где этому можно научиться. Каким образом длинное меню может разорить их. Что делать с мышами, крысами, тараканами и прочей живностью, которая водится на Единогласии, но, слава Богу, не на Секундусе. Почему...
(Опущено.) ...и я перерезал пуповину. Не думаю, что они догадались, что имеют дело со мной. Я не солгал, но и не помогал им; этот контракт действительно пошел в уплату за покупку, с учетом времени, затраченного мной, чтобы сбить цену, плюс плата чиновнику, юристу и посреднику, плюс процент, который банк собирался содрать с меня, – на два порядка меньше, чем слупил бы с них. Но никакой благотворительности: я ничего не приобрел, ничего не потерял и затратил на все только день – не больше.
Ллита оказалась бабой крепкой – такой шкуру овод не прокусит. По-моему, она свела концы с концами уже в первый месяц, невзирая на то что пришлось закрыться на уборку и переоборудование. В первый месяц она аккуратно выплатила положенное и не пропустила после этого ни одного дня. Да-да! Дорогуша, они выплатили долг за три года вместо пяти.
А чему удивляться? Конечно, долгая болезнь могла бы разорить их. Но они были молодые, здоровые и работали семь дней в неделю, пока не расплатились. Джо готовил, Ллита сидела за кассой, улыбалась посетителям и помогала за прилавком... Джо-Аарон обитал в корзине под локтем матери, пока не повзрослел и не научился ходить.
Время от времени я заглядывал к ним, потом женился на Лауре и оставил Нью-Канаверал, чтобы стать деревенским джентльменом. Не слишком часто, конечно, потому что Ллита не брала с меня денег... собственно, так и подобает поступать свободному и гордому человеку, ведь когда-то я кормил их. Теперь же они кормили меня. Навещая их, я обычно ограничивался чашечкой кофе и проведывал своего крестника. Их популярность росла: Джо был хорошим поваром, и мастерство его все время совершенствовалось – стали говорить, что, если хочешь вкусно поесть, иди на "Кухню Эстель". Слухи зачастую бывают наилучшей рекламой; людям нравится обнаруживать новые местечки, где хорошо кормят.
Посетителей, в особенности мужчин, нисколько не смущало, что Эстель юная и красивая – сидела за кассой с младенцем на коленях. А если ей случалось кормить его, рассчитываясь с посетителем, как частенько бывало поначалу, сдачу порою и забывали.
Джо-Аарон наконец отказался от молочного промысла, однако, когда ему стукнуло два года, за эту работу взялась малышка Либби Лонг. Роды принимал не я и не имею ни малейшего отношения к рыжему цвету ее волос. Джо был блондином, а ген Ллиты, наверное, оказался рецессивным: едва ли у нее хватило времени вильнуть на сторону. Либби могла очаровать кого угодно и, по-моему, изрядно помогла родителям быстрее расплатиться с долгом. Через несколько лет "Кухня Эстель" переехала в финансовый квартал, стала больше, и Ллита наняла официантку, естественно, хорошенькую...
(Опущено.) ..."Мезон Лонг" был сооружением помпезным; в уголке его гнездилась кофейня, именуемая "Кухней Эстель", и Эстель правила в ней, как в своей столовой. Она улыбалась, одевалась так, чтобы всех разить наповал великолепной фигурой, звала по именам завсегдатаев, узнавала имена их спутников и старалась запомнить их. У Джо было три шеф-повара, изрядное число подручных, а тех, кто не отвечал его высоким требованиям, он попросту прогонял.
Но до того как они открыли "Мезон Лонг", случилось кое-что доказавшее, что ребята мои смышленее, чем я предполагал. Ты же помнишь, что, когда я их купил, они умели лишь утаптывать песок, да и к деньгам, похоже, не прикасались ни разу.
Я получил письмо от адвоката. Внутри оказался банковский счет за две поездки: от Благословенной через Валгаллу на Единогласие, оплата последней части маршрута была рассчитана по тарифам Межзвездной миграционной корпорации, лимитед, Нью-Канаверал. Стоимость проезда по первому участку маршрута произвольно приравнивалась к стоимости последнего его участка; была указана некая сумма, составляющая какую-то часть стоимости груза; пять тысяч "благословений" были пересчитаны в баксы по принятому обменному курсу, основанному на равенстве покупательной способности (см. приложение); указана итоговая сумма и начислен процент за тринадцать лет: каждое полугодие по принятой ставке для незастрахованных сумм... Общая сумма и значилась на платежке. Я уже не помню, сколько там было, Минерва. В кронах Секундуса это был совсем не пустяк, а значительная сумма.
Ни Ллита, ни Джо упомянуты не были, счет выписал адвокат. Я вызвал его.
Тот оказался упрямым малым, но на меня это впечатления не произвело: когда-то я сам был в тех краях адвокатом. Он сказал, что действует по поручению клиента, желающего сохранить инкогнито.
Я сообщил, что знаю толк в законах, он сделался малость податливей и признался, что имеет указание распорядиться суммой, если я не приму ее. Он должен перечислить деньги какому-то фонду, но названия его не сказал.
Я прекратил разговор и позвонил на "Кухню Эстель". Ответила Ллита.
Она сразу же включила видео и заулыбалась:
– Аарон! Мы так давно вас не видели.
Я согласился с этим и добавил, что они там, должно быть, слегка свихнулись, оставшись без моего присмотра.
– Я тут получил какую-то чушь от адвоката и вместе с ней смешной счет. Если бы я мог дотянуться до тебя, дорогуша, то отшлепал бы. Лучше дай-ка мне Джо.
Она радостно улыбнулась и сказала, что охотно разрешит мне отшлепать себя в удобное для меня время, а Джо придется чуть подождать, потому что он как раз закрывает заведение. Потом улыбка ее исчезла, и она с достоинством проговорила:
– Аарон, старый и самый близкий наш друг, это счет не смешной. Есть долги, которые нельзя заплатить. Так вы учили меня когда-то. Но денежную часть долга отдать можно. И это мы решили сделать – правда, может, высчитали не очень точно.
– Черт тебя побери, глупая сучонка, – возмутился я. – Ребятки, вы мне не должны ни пенни! – Или что-то в том же духе.
– Аарон, дорогой наш хозяин...
При последнем слове "хозяин" во мне полетели все предохранители, Минерва. И я выразился так, что словами мог бы сжечь спину целой шестерки заупрямившихся мулов. Она дала мне выпустить пар, потом тихо сказала:
– Вы наш хозяин до тех пор, пока не освободите нас, приняв эту сумму... капитан.
– Дорогуша, – я умолк, раскрыв рот.
– Но и тогда для меня вы останетесь хозяином, – добавила она. – И для Джо тоже, я знаю. Благодаря вам мы стали гордыми и свободными. И наши дети, и те дети, которые у нас еще будут, никогда не узнают, что когда-то мы были иными.
– Дорогая, – пробормотал я, – у меня на глазах слезы.
– Нет-нет! – воскликнула она. – Капитану нельзя плакать.
– А тебе, девица, откуда об этом знать? Бывает, и плачу – но в своей каюте, за закрытыми дверями. Дорогая, спорить не буду. Если это вам нужно, чтобы почувствовать себя свободными, я возьму. Но без процентов. Какие проценты с друзей?
– Капитан, мы больше, чем друзья. Но долг всегда отдают с процентами – так вы меня учили. Но я сама догадалась об этом, когда стала вольноотпущенной. И Джозеф догадался. Я пыталась заплатить вам проценты, сэр, но вы не захотели меня.
Я переменил тему разговора:
– А что это еще за неведомый фонд, который получит деньги, если я не приму их?
Ллита помедлила.
– Это мы намеревались предоставить вашему выбору, Аарон. Но мы думали о сиротах, детях погибших космонавтов. Может быть, приют имени Гарримана? – Вы свихнулись! Этот фонд и так лопается от денег, я знаю. А что, если мне завтра съездить в город? Вы сможете на денек закрыть вашу торговлю дохлятиной?
– В любой день и на столько, сколько вам понадобится, дорогой Аарон.
И я сказал, что еще позвоню.

* * *

Минерва, мне следовало подумать. С Джо проблем не предвиделось, как всегда. Но Ллита была упряма. Я предложил компромисс, но она не подумала уступить и на миллиметр. Эта жуткая сумма складывалась за счет процентов. Ее обещали выплатить двое упрямцев, начавших тринадцать лет назад с пары тысяч, баксов, а теперь растившие троих детей.
Сложный процент – это смерть. Сумма, которую они считали своим долгом мне, должно быть, в два с половиной раза превышала исходную – а я не мог понять, как им удалось скопить ее. Но если бы Ллита согласилась оставить себе проценты, у них оказался бы вполне приличный капитал. И если бы они решили пожертвовать небольшую сумму космонавтским сиротам или возмущенным котам – ради собственной гордости, что ж, их можно было бы понять. Я же сам учил их этому – разве не так? Один раз, чтобы не вступать в пререкания с карточным шулером, после чего я мог уснуть вечным сном, мне довелось потерять в десять раз больше.
Я подумал: а что, если с женской изобретательностью она решила сквитаться со мной за то, что я выставил ее из своей постели четырнадцать лет назад? И что она будет делать, если я возьму основную сумму и разрешу оплатить проценты удобным для нее способом? Ерунда – ляжет на спину, прежде чем успеешь сказать: "контрацептив".
И это ничего не решит.
Поскольку она отвергла предложенный мной компромисс, мы оказались там, где начали. Она намеревалась заплатить всю сумму – или выбросить деньги на ветер, а я возражал против обоих вариантов; я тоже умею быть упрямым.
Однако нашелся способ добиться сразу и того, и другого.

* * *

Вечером после обеда я сказал Лауре, что мне нужно в город по делу, и спросил, не хочет ли она поехать со мной. Пусть походит по магазинам, пока я занят, потом поужинаем, где она захочет, а там – любые увеселения. Лаура вновь была беременна, и я подумал, что покупка тряпок развлечет ее.
Я не собирался приглашать ее на переговоры с Ллитой. Официально Джозеф и Эстель Лонг вместе со своим старшим сыном считались уроженцами Валгаллы и мы познакомились во время путешествия на моем корабле. Все это я выдумал и втолковал ребятам по дороге к Единогласию, заставив изучать видеозвуковые ленты Торхейма. Короче, я сделал из них фальшивых валгалльцев. Слава Богу, пока они не встречались с настоящими.
Такое мошенничество не было необходимо, поскольку на Единогласии практиковалась политика открытых дверей; иммигрант мог даже не регистрироваться. Он или тонул, или плыл. Ни тебе платы за посадку корабля, ни подушного налога – их вообще было немного, ни заметного правительства. Нью-Канаверал, третий по величине город планеты, обходился только сотней тысяч жителей... В те годы на Единогласии было приятно пожить.
Но я хотел, чтобы Джо и Ллита все сделали сами – ради себя и своих детей. Я хотел, чтобы они забыли, что были рабами, никогда не вспоминали об этом, не упоминали при детях... и в то же время начисто похоронили память о своем странном родстве. В том, что кто-то родился рабом, нет ничего позорного – во всяком случае для раба, и нет никаких оснований отказывать диплоидным комплементам в праве на брак. Значит, тем более нужно забыть. Джозеф Лонг женился на Стерне Свенсдаттер (английская форма "Эстель", с детства откликается на имя "Ллита"); они поженились, когда он закончил учебу у повара, и мигрировали после рождения первого ребенка. История простая. В ее правдивости трудно усомниться, она лишь красила мои старания явиться Пигмалионом. Я не видел причин сообщать моей молодой жене версию, отличающуюся от официальной. Поначалу Лаура знала, что они – мои друзья, и потому была с ними приветлива, а потом привязалась к ним.

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

Лаура моя была хорошей девочкой, Минерва: с ней было хорошо и в постели, и вне ее. Кроме того, говардианская добродетель, умение не угнетать супруга выработались в ней еще тогда, когда она была замужем в первый раз – большинству говардианцев приходится вступать для этого в брак не один раз. Она знала, кто я таков – старейший. И наш брак, а позже и дети, были зарегистрированы в архивах, как мое супружество с ее бабушкой и наши отпрыски. Но она не относилась ко мне, как к человеку, который старше ее на тысячу лет, и никогда не выпытывала подробности моих прошлых жизней... просто слушала, если у меня было желание поговорить.
Я не виню ее за тот процесс – его состряпал Роджер Сперлинг, жадюга-поросенок.
– Если ты не против, дорогой, – сказала Лаура, – я, пожалуй, останусь дома. А тряпками займусь, когда похудею. Что касается ужина – во всем Нью-Канаверале не найдешь повара, который умел бы готовить, как наш Томас. Ну хорошо, может быть, только в "Кухне Эстель", но это закусочная, а не ресторан. А ты не забежишь на этот раз к Эстель и Джо?
– Возможно.
– Найди время, милый; они чудесные люди. К тому же я хочу послать гостинчик своей крестной дочери. Аарон, если хочешь сводить меня в ресторан, когда мы будем в городе, сперва уговори Джо открыть его. Джо готовит не хуже нашего Томаса.
Лучше, заметил я про себя, к тому же не ворчит в ответ на невинную просьбу. Минерва, проблема со слугами состоит в том, что хозяевам в свой черед приходится служить им.
– Я зайду к ним, хотя бы затем, чтобы передать твой гостинец Либби.
– Поцелуй их от меня. Я, пожалуй, пошлю что-нибудь всем их детям. И не забудь сказать Эстель, что я снова беременна, обязательно поинтересуйся, может быть, и она тоже, а потом не забудь рассказать мне... Когда ты отправляешься, дорогой? Я должна проверить твои рубашки.
Лаура была искренне убеждена, что, невзирая на столетия жизненного опыта, сам я не умею упаковывать чемодан. Ее способность видеть мир именно таким, как ей хотелось, позволяла ей уживаться со мной, несмотря на все мои странности, целых сорок лет; я ценю ее. Была то любовь? Безусловно, Минерва. Лаура всегда заботилась обо мне, а я – о ней, и нам было хорошо вместе. Это любовь... но не такая, от которой у тебя словно живот болит. На следующий день я отправился на своем джамп-багги в Нью-Канаверал. (Опущено.) ...планировал "Мезон Лонг". Ллита намеревалась разом атаковать меня.
Я сентиментален, она это знала и подготовилась. Когда я пришел, ставни были уже закрыты – пораньше... двоих старших она укладывала, а крошка Лаура уже спала. Джо впустил меня и велел подождать; ужин вот-вот будет готов, а сам он явится через минуту-другую. И я отправился в жилые комнаты искать Ллиту.
Я обнаружил ее одетой в саронг и сандалии, которые приобрел для нес через час после того, как купил ее. Никакой сложной косметики – волосы ее были расчесаны так, что даже светились и струились по плечам. Но теперь передо мной была не испуганная, невежественная рабыня, не умевшая даже умыться. Эта ясная молодая леди была чиста, как простерилизованный скальпель, от нее исходил аромат духов под названием "Вечный ветерок" – впрочем, они скорее должны были называться "Аромат соблазнительницы", и продавать такое сильное средство следовало бы лишь по рецепту врача.
Она попозировала передо мной – чтобы я мог оценить картину, а потом, приблизившись, поразила меня поцелуем вполне под стать аромату.
Ну а к тому времени, когда она отпустила меня, появился Джо – в сандалиях и коротких штанах.
Но я не поддался на все эти уловки – лишь принял короткий поцелуй от Джо, ничего не сказал о костюмах и немедленно приступил к делу. Как только Ллита уразумела, о чем я веду речь, она мгновенно из привлекательной сирены сделалась деловой женщиной и, уже не рисуясь, повела разговор.
Она сказала:
– Аарон, вы велели нам быть свободными, и мы попытались стать людьми – поэтому и отправили вам этот счет. Я могу прибавить к нему еще кое-что, мы действительно в долгу перед вами. Нам нужен самый большой ресторан в Нью-Канаверале. Мы счастливы, дети здоровы, нам хватает.
– Вы слишком много работаете, – заметил я.
– Вовсе нет. А вот более крупный ресторан потребует больше забот. Но вы, кажется, снова собрались нас купить? Если так – ваше право, другого хозяина мы не признаем. Вы этого добиваетесь, сэр? Если да, скажите. Будьте откровенны.
– Джо, подержи-ка эту девицу, – сказал я, – чтобы я мог ее отодрать... За это самое грязное слово. Ллита, ты кругом не права. Большой ресторан – меньше работы. И я вас не покупаю. Я вкладываю деньги в дело, от которого ожидаю выгоды. Я верю в поварские способности Джо. И в твое умение экономить пенни, не жертвуя качеством. Если я не получу барыша, то продам свою долю, верну свои деньги, а вы можете вернуться за ваш прилавок. Если вам не повезет, я не стану поддерживать вас.
– Брат? – обратилась Ллита к мужу, как в детстве.
Тут я понял, что ложа приготовлена для сбора мастеров высшего класса, поскольку братом и сестрой они друг друга не звали на любом языке, особенно в присутствии детей.
Это Джо-Аарон был братцем, но не его папочка Джо. Минерва, не помню, существовали ли на Единогласии законы, запрещающие инцест – вообще-то их там было немного, – но существовало строгое табу, о чем я им постоянно твердил. Если имеешь дело с культурой, начинай прямо с ее табу.
Джо казался задумчивым.
– Я могу готовить. А ты справишься, сестрица?
– Постараюсь. Конечно, мы попробуем, если вы хотите, Аарон. Но я совсем не уверена, что у нас получится. С моей точки зрения, будет просто больше работы. Я не жалуюсь, Аарон, но мы и так работаем изо всех сил.
– Я знаю. И не понимаю, как у Джо нашлось время сделать тебе ребенка.
Она пожала плечами.
– На это много времени не требуется. Но я только что подзалетела, и у нас еще много времени, прежде чем мне придется оставить работу, Джо-Аарон уже вырос и справляется с кассой в мое отсутствие. Но не в большом роскошном ресторане.
– Девица, – ответил я, – ты мыслишь на уровне закусочной. А теперь слушай и учись, как делать деньги, работая меньше и в то же время имея больше свободного времени.
"Мезон Лонг" мы сможем открыть только после твоих родов; за одну ночь все и не сделаешь. Вашу забегаловку мы должны продать или сдать в аренду, а значит, необходимо подыскать покупателя, который хорошо поведет дело, ибо вернуть прежний уровень всегда очень трудно и дорого.
Лучше подыскать что-нибудь подходящее поблизости: купить или снять в аренду. Приобрести могу я, а потом сдать корпорации, чтобы не вкладывать слишком большую часть ее капитала в основные фонды. Итак, отыскиваем; скорее всего придется перестроить и уж, во всяком случае, – изменить убранство. Деньги пойдут только на переделку. На взятки можно слишком не тратиться: я знаю, где в этом славном граде хоронят покойников, и не люблю излишних поборов. Тебе, дорогуша, за кассой сидеть не придется; мы найдем работников, и я пригляжу, чтобы они не крали. Ты же будешь расхаживать по залам, улыбаться клиентам и распоряжаться. Но тебе это предстоит делать лишь за обедом и ленчем, не более шести часов в день.
Похоже, Джо удивился, а Ллита взорвалась:
– Аарон! Мы всегда открываемся сразу, как только вернемся с рынка, и работаем допоздна, чтобы не терять посетителей.
– Не сомневаюсь, что вы работаете усердно – это доказывает ваш счет.
Вот потому тебе и кажется, что забеременеть – дело не слишком хлопотное. На самом деле, дорогуша, все не так быстро. В жизни существует не только работа; всегда должно оставаться достаточно времени для любви. Скажи мне, вы торопились, когда делали Джо-Аарона на "Либби"? Или у вас нашлось время порадоваться самому занятию?
– О Боже! – Соски ее вдруг встопорщились. – Это были восхитительные дни!
– И будут снова. Срывайте розы, время мчится. Или вам уже не интересно?
Ллита возмутилась:
– Ну знаете, капитан, чтобы мне расхотелось...
– Ну а ты, Джо? Не тормозишь, сынок?
– Ну... приходится много работать. Иногда я очень устаю.
– Давайте-ка менять это дело. Закусочной больше не будет; у вас будет дорогой изысканный ресторан, какого еще не знала эта планета. Помните то место, куда я возил вас обедать перед отлетом с Валгаллы? Что-то в этом роде. Неяркий свет, тихая музыка, изысканные блюда и высокие цены. Винный погреб, но без крепких напитков; вкусовые сосочки на языках наших гостей не должны неметь.
Джо, тебе придется по-прежнему каждое утро ходить на рынок: покупку качественных продуктов нельзя никому доверять. Но ты будешь брать с собой не Ллиту, а Джо-Аарона, если собираешься учить его профессии.
– Я и так иногда беру его с собой.
– Хорошо, а когда будешь возвращаться домой, станешь снова ложиться в постель, поскольку твои обязанности кончились, пока не настанет время готовить обед. Но не ленч.
– Как это?
– Будешь делать так: пусть ленч готовит твой повар номер два, потом он поможет тебе готовить обед – трапезу, на которой ты, собственно, и будешь зарабатывать. Ллита выполняет роль хозяйки за завтраком и обедом, но особенно Джо присматривает за качеством ленча, поскольку тебя на кухне не будет. Но она не должна ходить на рынок, пусть остается в постели и ждет твоего возвращения. Да, разве я не сказал, что ваше жилье должно находиться возле ресторана, как и теперь? После полудня у вас будет два-три свободных часа, как раз для такой сиесты, к которой вы привыкли на "Либби". При таком режиме вы можете найти время и для сна, и для счастливых игр – это вполне возможно.
– Звучит превосходно, – заключила Ллита, – но сумеем ли мы заработать себе на жизнь за эти часы?
– Сумеете. И на более обеспеченную жизнь. Ллита, вместо того чтобы в поте лица зарабатывать каждую копейку, ты будешь обеспечивать высшее качество, не теряя при этом денег... и одновременно не забывая наслаждаться жизнью.
– Постараемся, Аарон, любимый наш... капитан, друг и... не буду произносить того "грязного" слова. Жизнью мы наслаждались даже детьми, когда мне приходилось носить эту жуткую корзинку для девственниц, потому что было так сладко ткаться друг к другу долгими ночами. Когда вы купили нас и освободили и мне не пришлось носить ее, жизнь стала идеальной. Не думаю, что она могла сделаться лучше, хотя, возможно, нам будет приятнее, если не придется выбирать между сном и любовью. Но – вы можете не поверить, поскольку прекрасно знаете, какая я похотливая девка, – признаюсь, что сон побеждал неоднократно.
– Верю. Давайте переменим такое положение дел.
– А мы не откроемся на завтрак? Аарон, кое-кто ходит к нам завтракать с первого дня нашего появления на Единогласии.
– А какой доход они приносят?
– Ну... не слишком много. За завтрак много не платят, хотя продукты иногда обходятся очень дорого. На завтраках больших денег не заработаешь, но я бывала довольна и малым. Однако они – реклама. Мне не хотелось бы отказывать нашим постоянным посетителям.
– Это все мелочи, дорогуша. Можешь завести бар для завтраков где-нибудь в уголке, а главный зал по утрам лучше не открывать. И Джо незачем будет готовить завтраки, тебе тоже. В этот час вместе с Джо ты будешь находиться в постели, чтобы твои глаза во время ленча искрились.
– Джо-Аарон знает, что готовят на завтрак, – вставил Джо. – Я начал учить его.
– Опять подробности. Возможно, придется заключить договор с моим крестным сыном, чтобы он сам зарабатывал, если этот бар будет приносить доход...
(Опущено.) ...подытожим, Ллита, записывай. Я возьму ваши деньги, если вы двое – особенно ты, Ллита, – согласитесь, что впредь никаких долгов между нами не будет. "Мезон Лонг" будет тесной корпорацией, пятьдесят один процент будет принадлежать мне, а сорок девять – вам; мы трое станем директорами. Продавать свои акции можно только друг другу... разве что я оставлю за собой право перевести всю свою долю или часть ее в лишенные голоса акции и в таком случае смогу распорядиться ими.
Присланный вами счет составит мою долю начального капитала. Вы внесете то, что мы получим за закусочную...
– Едва ли... – усомнилась Ллита. – Много за нее не дадут.
– Все это подробности, дорогуша. Вставь параграф, где оговори, что корпорация может оплатить это расхождение из доли дохода, когда он действительно появится, – я не вожусь с делами, которые не приносят денег, и от убыточных просто избавляюсь. Давайте вставим новый параграф, который позволит мне в случае необходимости вложить большую долю капитала путем покупки акций, не имеющих голоса; возможно, в случае необходимости нам придется воспользоваться чем-нибудь вроде этого. Даже если Джо обучит шеф-повара, нет нужды устраняться от дел. Не торопись, следует все заранее обдумать. Вы двое – боссы, а я – молчаливый партнер. Ваш заработок должен быть высоким – мы уже оговорили это – и с ростом дохода нельзя оставлять его прежним.
Я зарплаты не получаю – одни дивиденды. Но мы все будем усердно трудиться, чтобы наладить дело. В случае необходимости я заброшу Небесную Гавань – в моем поместье со всеми делами способен справиться управляющий. Но как только дело закрутится, я перестану работать, сяду, сложу руки и буду смотреть, как вы делаете меня богатым. Но – слушайте внимательно как только все наладится, вы тоже должны будете перестать чрезмерно усердствовать. Подольше валяйтесь в постели, чтобы хватало времени со вкусом позабавиться. Если вы будете работать во время ленча, богаче мы не станем. Ну как, договорились?
– Кажется, да, – согласился Джо. – Сестрица?
– Да, но я не уверена, что в Нью-Канаверале хватит гурманов, способных оплачивать счета в таком же шикарном ресторане, как тот, на Валгалле... Попробуем! Я все-таки думаю, что для начала наш заработок слишком высок, но пока подожду – вот сведу пробный баланс за первый квартал, а потом выскажу свое мнение. Еще одна вещь, капитан...
– Меня зовут Аарон.
– Капитан – это же все-таки не то грязное слово. Я согласилась и буду работать как проклятая, чтобы все получилось так, как вы говорите. Но если вы полагаете, что заставили меня позабыть ту ночь, когда выкинули меня из своей постели голой задницей прямо на твердую стальную палубу, то ошибаетесь – я ничего не забыла!
Минерва, я вздохнул и обратился к ее мужу:
– Джо, и как только ты с ней ладишь?
Он пожал плечами и ухмыльнулся:
– Куда деваться? Приходится. К тому же я могу ее понять. И на вашем месте просто взял бы ее в постель и заставил забыть обо всем.
Я покачал головой.
– Я не ты, вот в чем дело. Джо, о том, что свободный брак является самым расточительным, я узнал задолго до того, как ты родился. Хуже того, теперь все мы трое – деловые партнеры, и я предвижу шесть возможных вариантов исхода, если я приму ваше последнее предложение, но ни при одном из них "Мезон Лонг, лимитед" не встанет на ноги.
(Опущено.) ...я же знал, что так будет, Минерва. Больше я никогда не получал такого дохода от вложений. Нам пытались подражать, но готовить так, как Джо, или управлять так, как Ллита... Короче, я создал удачный коллектив.

ВАРИАЦИИ НА ТЕМУ: IX

РАЗГОВОР ПЕРЕД РАССВЕТОМ

– Лазарус, – промолвил компьютер, – а вам спать не хочется?
– Не подкалывай меня, дорогуша. У меня были тысячи бессонных ночей, но я все еще тут. Человек никогда не перережет себе глотку после бессонной ночи, если за ним есть кому приглядеть. Минерва, ты составила мне неплохую компанию.
– Благодарю вас, Лазарус.
– Это правда, девочка. Если я усну – великолепно. Если нет, незачем сообщать Иштар. Все равно ничего не получится; она затеет снимать с меня всякие диаграммы и графики – разве не так?
– Боюсь, что так, Лазарус.
– Ты это прекрасно знаешь. А посему у меня есть прекрасное основание вести себя как ангелочек, не забывать мыть уши и поскорее закончить реювенализацию, чтобы вновь обрести личное уединение, – это необходимо людям не менее чем общество себе подобных. Можно свести человека с ума, лишив его того или другого. Вот почему я и решил соорудить "Мезон Лонг" – чтобы у моих ребят было побольше личного времени, а ведь они даже не знали, что нуждаются в Нем. – Я не поняла, Лазарус. Я отметила только, что у них стало больше времени для "эроса", и поняла, что это хорошо. Какие еще выводы следовало мне сделать из приведенных данных?
– Никаких, потому что всех данных я тебе не выдал. Даже десятой доли. Просто дал общий очерк тех сорока лет, в течение которых я знал их, и описал кое-какие – но не все – сложности. Например, не упомянул о том, как Джо отрубил голову человеку.
– Вы не говорили об этом.
– Дело-то было пустяковое и особого внимания не стоило. Молодая кровь... Как-то вечерком один тип попытался заставить их поделиться с ним своим капиталом. А у Ллиты на правой руке сидел Джо-Аарон. Она кормила его или собиралась этим заняться и не смогла дотянуться до револьвера, который лежал у кассы; она не умела стрелять, и у нее хватило ума не пытаться в подобной обстановке. Скорее всего этот дурак просто не знал, что Джо всего лишь вышел в другую комнату.
И как раз в тот момент, когда этот флибустьер от социализма начал собирать дневную выручку, является Джо с резаком – ну и занавес. Интересно отметить одно: в сложившейся ситуации Джо действовал быстро и точно, хотя я уверен, что кроме тех драк, которые мы с ним вели на "Либби", он в рукопашных участия не принимал. Прочее Джо сделал тоже правильно: отрезал голову, выкинул тело на улицу, чтобы подобрали либо дружки, либо мусорщики, а затем выставил трофей перед закусочной на пике, предназначенной для подобных объектов. Потом закрыл ставни и вымыл все помещение. Возможно, потом его рвало: ведь у Джо такое мягкое сердце. Но ставлю семь к одному, что Ллиту даже не подташнивало.
Городской комитет общественной безопасности присудил Джо обыкновенную в подобных случаях премию. Уличный комитет объявил складчину и добавил к ней кое-что, ведь дело заслуживало особого внимания – нож против пистолета. Хорошая была реклама для "Кухни Эстель", но в общем-то не чересчур большое значение имела, за исключением того, что ребятам достались лишние деньги, которые помогли выплатить долг и, вне сомнения, окончили путь свой в моем кармане. Об этом небольшом приключении я узнал не сразу – тогда меня не было в Нью-Канаверале. Я забежал в "Кухню Эстель", как раз когда голову убрали – мухи, знаешь ли, – и Джо должен был заменить ее пластиковым муляжом, так требовал уличный комитет. Но я говорил о личном времени.
Когда я выбирал помещение для "Мезон Лонг", то постарался учесть, что семья растет: трое отпрысков в наличии и один в перспективе. Перекроив свое время, они получили возможность отдохнуть и друг от друга. Как ни приятно заниматься любовью, тем не менее, когда ты действительно устал, неплохо выспаться одному, а новый образ жизни не только допускал это, но делал необходимым, поскольку теперь ежедневно у них было свободное время. Я позаботился о комнате, где они могли побыть без детей, а также подумал о другой проблеме, о которой Ллита, вероятно, не размышляла, а Джо не думал вовсе. Минерва, знаешь ли ты, что такое "инцест"?
– Инцест, – ответил компьютер, – это юридический термин, а не биологический. Брачный союз между персонами, которым закон запрещает жениться. Подобный акт запретен сам по себе; дело не в том, какое потомство принесет этот союз. Запрет широко варьируется между культурами и обычно, но не всегда, основывается на степени единокровности.
– Правильно говоришь – "не всегда". Существуют культуры, которые позволяют кузенам жениться, что влечет за собой генетический риск, но они же запрещают человеку жениться на вдове своего брата, в чем риска меньше, чем в первом союзе. Когда я был молод, в каждом штате существовал свой закон. Если ты пересекал невидимую линию – границу, – буквально в пятидесяти футах суть закона изменялась на противоположную. В других же местах и в другие времена разрешались сразу оба союза. Или же запрещались. Бесконечные правила, множество определений одного понятия – и никакой логики. Минерва, насколько я помню. Семейства Говарда впервые в истории отвергли юридический подход и определили инцест исключительно через потенциальный генетический вред.
– Это согласуется с тем, что внесено в мою память, – согласилась Минерва. – Говардовский генетик мог воспротивиться союзу между двумя людьми, не имеющими общих предков, и в то же время не возражать против брака родных сестер и братьев. В каждом случае ответ определялся анализом генетической карты.
– Да, безусловно. А теперь оставим генетику и поговорим о табу. Инцест, хотя под ним может подразумеваться все, что угодно, чаще всего подразумевает сестер и братьев, родителей и детей. Ллита и Джо представляли собой уникальный случай: с культурной точки зрения они были сестрой и братом, однако генетически не были связаны вовсе... или, по крайней мере, не более чем два незнакомца.
И вот возникла проблема второго поколения. Поскольку на Единогласии существовало табу на брак между родными братьями и сестрами, я велел Ллите и Джо запомнить, что они никому не должны проговориться о том, что видят друг в друге сестру и брата.
Ну хорошо, пока все шло потихоньку. Они делали так, как я им велел, и никто даже не думал на них коситься. Наконец наступает ночь, когда мы обдумывали проект "Мезон Лонг"... Моему крестному сыну тринадцать – ему уже интересно, а его сестре одиннадцать – и ей начинает быть интересно. Дети одних родителей – тут и генетический риск, и нарушение табу. Любой, кто разводил щенят или воспитывал детей, знает, что мальчишка способен воспылать чувством к своей сестрице точно так же, как к любой девчонке на улице, но к сестре ему подобраться куда проще.
А рыжеволосая кроха Либби была этакой феечкой в свои одиннадцать, настолько очаровательно сексуальной, что даже я ощущал это. Она вот-вот должна была дорасти до такого возраста, когда каждый бычок на пастбище, завидев ее, начинал бы бить копытом и фыркать.
Когда человек сбрасывает камень с горы, может ли он не думать о том, что начнется обвал? Четырнадцать лет назад я отпустил на волю двух рабов... потому что пояс девственности на девушке оскорблял мое представление о человеческом достоинстве. Неужели мне теперь следует попытаться надеть нечто подобное на дочь этого самого раба? В общем, в жизни мы ходим по кругу! Что мне оставалось делать, Минерва! Я толкнул первый камень.
– Лазарус, я – машина.
– Хампф! Ты хочешь сказать, что людские концепции и представления о моральной ответственности недоступны машинам? Дорогуша, хотелось бы мне, чтобы ты была нормальной девчонкой, с натуральным задом, по которому можно хорошенько шлепнуть. Я бы так и сделал. В твоей памяти заключено больше опыта, чем в любом существе из плоти и крови. Перестань вилять.
– Лазарус, человек не может принять на себя безграничную ответственность. Он сойдет с ума от непереносимого груза беспредельной вины. Вы были вправе дать совет родителям Либби. Но при чем тут ответственность? Ведь вы не были обязаны делать даже этого...
– М-м-м. Ты права, дорогуша, просто жутко, как часто ты бываешь права. Ноя неисправим. Четырнадцать лет назад я повернулся спиной к двоим щенкам, если так можно выразиться, и лишь благодаря удаче, а не точной оценке, все обошлось. И вот мы снова очутились в той же самой ситуации, но теперь исход мог оказаться трагическим. Дорогуша, я не думал ни о какой "морали" – просто я привык не причинять людям боли невзначай. Я не стал бы вопить, если бы дети играли в "доктора", "делали ребенка" – или как там подростки зовут свои эксперименты? Просто мне не хотелось, чтобы мой крестник наградил кроху Либби дефективным ребенком. Короче, я влез в это дело и начал прямо с их родителей. Позволь добавить, что Ллита и Джо разбирались в генетике, как свинья в политике. На борту "Либби" свои заботы я держал при себе и никогда потом не обсуждал с ними этих вопросов. Невзирая на значительные успехи, достигнутые ими в качестве свободных человеческих созданий, в большом числе вопросов Ллита и Джо были просто невежественны – а разве могло быть иначе? Я обучил их чтению, письму, арифметике и нескольким практическим вопросам. После прибытия на Единогласие их все время подгонял кнут необходимости, так что времени восполнять пробелы в образовании просто не оставалось.
Хуже того – будучи иммигрантами, они не усвоили местных табу на инцест. Ребята знали о них, потому что я предупреждал, но сие предубеждение не было вдолблено с детства. На Благословенной табу на инцест были несколько иными, но они не относились к домашним животным, то есть к рабам, которые размножались в соответствии с волей владельца или управлялись сами, как могли. А моим-то двум ребятам высочайшие авторитеты – их мать и священник – сообщили, что они являются "племенной парой". Поэтому здесь не могло быть ничего неправильного, запретного или греховного. На Единогласии об их отношениях следовало помалкивать, потому что местным обитателям запрет на подобные браки просто был вбит в голову. Конечно-конечно, я должен был обо всем подумать заранее! Но, Минерва, у меня же имелись и другие обязанности. Я не мог все эти годы исполнять обязанности ангела-хранителя Ллиты и Джо. У меня была жена, мои собственные дети, наемные работники и пара тысяч гектаров сельских земель, да еще столько же девственного розового леса... Жил я слишком далеко, даже несмотря на то что имел высокоорбитальный джамп-багги. Иштар, Гамадриада и в некоторой степени даже Галахад считают меня в известной мере сверхчеловеком – просто потому, что я прожил долгую жизнь. А я не сверхчеловек; я состою из тех же плоти и крови и многие годы был столь же погружен в собственные проблемы, как Ллита и Джо в свои. Небесная Гавань не свалилась на меня с небес.
Короче, наконец мы покончили с ресторанными делами, я достал подарки, которые прислала Лаура их детям, восхитился самыми новыми фотографиями ребят, показал им снимки Лауры и моих детей. Выполняя этот древний ритуал, я все думал о ней, о фее, конечно. Длиннорукий и длинноногий Джо-Аарон был уже не тем маленьким мальчиком, которого я помнил по последнему визиту. Либби была примерно на год младше нашей старшенькой, а возраст Джо-Аарона я знал до секунды, и это значило, что ему тогда было примерно столько, сколько и мне, когда меня почти тысячу лет назад едва не застукали на девчонке в церкви на колокольне.
Мой крестник уже не был ребенком. Он сделался юношей, и пара шаров служила ему не просто для украшения. Если он уже не успел опробовать их, то, безусловно, нервничал и обдумывал, как это сделать. В голове моей мелькали возможные варианты, как в памяти умирающего картинки прошлой жизни. Кстати, это неправда. Но я справился с собой и проявил тонкость. И дипломатию. Я сказал: "Джо, а кого ты запираешь на ночь? Либби? Или этого молодого волчонка?"
Машина хихикнула.
– Ничего себе дипломатия.
– А как еще сказать, дорогуша? Они явно были удивлены. Когда я выразился пояснее, Ллита вознегодовала. Как это так – лишить ее детей общества друг друга? Тем более что они спят вместе с самого младенчества, к тому же у них просто не хватает места. Или я хочу предложить ей спать вместе с Либби, а Джо-Аарону – с Джо? Если так, пусть я забуду об этом. Минерва, люди в основном ничего не понимают в науках, а генетика числится последней в списке. К этому времени со дня смерти Грегора Менделя миновало целых двенадцать столетий, но тем не менее люди по-прежнему доверяли бабьим сказкам... Как и теперь, должен добавить.
Итак, я приступил к объяснениям, понимая, что Ллита и Джо не глупы, а просто невежественны. Она немедленно набросилась на меня. Да-да, Аарон, конечно. Я уже думала о том, что Либби может захотеть выйти замуж за Джо-Аарона, – а она, безусловно, захочет. И я знаю, что здесь, на Единогласии, на подобные вещи смотрят косо. Но глупо разрушать счастье детей из-за суеверия. Поэтому, если это случится, мы решили, что им придется перебраться в Коломбо или по крайней мере в Кингстон. Там они смогут поменять фамилии и пожениться, и никто не станет их укорять. Нам, конечно, не хотелось бы, чтобы они жили от нас так далеко, но мы не станем мешать их счастью.
– Она любила их, – проговорила Минерва.
– Да, любила, дорогуша, в соответствии с точным определением этого слова. Для Ллиты благополучие и счастье детей значили больше, чем ее собственные. Поэтому я и попытался ей объяснить, почему табу на брак брата и сестры не является суеверием, что подобный союз представляет собой реальную опасность, несмотря на то что в их случае все оказалось в порядке.
Сложнее всего было объяснить причины. Начинать прямо со сложностей генетики, объяснять их людям, не знающим даже элементарной биологии, все равно что пытаться ознакомить с понятиями многомерной матричной алгебры человека, который снимает ботинки, чтобы сосчитать до двадцати.
Джо подчинился моему авторитету. Но Ллита относилась к тому сорту людей, которые всегда должны знать все "почему", иначе она ограничивалась ласковой упрямой улыбкой и, соглашаясь со мной на словах, поступала так, как и намеревалась поступить с самого начала. Ллита была смышленой – выше среднего уровня, однако при этом страдала от демократического недостатка: ей казалось, что ее личное мнение не хуже любого другого; тогда как Джо был подвержен аристократической болезни: он принимал мнение авторитета. Я не знаю, какое из сих заблуждений более патетично, споткнуться можно так и этак. Однако в этом отношении я вполне понимал Ллиту и знал, что ее необходимо убедить.
Минерва, как уместить суть исследований, проводившихся тысячу лет, в час разговора? Ллита даже не представляла, что организм ее воспроизводит яйца, то есть яйцеклетки. Напротив, она была убеждена, что это не так: ведь за свою жизнь она приготовила тысячи яиц – вареных, жареных, взболтанных и так далее. Но она слушала, а я выбивался из сил, имея в своем распоряжении лишь карандаш и бумагу, тогда как необходима была обучающая машина генетического института.
Но я держался, рисовал схемы, жутким образом усложнял очень сложные вопросы и наконец решил, что они усвоили представление о генах, хромосомах, редукции хромосом, парных генах, доминантах, рецессивах и то, что от плохих генов получаются недоразвитые дети. А о дефективных младенцах, слава Фригг со всеми ее бесчисленными именами, Ллита слыхала с самого нежного возраста, слушая сплетни старших рабынь. Тут она перестала улыбаться.
Я спросил, играют ли они в карты. Без особой надежды, поскольку у них не было времени для подобных занятий. Но Ллита принесла из детской пару колод. Карты были самыми обычными, из тех, что использовались тогда на Единогласии: пятьдесят шесть карт четырех мастей; черви и бубны красные, трефы и пики черные. В каждой масти были короли, и с их помощью я изобразил старинную случайную ситуацию, используемую в азах генетики и в игре "Давайте сделаем здорового младенца", в которую играют дети здесь, на Секундусе, и которая объясняет им все задолго до того, как они повзрослеют настолько, чтобы вступать в половые отношения.
Я сказал: "Ллита, черные карты – рецессивные, красные карты – доминантные; бубны и трефы идут от матери, а черви и пики достаются от отца. Черный туз – это смертоносный ген, вызывающий рождение мертвого ребенка; черная дама дает нам "голубого" младенца – ну, такого, когда нужна операция, чтобы он остался в живых, – и так далее". Минерва, я установил правила для определения возможности усиления плохого гена, и для брата с сестрой она оказалась в четыре раза выше, чем для неродственников. Я объяснил им, почему так происходит, а потом заставил их записать результаты двадцати раскладов при каждой степени родства во всех сочетаниях или комбинациях.
Минерва, моя аналогия была не столь хороша, как в детсадовской игре "Сделаем здорового ребенка", но с помощью двух колод с различными черными мастями я сумел проиллюстрировать влияние степени единокровия. Ллита сперва заинтересовалась, потом начала мрачнеть всякий раз, как только новый расклад карт заставлял черную масть усиливать черную.
Она раскладывала карты по правилам для брата и сестры, и дважды туз треф сочетался с тузом пик, суля младенцу смерть. Тут она остановилась, побледнела и взглянула на нас. "Аарон, – медленно сказала она с ужасом, – неужели мы должны запихнуть Либби в пояс невинности? Ой, нет!"
Я мягко сказал ей, что все не так уж и плохо. Никуда кроху Либби не надо запихивать – следует просто сделать так, чтобы дети не могли пожениться и чтобы Джо Аарон не удалось сделать сестре ребенка даже случайно. Короче, не беспокойся, дорогая!
– Лазарус, – произнес компьютер, – а могу я спросить: каким образом вы плутовали во время этих карточных игр?
– Почему ты так решила, Минерва?
– Беру назад свой вопрос, Лазарус.
– Конечно же, я жулил всеми известными мне способами. Я ведь говорил тебе, что им некогда было играть в карты, а вот мне приходилось иметь дело с каждым видом колод и играть по самым разным правилам. Минерва, свой первый нефтяной колодец я получил от парня, который напрасно решил воспользоваться в игре краплеными картами. Дорогуша, Ллиту нужно было убедить, но сперва ее следовало напугать. Я использовал все возможные способы: передергивал, перевертывал, манипулировал с колодой прямо у них перед носом. На сей раз я играл не на деньги – я просто должен был их убедить, что инбридинг годится для животных, а не для их обожаемых детей. И я добился этого.
(Опущено.) ...здесь, Ллита, твоя спальня, то есть твоя и Джо. Комната Либби примыкает к вашей, а Джо-Аарон обитает дальше по коридору. Как вы устроитесь потом, зависит от того, кто у вас родится – мальчик или девочка, – и от того, сколько детей у вас будет и когда появятся новые. Но оставлять колыбель в комнате Либби надолго нельзя – вы можете временно пользоваться этим предлогом, чтобы приглядывать за ней.
Но это лишь предосторожность: кошку не следует оставлять рядом с жарким. Подростки ловко обходят подобные мероприятия. Никто еще не сумел помешать девочке лечь на спину, если она решила, что ее время настало. А вот когда она решит – вопрос. Поэтому необходимо, чтобы дети спали в отдельных постелях. Ну а потом придется проследить, чтобы Либби не ошиблась, принимая решение. Кстати, что-нибудь может помешать ей отправиться со мной в Небесную Гавань в гости к Паттикейк? Теперь насчет Джо-Аарона. Джо, сумеешь обойтись без него какое-то время? У нас много комнат, дорогие мои, и Либби может обитать вместе с Паттикейк, а Джо-Аарона мы поместим вместе с Джорджем и Вудро, чтобы он поучил их манерам.
Ллита сказала что-то о том, что Лауре придется нелегко, Минерва, я нагрубил ей. Лаура обожает детей, дорогуша, она обогнала тебя на одного, хотя начала рожать на год позже. Она не занимается домом, а только руководит прислугой и перетруждаться ей никогда еще не приходилось. Более того, она мечтает, чтобы все вы нанесли ей визит, и я от души поддерживаю ее. Однако пока не нашелся покупатель для вашей закусочной, вам не до гостей. Но Либби и Джо-Аарон пусть едут немедленно: я хочу растолковать им, что такое инбридинг, на примере животных и поучить генетике.
Минерва, подобные опыты я начал для того, чтобы объяснить своим собственным отпрыскам генетические закономерности, результаты тщательно регистрировал, уродов фотографировал. Ты управляешь планетой, 90% населения которой принадлежит к Семьям, а оставшаяся смешанная часть в основном следует обычаям говардианцев, и поэтому не знаешь, что в неговардовских культурах подобные предметы детям не преподают, даже там, где вопросы секса от них не скрывают.
Планета Единогласие большей частью была заселена маложивущими, на ней обитали лишь несколько тысяч говардианцев, и, чтобы избежать трений, мы не афишировали своего присутствия, однако оно не могло долго оставаться тайной – на планете была клиника Говарда. Но мы жили в Небесной Гавани, за морями, за лесами, вдалеке от ближайшего большого города, и могли воспитывать своих детей по говардовским правилам. Так мы и делали. Когда я был ребенком, взрослые на моей родине старались заставить своих детей поверить в то, что секса не существует, – попробуй-ка поверить! Но что касается тех маленьких сорванцов, которых мы с Лаурой воспитали... Людского соития они не видели – во всяком случае я так думаю, поскольку в таких делах свидетелей не люблю. Однако они видели, как это делают животные; ведь мы разводили живность и вели записи. Двое старших, Паттикейк и Джордж, видели рождение нашего младшенького. Лаура сама пригласила их присутствовать при родах. Я весьма одобряю подобное, Минерва, но никогда не настаивал; полагаю, что женщина, занятая своими делами, не должна от них отвлекаться. Впрочем, в натуре Лауры присутствовал эксгибиционизм.
Во всяком случае наши дети умели рассуждать о хромосомной редукции, достоинствах и недостатках кровного воспроизведения столь же грамотно, как в свое время мы, мальчишки-сверстники, – о коммерческих сериалах.
– Простите, Лазарус, что означает последний термин?
– О, ничего существенного. Созданный индустрией зрелищ суррогат, которым увлекались ребята. И забудь его, дорогая, не стоит попусту загромождать память. Я собирался продолжить... Так вот, мне пришлось узнать у Джо и Ллиты, искушены ли Джо-Аарон и Либби в сексуальных вопросах. На Единогласии практиковались разнообразные подходы, и я хотел знать, с чего начинать; особенно потому, что моя старшая, Паттикейк, одновременно достигла и двенадцатилетнего возраста, и менархэ, чем с удовольствием хвасталась.
Оказалось, что Либби и Джо-Аарон были грамотными, но на невежественный манер, и намеревались повторить историю своих родителей. В одном они опережали моих ребят: совокупление они видели с самого рождения, по крайней мере до тех пор, пока "Кухня Эстель" не переехала в верхнюю часть города. Об этом следовало бы догадаться, вспомнив тесные жилые комнатенки первоначального их помещения.
(7200 слов опущено.) Лаура рассердилась на меня и потребовала, чтобы я не говорил с ними, пока не успокоюсь. Она сказала, что Паттикейк почти столько же лет, сколько Джо-Аарону, что все можно считать игрой, поскольку после менархэ Паттикейк бесплодна четыре года, что, в конце концов, Паттикейк была сверху.
Минерва, я не стал бы шлепать ребят, кто бы из них ни был сверху.
Умом я понимал, что Лаура права, и вынужден был согласиться с тем, что отцы чересчур ревниво относятся к дочерям. Я был доволен, что Лаура сумела добиться откровенности от обоих таким образом, что они не старались скрыть от нее что-либо, не испугались, когда она их, так сказать, застукала. Джо-Аарон, быть может, и испугался, но Паттикейк просто сказала: "Мам, а ведь ты не постучала".
(Опущено.) Так мы обменялись сыновьями: Джо-Аарон полюбил сельскую жизнь и уже не покидал нас, а Джордж обнаружил извращенную наклонность к городской жизни, поэтому Джо взял его к себе и воспитал из него повара. Джордж спал с Элизабет, то есть с Либби. Я забыл, сколько продолжались их взаимоотношения, прежде чем они решили родить ребенка и поженились. Двойная свадьба, все четверо молодых так и остались близкими людьми.
Но, решая собственные дела, Джо-Аарон попутно решил и мою проблему. Нужно было что-то делать с Небесной Гаванью. К тому времени Лаура уже решила покинуть меня, а все мои сыновья от нее тем или иным способом отправились следом за дикими гусями; на планете остался один Джордж. Дочери повыходили замуж, а среди зятьев фермеров не было. Тогда-то Джо-Аарон и сделался моим управляющим и последние десять лет, которые я провел в Небесной Гавани, практически распоряжался поместьем.
Я сумел бы добиться компромисса и с Роджером Сперлингом, но он попытался завладеть поместьем. А раз так, то половину его я отдал Паттикейк, а другую продал моему зятю Джо-Аарону под залог, а потом дисконтировал бумажонку в банке и купил куда лучший корабль, чем сумел бы осилить, отдай я половину Роджеру и Лауре. Аналогичным образом – полупродал-полуподарил – Либби и Джорджу свою долю "Мезон Лонг". Либби переменила имя на Эстель Элизабет Шеффилд-Лонг, стало быть, и здесь проявилась наследственность, что порадовало и меня, и ее родителей. Все было хорошо. Когда я улетал, даже Лаура снизошла и поцеловала меня на прощание.
– Лазарус, я не понимаю одного. Вы сказали, что не поощряете женитьбы между говардианцами и эфемерами. И все же разрешили двоим своим детям найти половину за пределами Семьи.
– Даю поправку, Минерва: детям не разрешают жениться; они делают это сами, в удобное время и с подходящим партнером.
– Поправка принята, Лазарус.
– Вернемся назад... к той ночи, когда я вмешался в отношения Либби и Джо-Аарона. Тогда я передал Ллите и Джо все, что работорговец вручил мне в качестве доказательства их происхождения, даже счет на покупку, предложив или уничтожить, или надежно запереть бумаги. Среди них находилась серия фотографий, иллюстрирующих рост детей от года к году. Последняя была снята наверняка как раз перед тем, как я купил их, и они подтвердили это. На снимке рядом стояли двое: юноша и девушка в поясе невинности.
Джо взглянул на фотографию и проговорил: "Что за парочка шутов! Сестрица, мы прошли долгий путь... благодаря капитану".
"Конечно, – согласилась она и принялась разглядывать снимок. – Брат, а ты не замечаешь кое-чего?" "Чего?" – спросил он и посмотрел снова.
Аарон заметил. "Братец, сними шорты, – попросила она и начала расстегивать саронг. – Давай встанем возле стены, не в той позе, в которой мы предстаем перед клиентом, а так, как нас ставили, чтобы сделать эти фотографии". Она передала мне снимок, и они встали у стены лицом ко мне. Минерва, за четырнадцать лет они не переменились. Ллита родила троих и была беременна уже четвертый раз. Они работали до упаду, но выглядели такими же, как в тот день, когда я увидел их впервые... в точности, как на последнем снимке, которым завершалась их юность – между восемнадцатью и двадцатью годами, если считать по-земному. Но им было уже за тридцать. Тридцать пять земных лет, если верить записям, сделанным на Благословенной.
Минерва, добавлю один факт. Когда я видел их в последний раз, им было уже за шестьдесят по земному летоисчислению, точнее, шестьдесят три, если верить тем самым отчетам. Но ни у одного из них не было седых волос, у обоих сохранились все зубы, а Ллита вновь была беременна.
– Мутантные говардианцы, Лазарус?
Старик пожал плечами.
– В этом термине подразумевается вопрос, дорогая. За достаточно долгий срок каждый из тысячи генов в любой плоти и крови претерпевает мутации. Но по правилам фонда персона, не внесенная в генеалогию Семейств, может быть зарегистрирована как говардианец-новичок лишь в том случае, если существуют доказательства, что все четверо ее дедов и бабок дожили хотя бы до ста лет. Это правило оставило бы за чертой меня, не будь я рожден в одном из Семейств. Но, с другой стороны, возраст, в котором я прошел свою первую реювенализацию, был слишком велик даже для говардианского генетического эксперимента. Сегодня они заявляют, что обнаружили в двенадцатой хромосомной паре генный комплекс, который определяет долголетие, словно заводит часы. Если так, кто завел мои часы? Гильгамеш? "Мутация" – это не объяснение; это попросту название, данное факту.
Быть может, кто-то из естественных долгожителей, не обязательно говардианец, посетил Благословенную. Все натуралы вечно движутся, изменяют имена, красят волосы; так было всегда и даже до начала истории. Но, Минерва, ты помнишь один странный и неприятный инцидент из моей жизни, когда я был рабом на Благословенной...
(Опущено.) ...итак, проще всего предположить, что Ллита и Джо были моими собственными потомками.

ВАРИАЦИИ НА ТЕМУ: Х

ВОЗМОЖНОСТИ

– Потому-то вы и отказались разделить с ней "эрос", Лазарус?
– Что? Нет, Минерва, дорогуша, в ту ночь я не сделал такого вывода и даже не заподозрил этого. Впрочем, не буду скрывать предрассудков, с которыми отношусь к сексу со своими собственными потомками. Можно вытащить мальчишку из Библейского пояса <регион на Среднем Западе США, известный своим религиозным фундаментализмом>, но из мальчишки этот Пояс не вытащишь. Несмотря на то что у меня была тысяча лет на размышления.
– Да? – проговорил компьютер. – Значит, вы решили, что она из эфемеров? Это тревожит меня, Лазарус. Я тоже по-своему обездолена и, как Джо, понимаю Ллиту. Ваши причины извиняют, но не оправдывают ваш отказ.
– Минерва, я же не сказал, что отказал ей.
– О! Выходит, вы все-таки осчастливили женщину? Чувствую облегчение.
– Этого я также не говорил.
– Нахожу внутреннее противоречие, Лазарус.
– Потому что об этом я не говорил, дорогая. Все, о чем я рассказываю, записывается; таково условие моей сделки с Айрой. А можно приказать тебе забыть кое-что из того, что я говорил? Наверное, за двадцать три столетия моей жизни все-таки найдутся другие вещи, более заслуживающие увековечивания. И я не вижу причин регистрировать те случаи, когда какая-нибудь предприимчивая дама разделяла со мной ложе ради удовольствия, а не с целью рождения потомства.
– Отсюда следует, – задумчиво отозвался компьютер, – что, поскольку я не имею возможности получить представление о том, чего именно добилась от вас Ллита, ваши правила в отношении к эфемерам касаются лишь брачных отношений и рождения потомства.
– Я не говорил и этого.
– Значит, я не поняла вас, Лазарус. Противоречие.
Старик подумал, затем медленно и грустно произнес:
– Дело в том, что брак между долгожителем и эфемером – вещь скверная.
И в том, что так оно и есть, мне самому пришлось убедиться. Впрочем, это было давно и далеко отсюда... а когда она скончалась, умерла и часть меня самого. С тех пор я не хочу жить вечно. – Он умолк.
– Лазарус, – расслабленным голосом сказал компьютер. – Лазарус, друг мой дорогой! Я прошу прощения!
Лазарус встрепенулся и отрывисто произнес:
– Нет, дорогуша, не жалей меня. Для жалости нет никаких оснований. Я не стал бы ничего менять в прошлом, даже если бы смог. Если бы у меня была машина времени и можно было вернуться назад, чтобы изменить хотя бы один эпизод, я не стал бы этого делать. Не то что эпизод – даже один прожитый миг. А теперь давай поговорим о чем-нибудь другом.
– О чем вы хотите поговорить, дорогой друг?
– Вот ты все вспоминаешь обо мне и Ллите, Минерва, и тебя явно беспокоит, что я лишил ее причитающегося. Ничего я ее не лишал, во всяком случае ты не знаешь, что представлял собой этот приз. Так бывает нередко, и секс не всегда подарок. Дело в том, дорогуша, что ты не понимаешь сути "эроса", потому что не можешь понять, не создана для этого. Я не принижаю это занятие; секс – это во, секс – чудесная штука. Но если ты обожествляешь его, а именно этим ты и занята, секс превращается из развлечения в причину невроза.
Что касается того, что я лишил чего-то там Ллиту, то надо сказать: в сексуальном отношении она не голодала. В самом худшем случае ей было слегка досадно. Но отнюдь не обидно. Ллита была женщиной сердечной, и лишь тяжелая работа могла бы помешать ей лечь на спину, или усесться или встать на колени... или на уши, а я своими советами предоставил им с Джо достаточно времени для всего этого. Джо и Ллита были люди простые, они не знали предрассудков и разврата и из четырех основных предметов, интересующих род людской – войны, политики, денег и секса, – их занимали лишь два последних. Ну а под моим руководством они в изобилии получили и того, и другого.
Да что там, признаюсь, что после того как они научились предохраняться – а методика тогда была почти такой же совершенной, как и теперь; этому я тоже учил их, но прежде не имел причины упомянуть, – оказалось, что никакие предубеждения и табу не запрещают им вильнуть на сторону ради забавы, причем связь их между собой при этом не подвергалась никакой опасности. Они была невинными гедонистами, и если Ллите не удалось завлечь одного усталого старого космонавта, она сумела заполучить достаточное количество других. Как и Джо. Короче, кроме развлечений, они наслаждались глубоким счастьем от самого счастливого из браков, который мне приходилось видеть.
– Я почти рада слышать это, – сказала Минерва. – Очень хорошо, Лазарус, забираю назад свои вопросы и воздерживаюсь от спекуляций относительно миссис Лонг и того самого "усталого старого космонавта", хотя даже ваш рассказ свидетельствует о том, что в то время вы не были ни усталым, ни старым, ни космонавтом. Вы упомянули четыре основных предмета, интересующих род людской, но не включили сюда науку и искусство.
– Я сделал это не по забывчивости, Минерва. Наука и искусство интересуют очень немногих; лишь небольшой процент людей может считать себя учеными или художниками. Но ты и сама знаешь это и просто уклоняешься от темы.
– Неужели, Лазарус?
– Не свисти, дорогая. Знаешь притчу о маленькой русалочке? Можешь ли ты заплатить ту цену, которую заплатила она? Можешь, ты это прекрасно знаешь. И не делай вид, что не понимаешь, о чем я говорю.
Компьютер вздохнул.
– Понять способна, а не могу. У тележного колеса нет прав. Как и у меня.
– Увиливаешь, дорогуша. Права – это надуманная абстракция. Прав нет ни у кого – ни у машин, ни у существ из плоти и крови. У людей – обоего пола – бывают возможности, а не права, и они ими пользуются или не умеют воспользоваться. Тебе выпало быть могучей десницей хозяина этой планеты. И пользоваться дружбой вздорного старикана, который наслаждается особыми привилегиями по самой нелепой причине, но не колеблясь. И владеть всей биологической и генетической информацией клиники Говарда на Секундусе, что записана в твоей памяти в отсеке номер два у Доры. Наверное, это самая лучшая библиотека в Галактике и, безусловно, наилучшим образом отражающая биологию человека. Но я спросил: будешь ты платить? Хочешь, чтобы твои умственные процессы замедлились по крайней мере в миллион раз, а запас информации уменьшился в неизвестной, но тем не менее огромной степени? Кроме того, существует некоторая доля – какая, не могу сказать – риска при трансформации. Ну а в конце концов тебя будет ждать верная смерть, от которой машины избавлены. А в качестве компьютера ты способна пережить весь род людской – ты же бессмертна.
– Я бы не хотела пережить своих создателей, Лазарус.
– Неужели? Ты говоришь это сейчас, дорогая, а что запоешь через миллион лет? Минерва, подруга моя дорогая, единственная моя подруга, с которой я могу быть откровенным, – я уверен, что ты носишься с этой идеей с того самого момента, как получила доступ к информации клиники. Но даже при всей твоей скорости мышления ты не обладаешь необходимым опытом, каким обладают люди из плоти и крови, чтобы все правильно обдумать. Если ты рискнешь, то не сумеешь быть одновременно и машиной, и живым существом. Конечно, есть и промежуточные варианты: машины, наделенные человеческим мозгом, и живые тела, контролируемые компьютерами. Но ты хочешь быть женщиной. Так? Верно?
– Если бы только я могла стать женщиной, Лазарус!
– Значит, я правильно понял тебя, дорогуша. И мы оба знаем – почему.
Но – подумай об этом! – вдруг тебе удастся осуществить такое рискованное преображение, и я не знаю, какова здесь степень риска. Я же просто старый судовладелец, отставной сельский доктор, отставший от времени инженер, а ты обладаешь всей информацией, которую моя раса сумела собрать о подобных вопросах. И потом – вдруг окажется, что Айра не захочет брать тебя в жены? Компьютер молчал целую миллисекунду.
– Лазарус, если Айра откажет мне, то откажет бесповоротно. Ему не обязательно жениться на мне... Может быть, со мной у вас не возникнут такие же трудности, как с Ллитой? И не научите ли вы меня "эросу"?
Лазарус сначала обомлел, потом загоготал.
– На лопатки! Вот уложила меня девица, прямо между водой и ветром! Хорошо, дорогуша, торжественно обещаю: если ты сделаешь это и Айра не захочет с тобой спать, я возьму тебя в свою постель и сделаю все возможное, чтобы удовлетворить тебя! Или же скорей всего будет наоборот – мужчина всегда выдыхается скорее женщины. О'кей, дорогуша, обещаю, что буду держаться поблизости, в качестве дублера, пока не станет ясен итог. – Он хихикнул. – Сладкая моя, мне уже просто хочется, чтобы Айра опозорился, и жаль, что ты так хочешь его. Давай-ка обсудим практические вопросы. Скажи, каким образом это можно осуществить?
– Теоретически это возможно, Лазарус. Но в моей памяти отсутствуют данные о том, что такие попытки предпринимались. Все должно происходить, как при полной кленовой реювенализации, в которой компьютер помогает перенести воспоминания старого мозга в чистое клоповое тело. Что-то вроде того, когда я перемещаюсь из себя, находящейся здесь, во дворце, в свою новую личность на корабле.

Предыдущая страница 13 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 14

– Минерва, я полагаю, что здесь все сложнее – и гораздо более рискованно, – чем и то, и другое. Различные скорости мышления, дорогая. От машины к машине ты перемещаешься за долю секунды, а на полную клоновую реювенализацию, я думаю, уходит как минимум два года – чуть поторопишься, и старичок помрет недоделанным идиотом. Разве не так?
– Прежде такие случаи бывали, Лазарус, но в последние два столетия...
– Ну хорошо, мое мнение ничего не стоит. Переговори обо всем с экспертом, таким, которому можешь доверять. Хотя бы с Иштар, хотя тебе, возможно, потребуется другой специалист.
– Лазарус, таких специалистов нет; подобного не делали никогда. Иштар можно верить, я уже обсуждала с ней этот вопрос.
– И что же она говорит?
– Что не знает, можно ли это осуществить на практике и преуспеть с первой попытки. Но она симпатизирует мне – она ведь женщина! – и уже обдумывает, как сделать все самым безопасным способом. Она говорит, что потребуется прибегнуть к помощи самых лучших генных хирургов, а также полностью клонировать взрослое тело.
– Кажется, я чего-то не понял. Создать клон можно без генного хирурга высшего полета; я сам делал это. А потом помещаешь клон в матку, и, если он примется, через девять месяцев эрзац-мать вручит тебе младенца. Так легче и безопаснее.
– Но, Лазарус, я не могу переселиться в младенческий мозг. Там не хватит места!
– Хм. Да. Верно.
– Даже имея полноразмерный взрослый мозг, мне придется тщательно выбирать, что взять с собой, а что оставить. Кроме того, простой клон меня не устраивает, я хочу быть сложным.
– М-м-м... что-то я сегодня не сообразителен. Конечно, ты не захочешь стать двойником – Иштар, например, – и запечатлеть свою личность и избранные познания на том, что получится из ее мозга. Хм-м... дорогуша, а могу ли я предложить тебе мою двенадцатую хромосомную пару?
– Лазарус!
– Не плачь, девица, а то шестеренки заржавеют. Не знаю, правы ли теоретики, однако считается, что усиление генного комплекса в этой хромосоме сулит долгий век. Может, это и так, но не исключено, что я передам тебе останавливающиеся часы. Быть может, лучше воспользоваться двенадцатой хромосомой Айры?
– Нет, от Айры я не возьму ничего.
– И ты полагаешь, что сумеешь все провернуть, оставив его в неведении? – Лазарус задумался. – Ах да, дети, забыл...
Компьютер не ответил.
Лазарус мягко проговорил:
– Нетрудно было понять, что ты захочешь сама проделать весь фокус. Значит, и от Гамадриады не станешь ничего брать, поскольку она его дочь, разве только генетические карты покажут, что опасность отсутствует. М-м-м... дорогуша, значит, ты хочешь создать такую сложную смесь, какую только можно, не так ли? Чтобы твой клон был уникальным сочетанием плоти и крови, а не полной или частичной копией любой из существующих зигот? Значит, тебе потребуются двадцать три родителя? Не об этом ли ты думаешь? – Я думаю, что так было бы лучше. Лазарус. Это можно сделать, не разделяя парные хромосомы: и операция проще, и никакой возможности занести неожиданное усиление. Неплохо бы подыскать двадцать три удовлетворительных донора, готовых поделиться своими хромосомами.
– А кто сказал, что они должны хотеть поделиться? Мы их украдем у них, дорогуша. Гены не принадлежат никому, личность просто их охраняет. Человеку они передаются сами собой в мейотической пляске, а он передает их потомкам столь же слепым образом. В клинике должны храниться тысячи тканевых культур, в каждой из которых не одна тысяча клеток. Кто узнает, кого встревожит, если мы позаимствуем по одной клетке всего-то из двадцати трех культур? Не афишируя свои действия. И не стоит думать об этической стороне проблемы – это все равно что выкрасть двадцать три песчинки с огромного пляжа. Да что мне их этика? Скорее всего мы уже по горло увязли во всяких запрещенных методиках. Х-м-м... кстати, об отчетах, которые ты хранишь в Доре. Не найдется ли в них генетических карт тканей? И историй болезней предположительных доноров?
– Да, Лазарус, но личная информация является конфиденциальной.
– Кого это интересует? Иштар говорила, что ты имеешь право пользоваться как конфиденциальной, так и секретной информацией, только не можешь ее разглашать. Поэтому подбери себе родителей сама – двадцать три предка, какие поправятся, – а уж я позабочусь о том, как стибрить клетки. Мне-то красть не привыкать. Не знаю, какими критериями ты захочешь воспользоваться, но предлагаю одно: если можешь, выбери родителей здоровых во всех отношениях и самых умных. Да чтобы достижения их жизни были подтверждены историей, а не только генетическими картами. – Лазарус подумал. – Вот бы сейчас ту самую мифическую машину времени. Неплохо бы своими глазами поглядеть на тех, кого ты подберешь: возможно, кое-кто из них уже умер. Я имею в виду доноров, а не клеточные культуры.
– Лазарус, если меня удовлетворят все характеристики, кроме внешности, может ли она послужить веской причиной, чтобы отклонить кандидата?
– Почему тебя это беспокоит, дорогуша? Едва ли Айра будет настаивать на том, чтобы ты затмила собой Елену Троянскую.
– Я не об этом. Просто хочется быть высокой – как Иштар, – худой и с небольшими грудями. И чтобы волосы были прямые, каштановые.
– Минерва... почему?
– Потому что я такая на самом деле. Вы же сами сказали!
Поморгав в темноте, Лазарус медленно зажужжал себе под нос:
Мне она, мне она
Даст за так, даст за так, -
Потом резко сказал: – Минерва, ты безумная свихнувшаяся машина. Если наилучшей комбинации генетических факторов будет соответствовать внешность приземистой пухлой блондинки с большими титьками – немедленно пользуйся! И нечего обращать внимание на фантазии старика. Зря я завел речь о том, как я воспринимаю тебя.
– Ну, Лазарус, я же сказала: "если прочие характеристики будут удовлетворительными". Чтобы получить соответствующий физический облик, необходимо подыскать лишь три аутосомные пары; противоречий в этом нет, в рамках всех обсужденных нами параметров поиск уже завершен. Но это я... такая... Я такая! Я узнала это от вас. Впрочем, судя по тому, что вы сказали и о чем умолчали, кажется, вы должны разрешить мне выглядеть подобным образом.
Старик опустил голову и прикрыл лицо ладонями. Потом поднял голову.
– Хорошо, давай, дорогуша, будь такой, как она. То есть, как ты сама.
Будь такой, какой представляешь себя. Существом из плоти и крови тебе и так будет достаточно трудно стать, а уж если будешь казаться себе не такой, какой нужно, – тем более.
– Благодарю вас, Лазарус.
– Проблемы, дорогуша, появятся, даже если все пойдет идеально. Например, ты не думала, что тебе придется заново учиться говорить? Учиться смотреть и слушать? Когда ты переселишься в это кленовое тело и оставишь позади только компьютер, ты не сразу станешь взрослой. Скорей всего ты сделаешься этаким младенцем во взрослом теле, и когда вокруг загудит и зашумит странный мир, ты можешь испугаться. Но я буду рядом. Обещаю, что останусь возле тебя и буду держать за руку. Но ты не узнаешь меня; твои новые глаза сумеют различить меня лишь тогда, когда ты научишься ими пользоваться. И не поймешь ни слова из того, что я скажу, – это ты осознала?
– Да, Лазарус, я много думала об этом. Перебраться в новое тело следует, не разрушая компьютер, которым я являюсь сейчас. Я не должна этого делать, потому что понадоблюсь Айре и Иштар, когда она будет осуществлять критическую часть перехода, но если я сумею сделать это, обещаю вам, что не буду пугаться. Потому что знаю: меня окружат любящие друзья, они будут заботиться обо мне и оберегать, пока я буду учиться жить в новом теле.
– На это ты можешь надеяться, дорогая.
– Я знаю и не волнуюсь. И вы не беспокойтесь, обожаемый Лазарус, не надо думать об этом сейчас. А почему вы назвали машину времени мифической? – Что? А как бы назвала такую машину ты?
– Я бы сказала: "нереализованная возможность". Но слово "мифический" означает, что это неосуществимо.
– Что? Продолжай!
– Лазарус, когда Дора учила меня математике n-пространственной космической навигации, я узнала, что при каждом прыжке необходимо выбрать момент возвращения на временную ось.
– Да, конечно. Там нет ограничений, налагаемых скоростью света, и ты можешь отклониться на столько лет, на сколько световых лет перемещаешься в прыжке. Но это не машина времени.
– Разве?
– Хм-м... интересно... как бы преднамеренно сделать ошибку при прыжке. Жаль, что с нами нет Энди Либби. Минерва, а почему ты не говорила об этом прежде?
– Следует ли мне поместить это предложение в ваш ящик Цвикки? Вы отказались от путешествия во времени вперед... я попыталась подыскать условия, позволяющие перемещаться в прошлое. Вам же необходимо что-нибудь действительно новое!

ИНТЕРМЕДИЯ

ИЗ ДНЕВНИКОВ ЛАЗАРУСА ЛОНГА

Всегда храни пиво в темном месте.
В настоящее время лишь один зверь во всей галактике опасен для человека – он сам. И поэтому он должен позаботиться о том, чтобы обеспечить самому себе достойную конкуренцию.
Мужчины куда сентиментальнее женщин. Их мышление страдает от этого.
Конечно, в картах плутуют. Но пусть это тебя не остановит; не рискнув – не выиграешь, Жреца или шамана следует считать осужденным, если он не докажет своей невиновности.
Всегда прислушивайся к мнению экспертов, пусть они объяснят, что это невозможно, и обоснуют все "почему". А потом берись за работу – и сделай это.
Стреляй быстрее. Пусть он растеряется, второй раз не промахнешься.
Ничто не свидетельствует о том, что жизнь не оканчивается после смерти. Ничем не обосновано и обратное. Ты узнаешь все сам, причем достаточно скоро. О чем же беспокоиться?
Все, что нельзя выразить в цифрах, – не наука; это – мнение.
Известно заранее, что одна лошадь будет бежать быстрее другой, но какая именно? В том-то и вопрос.
Лживую гадалку можно терпеть. Но истинную прорицательницу следует пристрелить на месте. Кассандра не получила и половины тех пинков, которых заслуживала.
Заблуждение часто имеет функциональное предназначение. Материнское восприятие собственных детей, их красоты, ума, доброты... et cetera ad nauseam <и так далее до тошноты (лат.)> не позволяет ей утопить их сразу после рождения.
По большей части "ученые" в своей науке моют бутылки и сортируют пуговицы.
Мужчина-пацифист – эти слова противоречат друг другу. Большинство так называемых "пацифистов", каковыми они считают себя, вовсе не миролюбивы, они просто пользуются защитной окраской. Стоит только перемениться ветру, и они тут же поднимут "Веселый Роджер".
Кормление не уменьшает красоты женских грудей, а делает их более привлекательными.
Поколение, пренебрегающее историей, не имеет прошлого... а также и будущего.
Поэт, читающий свои стихотворения со сцены, может иметь и другие дурные привычки.
Как чудесен этот мир, ведь в нем есть девицы!
Под подушкой сиденья частенько можно отыскать мелочишку.
Историки не сообщают, существовала ли где-нибудь и когда-нибудь религия, основанная на рационализме. Верования служат костылем для людей, недостаточно сильных для того, чтобы стоять без поддержки. И все же большая часть людей имеет свою религию, как перхоть, они тратят на нее деньги и время и как будто бы получают значительное удовольствие.
Удивительно, насколько "зрелая мудрость" напоминает простую усталость.
Если ты не любишь себя самого, другие тебе тоже не понравятся.
Твой враг никогда не кажется себе самому негодяем. Учитывая это, найди способ с ним подружиться. А если нет – убей, но без ненависти и быстро.
Любой перерыв всегда уместен.
Чтобы выжить, государство не имеет права полагаться на наемные войска. Да в общем ни одно государство и не делало это. Римские матроны говорили своим сыновьям: "Возвращайтесь со щитом или на щите". Позже этот обычай забыли. Одновременно пришел в упадок и Рим. Из странных "преступлений", в которых, случается, обвиняют людей абсолютно на пустом месте, наиболее удивительное обвинение в "богохульстве". "Непристойность" и "нарушение приличий" бьются за второе и третье место.
Закон Хеопса: ничего нельзя построить по плану или в рамках сметы.
Лучше вступать в сношение часто, чем никогда.
Любое общество защищает беременных женщин и маленьких детей. Все остальное – излишняя роскошь, чудачество, украшательство, сумасбродство, от которых можно и нужно, в случае необходимости, отказаться, чтобы сохранить эту главную функцию. Выживание расы является единственной универсальной моральной нормой – другого столь же важного критерия не существует. Попытки создать идеальное общество на ином основании, чем приоритет женщин и детей, не только безумны, они автоматически самоубийственны. Тем не менее идеалисты с чистыми глазами – безусловно, мужчины – всегда старались сделать это и, вне сомнения, будут и будут повторять свои попытки.
Все люди созданы неравными.
Деньги сильно возбуждают. А цветы действуют немногим слабее.
Зверь убивает из удовольствия. Дурак – из ненависти.
Существует лишь один способ утешить вдову. Но помни, чем ты рискуешь. Когда появляется необходимость, а это случается нередко, сумей пристрелить собственную собаку. Не выгоняй ее. От этого ей лучше не станет. Ей будет только хуже.
Чтобы всего было много! Жизнью следует наслаждаться, отхватывать большими кусками. Умеренность – для монахов. Возможно, живому шакалу и лучше, чем мертвому льву, но следует стараться быть живым львом: обычно ему легче живется.
Что одному – Бог, другому – хохот до рези в животе.
Секс должен осуществляться между друзьями. В противном случае пользуйся механическими игрушками, это более чистоплотно.
Людям редко – а может быть, никогда – удается придумать Бога, действительно стоящего над ними. У большинства богов манеры и мораль испорченного ребенка.
Никогда не апеллируй к лучшим качествам человека. Возможно, он ими не располагает. Надежней обращаться к его личному интересу.
Маленьким девочкам, словно бабочкам, извиняться не в чем.
Ты можешь жить в мире или пользоваться свободой. Но не рассчитывай располагать тем и другим сразу.
Не следует принимать окончательное решение усталым или голодным. NB: твоей рукой могут владеть обстоятельства. Обдумай свои действия наперед!
Твои вещи и оружие должны лежать так, чтобы ты мог отыскать их и в темноте.
Слон: мышь, сделанная в соответствии с требованиями правительства.
Во всей истории бедность является нормальным состоянием человека. Всякий прогресс, который время от времени позволяет превзойти эту норму, зачастую является делом рук крайне малого меньшинства, нередко презираемого, частенько осуждаемого и уж всегда достойного противодействия всех здравомыслящих людей. И когда этому крошечному меньшинству не дают творить или же – как иногда случается – его изгоняют из общества, люди соскальзывают в глубокую бедность. И называют это "неудачей".
В зрелом обществе чиновник всегда хозяин.
Когда на планете набивается столько народу, что требуются документы, социальный коллапс уже близок. Пора перебираться в другое место. Самое лучшее в космических путешествиях то, что ты можешь отправиться куда угодно.
Женщина – это не собственность, и мужья, считающие иначе, пребывают в мире иллюзий.
Вот и второе достоинство космических путешествий: расстояния между звездами делают войну весьма затруднительным делом, обычно весьма непрактичным и почти всегда отнюдь не являющимся необходимым. Вероятно, для большинства людей это потеря, поскольку война – самое популярное развлечение нашей расы, придающее смысл и цвет тусклой и глупой жизни. Но для интеллигентного человека, воюющего лишь из необходимости, а не для развлечения, это огромное благо.
Зигот позволяет гамете произвести новые гаметы. Быть может, для этого и создана вселенная.
Существует скрытое противоречие в умах людей, которые "любят природу" и отвергают все "искусственные объекты", которыми "человек испортил природу". Очевидное противоречие заключается уже в выборе слов, предполагающих, что человек и дела его рук не являются частью "природы", в отличие от бобров и их плотин, но суть его глубже этой очевидной абсурдности. Провозглашая свою любовь к плотинам бобров (возведенными бобрами ради своих собственных нужд) и ненависть к плотинам, созданным людьми ради своих потребностей, любитель природы обнаруживает ненависть к своей собственной расе, а именно к себе самому. Не трудно понять подобную ненависть к себе, испытываемую этими "натуристами"; такие уж они, бедняжки. Но не следует ощущать к ним ненависти – это слишком сильное чувство, тогда как они заслуживают лишь жалости и сочувствия. Что же касается меня, раз уж я человек, а не бобр, то хомо сапиенс для меня – единственно возможная родня. К счастью, мне нравится быть членом расы, состоящей из мужчин и женщин; по-моему, это превосходно придумано и абсолютно нормально. Верьте или нет, но находились любители природы, возражавшие против первого полета к Луне, вращавшейся вокруг старой Земли; они считали его неестественным и загрязняющим природу.
"Человек не остров"... хотя мы можем ощущать и действовать как отдельные личности. Наша раса представляет из себя единый организм, растущий и ветвящийся, но ветви следует время от времени прищипывать, чтобы он оставался здоровым. Не стоит оспаривать необходимость этого; любой, у кого есть глаза, может заметить, что организм, росту которого не положено предела, всегда умирает от собственных ядовитых выделений. Говорить можно лишь о том, когда исполнять это дело – перед рождением или после него. Будучи неизлечимо сентиментальным человеком, я предпочитаю первый из этих методов: убийство не по душе мне даже тогда, когда "он умер, а я жив, как я и хотел".
Но все это вопросы вкуса. Иные шаманы полагают, что лучше умирать на войне, в родах или нищете, чем никогда не жить. Возможно, они и правы. Но мне подобные перспективы не нравятся, и никто меня не заставит думать иначе.
Демократия основывается на предположении, что миллион человек умнее одного. Бред... Чего-то я не понимаю...
Автократия основывается на предположении, что один человек мудрей миллиона. Что ж, сыграем и эту пьесу? И кто же будет решать?
Правительство способно работать лишь в том случае, когда права его и ответственность равны и скоординированы. Такое правительство не обязательно будет хорошим, это условие просто обеспечивает работоспособность. Но подобные правительства редки... по большей части люди желают распоряжаться, но не желают нести ответственность. Подобное именуется "синдромом пассажира".
Дайте факты, опять и опять повторю, дайте мне факты. К черту пристрастные размышления, оставим божественное вдохновение, забудем, что "предсказывают звезды", постараемся избегнуть мнений, не следует заботиться о том, что думают соседи, и забудем о неизвестном "приговоре истории". Каковы факты: как, сколько... и до какого десятичного знака ты их знаешь. Ты всегда ведешь свой корабль в неизвестное будущее; факты – твой единственный ключ. Дайте мне факты!
Глупость деньгами не излечишь, образование тоже, закон здесь бессилен. Глупость не грех, жертва не виновата в том, что глупа. Но глупость является единственным универсальным преступлением; приговор всегда смерть, обжалованию он не подлежит, казнь осуществляется автоматически и безжалостно.
Бог всемогущ, всеведущ и всеблаг... так написано здесь, на ярлычке.
Если ты способен совместить в своей голове одновременно все три божественных атрибута, предлагаю тебе чудесную сделку. Никаких чеков, пожалуйста, только наличные и мелкими купюрами.
Смелость дополняет страх. Человек, не знающий страха, не может быть отважным. (Он еще и глупец.) К числу высочайших достижений человеческого ума относится двойная концепция "верности" и "долга". Беги из тех мест, где эта двойная концепция не ценится. Возможно, ты сумеешь спасти свою шкуру, но подобное общество спасти невозможно. Оно обречено.
Люди, действительно разорившиеся, никогда не голодают. Это бедный бедолага, стесняющийся выпросить полдоллара, должен затягивать пояс.
Правдоподобность предложения не имеет ничего общего с его достоверностью. И наоборот.
Человек, не способный к математике, не является разумным. Этого недочеловека в лучшем случае можно терпеть, раз он научился носить ботинки, мыться и не сорить в доме.
Движущиеся части в трущейся паре требуется смазывать, чтобы избежать износа. Уважение и формальная вежливость являются маской, которую носят люди, притирающиеся друг к другу. Часто люди молодые, не странствовавшие, наивные, простые натуры, склонны отвергать эти формальности как "пустые", "бессмысленные", даже "бесчестные" – и пренебрегать ими. Вне зависимости от того, насколько "чисты" их мотивы, они всегда бросают песок в машину, которая и так работает не слишком здорово.
Человек должен уметь переменить пеленку, спланировать план вторжения, заколоть свинью, вести корабль, построить дом, написать сонет, подвести счета, построить стену, снять мясо с костей, утешить умирающего, отдать приказ, выполнить приказ, действовать вместе и в одиночку, решать уравнения, анализировать новую проблему, разбросатьнавоз, запрограммировать компьютер, приготовить вкусное блюдо, биться и победить, и умирать с достоинством. Специализированны лишь насекомые.
Чем больше ты любишь, тем более способен к любви и тем сильнее будет твоя любовь. Нет предела числу твоих возлюбленных. Если хватает времени, можно любить всех, кто достоин любви и справедлив. Мастурбация – средство дешевое, чистое, удобное и гарантированное от всякого беспокойства... и уж во всяком случае тебе не приходится возвращаться ночью домой. Но какое же это одинокое занятие!
Избегайте альтруизма. Он зиждется на самообмане – корне всех зол.
Испытывая порывы к альтруизму, исследуй собственные мотивы, обнаружь самообман, а потом барахтайся в этой луже, если все-таки хочешь совершить этот поступок!
Самой гнусной ложью, которую сумел выдумать хомо сапиенс, является то, что ГОСПОДЬ НАШ, СОЗДАТЕЛЬ, ТВОРЕЦ И ВЛАДЫКА ВСЕХ ВСЕЛЕННЫХ нуждается в сахаринном поклонении своих созданий, что его можно умилостивить молитвой и что он возмущается, когда не слышит подобной лести. Эта абсурдная фантазия не имеет под собой даже крохи доказательства, однако питает самую древнюю, крупнейшую и наименее производительную промышленность во всей истории.
Второй отвратительной выдумкой человека является греховная сущность соития.
Если ты писатель, не стыдись этого. Но занимайся делом сим в одиночестве, а потом не забудь вымыть руки.
Если положить в банк сотню долларов, при семи процентах в квартал через двести лет ты получишь более 100.000.000, но к этому времени деньги твои превратятся в ничто.
Дорогуша, не лезь к нему с пустяками и не обременяй его своими прошлыми ошибками. Никогда не рассказывай мужчине то, чего он не хочет знать.
Дорогая моя, истинная леди снимает достоинство вместе с одеждой, после чего она не уступит самой лучшей шлюхе. В других же обстоятельствах будь достойной и скромной – как этого требует твоя личность.
Все кружится вокруг секса.
Если бы люди были автоматами, каковыми их считают бихевиористы, психологи не смогли бы придумать ту изумительную чушь, которую они называют бихевиористской психологией. Они ошибаются во всем и притом столь же умно и полно, как химики флогистона.
Шаманы вечно жулят со своими "придуманными чудесами". А я предпочитаю во плоти девицу Маккой – лучше уже беременную.
Если во вселенной есть занятие более важное, чем лежать на женщине, которую любишь, и делать ей ребенка в полном с ней согласии, я о нем не слыхал.
Да, запомни одиннадцатую заповедь и исполняй ее во всем.
Хочешь узнать, чего стоит "интеллектуал"? Спроси, как он относится к астрологии, Налоги взимаются не ради благоденствия или облагаемых.
В обществе нет места игре. Или ты способен вырезать сердце этого типа и съесть его, или же ты молокосос. Если тебе не нравится подобный выбор, не лезь.
Корабль улетает, лишь когда оплачены все счета. Без сожаления. Когда я сделался инструктором по военной подготовке, у меня не хватало опыта – то, чему я учил своих парнишек, должно быть, погубило кое-кого из них. Война слишком серьезная вещь, чтобы ее преподавали неопытные.
Компетентная, уверенная в себе личность не способна на ревность. Ревность – всегда симптом невротической неуверенности.
Деньги являются самым искренним из всех видов лести.
Женщины любят, чтобы им льстили.
Мужчины тоже.
Живи и учись... Иначе долго не проживешь.
Там, где женщины настаивали на абсолютном равенстве с мужчинами, они всегда оканчивали в грязи. А ведь женские суть и способности выше мужских... Правильная тактика заключается в том, чтобы требовать себе всех возможных привилегий. Женщины не должны ограничиваться одним только равенством. "Равенство" для женщин – это проигрыш.
Мир есть продолжение войны политическими методами. Есть где потолкаться – и приятнее, и много безопаснее.
Что одному магия, другому – дело техники. "Сверхъестественное" – слово пустое.
Фразу: "Я (мы, ты) просто должен..." – следует понимать в том смысле, что делать этого не нужно. Слова: "Это понятно каждому" – предупреждают о возможных сложностях. Если слышишь: "Конечно" – лучше проверить все самому. Эти маленькие клише и прочие им подобные, если уметь правильно читать их, позволяют хорошо ориентироваться.
Не усложняй жизнь своим детям, облегчая им ее.
Мой ей ноги.
Если по случаю ты принадлежишь к тому несчастному меньшинству, которое способно создавать, заниматься созидательным трудом, – не вымучивай идею, ибо ты ее выкинешь. Терпи же и, когда настанет время, сумеешь родить ее. Учись ждать.
Никогда не докучай молодым расспросами о личной жизни – в особенности о сексуальной. Когда они растут, нервы так и торчат из них наружу, молодежь противится всякому вторжению – и совершенно оправданно – в свою личную жизнь. О, конечно, они наделают ошибок... но это их дело, а не твое. (Ведь ты же успел наделать собственных... не так ли?) Не следует недооценивать силы человеческой глупости.

ВАРИАЦИИ НА ТЕМУ: XI

ПОВЕСТЬ О ПРИЕМНОЙ ДОЧЕРИ

Когда небо потемнеет, стань рядом со мной на древней планете людей и обратись к северу, погляди вдоль рукоятки Ковша и еще чуть за ней налево... Ну как, видишь? Ощущаешь? Ничего нет, только холодная тьма? Попробуй-ка снова, закрой глаза, пробуй снова, теперь уже внутренним зрением, внимай крику диких гусей, замысловато отдающемуся в бесконечном пространстве...
Вот оно, сияние! А теперь постарайся задержать его в умственном взоре и, сминая пространство, направь к нему свой корабль. Тихо, тихо, не промахнись. Девственная планета. Новые Начала...
Вудро Смит, человек со многими лицами и именами, всякое повидавший, высадил свой отряд на Новых Началах, планете чистой и ясной, как утро. "Приехали", – сообщил он своим спутникам. Бесконечные мили нетронутой прерии, бескрайние леса, не знакомые с топором, извилистые реки, высокие горы – повсюду богатства и везде опасность. Тут тебе жить, тут умереть, ну а грехом можно счесть только смерть. Бери лопату, держи топор, строй лачугу, ставь забор – следующим летом подымешь повыше – веди борозду, ставь стены и крышу.
Учись выращивать, учись есть. Здесь не купишь, здесь все надо сделать самому, своими руками! А как научиться? Ошибешься – попробуй снова и снова...

* * *

Эрнст Гиббонс, он же Вудро Смит, известный также под именем Лазаруса Лонга и так далее, президент коммерческого банка Новых Начал, вышел из столовой "Уолдорф". Он стоял на веранде, ковырял в зубах и деловито оглядывал улицу. С полдюжины оседланных мулов и прыгун в наморднике были привязаны к коновязи у его ног. Справа, под навесом торгового дома "Доллар ребром", владелец Э.Гиббонс, разгружался караван мулов. В пыли посреди улицы валялся барбос; верховые старательно объезжали его. Слева, на противоположной стороне улицы, дюжина детей с шумом играла во дворе начальной школы миссис Мейбери.
Не сдвинувшись с места, он насчитал тридцать семь человек. Какие перемены за восемнадцать лет! "Доллар ребром" был уже не единственным поселением и даже не самым большим. Новый Питтсбург куда больше (и грязнее), а Сепарацию и Единение можно уже считать городами. И все это родилось после двух рейсов из колонии, едва не погибшей от голода в первую зиму.
Он не любил вспоминать об этой зиме. То самое Семейство... впрочем, каннибализм так и не удалось доказать... но все же неплохо, что их нет в живых.
А теперь можно об этом забыть. Умерли слабые, скверные скончались или погибли; уцелели – как всегда – самые сильные, умные и благородные. Новыми Началами можно было гордиться, теперь планета будет становиться лучше и лучше еще долгое время.
Все же двадцати лет на одном месте довольно; пора снова отправляться в дорогу. Во многих отношениях было куда забавнее, когда они с Энди – упокой, Господь, его тихую, невинную душу – вместе слонялись от звезды к звезде, столбили участки и никогда не оставались на одном месте дольше, чем было необходимо для того, чтобы прикинуть перспективы. Он подумал, не опоздает ли его сын Заккур вместе с третьей партией решившихся попытать удачи.
Приподняв килт, он почесал над правым коленом, – точнее, проверил, на месте ли бластер; подтянул пояс – прикоснулся к игольному пистолету; почесал затылок – убедился, что второй метательный нож на месте. И уже готовый присоединиться к обществу, задумался, возвратиться за свой стол в банке или же лучше двинуть прямо в торговую факторию, чтобы проверить поставки. Ни то, ни другое не казалось ему привлекательным.
Один из привязанных мулов кивнул ему. Гиббонс поглядел на животное и сказал:
– Привет, Бак. Ну, как ты, мальчик? Где же твой босс?
Бак сжал губы и шумно фыркнул:
– Памк!
Было ясно: раз Клайд Лимер привязал мула здесь, а не перед банком, значит, он намеревается попросить очередную ссуду, воспользовавшись боковой дверью. Ну что ж, посмотрим, как он будет искать меня.
На факторию можно махнуть рукой – не только потому, что Клайд заглянет и туда, просто незачем нервировать старину Рика, явившись туда прежде, чем он успеет стибрить свою обычную долю. Хорошего кладовщика трудно найти, а Рик всегда был честен – ограничивался пятью процентами, не больше и не меньше.
Гиббонс покопался в кармане куртки, отыскал конфету и протянул на ладони Баку. Мул аккуратно взял угощение, кивнул в знак благодарности. Гиббонс подумал, что после изобретения "привода Либби" способные размножаться мулы-мутанты в наибольшей степени способствовали росту колоний. Они хорошо переносили транспортировку в состоянии анабиоза – ведь когда заказываешь свиней, половину племенного стада получаешь в виде свинины – и прекрасно умели постоять за себя – мул обыкновенно мог насмерть залягать дикого прыгуна.
– Ну пока. Бак, – сказал Гиббонс. – Пойду пройдусь. Пройдусь. Скажи боссу.
– Пппо-ккка! – отозвался мул. – Бббыы-вай!
Гиббонс повернул налево и пошел вон из города, раздумывая о том, какую сумму можно выдать Клайду Лимеру, взяв под залог Бака. Кроткое верховое животное ценилось, а кроме него Клайду уже нечего было заложить. Гиббонс не сомневался, что, заложив Бака, Клайд сумеет встать на ноги – немедленно, если сумма будет достаточной. Но Гиббонс не ощущал жалости к неудачнику. Не умеющий прокормить себя на Новых Началах не стоил ничего, ему не было смысла помогать.
Да-да, незачем ссужать Клайду даже доллар! Лучше предложить просто продать мула и прибавить десять процентов к цене. Не пристало ленивому бездельнику владеть достойной рабочей скотинкой. Гиббонс не нуждался в верховом муле... однако неплохо уделять часок верховой езде. Рыхлеешь за своим столом в банке.
А может, жениться снова и подарить Бака невесте в качестве свадебного подарка?.. Интересная идея, однако все здешние говардианцы уже переженились и еще не успели обзавестись дочерьми подходящего возраста – все ждали, когда планету заселят настолько, чтобы Семейства могли завести здесь клинику. Так безопаснее. Обжегшись на молоке, дуешь на воду. Гиббонс избегал говардианцев, все они избегали друг друга в обществе посторонних... А неплохо бы снова жениться. Вот взять хоть Семейство Меджи – на самом деле они Барстоу – у них подрастают две или три девицы. Быть может, заглянуть как-нибудь? Он был доволен собой и сыт: яичница наполняла желудок, а коварные планы – голову: одновременно он раздумывал, где бы сыскать женщину, способную разделить его энтузиазм и дополнить его собственным. Эрни знал нескольких дам, умевших понять его, однако в это время суток они были недоступны и кавалерийские наскоки бесполезны. А ничего серьезного он не планировал. Нечестно обещать что-нибудь эфемерке, какой бы милой она ни была – если она по-настоящему мила, тем более. Банкир Гиббонс вышел на окраину городка и уже собрался повернуть назад, когда заметил дым, подымающийся над домом поодаль. Там живут Харперы. Точнее, жили, поправился он, пока не перебрались подальше, а теперь этот дом занимает Бад Брендон и его жена Марджи, прекрасная молодая пара из второго корабля. С одним ребенком? Кажется, да.
Зажечь очаг в такой день? Мусор, наверное, жгут...
Э, нет, дым валил не из трубы! И Гиббонс бросился к дому.

* * *

Когда он добрался до дома Харперов, полыхала уже вся крыша. Лазарус остановился и попытался оценить ситуацию. Как и у большинства старых домов, у дома Харперов не было окон на первом этаже, единственная дверь открывалась наружу и прилегала плотно – так строили тогда, когда всем здесь досаждали прыгуны и драконы.
Открыть эту дверь значило еще сильнее раздуть полыхающее пламя.
Он не стал более думать: дверь должна оставаться закрытой. Обегая дом вокруг, он приглядывался к окнам на втором этаже, прикидывая, как подняться наверх с помощью лестницы или чего-нибудь еще. Есть ли кто-нибудь дома? Неужели у Брендонов нет даже веревки с узлами на случай пожара? Наверное, нет: хорошие веревки завозили с Земли, они обходились в девяносто долларов за метр, и Харперы о такой ценности не позабыли бы.
Вот окно с открытыми ставнями, вверх струится дым...
Гиббонс завопил:
– Эй! Эй, там, дома!
У окна появилась фигура и что-то бросила ему.
Он автоматически подставил руки, подхватил – и еще в воздухе заметил, что ему кинули. Он постарался смягчить удар. В руках его оказался маленький ребенок. Гиббонс поглядел вверх и заметил руку, перевесившуюся через подоконник... Но тут крыша обрушилась, рука исчезла. Гиббонс быстро поднялся, держа на руках маленького... нет, это была девочка – и торопливо зашагал прочь от места трагедии. Едва ли в бушевавшем огне кто-то мог остаться в живых; оставалось только надеяться, что хозяева умерли быстро, и Гиббонс постарался не думать об этом.
– С тобой все в порядке, лапуся?
– Наверное, – ответила девочка серьезным тоном, – но маме ужасно плохо.
– Маме сейчас уже очень хорошо, дорогуша, – ласково произнес Гиббонс, – и папе тоже.
– Правда? – Дитя повернулось на его руках и попыталось посмотреть на горящий дом.
Он приподнял плечо.
– Правда. – И, крепко держа ее, направился в город.
На полпути им встретился Клайд Лимер, восседавший верхом на Баке. Клайд остановил мула.
– Вот вы где! Банкир, я хочу поговорить с вами.
– Потом, Клайд.
– Вы что, не понимаете? Мне нужны деньги. Все лето не везет – теряю все, к чему ни прикоснусь...
– Клайд, заткни хлебало!

Предыдущая страница 14 Следующая страница


15 Роберт Хайнлайн

– Что? – Лимер как будто только сейчас заметил ношу банкира. – Эй! А это не ребенок ли Брендонов?
– Да.
– Так я и подумал. А как насчет займа?..
– Я же велел тебе заткнуться. Банк не одолжит тебе ни доллара.
– Но вы хоть выслушайте. По-моему, общество должно помогать фермерам, если им не везет. Если бы не мы, фермеры...
– Слушай, ты! Если бы ты работал столько же, сколько говоришь, тебе не пришлось бы жаловаться на неудачу. У тебя даже в стойле грязно... А сколько ты хочешь за своего скакуна?
– За Бака? Э, я Бака не собираюсь продавать. Но вот что, банкир, у меня есть предложение. Вы человек добрый, хоть и грубиян, и я знаю, что вы не хотите, чтобы мои дети умерли с голоду. Бак – имущество ценное, и, наверное, его можно заложить за... примерно... ну скажите, за сколько?..
– Клайд, если ты действительно желаешь добра своим детям, перережь себе глотку. Тогда люди усыновят их. Никаких ссуд, Клайд, – ни доллара, ни дайма, но я куплю Бака у тебя прямо сейчас. Называй цену.
Глотнув, Лимер помедлил.
– Двадцать пять тысяч.
Гиббонс направился к городу.
– Двадцать тысяч! – поспешно сказал Лимер.
Гиббонс не отвечал. Лимер объехал банкира и встал перед ним.
– Банкир, вы берете меня за горло. Восемнадцать тысяч – и считайте, что вы обокрали меня.
– Лимер, я ничего не краду у тебя. Если хочешь – выстави его на аукцион, а я приму в нем участие, если пожелаю. Как по-твоему, сколько дадут за него на аукционе?
– Хм... тысяч пятнадцать.
– Ты так полагаешь? А я – нет. Я скажу, сколько ему лет, не заглядывая в зубы, и сколько ты заплатил за него у корабля. Я знаю, что себе могут позволить здешние и сколько могут заплатить. Ну, решай, – он же твой. Только имей в виду, что, сколько бы ты за него ни назначил, все равно придется платить десять процентов аукционеру; даже если мула не продадут. Но это твое дело, Клайд. А теперь убирайся с дороги; я хочу поскорей принести девочку в город и уложить в постель, ей пришлось нелегко.
– Ага... а сколько вы дадите?
– Двенадцать тысяч.
– Ну знаете, это грабеж!
– Можешь не соглашаться. Предположим, на аукционе ты получишь за него пятнадцать тысяч долларов, тогда на руки тебе выдадут тринадцать тысяч пятьсот. Но если аукцион оценит его всего в десять тысяч, – а это я нахожу более вероятным, – ты получишь лишь девять тысяч. Пока, Клайд, я тороплюсь.
– Ну хорошо... тринадцать тысяч.
– Клайд, я уже назвал свою цену. Тебе часто приходилось иметь со мной дело, и ты знаешь, если я сказал – все, значит, все, торговаться бесполезно. Но если добавишь седло, уздечку и ответишь мне на один вопрос, я утешу тебя еще пятью сотнями.
– Какой вопрос?
– Зачем ты подался в эмиграцию?
Похоже, Лимер удивился, потом безрадостно усмехнулся.
– Потому что свихнулся, если хотите знать правду.
– Мы все такие в известной мере. Это не ответ, Клайд.
– Ну что ж... Мой старик был банкиром и такой же цепкий, как и вы. У меня все было хорошо: респектабельная работа, я преподавал в колледже. Но платили не слишком много, а старик мой всегда фыркал, когда я оказывался без денег, совал нос не в свое дело, насмешничал. Наконец мне все так надоело, что я спросил у него: не хочет ли он отдать мне и Ивонне нашу долю, оплатив нам билет в "Энди Джи"? Мы уедем, и он избавится от нас.
К моему удивлению, он согласился. И я не передумал. По-моему, человек с хорошим образованием – как у меня – может преуспевать где угодно... Мы ведь собирались не на дикую планету, все-таки приехали со второй партией – может, вы помните?
Но попали мы не туда, куда ехали, а в самую глушь, и мне пришлось делать такое, чем джентльмену заниматься не положено. Но вы только подождите, банкир; ребята подрастают, им потребуется образование посерьезнее тех пустяков, которые преподает миссис Мейбери в своей так называемой школе. Вот тогда-то я и понадоблюсь – и вы еще будете вежливо говорить со мной, звать профессором. Вы еще увидите!
– Желаю удачи. Так ты принимаешь мое предложение? Двенадцать тысяч пятьсот, включая седло и уздечку.
– Хм... я же сказал – да, разве не так?
– Ты ничего не сказал.
– Хорошо, согласен.
Серьезная девочка спокойно слушала.
– Ты можешь постоять, дорогая? – спросил Гиббоне.
– Да.
Он поставил ее на землю; девочка задрожала и ухватилась за его килт. Гиббонс полез в кожаную сумку, а потом, воспользовавшись широким крупом Бака как столом, выписал чек и акт о продаже и вручил документы Лимеру.
– Отнеси это Хильде, она в банке. А акт о продаже подпиши и отдай мне.
Лимер молча расписался, поглядел на чек, положил его в карман и вернул Гиббонсу акт о продаже.
– Что ж, спасибо, банкир... кремневая шкура. Куда доставить мула?
– Ты уже доставил его. Слезай.
– Что? А как я попаду в банк? И как доберусь до дома?
– Пешком.
– Что? Ну вот еще одна из ваших дурацких шуточек! Вы получите мула в обмен на наличные. В банке.
– Лимер, я заплатил тебе больше, потому что мул нужен мне немедленно, но вижу, что понимания мы не достигли. О'кей, отдай мне чек и вот тебе твоя расписка.
Лимер вздрогнул.
– О, нет – нет, не надо. Сделка заключена.
– Тогда немедленно слезай с моего мула. – Гиббоне многозначительно положил ладонь на рукоятку ножа, без которого мужчины не выходили из дома. – И давай рысью в город, чтобы успел, прежде чем Хильда закроет. А ну, живее! – Он холодно и невозмутимо взглянул на Лимера.
– Шуток не понимает... – проворчал Лимер, слезая на землю. И припустил к городу.
– Эй, Клайд!
Лимер остановился.
– Чего еще?
– Если увидишь, что сюда направляется добровольная пожарная дружина, скажи им, что они опоздали: дом Харпера сгорел. Но пусть Мак-Карти пошлет туда парочку человек осмотреть пожарище, хуже не будет.
– Ладно-ладно!
– Кстати, Клайд, а что ты преподавал?
– Я-то? Литературу. Я же говорил, что у меня хорошее образование.
– Помню, говорил. Поторопись, пока Хильда не закрыла. Ей нужно еще взять ребят из школы миссис Мейбери.

* * *

Не обращая больше на Лимера внимания, Гиббонс поднял девочку и сказал:
– Тихо, Бак. Постой-ка, старина. – И осторожно усадил ребенка на шею мулу. – Держись за гриву. – Потом сунул ногу в левое стремя, забрался в седло позади девочки и усадил ее поближе к себе. – Ну а теперь держись за эту штуку обеими руками, дорогая. Тебе удобно?
– Забавно!
– Даже очень, малышка. Бак! Ты слышишь меня, мальчик?
Мул кивнул.
– Ступай, ступай шагом в город. Иди медленно. Осторожно, не споткнись. Понял меня? Я не собираюсь дергать за узду.
– Мммедлно... ттта?
– Так, Бак.
Гиббонс бросил уздечку на шею Бака и сжал его бока коленями. Бак направился к городу.
Через несколько минут маленькая девочка печально спросила:
– А что будет с мамой и папой?
– С мамой и папой все хорошо. Они знают, что я забочусь о тебе. Как тебя зовут, дорогуша?
– Дора.
– Хорошее имя. Дора. Очень милое. А ты хочешь узнать, как меня зовут?
– Этот человек звал тебя банкиром.
– Но зовут меня по-другому, Дора. Этим словом называется моя работа, а зовут меня... дядя Гибби. Ну как, можешь повторить?
– Дядя Гибби. Забавное имя.
– Действительно, Дора. А едем мы на Баке. Он мне друг и будет и твоим другом, так что поздоровайся с Баком.
– Здравствуй, Бак.
– Здррат... орра!
– А он говорит понятнее, чем большинство мулов! Правда?
– Бак – самый лучший мул на Новых Началах. Он самый умный, а когда мы избавимся от этой уздечки – Баку не нужна упряжь, – он будет разговаривать понятнее... Ты сможешь научить его новым словам. Согласна?
– О да! – ответила Дора. – Если мама разрешит.
– Разрешит, не сомневайся. А ты любишь петь, Дора?
– Ага, я знаю такую песенку, чтобы хлопать в ладоши. Но сейчас хлопать нельзя. Или можно?
– Полагаю, что тебе лучше держаться покрепче. – Гиббонс поспешно перебрал в памяти все веселые песни, которые знал. С дюжину пришлось отвергнуть, как не пригодные для нежных ушей юных девиц. – Ну а как насчет этой?
За углом, за углом
Есть ломбард,
Где обычно я держу пальто.
– Ты можешь спеть это, Дора?
– О, это несложно! – И малышка запела тоненьким голоском, настолько высоким, что Гиббонсу вспомнился щебет земных канареек. – А это все, дядя Гибби? А что такое "ламбар"?
– Это место, где держат пальто, когда можешь обойтись без него. Куплетов еще много, Дора. Их тысяча тысяч.
– Тысяча тысяч? А это много? Наверное, целая сотня?
– Почти, Дора. А вот тебе еще один куплет:
А в ломбарде
Есть лавка, есть лавка,
Где моя сестричка продаст конфеты.
–А ты любишь конфеты, Дора?
– О, да! Мама говорит, что они дорогие.
– На следующий год, Дора, они будут не такими дорогими. Сахарной свеклы посадили побольше. А теперь открой рот, закрой глаза и увидишь, что получишь. – Гиббонс покопался в кармане куртки. – Извини, Дора, сюрприз придется отложить: последнюю конфету получил Бак. Он тоже их любит.
– В самом деле?
– Да, и я научу тебя, как угощать его, чтобы случайно не лишиться пальца. Но конфеты ему не очень полезны, и Бак получает их лишь изредка, в качестве особого поощрения. За то, что вел себя хорошо. О'кей, Бак?
– О-гы!.. Пос!

* * *

Школа миссис Мейбери как раз закрывалась, когда Гиббонс остановил Бака перед дверью. Когда он опустил Дору на землю, оказалось, что девочка очень устала, и он взял ее на руки.
– Подожди-ка здесь. Бак.
Любопытствующие школьники расступились и пропустили гостей.
– Добрый вечер, миссис Мейбери.
Гиббонс забрел сюда почти инстинктивно. Хозяйка школы была седовласой вдовой, лет пятидесяти или старше, которая пережила двоих мужей и теперь мечтала о третьем, предпочитая целиком полагаться па себя, чем жить с кем-нибудь из дочерей, невесток или приемных дочерей. Она была из тех, кто разделял энтузиазм Гиббонса в отношении к жизненным удовольствиям, но была столь же осторожна, как и он сам. Гиббонс считал ее разумной во всех отношениях и видел бы в ней превосходный объект для женитьбы, если бы не тот неприятный факт, что жили они в различном времени.
Конечно, он не позволял ей догадаться об этом. Оба они прибыли с первым кораблем. Он не говорил о своей принадлежности к числу говардианцев и о том, что недавно прошел реювенализацию на Секундусе. Гиббоне решил, что будет выглядеть (косметически) лет на тридцать пять или около того. И с тех пор тщательно старался старить себя каждый год; для Элен Мейбери он был ровесником, она дарила ему дружбу и время от времени разделяла с ним общее удовольствие, не пытаясь завладеть им. Он весьма уважал ее.
– Добрый вечер, мистер Гиббонс. Это же Дора! Дорогая, где ты была?
Что случилось?.. Неужели это синяк? – Приглядевшись повнимательней, она заметила, что ребенок весь в саже. Она выпрямилась. – Похоже, просто грязь. Рада видеть ее. Я уже беспокоилась сегодня утром, когда Дора не пришла как обычно с детьми Паркинсонов. У Марджи Брендон уже подходил срок... наверное, ты знал?
– Слыхал краем уха. Где можно оставить Дору на несколько минут? Нам надо переговорить с глазу на глаз.
Глаза миссис Мейбери слегка расширились.
– Вот кушетка... нет, положи ее на мою постель.
Она привела гостей в свою комнату и ничего не сказала по поводу того, что ее белое покрывало запачкается. После того, как Гиббонс заверил Дору, что они выйдут буквально на несколько секунд, взрослые вернулись в классную комнату.
Гиббонс объяснил, что случилось.
– Дора не знает, что ее родители погибли. Элен... по-моему, не стоит говорить ей об этом.
Миссис Мейбери подумала.
– Эрнст, а ты уверен, что они оба погибли? Бад мог заметить пожар, если работал на собственном поле, но иногда он работает у мистера Паркинсона.
– Элен, я видел не женскую руку. Разве что у Марджи Брендон на тыльной стороне кисти росли густые черные волосы.
– Нет-нет, это наверняка был Бад. – Она вздохнула. – Значит, девочка осиротела. Бедная маленькая Дора! Такой хороший ребенок. Такой смышленый. – Элен, ты можешь позаботиться о ней несколько дней?
– Что ты говоришь, Эрнст! Это почти оскорбление. Я буду заботиться о Доре столько, сколько потребуется.
– Извини, не хотел обидеть тебя. По-моему, долго ждать не придется; ее быстро удочерят. А ты тем временем запиши расходы, потом сосчитаем, во что обойдутся еда и кров. – Эрнст, трат не предвидится. Тратиться придется разве что на еду, а она ест, как птичка. Я могу потратить такие крохи на малышку Марджори Брендон.
– Да? А я попробую подыскать для нее семью. Скажем, Лимеров или кого-нибудь еще.
– Эрнст!
– Элен, не топорщи перышки. Последнее, что сделал ее отец перед смертью: отдал свое дитя мне. И не будь дурой, ведь я до последнего пенни знаю, сколько тебе удалось сберечь, учитывая то, что плату за обучение ты чаще берешь едой, а не деньгами. Весь вопрос в наличных. Лимеры с радостью возьмут ее, найдется и еще несколько желающих. Но я не оставлю здесь Дору, если ты не поумнеешь.
Миссис Мейбери помрачнела – а потом вдруг улыбнулась и помолодела на несколько лет.
– Эрнст, ты грубиян. И сукин сын. И еще то, о чем говорят только в постели. Ну хорошо, пусть будут кров и пропитание.
– И обучение. Плюс все дополнительные расходы. Скажем, счета от доктора.
– Трижды сукин сын. Ты всегда платишь за все, так ведь? Мне ли тебя не знать. – Она посмотрела на открытые окна. – Ну-ка, отойди в сторонку, и мы завершим сделку поцелуем. Сукин сын.
Они отошли в угол, где никто не мог их видеть, и она отпустила Эрнсту сочный поцелуй, который наверняка удивил бы соседей.
– Элен...
Она губами коснулась его губ.
– Сегодня скажу вам – нет, мистер Гиббонс. Придется заняться малышкой.
– Я хотел только попросить не купать ее, пока я не приведу дока Краусмейера, чтобы он обследовал девочку. Так-то она ничего... но возможно все что угодно, от сломанных ребер до сотрясения мозга. О, конечно, можешь раздеть ее и обтереть губкой, от этого ничего не случится, да и доку будет легче ее осмотреть.
– Да, дорогой. Только убери свои блудливые руки с моего зада, чтобы я могла взяться за дело. Итак, ты идешь за доктором.
– Сию секунду, миссис Мейбери.
– Пока, мистер Гиббонс. Оревуар.
Гиббонс велел Баку подождать и направился в "Уолдорф", где, как и рассчитывал, обнаружил доктора Краусмейера – в баре. Врач оторвал взгляд от стакана.
– Эрнст! Что там случилось с домом Харперов?
– Ну а что ты слышал об этом? Бросай свое пойло и бери саквояж. Срочно.
– Ну-ну! Я еще не встречал случаев настолько срочных, чтобы человеку нельзя было прикончить выпивку. Тут забегал Клайд Лимер и угостил всех нас, в том числе и меня – и ты хочешь, чтобы я оставил даровое питье? Он сказал, что дом Харперов сгорел и все семейство Брендонов погибло. Говорит, что он пытался спасти их, но опоздал.
Гиббонс подумал, что было бы неплохо, если бы нынче же ночью с Клайдом Лимером и доком Краусмейером случился несчастный случай со смертельным исходом. Однако, черт побери, если Клайд – не потеря, то в случае гибели дока за дело придется браться самому Гиббонсу, а в его дипломах значится вовсе не это имя. К тому же в трезвом состоянии док был хорошим врачом. Но ты сам виноват в этом, сынок: двадцать лет назад ты беседовал с ним и выдал ему субсидию. Что ж, тогда он видел блестящего молодого врача, а пьяницу не заметил.
– Кстати, раз уж вы упомянула об этом, док, я видел, как Клайд спешил к дому Харперов. И если он говорит, что не успел их спасти, то я охотно подтвержу его слова. Однако погибла не вся семья: их маленькая дочка Дора уцелела.
– Да, конечно, Клайд так и сказал. Он сказал, что не сумел спасти лишь ее родителей.
– Это верно. Вот я и хочу, чтобы ты осмотрел эту маленькую девочку.
На теле у нее множество ссадин и синяков, не исключены переломы и внутренние повреждения, а также отравление дымом и, безусловно, сильный эмоциональный шок. Это очень серьезно в таком нежном возрасте. Она сейчас у миссис Мейбери. – Гиббонс помолчал и негромко добавил: – Я полагаю, вам в самом деле следует поспешить, доктор. Как вы считаете?
Доктор Краусмейер уныло поглядел на напиток, а потом выпрямился и сказал:
– Хозяин, будьте добры, спрячьте этот стакан под прилавок – я вернусь. – И он подобрал свою сумку.
Ничего плохого доктор Краусмейер не обнаружил, но дал девочке успокоительное. Гиббонс подождал, пока Дора уснет, а затем отправился подыскивать временное жилье для своего нового скакуна. Он направился к братьям Джонс: "Породистые мулы. Покупаем, продаем, сдаем в пользование, проводим аукционы. Качественные производители". Их дело было заложено в его банке.
Минерва, я не планировал этого; все случилось само собой. Я ждал, что Дору удочерят, несколько дней, потом несколько недель и т.д. Первопроходцы относятся к детям иначе, чем городской народ. Те, кто не любит детей, не становятся первопроходцами. Как только их дети выходят из младенческого возраста, они начинают приносить доход. В заселяемых краях дети – это помощники. Конечно, я не собирался брать на себя воспитание эфемера, даже не думал, что мне придется заняться этим. Зачем? Необходимости не было никакой. Я уже начал приводить в порядок дела и намеревался покинуть планету в самое ближайшее время, как только явится сын мой Заккур.
Зак тогда был моим партнером, наши отношения с ним основывались на взаимном доверии; он был молод – всего полтора века, – смышлен и упорен. Это был сын от Филлис Бриггс-Сперлинг – моей предпоследней в ту пору жены. Прекрасной женщиной была эта Филлис и превосходным математиком. Мы с ней сделали семерых детей, и каждый из них вышел умнее меня. Она была замужем несколько раз – я был у нее четвертым мужем. <Пятым. Четвертым был Джеймс-Метью Либби. (Дж.Ф.45-й)>И, насколько я помню, первой из женщин получила памятную медаль Айры Говарда за сотню отпрысков, зарегистрированных в анналах Семей. На это у нее ушло меньше двух столетий. Впрочем, Филлис была девицей простой, ей бы только карандаш, да бумагу, да время, чтобы посидеть за геометрией.
Но я отвлекся от темы. Чтобы извлекать выгоду из переселенческого дела, нужны как минимум подходящий корабль и два партнера, умеющие пилотировать его, а также способные сагитировать эмигрантов и возглавить их, а не бросать на произвол судьбы корабль, набитый людьми, как это часто случалось в начале Диаспоры.
Мы с Заком делали все, как надо, и по очереди исполняли обязанности космопроходца и лидера новой планеты. Партнер, который оставался после очередного отлета корабля, должен был быть самым настоящим первопроходцем; тут не сплутуешь и одними указаниями не отделаешься. Не обязательно быть политическим главой колонии; я предпочитал избегать подобного бремени, чтобы поменьше тратить времени на трепотню. Важно одно: надо быть среди уцелевших, оказаться человеком, который может заставить планету прокормить себя, и на собственном примере показать остальным, как надо это делать, а уж потом давать советы, если без них нельзя обойтись.
Первый рейс не приносит дохода. Капитан выгружает пассажиров и отправляется назад за новыми эмигрантами; вывозить с планеты, как правило, нечего. Расходы оплачиваются эмигрантами; выгоду можно получить, если оставшийся на планете партнер распродает привезенный кораблем груз: мулов, оборудование, свиней, яйца. Поначалу в кредит. Сразу же выясняется, что этот партнер должен глядеть во все глаза и держать ухо востро, поскольку обычно бедствующие мигранты сразу же понимают, почему этот тип процветает, а потому испытывают потребность его линчевать.
Минерва, шесть раз я возглавлял колонистов и никогда не пахал свое поле, не имея оружия под рукой: опасаться собственной породы приходилось больше, чем любого кровожадного зверя.
Но тогда на Новых Началах подобные беды уже остались позади. Первые колонисты сделали свое дело, хотя лишь чудом пережили ту жуткую первую зиму... Элен Мейбери была не единственной вдовой, которая искала себе вдовца... Увы, мы с Энди Либби не предугадали всех особенностей климатического цикла. Звезду как всегда звали солнцем – но, если хочешь, проверь в каталоге, поищи в собственной памяти. Оказалось, что солнце Новых Начал принадлежит к числу переменных, слабеньких, едва отличавшихся от старого солнца, но для климатических фокусов энергии у него хватало: когда мы прибыли, то угодили в самое ненастье. Впрочем, те, кто пережил ту зиму, могли вынести все, что угодно, и второй волне поселенцев было уже гораздо легче.
Я продал свою ферму эмигрантам из второй волны и все внимание уделил банковскому делу и торговле, чтобы "Энди Джи" было что везти домой. Когда Зак высадит поселенцев третьей волны, мне бы хотелось уехать вместе с грузом. Куда-нибудь... куда угодно. А что, как и где, мы должны были решить после встречи с Заком. А пока я скучал, мечтал о том, как наконец заброшу все дела на этой планете, – и обнаружил в этой сироте интересное развлечение.
Надо сказать, что Дора была ребенком, который родился взрослым. Конечно, она была наивной, как подобает маленькому ребенку, но вместе с тем весьма разумной и восторженно относящейся к учебе. В ней не было даже следа посредственности, Минерва, ее простодушные разговоры казались мне куда интереснее, чем разговоры взрослых, всегда тривиальные и редко отличающиеся новизной.
Элен Мейбери тоже заинтересовалась Дорой, и оба мы неожиданно для себя оказались в роли родителей.
Мы посовещались друг с другом и избавили девочку от присутствия на похоронах. С чем прощаться? С обугленными костями, среди которых были косточки не рожденного еще младенца? На отпевание мы ее тоже не пустили. Через несколько недель, когда Дора как будто пришла в себя, и после того как у меня нашлось время поставить могильный камень и выбить на нем подпись, я взял ее с собой на кладбище – посмотреть. Она умела читать: прочла имена и даты жизни своих родителей и единственную дату для младенца.
Скорбно так поглядела, а потом проговорила:
– Значит, мама и папа никогда не вернутся. Да?
– Да, Дора.
– Выходит, ребята в школе правду говорили. А я надеялась.
– Я знаю, дорогая. Тетя Элен сказала мне об этом. И я подумал, что тебе лучше все увидеть своими глазами.
Она посмотрела на надгробие и серьезно сказала:
– Вижу... я все поняла. Спасибо тебе, дядя Гибби.
Она не плакала, поэтому у меня не было причин брать ее на руки и утешать. Я не смог ничего придумать.
– Ну что ж, пойдем, дорогая?
– Да.
Мы приехали на Баке, которого я оставил у подножия холма: неписаное правило запрещало ездить на мулах и прирученных прыгунах среди могил. Я спросил, не взять ли ее на руки или, может быть, на закорки. Дора решила идти сама. Спустившись до половины склона, она остановилась.
– Дядя Гибби?
– Да, Дора.
– Давай не будем рассказывать Баку об этом.
– Хорошо, Дора.
– А то он будем плакать.
– Мы не скажем ему, Дора.
Больше она ничего не сказала, пока мы не вернулись в школу миссис Мейбери. А потом была очень тихой две недели и не вспоминала при мне о родителях. Я думаю – при других тоже. Она никогда не просилась на кладбище, хотя мы ездили верхом почти каждый день и часто неподалеку от могильного холма,

* * *

С опозданием на два земных года прибыл "Энди Джи", и капитан Зак, мой сын от Филлис, прилетел на челноке, чтобы договориться о высадке третьей волны эмигрантов. Мы выпили, я сказал, что остаюсь еще на один заход, и объяснил почему. Он смотрел на меня во все глаза.
– Лазарус, ты свихнулся.
– Не называй меня Лазарусом, – негромко попросил я. – Это имя пользуется слишком большой известностью.
– Ну хорошо. Впрочем, здесь никого нет, кроме нашей хозяйки, миссис Мейбери, – так ты ее назвал? Но она вышла в кухню. Видишь ли, э... Гиббонс, я подумываю, не слетать ли парочку раз на Секундус. Это выгодно. Учитывая нынешнее состояние дел, вкладывать капитал на Секундусе теперь безопаснее, чем на Земле.
Я согласился, что он, безусловно, прав. – Да, – сказал он, – но в таком случае я вернусь сюда не раньше, чем через десять стандартных лет, а возможно, на путешествие уйдет и больше. О, конечно, я тебе подчинюсь – ведь ты старший партнер. Но ты будешь понапрасну тратить мои деньги, да и свои тоже. Видишь ли. Лаз... Эрнст, если ты считаешь, что должен позаботиться о ребенке – хотя я не вижу для этого никаких оснований, – поедем все вместе. Девочку можно отдать в школу на Земле, если дать расписку в том, что она покинет планету. Возможно, она захочет поселиться на Секундусе – впрочем, я не знаю, каковы там сейчас иммиграционные правила, я уже давно там не бывал.
Я покачал головой.
– Что такое десять лет? Тьфу. Зак, я хочу увидеть, как вырастет этот ребенок, как встанет на ноги. Надеюсь выдать ее замуж, но это уже ее дело. Я не хочу лишать ее корней: одно подобное потрясение она уже передоила, незачем подвергать ребенка новому.

Предыдущая страница 15 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 16

– Ну как хочешь. Значит, мне вернуться через десять лет? Этого хватит?
– Более или менее, но не торопись. В первую очередь позаботься о наших доходах. Если затратишь на это больше времени, в следующий раз загрузишься здесь чем-нибудь получше, чем продукты и текстиль.
– В наше время выгоднее всего привозить на Землю продукты питания. Но скоро придется торговать, минуя Землю, напрямую прямо между колониями.
– Неужели дела так плохи?
– Очень плохи. Они не желают учиться. А что за неприятности у тебя с банком? Может, продемонстрировать силу, пока "Энди Джи" крутится наверху? Я покачал головой.
– Благодарю, капитан, но так дела не делаются, иначе мне придется отправиться вместе с тобой. К силе следует прибегать, лишь когда не остается ничего другого и овчинка стоит выделки. А я собираюсь остаться. Дела собственного банка Эрнста Гиббонса не беспокоили. Он никогда не позволял себя тревожить по вопросам менее важным, чем вопросы жизни и смерти, а все прочие дела, большие и малые, решал по мере их поступления и наслаждался жизнью. И воспитанием Доры. Заполучив Дору и Бака – или это они заполучили его? – он выбросил дикарские удила, которыми пользовался Лимер, сохранив металлические части, и велел седельщику братьев Джонс переделать уздечку и недоуздок. Сделал ему заказ и на седло, сам набросал чертеж и обещал заплатить больше, если тот сделает быстро. Шорник покачал головой, разглядывая набросок, но тем не менее седло соорудил.
После этого Гиббонс разъезжал с девочкой на Баке в седле, рассчитанном на двоих: его седло находилось на обычном месте, а перед ним располагалось небольшое седельце с крохотными стременами... как раз на том месте, где у обычного седла бывает лука. В передней части седла была обшитая кожей дужка, за которую мог держаться ребенок. Гиббонс также снабдил свое усовершенствованное седло двумя подпругами – так было удобнее мулу и спокойнее всадникам на крутом склоне. Так они проездили несколько лет, обычно тратя на прогулку час или более после школы, долго беседовали втроем или пели все вместе, причем Бак громко фальшивил, но всегда отбивал копытом правильный ритм. Гиббонс вел, а Дора подпевала. Часто пели о ломбарде – эту песенку Дора считала своей и понемногу добавляла к ней новые куплеты, в том числе и о конюшне Бака, что возле школы.
Дора росла и превратилась в высокую, стройную девушку. Маленькое переднее седельце сделалось ей мало. После двух неудачных попыток Гиббонс купил кобылу: одну Бак отверг, потому что она показалась ему бестолковой – он так и сказал: "луповата", – а другую, потому что она пожелала воспользоваться преимуществами, предоставляемыми недоуздкам, и попыталась удрать.
Гиббонс позволил Баку выбрать третью. Советы давала Дора, а Гиббонс молчал. Так у Бака появилась подруга, а Гиббонсу пришлось делать пристройку к конюшне. Пока еще Бак жил в платном стойле и был рад тому, что дома его ждала Бьюла. Петь она не научилась и разговаривала немного. Гиббонс подозревал, что кобыла попросту опасается открывать рот в присутствии Бака, потому что она всегда охотно разговаривала или по крайней мере отвечала хозяину, когда он ездил верхом один. К его удивлению, ездить ему пришлось на Бьюле, а Дора разъезжала на жеребце, и стремена большого седла пришлось укорачивать.
Но вскоре их пришлось снова удлинять – Дора росла и становилась юной женщиной. Бьюла родила жеребенка; Гиббонс оставил кобылку себе, Дора назвала ее Бетти и всячески занималась дитятей. Поначалу кобылка брела за всеми под пустым седлом, потом Дора научила ее возить всадника. Настало время, когда ежедневные прогулки совершались уже вшестером, поездки часто заканчивались пикниками; миссис Мейбери ездила на Баке, самом крепком, а самая легкая, Дора, – на Бетти. Гиббонс же обычно садился на Бьюлу. Это лето было для Гиббонса одним из самых счастливых. Они с Элен ездили рядом на взрослых мулах, а Дора на нетерпеливой кобылке скакала впереди, затем возвращалась, и длинные каштановые волосы девушки развевались на ветру. Однажды Гиббонс спросил:
– Элен, а мальчики уже начинают крутиться возле нее?
– Ах ты, старый жеребец, ни о чем другом думать не можешь?
– Ну что ты, дорогуша, просто я хочу знать.
– Конечно, мальчики обращают на нее внимание, Эрнст. А она на них. Но пока твое беспокойство излишне. Она девочка разборчивая и товар второго сорта не выберет.
На следующее лето эти счастливые семейные выезды не возобновились: миссис Мейбери вдруг почувствовала возраст и теперь влезть на мула и спуститься с него могла только с чьей-либо помощью.
Когда пошли слухи о его монополии в банковском деле, Гиббонсу хватило времени, чтобы подготовиться к разговору. Коммерческий банк Новых Начал был временным учреждением; они с Заккуром всегда учреждали подобный банк в той колонии, которую заселяли. Чтобы колония росла, необходимы деньги: бартером пользоваться неудобно.
Поэтому Гиббонс не удивился, когда его пригласили на встречу с депутацией горожан, намеревавшихся обсудить именно этот вопрос; подобное рано или поздно случалось повсюду. В тот вечер, причесывая свою шевелюру и добавляя к ней седины, как и к вандейковской бородке клинышком, он готовился к столкновению и освежал в памяти уже слышанные в прошлом идеи: как заставить воду течь в гору, как остановить солнце и что одно яйцо можно считать за два. Чем-то его порадуют сегодня, может быть, чем-нибудь новеньким? Он надеялся на это.
Гиббонс выщипывал волосы из якобы отступающей назад шевелюры. Черт, с каждым годом стареть все трудней и трудней. А затем надел свой походный килт... юбка не только впечатляла, но и позволяла лучше укрыть оружие и быстро достать его. Он почти не сомневался, что не успел досадить никому настолько, чтобы обиженный решил взяться за оружие, однако когда-то – один только раз – он проявил неоправданный оптимизм и с тех пор решил придерживаться верного пессимистического подхода. Потом он кое-что спрятал, запер, установил кое-какие устройства из тех, что Заккур доставил с последним рейсом, – их не продавали в фактории "Доллар ребром", – открыл дверь, запер ее снаружи и пошел своим обычным путем, через бар, где сообщил бармену, что вернется через несколько минут.
Через три часа Гиббонс сумел выяснить одно: никто из собравшихся не смог придумать нового способа снизить курс валюты, все их предложения он слышал по меньшей мере пять сотен лет назад, а скорее всего тысячу, и каждое уходило корнями в глубокую историю. В самом начале собрания он попросил председателя дать указания писарю записывать каждый вопрос, чтобы ответить сразу: он любил рассматривать дела в целом – и ему это позволили. Наконец председатель собрания Джим "герцог" Уорвик проговорил:
– Стало быть, так, Эрни. Мы хотим национализировать, – надеюсь, я не ошибся в слове – коммерческий банк Новых Начал. Ты не относишься к числу выборных, однако, как все понимают, являешься заинтересованным лицом – и мы хотим услышать твое мнение. У тебя есть возражения против нашего предложения?
– Нет, Джим, валяй дальше.
– Что? Боюсь, я не понял тебя?
– У меня нет никаких возражений против национализации банка. Если это все, давайте разойдемся и отправимся спать.
Кто-то среди собравшихся выкрикнул:
– Эй, я задал вопрос и хочу, чтобы на него ответили: что будет с деньгами из Нового Питтсбурга?
– А я о процентах! Процент дело скверное – так в Библии говорится!
– Так как, Эрни? Ты же обещал ответить на вопросы.
– Да, я обещал. Но если вы национализируете мой банк, лучше задавать вопросы вашему государственному казначею – или как вы его там захотите назвать? Новому главе банка. Кстати, кто он? Следовало бы посадить его в президиум.
Уорвик стукнул молотком и сказал:
– Так далеко мы еще не зашли, Эрни. В настоящее время совет из выборных образует финансовый комитет, раз мы намереваемся продолжать это дело.
– Что ж, продолжайте, я умолкаю.
– Что ты имеешь в виду?
– Именно то, что сказал: я пас. Человеку не нравится, когда соседи недолюбливают его. Жителям поселка не нравится, что я делаю, иначе это собрание никогда бы не состоялось. Поэтому я кончаю с делом. Банк закрыт и завтра не откроется. Он закрыт насовсем, и я не буду больше его президентом. Поэтому я спросил вас: кто будет вашим казначеем? Как и всем остальным, мне бы хотелось узнать: что у нас впредь будет деньгами и чего они будут стоить?
Наступила мертвая тишина. Но вскоре председателю пришлось основательно постучать молотком, да и сержанту нашлось дело – зал взорвался криками: "Что будет с моим кредитом на семена?", "Ты должен мне деньги!", "Я продал Хенку Бродски мула под расписку – что я получу?", "Ты не имеешь права обращаться с нами подобным образом!"
Гиббонс спокойно сидел, стараясь, чтобы никто не заметил, как он напряжен. Наконец Уорвик заставил всех успокоиться. А потом проговорил, вытирая пот со лба:
– Эрни, я полагаю, ты должен предоставить какие-то объяснения.
– Безусловно, мистер председатель. Ликвидацию будем проводить в соответствии с вашими распоряжениями. Вклады будут выплачены теми банкнотами, в которых были внесены. Что же касается долгов перед банком – ну не знаю, все зависит от политики, которой решит придерживаться совет. Да, кстати – кажется, я банкрот. Но уточнить детали смогу лишь после того, как вы мне объясните, что все это значит и каким образом вы собираетесь национализировать мой банк.
Кстати, вынужден сделать следующий шаг: фактория "Доллар ребром" более не принимает банкноты, поскольку они могут превратиться в простые бумажки. Каждая сделка будет бартерной. Но покупать мы по-прежнему будем за банкноты. Впрочем, я снял прейскурант, прежде чем идти сюда сегодня, – мой товар в настоящее время является единственным обеспечением этих банкнот. А значит, я могу поднять цены. Все будет зависеть от одного – не является ли ваша национализация просто замаскированной конфискацией.

* * *

Несколько дней подряд Гиббонсу пришлось объяснять Уорвику элементарные принципы банковского и валютного дела, терпеливо и остроумно. Выбор пал на Уорвика случайно, потому что остальные члены комитета обнаружили, что чересчур заняты делами на собственных фермах или предприятиях и не могут принять на себя ответственность. Впрочем, на должность национального банкира или государственного казначея – в названии еще не сошлись – нашлась одна кандидатура: свои услуги предложил фермер по фамилии Лимер, однако его самовыдвижение на сей пост, подкрепленное ссылками на унаследованный банковский опыт и ученую степень, успехом не увенчалось.
Первое потрясение Уорвик испытал, описывая вместе с Гиббонсом содержимое сейфа (других сейфов на Новых Началах, кажется, не было, и уж во всяком случае только он был изготовлен на Земле).
– Эрни, а где же деньги?
– Какие деньги, "герцог"?
– Он еще спрашивает, какие деньги! Судя по расходным книгам, у тебя тысячи тысяч долларов. Твоя собственная торговая фактория имеет доходный баланс в миллион. Кроме того, я знаю, что ты получаешь залоговые платежи с трех или четырех дюжин ферм и в течение года не выдал ни одной ссуды. Вот тебе одна из основных причин для жалоб, Эрни. Поэтому выборные и решили действовать: деньги в банк стекаются, а из него ничего не выходит. Денег не хватает повсюду. Итак, говори: куда ты их дел?
– Сжег, – невозмутимо ответил Гиббонс.
– Что?
– А что? Куча росла, становилась слишком большой, и, хотя у нас здесь не слишком много воров, я не решился держать деньги вне сейфа. Ведь их могли бы украсть. Поэтому последние три года, как только в банк поступали деньги, я их сжигал, чтобы чувствовать себя спокойно.
– Боже милостивый!
– В том-то и дело, "герцог", что это просто бумажки.
– Как бумажки? Это деньги!
– А что такое деньги, "герцог"? У тебя есть с собой? Ну, скажем, десятидолларовая бумажка? – Уорвик с потрясенным видом протянул Гиббонсу одну бумажку. – А ну-ка, почитай, "герцог"! – велел Гиббонс. – Дело не в красивых рисунках, не в бумаге, которую здесь не сделаешь; ты почитай, что на ней написано.
– На ней написано, что это десять долларов. – Так оно и есть. Но главное в том, что банк примет твою банкноту по номинальному достоинству в качестве выплаты долга. – Гиббонс извлек из сумки тысячедолларовую банкноту – Уорвик с ужасом следил за его движениями – и поджег ее, потом вытер пальцы о стул. – Пустая бумажонка, "герцог", пока она у меня в руках. Но если я пускаю ее в оборот, она становится векселем, который я должен беречь. Подожди-ка, запишу номер серии; я учитываю то, что сжигаю, чтобы знать, сколько еще осталось в обращении. Достаточно много – но я могу сказать тебе с точностью до доллара, сколько именно. А ты принимаешь векселя? Кстати, о долгах перед банком. Кто будет их получать? Ты или я?
Уорвик казался озадаченным.
– Эрни, я не знаю. К черту, ведь я механик по профессии. Но ты же слыхал, что они говорили на собрании.
– Ага, слыхал. Люди, даже весьма смышленые, всегда ожидают чудес от правительства. Давай-ка закроем эту железку, отправимся в "Уолдорф", возьмем пивка и поговорим.

* * *

...или должна быть, "герцог", простой учетной службой и кредитной системой, в которой средства обмена стабильны. Еще немного – и ты будешь разорять людей: грабить Петера, чтобы заплатить Полу.
"Герцог", я всеми силами старался поддерживать стабильность доллара, удерживая на постоянном уровне основные цены, в частности, на семенную пшеницу. В течение двадцати лет "Доллар ребром" платил одну и ту же цену за первоклассное семенное зерно, а потом продавал его за те же самые деньги, порой даже в убыток себе. Семенное зерно не слишком-то пригодно для денежного обеспечения, оно может иссякнуть. Но у нас нет пока ни золота, ни урана, а какая-то база для денежного обращения необходима.
А теперь смотри, "герцог". Когда ты откроешь свою сокровищницу, или правительственный центральный банк, или как хочешь зови его, на тебя начнут давить. Снижай величину процента. Увеличивай денежный запас. Гарантируй фермеру высокие цены на то, что он продаст, низкие – на то, что покупает. Но несмотря ни на что, тебя, брат, будут обзывать еще худшими словами, чем меня.
– Эрни, ничего другого мне не остается – ты знаешь, как это делается, значит, тебе и быть общественным казначеем.
Гиббонс расхохотался от души.
– Ты рехнулся. Я страдал этой головной болью более двадцати лет, а теперь твоя очередь. Раз хватанул мешок, так и держи его. Если я снова подставлю свою спину, мы добьемся одного: линчуют нас вместе.

* * *

Произошли перемены. Элен Мейбери вышла за вдовца Паркинсона и стала жить с ним в небольшом новом доме на ферме, где работали теперь двое его сыновей. Дора Брендон стала директором начальной школы, по-прежнему называвшейся школой миссис Мейбери. Эрнст Гиббонс отошел от банковских дел и сделался номинальным компаньоном на главном складе Рика, а его собственные амбары лопались от товара, припасенного для "Энди Джи". Ему хотелось, чтобы корабль не опоздал, поскольку на новый налог приходилось тратить деньги, отложенные для торговли, а инфляция съедала покупательную силу этих денег. Торопись, Зак, а то нас разорят!
Наконец в небе Новых Начал появился корабль, и капитан Заккур Бриггс спустился с первой партией четвертой волны поселенцев. Почти все они оказались немолодыми. Но Гиббонс воздерживался от комментариев, пока партнеры не остались одни.
– Зак, где ты отыскал эти ходячие трупы?
– Зови это благотворительностью, Эрнст.
– А что случилось на самом деле?
– Капитан Шеффилд, если вы хотите еще раз отправить свой корабль к Земле, будьте добры сами заниматься этим делом. Я туда больше не полечу. Землянин, достигший семидесяти пяти лет, официально "умирает". У него отбирают продовольственные карточки, любой вправе убить его – просто ради удовольствия. Этих пассажиров я взял не на Земле; это беженцы, находившиеся в Луна-Сити. Я взял их сколько сумел. И никаких там пассажиров в кладовках: или холодный сон, или ничего. Я настаивал, чтобы мне заплатили оборудованием и лекарствами, но холодный сон позволил мне снизить цены. Кажется, мы ничего не потеряли. А если нет, так у нас остались вложения на Секундусе; мне удалось сохранить наши деньги. Я так думаю.
– Зак, ты чересчур волнуешься. Сделаем деньги, потеряем деньги – какая разница? Главное – насладиться процессом. Сказки, куда мы теперь направляемся, – и я начну сортировать груз, потому что его почти в два раза больше, чем мы можем взять па борт. Пока ты будешь грузиться, я ликвидирую то, что увезти не удастся, и вложу полученные деньги. То есть оставлю говардианцам. – Гиббонс задумался. – Значит, в ближайшее время клиника здесь не появится?
– Думаю, что так, Эрнст. И говардианцам, которым нужна реювенализация, лучше лететь с нами. Мы доберемся до Секундуса сразу или этапов за шесть – это смотря, как полетим. Но ты-то полетишь? Как твоя проблема? Что стало с девочкой? С маложивущей.
Гиббонс усмехнулся.
– Не надейся, сынок, я не позволю тебе положить на нее глаз; я тебя прекрасно знаю.

* * *

Прибытие капитана Бриггса заставило Гиббонса на три дня прекратить ежедневные поездки с Дорой Брендон. На четвертый день окончания занятий он подъехал к школе. Бриггс улетел на корабль на пару деньков. – Ну как, покатаемся?
Дора улыбнулась.
– Ты знаешь, я рада. Подожди полминутки, пока переоденусь.
Они выехали из города. Гиббонс как обычно ехал на Бьюле, Дора – на Бетти. Бак был оседлан, чтобы не обижать мула, но седло оставалось пустым; теперь на нем ездили изредка, в особых случаях – он достиг вполне преклонного для мула возраста.
Всадники миновали солнечный пригорок, находящийся далеко за городом.
– Почему ты такая молчаливая, крошка Дора? – спросил Гиббонс. – У Бака и то больше новостей, чем у тебя.
Она повернулась в седле.
– Сколько еще прогулок нам осталось? Или эта последняя?
– Почему ты так решила, Дора? Конечно же, мы еще не раз прокатимся вместе.
– Интересно. Лазарус, я...
– Как ты назвала меня?
– Я назвала тебя твоим именем – Лазарус.
Он задумчиво посмотрел на нее.
– Дора, ты не должна была знать это имя, я твой дядя Гибби.
– "Дядя Гибби" умер, как и "маленькая Дора". Ростом я почти догнала тебя, а кто ты такой, знаю уже два года. Я давно догадывалась, что ты один их этих Мафусаилов, но никому не говорила – и никому не скажу.
– Не надо обещать, Дора, не нужно. Я просто не хотел говорить тебе.
Но чем же я выдал себя? А я-то полагал, что веду себя очень осторожно.
– Так оно и было. Но всю свою жизнь я видела тебя почти каждый день. Мелочи. Вещи, которых никто не заметит. Другие же тебя не видели так, как я.
– Ах, так. Но я не собирался задерживаться здесь так долго. Элен знала об этом?
– Я думаю, да. Мы никогда не говорили об этом. Но мне кажется, она обо всем догадалась сама и, возможно, вычислила, которым из Мафусаилов ты являешься...
– Не зови меня так, дорогуша. Это все равно, что назвать еврея скидом. Я принадлежу к Семействам Говарда, иначе говоря – говардианец.
– Извини. Я не знала, что могу обидеть этим словом.
– Да ладно. Если честно, ты меня не обидела. Просто это имя напоминает мне о давних временах, когда пас преследовали. Прости, Дора – ты хотела рассказать, как узнала, что меня зовут Лазарусом. Это одно из многих моих имен, как и Эрнст Гиббонс.
– Да... дядя Гибби. Это было в книге. На картинке. Микрокнигу нужно было читать с помощью устройства в городской библиотеке. Я посмотрела на картинку и включила ее, а потом включила снова и рассмотрела внимательнее. На картинке у тебя не было усов и волосы были длиннее, но чем больше я смотрела на портрет, тем больше он напоминал мне моего приемного дядю. Но я не была уверена, а спросить не смела.
– Почему же, Дора? Я бы сказал тебе правду.
– Если бы ты хотел, чтобы я знала, ты бы сам сказал. У тебя всегда есть причины на все, что ты делаешь и говоришь. Я узнала это еще тогда, когда была такой крохой, что умещалась вместе с тобой в одном седле, – поэтому и молчала. До... до сегодняшнего дня. Когда я узнала, что ты уезжаешь.
– Разве я сказал тебе, что уезжаю?
– Прошу тебя, не надо! Однажды, когда я была совсем маленькой, ты рассказывал мне о том, как в детстве слушал диких гусей, перекликавшихся в небе, и как потом, когда подрос, захотел узнать, куда они улетели. Я не знала, что такое дикие гуси, и тебе пришлось объяснять мне. Я знаю, ты всегда следуешь за дикими гусями: если ты слышишь их крик, значит, пора в дорогу. Он раздается в твоих ушах уже три или четыре года – я поняла это, потому что, когда ты слышишь их, я тоже их слышу. А теперь прилетел корабль, и дикие гуси снова кричат. Я слышу их.
– Дора, Дора!
– Прошу тебя, не надо. Я не хочу удерживать тебя здесь, даже не стану пробовать. Но прежде чем ты улетишь, я попрошу у тебя об одной вещи. – Чего же ты хочешь, Дора? Не хотел говорить, но я оставляю кое-что тебе и Джону Меджи. Этого хватит, чтобы...
– Нет, нет, не надо! Теперь я взрослая и могу прокормить себя сама. То, чего хочу я, тебе ничего не будет стоить. – Она поглядела ему прямо в глаза. – Я хочу иметь от тебя ребенка, Лазарус.
Лазарус Лонг глубоко вздохнул и попробовал успокоить сердцебиение.
– Дора, Дора, дорогая моя, ты сама почти ребенок, тебе еще рано говорить о детях. Ты не хочешь выходить за меня замуж...
– Я не прошу тебя жениться на мне.
– Я хочу сказать, что через год, два или три, или четыре ты захочешь выйти замуж. И тогда ты порадуешься, что у тебя нет ребенка от меня.
– Значит, ты мне отказываешь?
– Я просто говорю, что ты не должна поддаваться чувствам и принимать поспешные решения.
Она выпрямилась в седле, расправила плечи.
– Это не поспешное решение, сэр. Я решила так давным-давно... задолго до того, как догадалась, что ты говардианец, задолго до этого. Я рассказала обо всем тете Элен, она ответила, что я глупая девочка, и велела забыть. Но я ни о чем не забыла, и если раньше была глупышкой, то теперь повзрослела и знаю, что делаю. Лазарус, я не прошу у тебя ничего другого. Можно обойтись шприцами или чем-нибудь в этом роде, доктор Краусмейер поможет. Или... – она вновь взглянула ему прямо в глаза, – пусть будет обычный способ. – Она опустила глаза, потом вновь посмотрела на него, кротко улыбнулась и добавила: – Но в любом случае все необходимо сделать быстро. Я не знаю, когда улетит корабль, но свое расписание знаю хорошо.
С полсекунды Гиббонс прокручивал в голове все, что услышал.
– Дора...
– Да... Эрнст?
– Я не Эрнст и не Лазарус. На самом деле меня зовут Вудро Уилсон Смит. Теперь я для тебя больше не дядя Гибби. Ты права, дядя Гибби исчез и никогда не вернется, так что можешь звать меня Вудро.
– Да, Вудро.
– Хочешь узнать, почему мне приходится менять свое имя?
– Нет, Вудро.
– Так. А ты не хочешь узнать, сколько мне на самом деле лет?
– Нет, Вудро.
– И все же ты хочешь иметь от меня ребенка?
– Да, Вудро.
– Ты выйдешь за меня замуж?
Глаза ее чуть расширились, но она ответила сразу:
– Нет, Вудро.

* * *

Минерва, тут-то мы с Дорой и поссорились, в первый и последний раз.
Этот милый и нежный ребенок превратился в приятную и весьма симпатичную женщину. Но она была упряма не меньше, чем я, и с такими людьми не поспоришь – они не слушают аргументов. И я вполне допускаю, что она действительно продумала все до мелочей, решившись завести от меня ребенка, но не выходить за меня замуж – если я соглашусь. Я же со своей стороны попросил ее выйти за меня, не повинуясь порыву. Сверхнасыщенный раствор кристаллизуется почти мгновенно, а я как раз был в таком состоянии. Я давно потерял интерес к колонии, едва в ней перестали возникать реальные сложности; мне хотелось настоящего дела. Я-то думал, что жду возвращения Зака... Но когда наконец, с опозданием на два года, "Энди Джи" появился на орбите, я понял, что ждал не прилета корабля.
И только когда Дора обратилась ко мне с этой удивительной просьбой, я понял, чего, собственно, ожидал.
Конечно, я попытался ее переубедить – я всегда пытаюсь изобразить адвоката дьявола. Если честно – мой ум всегда анализирует все "что" и "как". Конечно, женитьба на маложивущей имеет недостатки, но я и мысли не могу допустить о том, чтобы бросить беременную женщину... Ерунда, дорогуша, на эту мысль я не потратил даже доли секунды.

* * *

– Почему же ты не согласна, Дора?
– Я же сказала тебе. Ты улетаешь, и я не стану тебя удерживать.
– Тебе не надо меня удерживать. Этого еще никто не сумел сделать. Но нет женитьбы – нет ребенка.
На лице ее появилась задумчивость.
– А зачем тебе свадебная церемония, Вудро? Чтобы наш ребенок мог носить твое имя? Я не хочу быть небесной вдовой – но если это нужно тебе, давай съездим в город и отыщем председателя. Потому что все должно состояться сегодня, если в книгах не врут, как вычислять эту дату.
– Женщина, ты разговариваешь чересчур много. – Она не ответила, и он продолжил: – Все брачные церемонии, а тем более в "Долларе ребром", не стоят и гроша ломаного.
Она помолчала, потом сказала:
– Позволь мне признаться в том, что я ничего не понимаю.
– Да? Ну да, конечно. Дора, одного ребенка мне мало. У нас будет с полдюжины детей, а может, и больше. Скорей всего больше. Против дюжины не возражаешь?
– Да, Вудро, то есть нет, я не против. Да, я рожу тебе дюжину детей, а если захочешь, то и больше.
– Но на дюжину детей потребуется время, Дора. Как часто мне заглядывать? Каждые два года?
– Как хочешь, Вудро. Возвращайся, когда захочешь. И каждый раз будешь делать мне нового ребенка, но тогда я прошу, чтобы мы немедленно приступили к первому.
– Глупая маленькая дуреха, ты действительно готова это сделать?
– Не только готова – именно так я и сделаю, если ты не против. – Вот что, мы поступим иначе. – Он взял ее за руку. – Дора, а ты последуешь за мной повсюду, куда бы я ни отправился? Ты будешь жить со мной?
Она удивилась.
– Да, Вудро, если ты действительно этого хочешь.
– Давай без всяких условий. Последуешь или нет?
– Да.
– Но если дойдет дело до обнародования, ты поступишь так, как я велю тебе? Обойдемся без всяких глупых споров?
– Да, Вудро.
– Будешь ли ты носить моих детей, будешь ли моей женой до тех пор, пока нас не разлучит смерть?
– Буду.
– Дора, я беру тебя в жены, чтобы любить, защищать и лелеять и никогда не оставлять тебя, пока мы оба с тобой живы... Не фыркай, нагнись-ка и поцелуй меня. Мы поженились.
– Я не фыркала. А мы и в самом деле уже женаты?
– Да, и можем устроить любую церемонию, любую свадьбу, которую ты захочешь. Но это будет потом, а теперь умолкни и поцелуй меня. – Она повиновалась. Чуть погодя он проговорил: – Эй, не вываливайся из седла! Спокойно, Бетти, спокойно, Бьюла. Дора-Адора, кто научил тебя так целоваться?
– Ты не называл меня так с тех пор, как я начала взрослеть. Это было так давно.
– Я не целовал тебя с тех самых пор. И не без причины. Но ты не ответила на мой вопрос.
– А разве я обещала? Кто бы ни учил меня целоваться, все это было до того, как я стала замужней женщиной.
– М-м-м, возможно, ты и права. Хорошо, я беру тебя с собой, и пусть он пишет письма. К тому же не исключено, что здесь врожденный талант, а не опыт. Знаешь что, Дора, давай так: я забываю о твоем греховном прошлом, а ты о моем. Договорились?
– Да, безусловно... поскольку мое прошлое весьма греховно.
– Пустяки, дорогая, у тебя просто не было времени нагрешить. Ну разве что сперла горстку конфет, которую я припас для Бака... Великий грех.
– Ничего подобного я не делала! Я вела себя гораздо хуже.
– Безусловно. Одари-ка меня новым талантливым поцелуем... Тю! Значит, это не было случайностью. Дора, полагаю, что женился на тебе как раз вовремя.
– Ты настоял на этом... мой муж, инициатива принадлежала не мне.
– Согласен. Любимая, ты все еще настаиваешь, чтобы мы немедленно приступили к созданию младенца? Ведь я никуда не уеду отсюда без тебя.
– Не настаиваю. Но мне так хочется. Да, хочется – как раз то самое слово. Но я не требую.
– Хочется – это точное слово. И мне тоже. Но я бы сказал, что требую своего. Кто знает, может быть, у тебя окажутся и другие природные дарования.
Дора кротко улыбнулась.
– А если нет, Вудро, не сомневаюсь, что ты всему научишь меня. Я хочу учиться, просто горю.
– Тогда давай вернемся в город. Ко мне или к тебе?
– Куда хочешь, Вудро... Кстати, видишь ту небольшую рощицу? Она гораздо ближе.

* * *

До города они добрались, когда уже стемнело; обратно мулы не торопились. Когда они миновали дом Маркхемов, выстроенный на месте, где прежде жили Харперы, Вудро Уилсон Смит проговорил:
– Дора-Адора...
– Да, мой муж?
– Ты хочешь публичного венчания?
– Только если ты настаиваешь, Вудро. Я чувствую, что вышла замуж. Я замужняя женщина.
– Безусловно. А ты не хочешь бежать с кем-нибудь помоложе?
– Риторический вопрос – ни теперь, ни впредь.
– Этот молодой человек из эмигрантов и покинет корабль последним или среди последних: он почти моего роста, темноволосый и посмуглее меня; не могу сказать, сколько ему лет, но выглядит он раза в два моложе, чем я. Гладко выбрит. Друзья зовут его Биллом. Правда, случается, что и Вуди. Капитан Бриггс утверждает, что Билл очень любит юных училок и просто рвется познакомиться с ними.
Дора задумалась.
– Если я поцелую его с закрытыми глазами, как, по-твоему, я узнаю, что это он?
– Возможно, Адора. Я почти уверен. Но едва ли его здесь узнают. Во всяком случае я надеюсь, что этого не произойдет.
– Вудро, я не знаю твоих планов. Но если я узнаю этого Билла, следует ли мне пытаться убедить его в том, что я и есть та самая училка, о которой ты свистел? Длинноногая Лил.
– Полагаю, что ты сумеешь убедить его, моя драгоценнейшая. Можно и по-другому: пусть на время вернется дядя Гибби. Эрнсту Гиббонсу потребуется три-четыре дня, чтобы покончить здесь со всеми делами, а потом он распрощается со всеми, в том числе и со своей приемной племянницей, старой девой, училкой Дорой Брендон. Ну а еще через два дня с последней партией груза с корабля явится Билл Смит. Тебе следует собраться и быть готовой, потому что по дороге в Новый Питтсбург Билл проедет мимо твоей школы как раз перед рассветом.

Предыдущая страница 16 Следующая страница


17 Роберт Хайнлайн

– Новый Питтсбург. Я буду готова.
– Там мы с тобой проведем день или два. А потом отправимся дальше, мимо Сепарации – прямо за горизонт. Мы пойдем через Безнадежный перевал. Как тебе это?
– Я повсюду последую за тобой.
– А не страшно? Там поболтать можно будет лишь со мной. Пока скоренько не испечем кого-нибудь и не научим разговаривать. Из соседей – прыгуны, драконы и Бог знает кто еще – в гости ходить не придется.
– Я буду готовить, помогать тебе на ферме и рожать детей. А когда их у нас станет трое, открою начальную школу миссис Смит. Или ты будешь называть ее начальной школой длинноногой Лил?
– Скорей последнее. Это будет школа для сорванцов. Дора, у меня не бывает детей с другим характером. Учить их можно лишь с палкой в руке.
– Это не новости, Вудро. Сейчас у меня уже есть такие, двое из них потяжелее меня, но мне приходится их поколачивать.
– Дора, мы можем и не ходить за Безнадежный перевал. Сядем на "Энди Джи" и улетим на Секундус. Бриггс говорит, что теперь там живут больше двадцати миллионов человек. У тебя будет хороший дом, с теплой уборной. Не придется хлопотать, гнуть спину на ферме. Будет хороший госпиталь, где настоящие врачи помогут тебе рожать. Удобства и комфорт.
– Секундус? Это туда перебрались все говардианцы? Так ведь?
– Почти две трети. А некоторые живут здесь, я тебе говорил. Но мы не говорим об этом вслух, потому что, когда вокруг столько маложивущих, быть говардианцем небезопасно и неудобно. Дора, тебе не придется принимать решение за три или четыре дня. Корабль останется на орбите, пока я не разрешу ему улететь. Хочешь – неделю? Месяц? Столько, сколько понадобится. – Боже! И ты будешь держать капитана Бриггса с кораблем на орбите? Чтобы дать мне время подумать? Какие расходы!
– Я не хочу торопить тебя. И дело тут не в деньгах, Дора. Впрочем, пребывание на орбите дорого не обходится. Ух... мне так долго приходилось полагаться на самого себя, что я уже забыл, что такое быть женатым и как можно доверять жене свои секреты. Придется отвыкнуть. Дора, шестьдесят процентов стоимости "Энди Джи" принадлежит мне, Зак Бриггс – мой младший партнер. Он мой сын. Твой приемный сын, если угодно. – Она не ответила. – В чем дело, Дора? Я тебя огорошил?
– Нет, Вудро, просто привыкаю к новым идеям. Конечно, раз ты говардианец, то женат не впервые. Просто я никогда не думала о том, что у тебя могут быть сыновья и дочери.
– Да, конечно, но я хочу сказать, что из-за своего эгоизма худо соображаю. Я поторопил тебя, а в этом не было необходимости. Если мы останемся на Новых Началах, я хочу, чтобы Эрнст Гиббонс исчез, чтобы он отправился на "Энди Джи", потому что слишком стар: мне трудно дальше поддерживать внешность в соответствии с возрастом. Потому-то его должен сменить Билл Смит; он ближе тебе по возрасту и куда красивее, и никто здесь не заподозрит, что я говардианец.
Подобный фокус я проделывал неоднократно; я знаю, как поступить, чтобы все было в порядке. И от Эрнста Гиббонса я намереваюсь отделаться поскорее. Ведь он твой приемный дядюшка и в три раза старше тебя, и он думать не может о том, чтобы похлопать тебя по попке, да и тебе в голову не придет поощрить подобные действия с его стороны. Так считает каждый. Я же намереваюсь систематически оглаживать твой симпатичный задок, Адора.
– А я хочу, чтобы ты это делал. – Дора придержала мула; они уже приближались к домам. – И не только. Вудро, ты говорил, что мы не можем немедленно поселиться вместе, потому что соседи осудят. А кто учил меня не считаться с мнением соседей? Ты сам.
– Это так, но иногда выгоднее заставить соседей думать именно то, что ты хочешь, чтобы повлиять на их слова и поступки, – а сейчас как раз такое время. Заодно я намеревался поучить тебя терпению, дорогая.
– Вудро, я сделаю так, как ты скажешь. Но на одном буду настаивать: мой муж должен спать в моей постели!
– И я хочу этого.
– Тогда что с того, что подумают люди, если я распрощаюсь с дядюшкой Гибби в постели? Я ведь все равно уеду с новым поселенцем. Вудро, ты ни словом не упрекнул меня, когда обнаружил, что я не девушка. Ты не думаешь, что об этом могут знать и другие? Может быть, весь поселок. Прежде меня это не волновало. Так зачем же беспокоиться именно теперь?
– Дора.
– Да, Вудро?
– Уверяю, каждую ночь я буду проводить в твоей постели.
– Спасибо тебе, Вудро.
– Это удовольствие, мадам. Или по крайней мере половина такового; похоже, что тебе это тоже нравится...
– О, конечно! Ты сам знаешь. Естественно.
– А раз так, давай перейдем к другим вопросам... Скажу только, что, если бы ты, такая большая и взрослая, оказалась девственницей, это меня встревожило бы больше, пришлось бы заподозрить, что влияние Элен было не столь благотворным, как я полагал. Хорошая женщина, благослови ее. Господь! Все эти разговоры о добром старом дядюшке Гибби, который никогда не притронется к крошке Доре, предназначены лишь для того, чтобы ты сохранила лицо. Но поскольку тебя это не беспокоит, оставим. Я как раз говорил, что тебе следует решить, оставаться здесь или отправиться на Секундус, Дора, на Секундусе есть не только теплый туалет, на нем есть и реювенализационная клиника.
– О! Значит, тебе она скоро понадобится, Вудро?
– Нет и нет! Тебе, дорогая.
Она ответила не сразу.
– Но говардианкой я не стану.
– Конечно, нет. Но это помогает. Реювенализационная терапия не дает вечной жизни и говардианцам. Некоторым людям она идет на пользу, другим – нет. Возможно, когда-нибудь мы узнает об этом побольше, но пока реювенализационные методики в среднем удваивают отпущенный человеку срок, говардианец он или нет. Кстати, ты не знаешь, сколько прожили твои дед и бабка?
– Откуда, Вудро? Я и родителей едва помню, а как звали дедов и бабок, даже не знала.
– Мы можем выяснить. На корабле хранятся материалы о каждом мигранте, который прилетел на нем. Я скажу Заку... капитану Бриггсу, чтобы он полистал досье твоей семьи. Когда-нибудь – сразу этого не сделаешь – я найду материалы о твоей семье на Земле. Потом...
– Нет, Вудро.
– Почему нет, дорогая?
– Мне это не нужно, я не хочу знать об этом. Очень давно, по меньшей мере три или четыре года назад, когда я выяснила, что ты говардианец, мне также удалось понять, что на самом деле говардианцы живут не дольше нас, обычных людей.
– Как это?
– А так: у всех нас есть прошлое, настоящее и будущее. Прошлое – это память, и я не могу вспомнить того времени, когда меня не было. А ты можешь?
– Нет.
– Выходит, здесь мы равны. Возможно, у тебя больше воспоминаний, ведь ты старше. Но все это прошлое. А будущее? Оно еще не наступило, и никто не знает, каким оно будет. Ты можешь пережить меня – а может быть, я переживу тебя. Или мы можем погибнуть вместе. Мы не знаем, да я и не хочу знать. Но у нас обоих есть настоящее: оно у нас общее, и сейчас я счастлива. Давай-ка поставим мулов в конюшню и насладимся сегодняшним дНем. – Отлично. – Он улыбнулся. – Долго и часто?
– И то и другое!
– Вот это моя Дора! Все стоящее внимания стоит повторить.
– И еще, и еще раз. Но минуточку, дорогой, ты назвал капитана Бриггса сыном, следовательно, он мой приемный сын. Полагаю, что так оно и есть, но не представляю его себе в подобном качестве. Но ты можешь не отвечать, потому что мы согласились не интересоваться прошлым друг друга...
– Давай, спрашивай. Если я сочту возможным, отвечу.
– Ну, хорошо... А кто мать капитана Бриггса? То есть твоя прежняя жена.
– Ее звали Филлис. Филлис Бриггс-Сперлинг. А зачем тебе знать о ней, дорогая? Очень хорошая девушка. А больше ничего сказать не могу. Никаких сравнений.
– Похоже, я сую нос не в свое дело.
– Возможно. Впрочем, мне безразлично. И Филлис, наверное, тоже. Дорогуша, с тех пор прошло два века, забудь об этом.
– О! Она умерла?
– Не знаю. Но, может быть, Зак слыхал о ней: он недавно побывал на Секундусе. Впрочем, он бы мне сообщил. Мы с ней не общались после того, как она развелась со мной.
– Развелась с тобой? У этой женщины нет вкуса!
– Дора-Адора! Нельзя сказать, что у Филлис нет вкуса, она очень хорошая девушка. Я обедал с ней и ее мужем, когда в последний раз был на Секундусе, то есть не один, а вместе с Заком. Они с мужем потрудились собрать наших с ней детей, тех, что были тогда на планете, и пригласили кое-кого из моих прочих родственников. Короче, устроили семейную вечеринку. Проявили заботу. Кстати, она тоже училка.
– Неужели?
– Ага. Профессор математики Университета Говарда в Нью-Риме на Секундусе. И если мы там окажемся, можем заглянуть – и ты сама решишь, что она за личность.
Дора не ответила. Она сжала коленями бока Бетти, и та припустила по улице. Бьюла держалась рядом.
– Дремя... жинать! – проговорил Бак и прытко зарысил вперед.
– Лазарус...
– Поосторожнее с этим именем, дорогая.
– Никто меня не слышит. Лазарус, если ты не настаиваешь. Я не хочу жить на Секундусе.

ВАРИАЦИИ НА ТЕМУ: XII

ПОВЕСТЬ О ПРИЕМНОЙ ДОЧЕРИ (ПРОДОЛЖЕНИЕ)

Сепарация осталась далеко позади. Уже три недели маленький караван два фургона друг за другом, двенадцать мулов, тянувшие повозки, и еще четверо, рысившие налегке, – медленно полз в сторону хребта Бастион. Последний раз путешественники видели жилой дом больше двух недель назад. Теперь вокруг была дикая прерия, и уже несколько дней впереди зияло устье ущелья, уводящее к Безнадежному перевалу.
Помимо шестнадцати мулов в состав маленького отряда входили взрослая немецкая овчарка-сука и молодой кобель, две кошки и кот, молодая молочная коза с двумя козлятами и козлик-подросток, два петуха и шесть кур выносливой породы миссис Окинс, свинья, а также Дора и Вудро Смит. Свинья была супоросой, беременность ее была подтверждена в Новом Питтсбурге, до того как Смит заплатил за нее. Миссис Смит также обнаружила признаки беременности, но еще в "Долларе ребром", и Смит приказал звездолету "Энди Джи" покинуть орбиту, потому что (Смит решил, что не следует говорить это жене), если бы Дора не оказалась беременной, корабль подождал бы до новой попытки, а в случае повторной неудачи Смит намеревался отказаться от первоначального плана и увезти Дору на Секундус, чтобы выяснить причину и по возможности исправить ее.
Как профессиональный поселенец Смит полагал, что бесцельно и даже безумно отправляться осваивать новые края с женщиной, не способной к деторождению. Незачем идти на такое дело несовместимой паре, поправился он мысленно. Однако и его собственные способности к деторождению не имели возможности подтвердиться в течение лет пятидесяти. Обдумывая все нюансы, он проверил материалы о родителях Доры в медицинских картах, кое-как хранившихся у Краусмейера, и не нашел там ничего настораживающего. Он заранее беспокоился, поскольку вдали от людей бывает трудно справиться даже с такой простой вещью, как несовместимость по резус-фактору. Однако, насколько это позволяли установить ограниченные возможности корабля и колоний, все оказалось в порядке, а Дора скорее всего забеременела через двадцать минут после их неформального бракосочетания в седлах на спинах мулов. У Смита мелькнула мысль, что Дора могла забеременеть и раньше, но он не обратил на нее особого внимания. Смит не сомневался, что кукушки подкладывали яйца в его гнездо не реже раза в столетие, и к таким "своим" детям старался проявлять особую любовь, а язык держал за зубами. Смит позволял своим женщинам лгать и никогда не уличал их в обмане. Однако он считал, что Дора на подобное не способна. Если бы она была беременна раньше и знала об этом, то просто предложила бы ему проститься таким своеобразным способом – но она-то просила ребенка.
Ничего. Если милашка успела оступиться и даже не догадалась об этом, она еще родит от него хорошего ребенка. Сама-то она обнаруживала признаки настоящей породы. Смит пожалел, что не знал Брендонов. Они держались особняком, и, по словам Элен, их дочка была разборчивой, Дора не стала бы лезть в постель к мужчине просто ради забавы, потому что подобные отношения считала серьезными. Смит не сомневался, что забеременеть от неподходящего человека Дора могла, лишь покорившись насилию... Только после этого насильнику до конца дней своих суждено было бы петь топким голосом, поскольку дядя Гибби в свое время обучил ее кое-каким грязным штучкам.
Беременная свинья была теперь календарем Смита. Если им не удастся достичь места, пригодного для обзаведения домом, к тому времени, когда свинья вымечет поросят, придется поворачивать назад, в тот же самый день, не колеблясь и без сожаления, поскольку истечет половина беременности Доры, и они как раз успеют вернуться в Сепарацию, к людям.

* * *

Свинья ехала у задней стенки второго фургона привязанная, чтобы не упала. Псы рысили возле фургона или под колесами, гоняли прыгунов и других зверей. Кошки делали то, что им заблагорассудится, как и положено их породе: они шли или ехали, когда это их устраивало. Коза с козлом держались поближе к колесам, козлята выросли уже настолько, что могли подолгу идти, однако им позволялось ехать, когда они уставали. Услышав долгое "ме-е-е-е-е" мамаши козы, Смит останавливался и вручал усталого "ребенка" Доре. В двойной клетке над "свиным" уголком жаловались на жизнь цыплята. У свободных мулов не было никаких обязанностей, они должны были только приглядывать за прыгунами. Бак же распоряжался походом: он выбирал путь, командовал мулами и передавал им распоряжения Смита. Свободные мулы сменяли тягловых; лишь Бак никогда не шел в упряжке. Попали в упряжь и Бетти с Бьюлой. Им пришлось смирить свою гордость: их благородиям, кроме седла, ничего не полагалось, и они это знали. Но Бак серьезно "побеседовал" с ними, брыкнул, куснул – и, притихнув, кобылы принялись за дело.
Поводьев не требовалось: пара длинных вожжей была привязана к двум первым мулам и через кольца на ошейниках следующих за ними животных тянулась к сидению фургона, где поводья обычно привязывали, никто не держал их в руках. Хотя жеребцов в караване было немало, мулы подчинялись только Баку. Смит задержался в Сепарации и потратил почти целый день, чтобы обменять сильного широкогрудого жеребца на молодого и не такого крепкого, потому что крепыш не желал повиноваться Баку. Бак был готов выяснить отношения в драке, однако Смит не мог позволить старому мулу так рисковать; ему был необходим ум и опыт Бака, и он не хотел, чтобы старый жеребец потерпел поражение и оказался побитым.
Собственно, в случае неприятностей поводья и не помогли бы. Если бы мулы запаниковали и бросились бежать – что было маловероятно, но все-таки возможно, – двое людей не смогли бы удержать их, будь у них множество вожжей. Смит мог в любой момент пристрелить свою ведущую пару, и тогда оставалось надеяться, что фургоны не перевернутся и мулы не переломают себе ноги, спотыкаясь о трупы. Но Смиту хотелось добраться до места со всем своим стадом. Он рассчитывал сохранить примерно 80 от общего числа животных, в том числе по племенной паре каждой породы. Но даже если ему удастся довести туда лишь тягловых мулов с фургонами и хотя бы одну племенную пару да двух коз, он знал, что и это можно будет считать победой – тогда они сумеют выстоять и побороться за жизнь.
Все зависело от числа мулов. К концу путешествия оно могло сократиться до четырех – тогда можно вернуться, прихватив с собой один фургон. Но если количество мулов уменьшится до дюжины еще до Безнадежного перевала, придется поворачивать назад.
И немедленно. Оставить один или даже оба фургона, выбросить все, что нельзя увезти назад, заколоть всех животных, которые не смогут выжить без посторонней помощи, ехать налегке – и пусть запасные мулы бегут рядом, неразумные ходячие кладовые. Даже если хромой Вудро Уилсон Смит вернется в Сепарацию пешком, а его жена на муле, после выкидыша, но живая, – это не будет поражением. У него останутся руки, голова и сильнейшая из человеческих мотиваций – необходимость заботиться о жене и кормить ее. Через несколько лет можно будет снова попытаться пройти Безнадежным перевалом, избежав тех ошибок, которые он допустил в первый раз.
А пока он был просто счастлив, и богатству его можно было позавидовать.
Смит привстал на сидении фургона.
– Эй, Бак! Время ужинать.
– Дремя ушина, – повторил Бак, а затем громко крикнул: – Дремя ушина! Шкоро чер! Шкоро чер!
Ведущая пара мулов повернула налево.
– Солнце еще высоко, – сказала Дора.
– Да, – отозвался ее муж, – поэтому я велел им остановиться. Солнце высоко, жарко, мулы устали, вспотели, проголодались, им хочется пить. Я хочу, чтобы они попаслись. Завтра мы подымемся до рассвета и с первыми лучами солнца отправимся в путь, чтобы пройти как можно больше, прежде чем станет чертовски жарко. Потому будет еще одна ранняя стоянка.
– Я не спорю, дорогой, мне просто хотелось знать почему. Откуда училке знать то, что должно быть известно жене поселенца.
– Понимаю, поэтому я и объясняю. Дора, всегда спрашивай, если чего-нибудь не понимаешь, ты все должна знать. Потому что, если со мной что-нибудь случится, все ляжет на твои плечи. Только не задавай вопросы под руку.
– Попытаюсь, Вудро, я попытаюсь. Мне самой жарко и хочется пить, а эти бедняги, наверное, совсем изнемогают. Если я тебе не нужна, позволь я их попою, пока ты распрягаешь.
– Нет, Дора.
– Но... извини.
– Черт, я же сказал – сперва спрашивай. Я как раз собирался объяснить. Сперва мы дадим им часок попастись. Они поостынут, а поскольку хотят пить, то станут искать зеленую травку под высокой сухой травой и хоть немного утолят жажду. А я тем временем собираюсь выяснить, сколько у нас воды. Я знаю, что мы и так экономим воду. Но это следовало сделать еще вчера. Адора, видишь темное зеленое пятно, как раз возле ущелья? Мне кажется, там есть вода, несмотря на то что вокруг сухо. Будем молиться, чтобы так оно и оказалось. Я не рассчитывал обнаружить на этом участке воду. Возможно, последний день или чуть побольше нам придется провести без воды. Я не имею в виду мулов, которые не могут долго переносить жажду; человек немного выносливее.
– Вудро, неужели дела так плохи?
– Да, дорогая. Потому-то я и изучал фотокарты. Самые подробные. Мы с Энди сделали их давным-давно, когда исследовали эту планету, но тогда в этом полушарии была ранняя весна. Кое-что для меня снял и Зак, но "Энди Джи" не изыскательский корабль, на нем нет необходимых приборов. Наверное, я выбрал этот маршрут, потому что он показался короче. Но все русла, которые мы пересекли за последние десять дней, оказались сухими. Я ошибся, и, возможно, в последний раз.
– Вудро! Не надо так говорить!
– Извини, дорогая. Но в жизни каждого бывает последняя ошибка. Обещаю, что сделаю все возможное, чтобы эта моя ошибка не стала последней: с тобой ничего не должно случиться. Просто я стараюсь втолковать тебе, что нам надо экономить воду.
– Я уже поняла – и буду внимательно следить за водным рационом.
– Я еще не все объяснил. Придется обходиться без мытья – ни лицо, ни руки. Сковородки и кастрюли будешь чистить песком и травой, а потом – на солнце; авось оно их прожарит. Вода – только для питья. Мулы переходят на половинный рацион, а мы с тобой вместо ежедневных полутора литров попытаемся обойтись порциями в пол-литра. Да, мадам Бороде положен полный рацион, ведь ей надо выкармливать козлят. Но если станет очень уж скверно, забьем малышей, а ей придется подсократиться.
– О, дорогой!
– Возможно, нам и не придется этого делать. До самой крайности еще далеко. Но если дела пойдут действительно плохо, придется убить мула и выпить его кровь.
– Что? Но ведь они наши друзья!
– Дора, выслушай старика. Обещаю, что ни Бака, ни Бьюлу, ни Бетти мы не тронем. Если дойдет до этого, заколем мула, купленного в Новом Питтсбурге. Но если один из наших старых друзей умрет – мы съедим его. Или ее.
– По-моему, я не смогу.
– Сможешь, если проголодаешься. Если вспомнишь о младенце в своем чреве. Будешь есть за обе щеки да еще благодарить старого друга за то, что помог тебе сохранить ребенка. Но не будем говорить о крайнем случае, дорогая. Мы сделаем это, если не будет другого выхода. Тебе Элен не рассказывала, что здесь было первой зимой?
– Нет. Она не хотела, чтобы я знала.
– Возможно, тут она была права. Я расскажу тебе одну из наименее отвратительных историй. Мы выставили – то есть я выставил – стражу возле склада с семенным зерном. В случае чего было приказано стрелять. Один из часовых так и поступил. Военно-полевой суд оправдал часового, поскольку убитый самым явным образом крал семена: во рту трупа оказались полупрожеванные зерна. Кстати, это был не муж Элен, тот умер как джентльмен – от истощения и какой-то лихорадки, которую я так и не сумел распознать. – Смит помолчал и добавил: – Ну вот. Бак заставил нас развернуться. Теперь за дело. – Он спрыгнул на землю и протянул Доре руку. – Улыбайся, детка, улыбайся! Все, что с нами происходит, транслируется на Землю, чтобы тамошние бедные толпы могли видеть, как это "просто" – колонизировать новую планету. Спонсором передачи является фирма "Восхитительные дезодоранты Дюбарри" – хорошо бы сейчас ведерко.
Дора улыбнулась.
– От меня, наверное пахнет хуже, чем от тебя, мой любимый.
– Лучше, дорогая. Вижу – справимся. Трудно сделать первый шаг. Ах да! Сегодня – никаких костров. – Никаких ко... Да, сэр.
– Пока не выберемся из этого сухостоя. И фонарь тоже не зажигать.
Даже если ты потеряла свои рубины и не можешь их отыскать.
– Рубины... Вудро, ты подарил мне такие чудесные камни. Но сейчас я охотно обменяла бы их на бочонок воды.
– Нет, драгоценнейшая, не стоит, потому что рубины ничего не весят, а еще одного бочонка мулы не свезут. Я так обрадовался, обнаружив у Зака эти рубины. Хороший подарок. Невесту нужно баловать. А теперь позаботься об усталых мулах.
После того как мулов выпустили пастись, Дора стала соображать, чем бы накормить мужа, не прибегая к помощи костра. Смит тем временем занимался сооружением забора: он получился не очень длинным, потому что из двух фургонов нельзя соорудить настоящий оборонительный круг. Пришлось поставить фургоны углом, насколько позволяла сцепка, а потом окружить бивуак неким подобием ограды: заостренными жердями из медного дерева, длиной по два метра, связанными вместе тем, что в Новом Питтсбурге называлось веревкой. Таким образом от фургона к фургону по гипотенузе протянулась высокая и достаточно прочная ограда из заостренных кольев. Дракон, конечно, не остановился бы перед ней, но в этих краях драконы не водились, а прыгунам подобные заборы не нравились. Смиту они не нравились тоже, но ограда была сделана из материалов, добытых на Новых Началах. Умелый человек спокойно мог починить ее, много она не весила, ее можно было выбросить без особой жалости, кроме того, в ней не было металла, Смит сумел приобрести два крепких, с корпусом в форме лодки, фургона типа "конестога", заплатив в Новом Питтсбурге часть их стоимости гвоздями и прочим железом, которого хватило бы на пару фургонов; товар доставил через несколько световых лет "Энди Джи". Новый Питтсбург был скорее Новым, чем Питтсбургом; здесь уже обнаружили железную руду и уголь, но добывающая промышленность оставалась еще примитивной. Цыплята, свинья, козы – даже люди – были желанной добычей для диких прыгунов, но, загнав коз с козлятами в импровизированный крааль и выпустив двух собак, окруженный стадом из шестнадцати пасущихся мулов, Смит чувствовал себя по ночам в известной безопасности. Конечно, прыгун может задрать мула, но, скорее всего, мул одолеет наглого хищника, потому что немедленно вмешаются другие мулы и помогут товарищу. Эти мулы не убегали от прыгунов – они сами нападали на них. Смит подумал, что, пожалуй, мулы, а не люди истребят этих зверюг и прыгуны станут здесь такой же редкостью, как пума во времена его молодости.
А прыгуна, забитого копытами мула, легко превратить в бифштекс из прыгуна, в похлебку из него же, наконец, в вяленого прыгуна, а также скормить собакам и кошкам, а мадам Порки, праведная хавронья, могла бы насладиться потрохами – и все это без всяких потерь среди мулов. Смит не слишком любил прыгунов в любом виде – на его взгляд, у мяса был слишком неприятный привкус. Однако это было лучше, чем ничего, а добыча позволяла им экономить прихваченные с собой припасы. Неприязни мужа к мясу прыгунов Дора не разделяла: как местная уроженка она употребляла его с самого раннего детства и считала обычной едой. А Смит жалел, что у него нет времени поохотиться на тех травоядных, которые служили прыгунам естественной добычей. Они были шестиногими, как и прыгуны, и напоминали уродливых окапи; мясо их было куда вкуснее. Звали их степными козлами, хотя никакого отношения к козлам они не имели, однако систематическая таксономия фауны и флоры Новых Начал еще далеко не продвинулась; на подобную интеллектуальную роскошь у поселенцев еще не хватало времени. Неделю назад Смит прямо с сидения в фургоне подстрелил степного козла и до сих пор вспоминал о вкусном и нежном мясе. Смит решил, что не будет тратить время на охоту до тех пор, пока Безнадежный перевал не останется позади. Но он надеялся, что такая возможность представится случайно. Вот как сейчас.
– Фриц! Леди Макбет! Ко мне! – Собаки подбежали и остановились. – Стерегите наверху. Прыгун! Степной козел! Верх!
Псы в два прыжка забрались на крышу переднего фургона и, усевшись там, стали обозревать окрестности, одна – с правой стороны, другая – с левой. Так они и будут ехать на крыше, пока им не прикажут спуститься.
Смит хорошо заплатил за эту пару, зная, что покупает хороших собак; их предков он сам вывез с Земли с первой волной поселенцев. Он не был завзятым собачником, но полагал, что давние помощники человека на Земле с равным успехом будут служить людям и на новых планетах.
От слов мужа Дора пришла в уныние, но, принявшись за дело, приободрилась. Однако, раздумывая, что можно приготовить в отсутствие выбора продуктов и возможности воспользоваться костром, она обнаружила нечто возмутившее ее, что было неплохо, поскольку возмущение позволяло забыть о тревогах. К тому же она сомневалась, что ее мужа может подстеречь неудача.
Она обогнула второй фургон, вошла в небольшой крааль и направилась туда, где ее муж закреплял забор.
– Ох уж мне этот надоедливый петушок!
Вудро оглянулся.
– Ты такая хорошенькая в этой шляпке.
– Не только в шляпке, на мне еще и сапоги. Хочешь узнать, что сделал этот противный петушонок?
– Лучше поговорим о том, как ты выглядишь. Ты восхитительна. Но тем не менее мне не нравится, как ты одета.
– Что? Дорогой, ведь так жарко. И раз я не могу помыться, то, может быть, воздушная ванна отобьет дурной запах.
– По-моему, от тебя ничем таким не пахнет. Однако воздушная ванна идея хорошая; я сейчас тоже разденусь. А вот где твой пистолет, дорогуша? Где пояс с ножом и пистолетом? – Он начал расстегивать брюки.
– Ты хочешь, чтобы я носила пояс с пистолетом даже сейчас? За забором? Там, где мне нечего бояться?
– Моя очаровательная, это обычная предосторожность и самодисциплина.
– Скинув брюки, он застегнул на талии пояс с ножом и пистолетом, потом стянул сапоги и рубашку и остался голым, при одном ремне и трех единицах вооружения, которых под одеждой не было видно. – Столько лет – даже думать не хочется сколько – я нигде не появлялся без оружия, разве что уж в совершенно безопасном месте. Я хочу, чтобы ты тоже приобрела эту привычку. И не на какое-то время, а навсегда.
– Ну, хорошо, я оставила свой пояс на сиденье – сейчас возьму. Но, Вудро, ведь из меня боец никакой.
– Ты неплохо стреляешь из игольного пистолета метров на пятьдесят. И ты будешь стрелять все лучше и лучше, пока живешь со мной. И научишься пользоваться всем, что стреляет, режет, жжет и просто ставит синяки... всем – от голых рук до бластера. Глянь-ка туда, Адора. – Смит указал на равнину. – Через каких-нибудь семь секунд на вершине вон того пригорка появится орда волосатых дикарей и бросится на нас. Я получу удар копьем в ногу и упаду. И тебе придется защищать нас обоих. И что же ты будешь делать, моя бедная девочка, если твой пистолет останется там, на сидении фургона?
– Что? – Она расставила ноги, заложила руки за голову и сделала движение, которое было изобретено где-то в райском саду или около его ограды. – Сделаю тогда вот так!
– Да, – задумчиво согласился Лазарус, – это могло бы сработать, если бы они были людьми. Но они не люди. И высокие, кареглазые красавицы интересуют их лишь как еда. Кости и все остальное. Глупо, но такие уж они у нас.
– Да, дорогой, – кротко сказала она. – Я надену пояс с пистолетом. Потом убью того, кто ранил тебя, а потом посмотрю, скольких еще смогу уложить, прежде чем они съедят меня.
– Правильно, Адора, именно так. На тот свет следует отправляться с почетным караулом. Если гибель неизбежна, гибни сражаясь. А величина почетного караула определит твой статус в аду.
– Да, дорогой. Не сомневаюсь, что ад мне понравится, если там я встречу тебя. – И она повернулась, чтобы идти за оружием.
– Конечно же, я буду там. Где же еще мне быть? Дора! Когда наденешь пояс, сними чепчик и сапоги и надень рубины, все сразу.
Она поставила ногу на ступеньку фургона.
– Мои рубины, дорогой? Здесь, в прерии?
– Длинноногая Лил, я купил эти рубины для тебя, чтобы ты их носила, и для себя, чтобы восхищаться тобой.
Дора улыбнулась – обычно серьезное лицо ее просияло, а потом повернулась и исчезла в фургоне. Вернулась она быстро, при оружии и рубинах и успев причесать свои длинные блестящие каштановые волосы. Того, что она не мылась уже более двух недель, заметно не было; да это и не могло умалить ее чарующей юной красоты. Остановившись на ступеньке, Дора улыбнулась.
– Замри! – сказал Смит. – Великолепно! Дора, за всю свою жизнь я не видел никого прекраснее тебя.
Она вновь просияла.
– Я не верю тебе, муж мой, однако надеюсь, что ты будешь почаще повторять эти слова.
– Мадам, врать я не умею. И говорю так потому, что это чистейшая правда. Кстати, что ты там говорила насчет петушонка?
– Ах, он извращенец! Я говорила тебе, что он расклевывает яйца. И наконец застукала его, когда он клевал два только что снесенных яйца.
– Право короля, дорогуша. Боится, что из одного из них вылупится петушок.
– Я сверну ему шею! Если бы у нас был костер, я бы сделала это прямо сейчас. Дорогой, я как раз старалась изобрести холодный ужин и придумала, что можно накрошить в сырое яйцо соленые крекеры. Но сегодня куры снесли только три яйца, а он разбил два. Я положила много травы в обе клетки, и на той стороне яйцо даже не треснуло. Проклятый петух! Вудро, зачем нам два петушка?
– Затем же, зачем мне два метательных ножа. Любимая, после того как мы доберемся до места и вылупятся первые цыплята, дадим им подрасти. И если среди них окажется петух, тогда мы сможем позволить себе петушка с клецками. На праздник. Но не раньше.
– Но нельзя же позволять ему расклевывать яйца. Сегодня на ужин у нас только сыр и сухари. Впрочем, я могу что-нибудь открыть.
– Не будем торопиться. Авось Фриц и Леди Мак приметят какую-нибудь дичь. Хорошо бы горного козла. Или хотя бы прыгуна.
– А как приготовить мясо? Ты же сам говорил...
– Съедим сырым, дорогая. Мелко нарубленное мясо горного козла и сухие крекеры, "Мясо по-татарски а-ля Новые Начала". Вкусно. Почти так же вкусно, как девчонка. – Он облизнулся.
– Ладно. Если ты сумеешь съесть это, сумею и я. Вудро, я порой не знаю, шутишь ты или нет.
– Моя Адора, я никогда не шучу, когда речь заходит о пище и женщинах, – эти темы священны. – Он вновь оглядел ее с головы до ног. – Кстати, о женщинах... Женщина, ты должна носить только рубины. Откуда этот браслет на твоей лодыжке?
– Вы подарили мне три браслета, сэр. Вместе с кольцами и кулоном. И велели носить все.
– Действительно. А этот рубин откуда?
– Эй! Это не рубин – это я сама.
– А по-моему, рубин, а вот и второй, такой же.
– Ммм-ахх! Может, лучше снять рубины? А то мы их потеряем. Или все-таки сначала напоим мулов?
– Ты хочешь еще до еды?
– Ммм... да. Не надо было приставать.
– Маленькая Дора, не темни. Скажи дядюшке Гибби, чего ты хочешь.
– Я не маленькая Дора. Я длинноногая Лил, самая бойкая девица к югу от Сепарации, ты сам так говорил. Я дерусь, ругаюсь и плюю сквозь зубы. А еще я наложница Лазаруса Лонга, супержеребца, явившегося с неба, способного потрудиться за шестерых. Ты прекрасно знаешь, чего я хочу. И если снова тронешь мои соски, я возьму тебя силой. Но по-моему, все-таки сперва следует напоить мулов.

* * *

Минерва, с Дорой всегда было так хорошо. И дело тут не в ее красоте по обычным понятиям она была не такой уж красавицей. Впрочем, для меня она была совершенством. Дело и не в том энтузиазме, с которым она относилась к "эросу": она была всегда готова, и ее долго заводить не требовалось. Она обладала некоторой сноровкой, которая постоянно совершенствовалась. Секс – дело опыта. Это как катание на коньках, или ходьба по канату, или синхронное плавание. Секс – не инстинкт. О, конечно, совокупляются, повинуясь инстинкту, но, чтобы превратить соитие в живое высокое искусство, требуются и разум, и терпеливая целеустремленность. Дора была хороша в этом деле и с каждым днем становилась все лучше и лучше. Она упорно училась, не признавая никаких фетишей и дурацких предрассудков, стремилась попрактиковаться во всем, что ей удавалось узнать, и при этом подходила к делу творчески, превращая потное объятие в живое священнодействие.
Но, Минерва, любовь продолжается и тогда, когда у тебя не стоит.
Дора всегда была хорошим другом, и чем труднее становилось, тем больше можно было на нее положиться. Она сердилась по поводу разбитых яиц, потому что отвечала за цыплят, но никогда не жаловалась, что хочет пить. Вместо того чтобы просить меня сделать что-нибудь с петушком, она пораскинула мозгами и управилась сама: загнала всех кур в клетку к другому петушку, связала лапки хулигану, расклевывавшему яйца, и поставила перегородку между клетками; петушок поменьше оказался в одиночестве, и больше мы яиц не теряли.
Однако главные трудности были впереди. Но Дора не ныла и даже не дулась, когда у меня не было времени на объяснения. Минерва, наш путь сулил нам медленную смерть, особо же опасные его участки обещали смерть быструю. На первых участках Дора проявляла бесконечное терпение и всегда сохраняла спокойствие и помогала мне на последних. Дорогуша, ты жутко ученая, но ты неженка и всегда жила на цивилизованной планете. Быть может, мне следует кое-что объяснить? Возможно, тебя интересует, было ли это путешествие необходимым, и если да, то зачем нам понадобилось идти самым трудным путем.
Оно было необходимо: после того как я совершил поступок, для говардианца не подходящий, а именно женился на эфемерке, у меня появились три возможности.
Во-первых, мы могли поселиться среди говардианцев. Дора отвергла такой вариант. Впрочем, скажи она "да", я сам постарался бы отговорить ее. Обычно эфемер в обществе долгоживущих впадает в депрессию, чреватую самоубийством. Впервые я убедился в этом на примере друга моего Слейтона Форда и с тех пор встречался с подобной ситуацией неоднократно. Я не хотел, чтобы с Дорой случилось такое. Десять лет ей отмерено или тысяча, но я хотел, чтобы она насладилась ими. Мы могли остаться в "Долларе ребром" или – что то же самое – где-нибудь поблизости, в одной из деревень на том небольшом клочке планеты, который уже был заселен. И я почти решился на это. Билл Смит мог бы поработать там какое-то время.
Но недолго. Несколько говардианцев, обитавших на Новых Началах – Меджи и три других Семейства, насколько я помню, – жили инкогнито, "в маскараде" на говардианском жаргоне, с помощью простейших уловок устраивая свои дела. Бабуся Меджи могла "умереть", а затем "воскреснуть" под именем Деборы Симпсон в другом говардианском владении. И чем больше становилось людей на планете, тем легче было проделать такую штуку, особенно после появления поселенцев четвертой волны; все они прибыли в состоянии анабиоза, а потому не имели возможности познакомиться друг с другом.
Но Билл Смит был женат на эфемерке. И если бы я остался жить среди обычных Людей, мне пришлось бы красить волосы, и не только на голове, но и на всем теле, чтобы случайно не выдать себя, – и стареть одновременно с женой. Хуже того, мне бы пришлось избегать людей, которые знали Эрнста Гиббонса, то есть большую часть населения "Доллара ребром", иначе кто-нибудь из них мог бы узнать мой профиль, мой голос и завести ахи и охи, а у меня не было возможности сделать пластическую операцию или что-нибудь в этом роде. Меняя внешность, я всегда изменял и место жительства. Это самый надежный метод. Даже пластическая операция не помогала мне надолго – я легко восстанавливаюсь. Однажды мне пришлось укоротить нос, чтобы меня не укоротили на голову. Но через десять лет он стал таким же, как прежде: большим и уродливым. Впрочем, разоблачение в качестве говардианца меня не слишком беспокоило. Но если бы я решил жить "в маскараде", тщательно прибегая ко всем косметическим штучкам, Дора тем более замечала бы, что я не такой, как она, что муж ее старится гораздо медленнее.
Минерва, мне казалось, что избавить от потрясения мою симпатичную новую жену я мог, лишь забрав ее подалее от обеих пород людей, как долгоживущих, так и недолговечных. Туда, где можно было не притворяться и жить, не обращая внимания на различие между нами. Я решил так поступить в тот самый день, когда женился на ней. Подобный поступок был наилучшим выходом в совершенно невозможной ситуации, к тому же он не был столь же необратим, как прыжок с парашютом. Если ей станет одиноко, если она возненавидит мою уродливую рожу, я мог привезти ее обратно к людям еще молодой, чтобы она могла подцепить другого мужа. Я имел это в виду, Минерва, потому что многим из моих жен я надоедал достаточно быстро. Я договорился с Заком Бриггсом и попросил Джона Меджи побыть посредником между нами, чтобы Зак время от времени интересовался у Джона, как поживают Билл Смит и его маленькая училка. Я не исключал возможности, что когда-нибудь мне придется покинуть эту планету.

* * *

Но почему я не попросил Зака высадить нас в том самом месте, которое я выбрал в качестве нашего места обитания, и выгрузить там все, что необходимо, чтобы тем самым избежать долгого опасного путешествия? Не рискуя умереть от жажды, от Клыков прыгунов, погибнуть в горном обвале или еще как-нибудь.
Минерва, это было очень давно, и я могу дать пояснения относительно тогдашнего уровня техники. "Энди Джи" не мог приземляться на поверхность планеты, он грузился на орбите. Его грузовой челнок мог садиться на любом большом плоском поле, но при этом нуждался как минимум в уголковом радарном отражателе, и для его взлета требовалось много воды. Из всех посадочных средств, которыми располагал "Энди Джи", лишь капитанский катерок мог приземляться в любой точке планеты, куда его мог опустить опытный пилот, а затем подняться без посторонней помощи, однако его грузоподъемность ограничивалась примерно двумя почтовыми марками, а мне были необходимы мулы, плуги и многие другие вещи.
Кроме того, я надеялся найти выход из ущелья, а для этого следовало сначала войти в него. Я бы не стал брать с собой Дору, если бы не испытывал уверенность, что смогу доставить ее на место в целости и сохранности. По-твоему, это нечестно? Не беда, коль муж или жена не обладают качествами первопроходца, – плохо, когда они узнают об этом слишком поздно.
Так что мы не изобретали сложностей – просто иначе мы поступить не могли. Но я бы ни за что не пустился в путь, не решив предварительно, что взять с собой и без чего обойтись. Прежде всего надо было уточнить, сколько фургонов мне необходимо. Нужно было взять три – в этом я убедился потом, на собственном горьком опыте. В третий фургон можно было засунуть какие-то удобства для Доры, инструменты для меня, побольше книг и всяких вещей для нас обоих, но главное – готовый однокомнатный домик, чтобы сразу же защитить мою беременную жену от непогоды. Но для трех фургонов потребовалось бы восемнадцать мулов плюс запасные, то есть еще шестеро. Значит, животным пришлось бы уделять в полтора раза больше времени, а ведь их еще надо запрягать и выпрягать. Если просто увеличить число фургонов и мулов, ты не сумеешь одолеть за день необходимое расстояние; один человек не справится со всей работой. Хуже того, в горах есть такие места, где приходится расцеплять фургоны и по одному проводить их через теснины. Так что возня с тремя фургонами заняла бы в два раза больше времени, чем с двумя; кроме того, при наличии трех фургонов необходимость расцеплять их возникала бы чаще. В таком случае мы бы, наверное, успели родить по пути трех ребят, вместо того чтобы оказаться на месте прежде, чем на свет появится первый.
От подобного безрассудства меня спас простой факт: в Новом Питтсбурге продавались лишь два дорожных фургона. И мне удалось одолеть искушение: в ту легкую повозку, в которой мы прибыли из "Доллара ребром", я уложил всякого железа, которого хватило бы на три фургона, но лишнее пришлось обменять на другие вещи у тележника. Я не мог ждать, пока он соорудит третий фургон. Время года и состояние чрева Доры заставили меня поторопиться. Многое говорило в пользу вообще одного фургона; сие стандартное средство многие столетия использовалось для передвижения по суше, и не на одной планете, но это хорошо, если путешествуешь не один. Мне приходилось водить подобные караваны. Однако если у тебя один фургон, единственный несчастный случай может привести к трагедии.
Конечно, с двумя фургонами вдвое больше хлопот, с другой стороны – и больше возможностей выжить в путешествии. Потеряв один фургон, ты мог переложить вещи и продолжать путь.
Итак, я выбрал два фургона, Минерва, хотя Зак снабдил меня тремя комплектами снаряжения. Однако третий комплект я не продавал до последней минуты.
А теперь о том, как загрузить фургон, чтобы остаться в живых. Прежде всего следует составить список всего, что понадобится и что ты захочешь взять:
Фургон, запасные колеса, запасные оси,
Мулов, упряжь, в том числе запасную, седла,
Воду,
Еду,
Одежду, одеяла,
Оружие, боеприпасы, снаряжение,
Лекарства, хирургические инструменты, перевязочные средства,
Книги,
Плуги,
Борону,
Конные грабли,

Предыдущая страница 17 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 18

Лопаты, ручные грабли, мотыги, сеялки, трех-, пятии семизубые вилы,
Косилку,
Кузнечные инструменты,
Плотницкие инструменты,
Железную печку,
Походный ватерклозет,
Масляные лампы,
Ветряк и насос,
Циркулярную пилу, работающую с помощью энергии ветра,
Шорные инструменты,
Кровать, стол, стулья, тарелки, кастрюли, сковородки,
Все, что нужно для еды и приготовления пищи,
Бинокли, микроскоп, комплект для исследования качества воды, точило,
Тачку,
Маслобойку,
Ведра, сита, разные мелкие инструменты,
Молочную корову и быка,
Цыплят,
Соль для скота и людей,
Прессованные дрожжи и бродило,
Семенное зерно нескольких сортов, ручную мельницу,
Мясорубку.
Не надо останавливаться на мелочах, мыслить следует масштабно. Не стоит думать о том, что все эти вещи не загрузишь и в целый караван фургонов. Пораскинь мозгами, проверь перечень груза, привезенного "Энди Джи", обследуй корабль, посмотри, что есть у Рика на главном складе, поговори с Джоном Меджи, поищи в его доме, на ферме и в сараях. Если ты что-нибудь забудешь, вернуться будет невозможно.
Музыкальные инструменты, принадлежности для письма,
Записные книжки, календари,
Детская одежда, приданое для новорожденного,
Прялка, ткацкий станок, все, что нужно для шитья...
Овцы!
Материалы и инструменты для обработки кожи,
Часы, настенные и ручные,
Семена овощей, саженцы, прочие семена
И так далее, и так далее, и так далее.
А теперь – за дело. Урезай, прикидывай вес.
Отбросим быка, корову, овец заменим на коз – их длинные шубы можно стричь. Эй, а ножницы ты позабыл!
Кузнечный инвентарь сократим до наковальни и минимума инструментов... мехи придется сделать самому. В общем, можно вычеркнуть все, что делается из дерева, однако следует прихватить некоторый запас металлических инструментов – эту тяжесть непременно нужно взять. Вскоре окажется, что ты умеешь делать такие вещи, за которые прежде и не подумал бы браться. Косилка превращается в косу с рукояткой и тремя запасными лезвиями: борону вычеркиваем.
Ветряк остается, как и циркулярная пила (удивительно! ), однако их придется взять по минимуму, поскольку ни то ни другое скоро не понадобится.
Книги... Дора, без каких книг ты не можешь прожить?
Ополовиним количество одежды, удвоим число сапог, возьмем больше ботинок и не забудем при этом о детских. Да, я знаю, как шьют мокасины, муклуки и прочее. Добавь дратву. Кстати, еще придется прихватить блоки и самую лучшую стеклопластиковую веревку, которую только можно купить, иначе нам не пройти через ущелье. В средствах мы не ограничены, следует учитывать лишь вес и объем. В том, что мулы повезут в фургонах, все наше состояние. Минерва, на наше с Дорой счастье, я уже в шестой раз подавался в поселенцы, и еще до того, как я впервые загрузил крытый фургон, мне долгие годы приходилось грузить корабли. Разницы никакой, звездолет – крытый космический фургон. Уменьши груз до того, который способны вытянуть мулы, потом сократи еще на 10%, как бы жалко ни было; поломанная ось, когда ты не можешь ее заменить, может стоить тебе шеи. А потом увеличь на 95% количество воды, ведь она расходуется каждый день.
Вязальные спицы! Дора умеет вязать? Если нет, придется научить ее. Я провел в космосе много одиноких часов за вязанием свитеров и носков. Пряжа? Дора не скоро сумеет спрясть хорошую нитку из козьей шерсти, пусть вяжет в пути детские вещи, чтобы находиться в добром расположении духа. Пряжа много не весит. Можно сделать деревянные спицы или даже металлические из какой-нибудь железяки. Но проще взять и то и это на складе Рика.
О Боже, я чуть не забыл про топор!
Топоры и одно топорище, багор, мотыга, кирко-мотыга... Минерва, в Новом Питтсбурге я добавлял, сокращал, отбрасывал, взвешивал все, что у нас было, но, как только мы отъехали от города километра три в сторону Сепарации, стало ясно, что я перестарался. На ночь мы остановились в каком-то поместье, и я выменял у его владельца пятнадцатикилограммовую наковальню на свою новую тридцатикилограммовую. Обменял без доплаты, и сердце мое не дрогнуло. Кроме того, я поменял прочие тяжести, без которых можно было обойтись, на копченую ветчину, бекон и зерно для мулов – на крайний случай.
В Сепарации мы снова избавились от части груза, и я приобрел еще один бочонок для воды и наполнил его, потому что теперь у меня появилось свободное место, а вода, как известно, расходуется.
Думаю, что этот-то бочонок и спас нам жизнь.

* * *

Зеленая рощица, которую Лазарус-Вудро заметил возле входа в ущелье, оказалась гораздо дальше, чем он надеялся. В тот день, когда путешественники до нее добрались, ни человек, ни мул ничего не пили. Они не пили со вчерашнего утра. У Смита кружилась голова; мулы медленно брели, опустив головы.
Когда муж перестал пить, Дора тоже хотела последовать его примеру.
– Слушай меня, глупая девчонка, – сказал он, – ты же беременна. Поняла? Как тебя еще убедить? Я отмерил четыре литра, когда мы поили мулов; ты видела.
– Мне не нужно четыре литра, Вудро.
– Заткнись. Это тебе, козе и цыплятам. И кошкам – им много не потребуется. Адора, для шестнадцати мулов четыре литра воды – ничто, а вам, мелкой живности, хватит надолго.
– Да, сэр. А миссис Порки?
– Ах, эта поганая хавронья! Э... я дам ей пол-литра, когда остановимся на ночлег, и сам напою ее. Она сейчас в таком настроении, что может опрокинуть воду и отхватить тебе палец. А потом я напою тебя и прослежу, чтобы ты все выпила.
После долгого дня, беспокойной ночи и нового бесконечного дня они наконец приблизились к рощице. Здесь было почти прохладно, Смиту показалось, что он чувствует запах воды, но самой воды он не видел.
– Бак! Эй, Бак! Привал!
Главный мул не ответил, он молчал целый день. Однако остановил колонну, поставил углом фургоны и построил мулов так, чтобы их удобно было распрягать.
Смит подозвал собак и велел им искать воду, потом начал выпрягать мулов. Его жена молча присоединилась к нему и стала выпрягать правых мулов в каждой паре, пока Смит занимался левыми. Наверное, Дора читает мои мысли, с благодарностью думал он.
Ну а теперь где же искать воду? Может, поколдовать? Или сперва осмотреть окрестности? Смит был уверен, что поблизости воды нет. Надо осмотреть подножие холма. Оседлать Бьюлу? Не надо, она плохо выглядит. Смит начал выгружать колья для забора из второго фургона. Прыгунов не видно уже дня три, значит, на такое же время приблизилась новая встреча с этими животными.
– Дора, если можешь, помоги мне.
Она не ответила. Раньше муж никогда не просил ее помочь возвести крааль. Она беспокоилась лишь о том, что он выглядел осунувшимся и усталым, и думала о той четверти литра воды, которую припрятала для него. Как бы убедить его попить? Не успели они закончить распрягать, как в отдалении послышался взволнованный лай фрица.
Минерва, это была яма с водой: из скалы сочился ручеек, пробегал пару метров и впадал в глубокую лужу. Вокруг было множество звериных следов: прыгунов, горных Козлов и еще какие-то, которых я не узнавал. Мне казалось, что за мною следят, и я пожалел, что у меня нет глаз на затылке. У ручья стало темно; здесь деревья и подлесок были погуще, а солнце опускалось все ниже.
Я не знал, что делать. Непонятно, как это один из распряженных мулов не обнаружил колодец вместе с собаками или даже быстрее: мулы умеют чуять воду. Стало быть, они должны вот-вот нагрянуть, а я не хотел, чтобы они опились. Мул умен, но, когда измучен жаждой, пьет чересчур быстро. Мои мулы были изнурены, и я должен был сам напоить каждого.
К тому же я не хотел, чтобы они влезли в воду, потому что пока лужа была чистой. Во всяком случае такой казалась.
Псы напились. Я посмотрел на Фрица и пожалел, что он не умеет разговаривать, как мул. Есть ли у меня что-нибудь, на чем можно писать? Нет, конечно же, ничего подобного. Если я прикажу ему привести Дору, Фриц, конечно, постарается – но послушается ли она? Ведь я строго-настрого наказал ей оставаться в краале до моего возвращения. Минерва, что-то я стал плохо соображать: жара и жажда достали меня. Следовало бы дать Доре инструкции поточнее, ведь, если я задержусь до темноты, она отправится искать меня. Черт, а я даже не прихватил с собою ведра.
Я нагнулся и, как Гедеон, напился из пригоршни. Тут мне в голову пришла одна идея: Я спустил помочи комбинезона, снял рубашку, намочил ее в воде и отдал Фрицу.
– Отыщи Дору! Приведи Дору! Быстро!
По-моему, пес решил, что я свихнулся, но убежал с мокрой рубахой. Тут показался первый мул. Слава аллаху, это был старина Бак! И я пожертвовал своей шляпой.
Эту шляпу Зак прислал мне в подарок. Предполагалось, что она годится для любой погоды: пропускает воздух и не промокает даже в самый сильный ливень. Воздух она пропускала весьма относительно, а водозащитные ее качества я просто не имел возможности проверить.
Бак фыркнул и собрался залезть в воду, но я остановил его. И предложил ему воду в шляпе. Потом подал вторую шляпу. Потом третью.
– Пока довольно. Бак. Собирай всех на водопой.
Промочив горло. Бак уже мог сделать это. Он испустил громогласный вопль на языке мулов, а не на английском. Я не стану пытаться воспроизводить его, но он означал "Становитесь в очередь за водой" и ничего другого. А вот "Запрягаться – становись!" звучало бы совсем иначе. На меня обрушилось стадо обезумевших от жажды мулов. Но с помощью Бака, Бьюлы и Леди Макбет, которая привыкла ему помогать, а также с помощью шляпы, которая оказалась вовсе не водонепроницаемой, мы сумели напоить всех. Я так и не узнал, каким образом среди мулов устанавливается старшинство, но мулы знали, да и Бак не позволял об этом забывать, и, услышав приказ строиться на водопой, они всегда становились в одном и том же порядке. Боже сохрани кого-нибудь из молодых влезть без очереди – в лучшем случае его ожидал укус в ухо.
К тому времени, когда последний мул получил полную шляпу воды, сей сосуд пришел в полную негодность. Но тут явились Дора с Фрицем, в правой руке она держала игольный пистолет, а в левой – о радость! – два ведра.
– К водопою! – сказал я моему главному помощнику. – Выстраивай их снова. Бак.
Орудуя двумя ведрами, вдвоем, мы довольно быстро напоили мулов. А потом я забрал у Фрица рубаху, протер ею ведра, наполнил их и в третий раз объявил водопой, разрешив на этот раз мулам пить из лужи.
Бак распоряжался, не забывая про дисциплину. Когда мы с Дорой ушли, каждый с ведерком воды в одной руке и с пистолетом в другой. Бак все еще по одному пускал мулов к воде. Солнце почти зашло, когда мы с Дорой и собаками вернулись к фургону. В темноте закончили поить коз, свинью, кошек и цыплят, а потом устроили себе праздник. Минерва, клянусь, выпив полведерка воды, мы с Дорой чуть не лопнули.

* * *

Забыв о намерении не останавливаться перед ущельем, мы простояли там лагерем три дня, которые провели с большой пользой. Мулы паслись, отъедались, наслаждались обилием воды и еды. Возле колодца я подстрелил степного козла. Мясо, которое мы не смогли съесть, Дора нарезала и засушила. Я наполнил водой все бочонки. Это оказалось нелегко: мы с Веком даже протоптали тропинку к источнику. Наполненные бочонки пришлось там и оставить, а потом по одному перевозить к фургону. На все ушло полтора дня. Мы жарили свежее мясо и наедались до отвала. Мы даже искупались! В горячей воде. С мылом. С шампунем. Я побрился. Мы сходили к источнику: я – с большим железным чайником, Дора – с ведерком. Потом я развел костер, и мы стали по очереди смывать с себя грязь, охраняя друг друга во время мытья. И на четвертый день утром, направляясь к ущелью, мы были не просто в хорошей форме – мы благоухали и только и делали, что хвалили друг друга. Больше нехватки воды нам испытывать не пришлось. Где-то над нашими головами лежал снег; мы чувствовали его свежесть в дыхании ветерка и иногда видели между горными вершинами. Чем выше мы поднимались, тем чаще нам попадались ручейки, но в это время года вода их не достигала прерии. Трава была зеленой и свежей.
Наконец мы остановились на горном лугу. Там я оставил Дору возле фургонов вместе с мулами, дав ей четкие инструкции относительно того, что делать, если я не вернусь.
– Я надеюсь, что вернусь к темноте. А если нет, жди неделю. Не больше. Ты поняла меня?
– Поняла.
– Ну, хорошо. Через неделю разгрузишь первый фургон и выбросишь все, без чего сумеешь обойтись в дороге. Сложишь в этот фургон еду, бочонки с водой и пойдешь обратно. Возле ручья наполнишь заново все бочонки. А потом уж не останавливайся нигде, кати весь день до темноты. И доберешься до Сепарации за половину того времени, которое мы ухлопали по дороге сюда. О'кей?
– Нет, сэр.
Минерва, несколькими столетиями раньше я тут же стал бы кипятиться.
Но с тех пор я многому выучился. И за десятую долю секунды сообразил, что если меня yt будет, то я никак не смогу ее заставить слушаться. И что всякие обещания здесь бесполезны.
– Ну, хорошо, Дора, тогда объясни мне, что ты собираешься делать?
Если мне это не понравится, мы немедленно повернем назад к Сепарации.
– Вудро, хоть ты этого и не сказал, но ты дал мне распоряжения на тот случай, если я стану вдовой.
Я кивнул.
– Да, верно. Дорогая, если я не вернусь через неделю, считай себя вдовой. И можешь не сомневаться в этом.
– Понимаю. И ты оставляешь здесь фургоны, потому что не уверен, что повыше их удастся развернуть?
– Да. Возможно, так и произошло с теми, кто пытался здесь пройти до нас. Они добрались до того места, где ни вперед ни назад, и на этом все кончилось.
– Да. Но, муж мой, ты будешь отсутствовать только один день: полдня туда, полдня обратно. Вудро, я не могу представить тебя мертвым... просто не могу! – Дора пристально посмотрела на меня, и глаза ее наполнились слезами, но она не заплакала. – Тогда мне нужно будет увидеть твое тело – я должна удостовериться. И, только получив доказательства твоей гибели, я вернусь в Сепарацию, так быстро, как только возможно. А затем пойду к Меджи, как ты велел. Рожу твоего ребенка и воспитаю во всем похожим на отца. Но сначала я должна убедиться...
– Дора-Адора! Потому-то я и велел тебе ждать неделю. Зачем тебе глядеть на мои кости?
– Могу я закончить, сэр? Значит, так: если ты не вернешься сегодня к вечеру, я сама распоряжусь собой. Завтра с утра я поеду тебя искать на Бетти и прихвачу с собой другого верхового мула, а в полдень поверну назад.
Если я не смогу отыскать тебя, то подымусь повыше и найду место, где можно поставить фургон. Потом я приведу туда этот фургон и, используя его как базу, начну осматривать окрестности. Попробую обнаружить твои следы. Я могла бы пойти по следам твоего мула, но ты не собираешься брать его с собой. Как бы то ни было, я буду искать... искать, пока не иссякнет надежда! А потом... что ж – вернусь в Сепарацию.
Но, дорогой мой, если ты будешь жив, – предположим, сломаешь ногу – и если у тебя останется нож, сомневаюсь, что прыгуны или еще кто-нибудь одолеют тебя. Если ты будешь жив, я отыщу тебя, не сомневайся.
Тут я сдался. Мы сверили часы и договорились, в какое время я вернусь. И верхом на Бьюле, прихватив с собой Бака, я отправился на разведку.
Минерва, до нас по крайней мере четыре отряда пытались пройти через этот перевал – никто не вернулся назад. Я был уверен, что им не повезло, потому что они поторопились, не проявили терпения и не повернули назад, когда опасность стала слишком велика.
Но я был терпелив. Быть может, столетия и не делают человека мудрее, но терпению учат обязательно, иначе долго не прожить. В то утро я обнаружил первую теснину. Было видно, что тут кто-то уже взрывал скалы и, возможно, прошел дальше, но место оставалось чересчур узким, поэтому я занялся взрывными работами.
Никто в здравом уме не потащится на фургоне в горы, не прихватив с собой динамита или чего-нибудь в этом роде. Не ковырять же скалу ложкой или мотыгой, рискуя проторчать в горах до снега.
Я воспользовался не динамитом. Всякий, кто хоть немного знаком с химией, вполне способен изготовить и динамит, и черный порох – я намеревался заняться этим позднее. С собой же прихватил более эффективное средство – совершенно безопасную в обращении и не чувствительную к ударам пластиковую взрывчатку – и держал ее в седельной сумке.
Первый заряд я уложил в ту трещину, где он, по моему мнению, мог принести максимум пользы, вставил взрыватель, но не стал поджигать, а вернулся к мулам, оставшимся за поворотом, и, используя свой мимический талант, попытался объяснить Баку и Бьюле, что скоро будет громкий шум... бах! Но он им не повредит и поэтому беспокоиться не о чем. Потом вернулся, зажег взрыватель и побежал обратно. Положив мулам руки на шеи, я смотрел на часы.
– Сейчас! – сказал я, и гора отозвалась: каа-бум!
Бьюла вздрогнула, но осталась на месте.
– Па-а-а-ах? – спросил Бак.
Я согласился с ним. Он кивнул и продолжил жевать траву. Потом мы втроем поднялись повыше и осмотрелись. Теперь проход был широким, но не очень ровным, и два взрыва послабее позволили расчистить его.
– Ну, как, по-твоему, Бак?
Мул внимательно осмотрел дорогу.
– Ды фугон?
– Один фургон.
– О'гей.
Мы зашли чуть подальше, спланировали работу на завтрашний день, и я вернулся домой в обещанное время. Нам пришлось потратить неделю, чтобы пройти два километра – до следующего, поросшего травой небольшого лужка, где можно было развернуть только один фургон. Потом целый день мы по одному проводили фургоны к следующей базе. Кому-то удалось добраться и сюда: я обнаружил сломанное колесо и прихватил с собой стальную шину и ступицу. Так мы шли день за днем, медленно, но верно: наконец мы протиснулись через последнюю расщелину и стали главным образом спускаться. Но легче не стало. По фотокартам, снятым из космоса, я знал, что впереди нас ждет река, но она была еще далеко, и нам нужно было спускаться, спускаться и спускаться до того места, где ущелье переходило в долину, пригодную для сельского хозяйства. Я взрывал скалы, рубил кусты, иногда приходилось даже взрывать деревья. Но труднее всего оказалось спускать фургоны с обрывов. Что там крутые места, когда подымаешься в гору, – а нам до сих пор попадались и такие, упряжка из двенадцати мулов может втащить один фургон на любой склон, если есть где поставить копыто, – но спускать их вниз, под гору...
Конечно, у фургонов были тормоза. Но на крутом склоне фургон мог заскользить, а потом свалиться с обрыва и потянуть за собой мулов. Я не мог допустить, чтобы подобное случилось хоть однажды. Конечно, мы могли бы потерять один фургон и шесть мулов, но все-таки продолжать путь. Но меня некому было заменить. А ведь Дора могла и не оказаться в одном со мной фургоне. И если бы он сорвался, мои шансы спастись были бы неважными. Когда крутизна внушала мне сомнения в том, что фургон можно удержать на тормозах, мы принимались за работу. Приходилось прибегать к помощи того самого – дорогого – каната. Протяну его подальше, раза три оберну вокруг дерева, достаточно крепкого, чтобы выдержать вес фургона, привяжу к задней оси – и четверо самых сильных мулов: Кен, Дейзи, Бьюла и Белл – начинали медленно спускать фургон вниз без возницы. А я удерживал канат и потихоньку отпускал его. Если местность позволяла, на полпути вниз находилась Дора. Сидя верхом на Бетти, она передавала мои распоряжения Баку. Но я всегда велел ей держаться в сторонке: если бы канат лопнул, он мог бы хлестнуть ее. Поэтому большей частью мы с Баком работали без всякой связи и делали все неторопливо. Если рядом не оказывалось прочного дерева – на мой взгляд, подобное случалось чаще, чем наоборот, и приходилось ждать, пока я что-нибудь изобрету, – можно было обмотать веревкой два дерева потоньше, а затем перекинуть ее на третье или вогнать в скалу якорь с кольцом и пропустить через него веревку... Это занятие я ненавидел, потому что приходилось удерживать повозку, следуя сразу за задней осью; кто знает, что было бы с нами, случись мне споткнуться, к тому же потом приходилось повозиться, чтобы извлечь этот самый якорь: чем прочнее скала, тем лучше она держит железо, но тем труднее с ним расстается. Но я был вынужден это делать – они могли мне еще потребоваться.
Иногда не было ни деревьев, ни скал. Однажды повозку удерживали двенадцать мулов, Дора их успокаивала, я спускался возле задней оси, а Бак направлял. В прерии мы частенько проходили километров тридцать в день. Но здесь, в Безнадежном перевале, и в ущелье за ним, в те дни, когда я подготавливал дорогу впереди, наш суточный переход равнялся нулю. Потом, когда крутые склоны, где мы спускались на веревке, остались позади, он увеличился до десяти километров. Я руководствовался одним нерушимым правилом: прежде чем трогаться с места, подготовь себе весь путь до следующей остановки.
Минерва, мы шли настолько медленно, что мой календарь стал подгонять меня: свинья опоросилась, а мы еще бродили по горам.
Не помню, чтобы когда-нибудь мне приходилось принимать более ответственное решение, Дора хорошо себя чувствовала, но миновала уже половина срока ее беременности. Повернуть назад, как я когда-то обещал себе, или пробиваться вперед в надежде добраться до равнины, прежде чем настанет время рожать? Что для нее легче?
Мне пришлось посоветоваться с женой, но решать-то все равно должен был я. Ответственность нельзя поделить. Впрочем, я мог бы с ней и не разговаривать, потому что заранее знал, что она скажет: "Идем вперед".
Но то была лишь отчаянная храбрость – я же, в отличие от Доры, располагал опытом передвижения по бездорожью и по части появления детей на свет.
Я вновь принялся изучать фотокарты, но не выудил из них ничего нового. Где-то впереди ущелье переходило в широкую речную долину. Но сколько еще до нее идти? Я не знал, потому что трудно было установить, где мы находимся. Когда мы двинулись в путь, я поставил одометр на правое заднее колесо переднего фургона и при входе в ущелье установил его на нуль. Прибор работал только день или два, прежде чем разбился о какой-то камень. Я даже не знал, какой путь после перевала мы преодолели и сколько нам еще предстояло спускаться. Животные и пожитки пребывали в относительном порядке: мы потеряли только двух мулов. Красотка Девица однажды ночью свалилась с обрыва и сломала ногу, я мог лишь избавить ее от боли. Я не стал разделывать тушу, потому что у нас было свежее мясо; кроме того, я не мог сделать этого так, чтобы не видели остальные мулы, Джон Ячменное Зерно просто удрал и ночью умер или пал жертвой прыгуна – когда мы его нашли, труп был уже объеден.
Сдохли три курицы, не повезло и двум поросятам, однако свинья усердно выкармливала остальных.
У меня оставалось уже только два запасных колеса. Потеряй я еще два при очередной поломке, придется бросить один фургон.
Колеса и заставили меня принять решение.
(Опущено примерно 7000 слов, в которых описываются трудности спуска со склона хребта.)

* * *

Наконец мы вышли на плато и с него увидели раскинувшуюся перед нами долину.
Минерва, то была прекрасная долина – широкая, зеленая, очаровательная... тысячи и тысячи гектаров идеальных сельскохозяйственных угодий. Вытекая из ущелья, река смиряла свой норов и лениво извивалась меж невысоких берегов. Далеко-далеко высился высокий пик, увенчанный снежной шапкой. Снеговая линия позволила мне оценить его высоту – около 6000 метров. Мы находились в субтропиках, и лишь очень высокая гора могла удержать столько снега в такое долгое и жаркое лето.
Мне показалось, что эту прекрасную гору и зеленую роскошную долину я уже где-то видел. Гора напоминала гору Худ в тех краях, где я родился и в первый раз стал молодым. Но эту долину, этот увенчанный снегами пик никто из людей еще не видел.
Я приказал Баку остановить колонну.
– Адора, мы дома. Видишь, вон он, перед нами, в этой долине.
– Дом, – повторила она. – О мой дорогой!
– Не хлюпай!
– Я не хлюпаю, – ответила она, хлюпая носом. – Но у меня скопилось столько слез, что, когда появится свободная минутка, я пореву всласть.
– Отлично, дорогая, – согласился я, – когда у нас будет для этого время. Давай-ка дадим имя горе. Пусть будет гора Доры.
Она задумалась.
– Нет, это неподходящее имя. Пусть будет гора Надежды. А все, что внизу, пусть называется Счастливой долиной.
– Дора-Адора, ты неизлечимо сентиментальна.
– Поговори мне! – Она прикоснулась к своему большому животу. – Долина будет Счастливой, потому что именно здесь я намереваюсь родить чудесного голодного звереныша, а гора будет называться горой Надежды просто потому, что она действительно гора Надежды.
Бак стоял у первого фургона и ждал, чтобы ему объяснили, почему мы остановились.
– Бак, – сказал я, указывая в сторону долины, – там будет наш дом. Мы пришли. Это дом, парень. Ферма.
Бак оглядел долину.
– О'гей.

* * *

...во сне, Минерва. Это были не прыгуны – на теле Бака не оказалось следов укусов. Наверное, острая сердечная недостаточность, однако я не стал вскрывать его, чтобы удостовериться. Трудяга Бак был стар. Я не хотел брать его с собой и пытался оставить на пастбище у Джона Меджи. Но Бак отказался. Мы были его семьей – Дора, Бьюла и я, – и он хотел идти вместе с нами. Я сделал его старшим среди мулов и не заставлял работать, то есть никогда не ездил на нем и не запрягал. Обязанности Бака заключались в руководстве мулами, и его терпению и мудрости мы во многом обязаны тем, что в конце концов пришли в Счастливую долину. Без него мы бы туда не добрались.
Быть может, он прожил бы еще несколько лет, останься он тогда на пастбище. А может быть, умер бы от одиночества после нашего ухода. Кто знает?
Я даже думать не смел о том, чтобы разделать его. Боюсь, у Доры случился бы выкидыш, приди я к ней с этой идеей. Глупо хоронить мула, когда прыгуны и непогода скоро позаботятся о его трупе, но я похоронил его.
Чтобы закопать мула, нужна громадная яма, а мы еще не спустились к мягкой почве на дне долины. Нам еще предстояло до нее дойти.
Но сначала мне пришлось решить кадровую проблему. Следом за Бьюлой в очереди на водопой стоял Кен, крепкий и сильный мул, разговаривавший достаточно складно. С другой стороны, Бьюла на всем пути помогала Баку командовать... но я не помню, чтобы стадом мулов командовала кобыла. Минерва, это только для хомо сапиенс не проблема... во всяком случае здесь, на Секундусе. Но если речь идет о животных, это существенно. Слонами командует самка. Среди кур главный петух, а не курица.
Распоряжаться в стае собак могут как кобель, так и сука. Там, где все определяет пол, человеку лучше не соваться со своими обычаями.
Я решил посмотреть, справится ли с делом Бьюла, поэтому велел ей, в качестве испытания, выстроить мулов, чтобы запрячь, – нужно было еще и отвести их подальше, пока я буду хоронить Бака... Они нервничали, не находили себе места; смерть старшего расстроила всех. Не знаю, как мулы воспринимают смерть, но они к ней не безразличны.
Бьюла моментально принялась за дело, а я тем временем следил за Кеном – тот безропотно занял свое обычное место возле Дейзи. Когда я запряг их, свободной осталась только Бьюла. Итак, мы потеряли уже трех мулов. Я объяснил Доре, почему животных нужно отвести подальше. Справится ли она, если мулами будет распоряжаться Бьюла? Или лучше это сделать мне самому? Тут возникла вторая проблема: Дора хотела присутствовать при похоронах Бака, более того, она сказала:
– Вудро, я могу помогать тебе рыть. Бак был моим другом, и ты это знаешь.
– Дора, – ответил я, – беременная женщина вправе позволить себе все, что угодно, за исключением того, что может ей повредить.
– Дорогой мой, я себя прекрасно чувствую, физически то есть, но я ужасно расстроилась из-за Бака, потому и хочу помочь.
– И я тоже считаю, что ты в хорошей форме, только лучше, чтобы так оно и оставалось. Больше всего ты поможешь мне, если останешься в фургоне. Недоношенных нам здесь выхаживать негде, а хоронить ребенка вместе с Баком я не хочу.
Глаза Доры расширились.
– Ты думаешь, что такое возможно?
– Любимая моя, не знаю. На моей памяти бывало, что с беременной женщиной ничего не случалось, когда она переносила невероятные трудности. С другой стороны, я видел, как теряют детей, на мой взгляд, совершенно без причины. Вот тебе единственное правило, которое мне известно: не рискуй понапрасну. А этот риск нам не нужен.
Короче, нам снова удалось поладить, но на это ушел лишний час. Я отцепил второй фургон, расставил забор, поместил четырех коз внутри загона и оставил Дору в этом фургоне. А потом отогнал первый фургон на три или четыре сотни метров, распряг мулов и велел Бьюле следить, чтобы они не разбрелись. Кену же приказал помогать ей. Оставил им в помощь еще и Фрица, а Леди Мак взял с собой, чтобы высматривала прыгунов и приглядывала за окрестностями. Вообще-то укрыться здесь было негде: ни высокой травы, ни кустов – почти ухоженная лужайка. Но я должен был лезть в яму и не хотел, чтобы к нам кто-нибудь сумел подобраться незамеченным.
– Леди Макбет. Сторожи! Вверх!
Дора осталась в фургоне.
Чтобы в последний раз позаботиться о нашем старом друге, я потратил почти весь день. Пришлось сделать перерыв на ленч, несколько раз попить и отдышаться в тени фургона. Краткий отдых я делил с Леди Мак и всякий раз, подымаясь наверх, позволял ей спуститься вниз. Один раз нам помешали... Дело было уже после полудня и я уже почти закончил рыть яму, когда Леди Мак залаяла. Я мгновенно выскочил из дыры с бластером в руке, рассчитывая увидеть прыгуна. Но это оказался дракон...
Я не особенно удивился, Минерва: коротко общипанная трава – почти как газон – свидетельствовала скорее о присутствии дракона, чем горного козла. Вообще драконы не опасны и могут разве что случайно затоптать тебя. Они неторопливы, глупы и ограничиваются исключительно растительной пищей. О, конечно, они уродливы, их можно испугаться. Больше всего они похожи на шестиногого трицератопса. Но это все. Прыгуны к ним не пристают: пытаться прокусить толстую шкуру – пустая трата времени. Я забрался к Доре в фургон.
– Видала такого хоть раз, любимая?
– Не так близко. Боже, какой он огромный!
– Крупный экземпляр, это верно. Но скорее всего он уйдет. Не хотелось бы тратить на него заряд без необходимости.
Но проклятая зверюга не уходила. Минерва, должно быть, дракон этот оказался настолько туп, что принял фургон за даму своей породы. У них трудно отличить самца от самки. Но они определенно разнополы: дракон на драконихе – внушительное зрелище.
Когда зверь приблизился на сотню метров, я выскочил из-за забора, прихватив с собой Леди Мак, – та уже дрожала от нетерпения. Сомневаюсь, что ей приходилось видеть такую зверюгу: в тех краях, где находится "Доллар ребром", их извели задолго до того, как она родилась на свет. Леди забегала вокруг него, осторожно облаивая издалека.
Я надеялся, что Леди заставит дракона уйти, но этот недоделанный носорог не обратил на нее никакого внимания. Он медленно брел прямо к фургону, поэтому, чтобы добиться внимания, я выстрелил из игольного пистолета примерно туда, где у него должны быть губы. Зверюга остановилась – наверное, удивилась – и широко распахнула рот. Этого я и ждал: не следовало тратить целый заряд, чтобы прожечь бронированную шкуру. Значит, так: минимальный разряд бластера прямо в рот дракону – и еще одного нет в живых.
Он постоял несколько секунд и медленно рухнул. Я подозвал Леди и отправился назад, к забору. Дора ждала.
– Можно я погляжу на него?
Я посмотрел на солнце.
– Любимая, я намереваюсь покончить с Баком до темноты, потом придется привести мулов назад и отъехать подальше. Или ты хочешь, чтобы мы разбили лагерь прямо здесь – между могилой и мертвым драконом?
Дора не настаивала, и я вернулся к работе. Примерно через час я углубил и расширил яму, достал блок и треногу, обвязал задние ноги Бака и потащил.
Дора вышла со мной.
– Минуточку, дорогой. – Она похлопала Бака по шее, потом склонилась и поцеловала его в лоб. – Ну, хорошо, Вудро, давай.
Я навалился на канат. На какой-то миг мне даже показалось, что фургон сдвинется с места, несмотря на тормоза. Но с места сдвинулось тело Бака и поползло к могиле. Свалив его в яму, я отцепил крюк и немедленно приступил к делу: за двадцать минут закидал яму, которую выкапывал почти целый день. – Подымайся в фургон, Адора. Это все.
– Лазарус, хотелось бы знать: что говорят в подобных случаях? Ты не знаешь?
Я подумал. Мне доводилось слыхать с тысячу похоронных речей, но по большей части они мне не нравились. Поэтому я составил из них одну короткую.
– Господи Боже, где бы ты ни был, прошу тебя, позаботься об этом хорошем существе. Он все делал, как надо. Аминь.
(Опущено.) ...даже эти первые годы не были для нас очень трудными, поскольку в Счастливой долине росло все и давало по два и по три урожая в год. Но ее следовало бы наименовать долиной Драконов. Досаждали нам и прыгуны, особенно небольшие, которые охотились стаями. По ту сторону Бастиона о таких не знали. Но проклятые драконы! Они достали меня по-настоящему. Когда четыре дня подряд тебе вытаптывают одно и то же картофельное поле, невольно начинаешь утомляться.
Прыгунов можно было травить, и я так и делал. Их можно было ловить ради разнообразия. А можно было просто выложить приманку и, сев возле нее ночью, по одному выщелкивать стаю иглами из пистолета. Здесь все было понятно. Мулы тоже скоро научились управляться с прыгунами; по ночам они спали, держась поближе к друг другу, и, как у перепелов или бабуинов, один всегда был на страже. Каждый раз, когда с их стороны доносился крик, свидетельствующий о нападении прыгуна, я немедленно просыпался и пытался присоединиться к общей забаве, однако мулы редко оставляли что-либо на мою долю. Они не только лягали прыгунов, но и без труда обгоняли их, добивая остатки стаи, пытавшейся улизнуть. Жертвами прыгунов пали три мула и шесть коз, однако понемногу прыгуны стали держаться от нас подальше.
Но драконы! Чересчур громадные для ловушек, они не обращали внимания на отраву – их интересовала только растительность. А того, что один дракон может наделать на кукурузном поле за одну ночь, не знали даже в Содоме и Гоморре. Луки и стрелы были против них бесполезны, а игольчатый пистолет только щекотал. Пробить толстую шкуру можно было только из бластера, поставив его на полную мощность; если хотелось сэкономить заряд, стрелять следовало в рот, когда удавалось заставить свою жертву распахнуть его. В отличие от прыгунов, они были слишком глупы и не давали нам покоя, невзирая на свои потери. В то первое лето я убил более сотни драконов, защищая свой урожай, что для меня означало поражение, а для драконов – победу. Кругом стояла жуткая вонь – что можно сделать с такой тушей? – но, что еще хуже, заряды кончались, а ряды драконов как будто не редели.
У меня не было источника энергии. Река Бака здесь еще не имела сильного течения. Впрочем, в месте нашего поселения было достаточно воды, и стоило попытаться поставить водяное колесо, пожертвовав ради этого одним фургоном. Ветряк, который я взял с собой, до сих пор лежал разобранным на все шестеренки, и мне следовало сперва поставить башню и сделать лопасти. И до тех пор пока я не сделаю этого, у меня не будет возможности перезарядить заряды для бластера. Проблему разрешила Дора. Мы тогда только приступили к стройке: возвели высокую сырцовую стену, которой оградили фургоны, чтобы было куда загонять на ночь коз, сами же спали в первом фургоне вместе с младенцем Заком и готовили на глиняной датской печи. Среди дыма, коз, цыплят и кислых запахов, которые младенцы, сами того не желая, испускают, а также рядом с выгребной ямой, которую, конечно, тоже пришлось устроить внутри загона, вонь от разлагавшихся драконовых туш, пожалуй, не была такой уж заметной.
Мы заканчивали ужин, Дора как всегда ради такого случая надела рубины. На небе высыпали звезды и проступали диски лун – самое лучшее время дня, – и, как всегда прерываясь, чтобы выразить восхищение тем, как сосет наш первенец, и порадоваться ночному небу, я размышлял о том, где взять энергию и что бы такое сделать с этими погаными драконами, черт бы их драл.
Я успел отбросить несколько простых способов производства электроэнергии. Простых, если находишься на цивилизованной планете или хотя бы в местечке, подобном Питтсбургу с его углем и нарождающейся металлургией. Тут мне пришлось воспользоваться весьма старомодным термином: вместо того чтобы заговорить о киловаттах, мегадинах на сантиметр в секунду или тому подобном, я заметил, что хватило бы и десяти лошадиных сил – было бы откуда взять.
Дора никогда не видела лошадей, но знала, что они из себя представляют.
– Дорогой, а десять мулов не подойдут? – спросила она.
(Опущено.) Мы прожили в нашей долине семь лет, прежде чем в нее прибыл первый фургон. Юному Заку было почти семь, он уже начинал мне помогать... точнее, он полагал, что помогает, но я поощрял его попытки. Энди стукнуло пять, а Элен еще не было четырех. Персефону мы только что потеряли, и Дора уже была беременна снова, и вот почему...
Дора настояла, чтобы очередного ребенка мы завели немедленно, не откладывая ни на день, ни на час, – и оказалась права. Как только она зачала, настроение наше сразу улучшилось. Персефоны нам не хватало, она была такая милая девочка. Но мы перестали горевать. И с надеждой обратились к будущему. Я надеялся, что родится еще одна девочка, но был бы рад любому ребенку – тогда на пол будущего младенца еще не умели влиять. Итак, все в порядке, мы здоровы, ферма процветала, семья счастлива: много скота, в большом дворе находился дом, пристроенный к дальней стене. Ветряк приводил в действие пилу, молол зерно и производил энергию для моего бластера.
Заметив фургон, я подумал, что неплохо было бы обзавестись соседями.

Предыдущая страница 18 Следующая страница


19 Роберт Хайнлайн

И тут же понял, что буду гордиться – очень гордиться, – показывая свое превосходное семейство и ферму пришельцам.
Дора поднялась на крышу и вместе со мной стала следить за приближением фургона. Он находился примерно в пятнадцати километрах отсюда, и ждать его следовало к вечеру. Я обнял жену.
– Волнуешься, любимая?
– Да. Впрочем, я никогда здесь не скучала – ты не позволял мне испытывать чувство одиночества. Как ты думаешь, сколько человек придется кормить ужином?
– Хмм... только один фургон, одно семейство. Полагаю, что в лучшем случае их двое, без детей либо с одним, самое большее с двумя. Если их окажется больше, я удивлюсь.
– И я тоже, дорогой, но еды у нас довольно.
– Надо бы одеть детишек, прежде чем они приедут, а то подумают, что мы воспитываем дикарей – как по-твоему?
– Значит, и мне придется одеться? – невозмутимо спросила Дора.
– Ах, какое горе! Ну, решай сама, длинноногая Лил. А кто в прошлом месяце жаловался, что нет повода надеть праздничное платье?
– А ты свой килт наденешь, Лазарус?
– Конечно. Можно даже искупаться. Пожалуй, даже придется, потому что до конца дня надо будет вычистить загон и прочие места, чтобы наш дом выглядел более опрятным. И забудь Лазаруса, дорогая, – теперь я снова Билл Смит.
– Не забуду... Билл. Я тоже искупаюсь перед их приездом. Придется похлопотать: надо приготовить угощение, прибрать в доме, выкупать детей и попытаться втолковать им, как разговаривать с незнакомцами. Они же еще не видели людей, дорогой. По-моему, они даже не подозревают, что на свете существует кто-то, кроме нас.
– Ну, они будут молодцами.
Я не сомневался, что так и будет. Мы с Дорой придерживались единых взглядов на воспитание детей. Следовало хвалить их, не ругать, наказывать по необходимости и сразу, а потом забывать обо всем. А отшлепав, немедленно проявить дружелюбие или даже более горячее чувство. Шлепать их приходилось – Дора обычно пользовалась прутиком, – потому что всех отпрысков, которых я породил за несколько столетий, можно было именовать не иначе как сорванцами. Они охотно воспользовались бы любой нашей слабостью. Некоторые из моих жен удивлялись, что я произвожу на свет маленьких чудовищ, но Дора во всем разделяла мои взгляды и в итоге вывела самую цивилизованную породу, числящуюся среди моих потомков. Когда фургон был уже в километре от нас, я выехал навстречу – и сразу же испытал удивление и разочарование. Это была семья, если можно считать семьей мужчину с двумя взрослыми сыновьями. Не было ни женщин, ни детей. Я подивился их странному представлению о жизни поселенцев. Младший сын был еще не совсем взрослым: борода его выглядела редкой и клочковатой. Тем не менее даже он был выше и тяжелее меня. Его отец и брат ехали верхом, а он был возницей – настоящим возницей, поскольку они обходились без ведущего мула. Не видно было никакой живности, кроме мулов. Впрочем, в фургон я заглянуть не пытался.
Внешний вид прибывших мне не понравился – он совершенно не соответствовал моему представлению о соседях. Оставалось надеяться, что они поселятся подальше, километров за пятьдесят. У верховых на поясе висели пистолеты, как и положено в стране прыгунов. Я тоже был украшен игольным пистолетом и поясным ножом. Впрочем, у меня с собой было и еще кое-что, однако, по-моему, невежливо демонстрировать гостям при первой встрече все это снаряжение.
Когда я приблизился, всадники остановились и возница сдержал мулов. Я осадил Бьюлу в десяти шагах от головной пары мулов. – Привет, – сказал я. – Приветствую вас в Счастливой долине. Я – Билл Смит.
Самый старший из троих оглядел меня с ног до головы. Трудно судить о выражении лица мужчины, когда он зарос бородой, но то малое, что мне удалось увидеть, выражало лишь усталость. Мое лицо было гладко выбрито: в честь гостей я побрился и переоделся в чистое. Я брился, потому что так нравилось Доре и еще потому, что хотел быть молодым, как она. Я изобразил на лице самое дружелюбное выражение, а про себя подумал: "Даю вам десять секунд, чтобы ответить и объясниться, – иначе не рассчитывайте, что вам удастся вкусно пообедать".
Старший едва уложился в отведенное время. Я уже отсчитал про себя семь шимпанзе, когда из зарослей, покрывавших лицо, выкарабкалась ухмылка. – Ну что ж, ты весьма любезен, молодой человек.
– Билл Смит, – повторил я. – Но я, кажется, не расслышал вашего имени.
– Наверное, потому, что я не назвал его, – ответил он. – Меня зовут Монтгомери. Для друзей я Монти, а врагов у меня не бывает: долго не живут. Верно, Дарби?
– Да, папаша, – согласился второй верховой.
– Вот это – мой сын Дарби, а там Дэн правит упряжкой. Скажите ему здрасьте, ребята.
– Здрасьте, – повторили ребята.
– Здравствуйте, Дарби, здравствуйте, Дэн. Монти, а миссис Монтгомери с вами? – Я кивнул в сторону фургона, не пытаясь заглянуть в него; фургон человека – его крепость, так же как и дом.
– Почему ты спрашиваешь об этом?
– Потому, – проговорил я, по-прежнему играя дружелюбного идиота, что мне надо сообщить миссис Смит, на сколько человек ей придется готовить ужин.
– Хорошо! Вы слышали, мальчики? Нас приглашают на ужин. Очень приветливый человек. Верно, Дэн?
– Верно, папаша.
– Мы с благодарностью примем приглашение. Верно, Дарби?
– Верно, папаша.
Я уже устал от этого эха, но старался сохранить приветливое выражение.
– Монти, вы еще не сказали, сколько вас.
– Во! Нас только трое. Но есть мы способны за шестерых. – Хлопнув себя по колену, он расхохотался собственной шутке. – Верно, Дэн?
– Верно, папаша.
– Так что погоняй этих тупиц, Дэн; теперь у нас есть причина поторопить их.
Я остановил готовое сорваться эхо.
– Потише, Монти. Нет необходимости переутомлять мулов. – Что? Это мои собственные мулы, сынок.
– Они твои и делай с ними, что хочешь, но я поеду вперед, чтобы миссис Смит успела подготовиться к встрече. Я вижу у тебя на руке часы. – Я поглядел на свои собственные. – Хозяйка ожидает вас через час. Или, может, вам потребуется больше времени, чтобы добраться, распрячь и напоить ваших мулов?
– А че, эти тупицы потерпят до после ужина. Если приедем пораньше, обождем.
– Нет, – твердо сказал я, – через час, никак не раньше. Вы понимаете, как чувствует себя хозяйка, если гости являются раньше времени? Вы будете мешать ей, и она может испортить ужин. Займитесь-ка своими мулами; здесь есть удобное местечко, где можно их напоить: маленький пляж там, где река ближе всего подходит к дому. Удобное место – можно умыться, прежде чем садиться ужинать с дамой. И не являйтесь к нам раньше чем через час.
– У тебя какая-то странная жена... К чему эти церемонии в диких местах?
– Да уж такая, – ответил я. – Домой, Бьюла.
С рыси Бьюла перешла на торопливый галоп, но мне было не по себе, пока я не удалился настолько, что меня уже было не достать выстрелом. Среди животных лишь одно опасно по-настоящему. И иногда приходится делать вид, что веришь, будто коварная, как кобра, зверюга ласкова и невинна.
Я не стал останавливаться, чтобы расседлать Бьюлу, и поторопился в дом. Дора услышала мои шаги и встретила меня на пороге.
– Что случилось, дорогой? Беда?
– Возможно. Там трое мужчин, они мне не нравятся. Тем не менее я пригласил их на ужин. Дети поели? Уложи их спать и скажи, что, если высунут нос, мы спустим с них шкуры. Я не говорил приезжим о детях, и не надо упоминать о них в разговоре. Я сейчас осмотрю дом, чтобы ничто не выдало присутствия малышей.
– Попробуем. Да, я покормила их.
И ровно через час Лазарус Лонг встречал гостей у порога своего дома.
Они подъехали со стороны пляжа, который Смит показал им. Лазарус решил, что животных напоили, однако с легкой укоризной отметил, что не распрягли, хотя ожидание им, безусловно, предстояло долгое. Однако он с удовольствием обнаружил, что все трое Монтгомери постарались привести себя в порядок. Возможно, они будут вести себя хорошо; его шестое чувство, предупреждающее об опасности, наверное, чересчур обострилось после долгого пребывания в глуши.
Лазарус был одет в самое лучшее – килт с полной выкладкой; впрочем, эффект портила выгоревшая куртка из Нового Питтсбурга. Но она была и в самом деле нарядной и надевалась только на дни рождения детей. В остальные дни он ограничивался рабочим комбинезоном либо собственной шкурой – в зависимости от погоды и рода работы.
Спешившись, Монтгомери остановился и оглядел хозяина.
– Боже, ну и модник!
– В вашу честь, джентльмены. Я храню эту одежду для специальных оказий.
– Да? Весьма благородно с твоей стороны. Ред. Верно, Дэн?
– Верно, папаша.
– Монти, меня зовут Билл, а не Ред. Можете оставить свои пистолеты в фургоне.
– Вот еще! Ты не слишком-то приветлив. Мы не расстаемся с нашим оружием. Верно, Дарби?
– Верно, папаша. А если папаша говорит, что тебя зовут Род, значит, тебя на самом деле так зовут.
– Ну-ну, Дарби, я так не говорил. Если Ред хочет звать себя Томом, Диком или Гарри, это его дело. А без пистолетов мы чувствуем себя голыми. Вот так-то вот, Ред... Билл. Я со своими, например, даже сплю. Вон там. Лазарус стоял возле открытой двери своего дома и не делал ни малейшего движения в сторону, чтобы впустить внутрь гостей.
– Разумная предосторожность... когда ты в дороге. Но джентльмены не носят оружие, когда обедают с дамой. Оставьте их здесь или уберите в фургон, если так вам больше нравится.
Лазарус ощущал, как растет напряжение, видел, как двое молодых людей внимательно смотрят на отца, ожидая распоряжений. Не обращая на них внимания, Лазарус с приветливой улыбкой оборотился к Монтгомери, заставляя себя выглядеть непринужденно. Прямо сейчас? Может, этот медведь отступит? Или воспримет его слова как вызов?
На лице Монтгомери расплылась широчайшая улыбка.
– Ну что ж, конечно, соседушка... если уж ты так хочешь. Штаны тоже снять?
– Ограничимся оружием, сэр.
Он правша. А будь я правшой, где спрятал бы второй пистолет под одеждой? Там, я полагаю... А если там, то он невелик: либо игольный, либо старомодный короткоствольный револьвер. А сыновья его тоже правши?
Семейка Монтгомери оставила пояса с пистолетами на сидении своего фургона и вернулась. Лазарус отошел в сторону и пригласил их войти, а потом закрыл и заложил дверь. Дора, одетая в свое лучшее платье, ждала их. Первый раз она не надела перед ужином свои рубины.
– Дорогая, это мистер Монтгомери, это его сыновья, Дарби и Дэн. Это моя жена, миссис Смит.
Дора присела.
– Приветствую вас, мистер Монтгомери... Дарби и Дэн.
– Зовите меня Монти, миссис Смит... а как вас зовут? Приятненькое местечко... в такой-то глуши.
– Джентльмены, извините меня – мне нужно кое-что сделать и подать ужин на стол. – Она быстро повернулась и поспешила на кухню.
– Я рад, что тебе здесь понравилось, Монти, – промолвил Лазарус. Пока нам не удалось сделать что-нибудь получше, мы только начали строить ферму.
В задней половине дома были четыре комнаты: кладовая, кухня, спальня и детская. Все помещения выходили во двор, но сейчас была открыта только дверь в кухню. Внутри все комнаты сообщались.
За кухонной дверью виднелась датская печь, здесь же располагался и очаг. Очаг, печь да бочонок с водой – вот и все, что было у Доры на кухне... однако муж обещал ей проточную воду: "Еще до того, как ты станешь бабушкой, моя дорогая". Она не торопила его: дом рос и с каждым годом становился удобнее.
Позади датской печки вдоль стены стоял длинный стол со стульями. У противоположной стены в маленьком помещении располагалось отхожее место: два деревянных корыта, сделанных из разрезанного пополам бочонка, возле бочонка с водой. Возле отхожего места находилась куча земли с воткнутой в нее лопатой; выгребная яма медленно заполнялась.
– А вы неплохо устроились, – заметил Монтгомери. – Но зачем ты устроил внутри сортир, зачем, а?
– Снаружи есть еще одно отхожее место, – сообщил ему Лазарус Лонг. Этим мы пользуемся пореже, и я стараюсь, чтобы от него не пахло. По-моему, женщине незачем выходить на улицу после наступления темноты, в особенности там, где полным-полно прыгунов. – Много, значит, прыгунов?
– Теперь стало поменьше. А драконов не видели, когда ехали по долине?
– Костей видели много. Похоже, что здесь их поразила какая-то болезнь.
– Что-то в этом роде, – согласился Лазарус. – Леди, к ноге!.. Монти, скажи-ка Дарби, что пинать собаку небезопасно, она может броситься. Это сторожевая собака. Она охраняет дом и знает это.
– Дарби, ты слыхал, что сказал этот человек? Оставь собаку в покое.
– А нечего меня обнюхивать! Не люблю собак. Она рычит на меня.
Лазарус обратился непосредственно к старшему сыну:
– Она зарычала на тебя потому, что ты ее лягнул, когда она стала тебя обнюхивать. А это входит в ее обязанности. И если бы меня здесь сейчас не было, она перегрызла бы тебе горло. Оставь ее в покое, и она тебя тоже не тронет.
– Билл, ты бы выставил ее наружу, пока мы едим. – В просьбе Монтгомери звучали нотки приказа.
– Нет.
– Джентльмены, ужин подан.
– Иди, дорогая. Леди, сторожи. Верх. – Сука глянула на Дарби и сразу отправилась по лестнице на крышу. Там она обошла крышу кругом и уселась так, чтобы одновременно видеть, что творится внизу и за оградой.
Приема из ужина не получилось: разговор вели в основном двое старших мужчин, Дарби и Дэн просто ели. Дора коротко отвечала на реплики Монтгомери и старалась не слушать те из них, которые можно было счесть неприемлемыми. Сыновья как будто удивились, обнаружив около тарелок ножи, вилки, зубочистки и ложку, – они полагались на нож и собственные пальцы, однако отец их, с известной, правда, неловкостью, пользовался каждым предметом и не забывал при этом пачкать бороду.
Дора поставила на стол жареных цыплят, холодную резаную ветчину, картофельное пюре, политое цыплячьим жиром, горячие кукурузные лепешки и целый пшеничный каравай с топленым беконом. Перед каждым стояли кружка с козьим молоком и салат из латука и помидоров, посыпанный сыром; еще были вареная свекла, свежая редиска, свежая клубника с козьим молоком. Семейка Монтгомери, как и обещала, ела за шестерых, и Доре это было приятно. Наконец Монтгомери отодвинулся от стола вместе со стулом и выразительно рыгнул.
– Во повезло! Миссис. Смит будет готовить нам теперь, ребята!
– Верно, папаша!
– Рада, что вам понравился обед, джентльмены.
Дора встала и начала убирать со стола. Лазарус принялся помогать ей.
– Сядь, Билл, – велел Монтгомери, – надо спросить тебя кос о чем.
– Давай спрашивай, – произнес Лазарус, продолжая собирать тарелки.
– Ты сказал, что больше в долине никого нет.
– Это так.
– Полагаю, мы можем здесь остаться. Миссис Смит очень хорошо готовит.
– Пожалуйста, можете сегодня переночевать здесь. А потом выбирайте место: вниз по течению реки земли отличные. А здесь все принадлежит мне. – Как раз об этом я и хотел потолковать. Нехорошо, когда один человек занимает все лучшие земли.
– Монти, это вовсе не лучшие земли, таких здесь не одна тысяча гектаров. Единственная разница в том, что эту часть я уже вспахал и обработал.
– Не будем спорить, все равно мы правы – большинством голосов. Из четырех голосующих то есть. А мы трое голосуем за одно и то же. Верно, Дарби?
– Верно, папаша.
– Мы здесь не голосуем, Монти.
– Да ну тебя! Большинство всегда право. Но не будем спорить. Покормил нас, а теперь развлекай. Любишь бороться?
– Не очень.
– Не порть удовольствие. Дэн, как по-твоему, ты его бросишь?
– Конечно, папаша.
– Хорошо, Билл, сперва ты будешь бороться с Дэном, вот здесь, в середине, а я, значит, буду судьей, чтоб все было хорошо и отлично.
– Монти, я не собираюсь бороться.
– Э, нет. Миссис Смит! Иди-ка сюда, ты должна все видеть.
– Я занята, – отозвалась Дора, – скоро выйду.
– Поторопись. А потом будешь бороться с Дарби, Билл, а уж напоследок со мной.
– Никакой борьбы, Монти. Вам пора в свой фургон.
– Э, нет, ты захочешь бороться, молодой человек. Я ж тебе не сказал, за что мы будет бороться. Победитель спит с миссис Смит. – С этими словами Монти вытащил пистолет. – Ну, че, одурачил я тебя, а?
Выстрелом из кухни Дора выбила пистолет из руки Монти, а в шею Дэна вдруг воткнулся нож. Старательно прицелившись, Лазарус прострелил Монтгомери ногу, а потом, прицелившись еще более тщательно, пристрелил Дарби. Леди Макбет уже пыталась ухватить того за горло. Вся схватка продолжалась менее двух секунд.
– Отличный выстрел, Адора. Леди, к ноге. – Смит похлопал Леди Макбет по спине. – Хорошая Леди, хорошая собачка.
– Спасибо тебе, дорогой. Прикончить Монти?
– Подожди-ка. – Лазарус склонился над раненым. – Ну как, хочешь еще чего-нибудь сказать, Монтгомери?
– Ах вы, сукины дети! Не дали нам даже шанса.
– У вас была бездна шансов. Только вы не воспользовались ими. Дора! Сделаешь? Твое право.
– Что-то не очень хочется.
– Ну, хорошо.
Лазарус подобрал второй пистолет Монтгомери, мельком оглядел его, отметив, что это музейный образчик, тем не менее совершенно целый, и с помощью трофея прикончил его владельца.
Дора уже срывала с себя платье.
– Подожди минутку, дорогой, дай я разденусь: я не хочу, чтобы оно запачкалось в крови.
Когда Дора сняла платье, стало заметно, что она беременна. Она была обвешана оружием, включая пояс с кобурой на бедрах.
Лазарус тоже выбрался из килта и прочего великолепия.
– Можешь не помогать мне, дорогая. Ты сегодня отлично поработала! Дай мне самый старый комбинезон.
– Но я же хочу помочь. Что ты собираешься с ними делать?
– Положу в фургон и отвезу подальше вниз по реке, чтобы о них позаботились прыгуны, потом вернусь. – Он взглянул на солнце. – До заката еще полтора часа. Времени хватит.
– Лазарус, я не хочу, чтобы ты оставлял меня сейчас! Потом сделаешь.
– Ты расстроилась, моя смелая Дора?
– Немного. Не слишком. Ах... Стыдно сказать – мне захотелось. Это извращение, да?
– Длинноногая Лил, ты возбуждаешься от всего. Да, в общем-то твоя реакция извращенная – она на удивление часто встречается, когда человек впервые сталкивается со смертью. Стыдиться нечего. Это просто рефлекс. Кстати, брось комбинезон – смыть кровь с тела гораздо проще, чем с одежды. – Он отодвинул брус и открыл ворота.
– Мне утке случалось видеть смерть. Когда умерла тетя Элен, я расстроилась гораздо сильнее, но нисколько не возбудилась.
– Я хотел сказать, когда впервые встречаешься с насильственной смертью. Дорогая, я хочу вытащить тела наружу, прежде чем кровь впитается в землю. А поговорить можно потом.
– Ты не сможешь погрузить их один. Я в самом деле не хочу расставаться с тобой сейчас, действительно не хочу.
Лазарус остановился и посмотрел на жену.
– А ты расстроилась гораздо больше, чем позволяешь себе показать. Это тоже часто бывает: человек машинально действует решительно, а реакция приходит поздней. Так что перебори себя. Я не хочу надолго оставлять ребят дома одних. А сажать их в фургон рядом с этими скверными тушами тоже незачем. Убеди себя, что я отошел недалеко, метров на триста, а сама тем временем поставь чайник. Когда я вернусь, придется помыться, даже если на меня не попадет ни капли крови.
– Да, сэр.
– Дора, в твоем голосе не слышно радости.
– Я сделаю так, как ты хочешь. Но можно было бы разбудить Заккура и попросить его посидеть с ребятами. Он уже привык.
– Ну хорошо, дорогая. Только давай сперва их погрузим. Можешь поддерживать их за ноги, пока я буду таскать. Но если тебя вырвет, останешься с детьми, а я все сделаю сам.
– Не вырвет. Я почти ничего не ела.
– Я тоже. – Продолжая заниматься этим неприятным делом, Лазарус сказал: – Дора, а ты превосходно среагировала.
– Я заметила твой сигнал. У меня хватило времени.
– Тогда я еще не был уверен, что он осмелится вытащить пистолет.
– В самом деле, дорогой? Я знала, что они хотели убить тебя и изнасиловать меня, – еще до того, как они если за стол. Разве ты не чувствовал этого? Поэтому я постаралась получше накормить их, чтобы им стало трудно двигаться.
– Дора, а ты действительно ощущаешь чужие эмоции?
– Да ты только взгляни на его физиономию, дорогой. И дети его ничуть не лучше. Просто я не была уверена, что ты с ними справишься. И решилась уже покориться насилию, если это могло бы спасти нас.
– Дора, – грустно произнес Смит, – я допустил бы, чтобы тебя изнасиловали, только в том случае, если иначе мне не удалось бы спасти твою жизнь. Сегодня, слава Богу, обошлось. Семейка Монтгомери показалась мне подозрительной уже у ворот. Три пистолета на поясе, а мой под килтом – могли возникнуть проблемы. Если бы он намеревался убить меня, незачем было тянуть. Надежная моя, три четверти успеха в любой схватке обеспечивает решительность, надо лишь уметь уловить момент. Поэтому я так горд тобой.
– Но ты же все сделал сам, Лазарус. Дал мне сигнал, остался стоять, когда он велел тебе садиться, а потом отошел к другому концу стола, стараясь держаться подальше, когда я начну стрелять. Спасибо тебе. Мне оставалось только выстрелить, когда он достал пистолет.
– Конечно, я старался не попасть тебе под руку, дорогая. В моей жизни это уже не первый случай. Но лишь твой точный выстрел избавил меня от необходимости возиться с папашей, а дал возможность всадить нож в Дэна. А Леди занялась Дарби. Вы, девушки, не дали мне разорваться натрое. Это я всегда считал трудным делом.
– Ты же учил нас обеих.
– Ммм, да. Однако это не умаляет твоей заслуги. Когда он выдал себя, ты выстрелила, не потеряв даже доли секунды. Словно ты собаку съела на пистолетной стрельбе. Обойди-ка фургон и подержи мулов – я открою дверцу сзади.
– Да, дорогой.
Не успела она подойти к передней паре мулов и ласково заговорить с ними, как Смит окликнул ее:
– Дора! Иди скорей сюда!
Она вернулась.
– Погляди-ка. – Смит вытащил из фургона плоский кусок песчаника и опустил на землю рядом с трупами. На камне было написано:
БАК
РОДИЛСЯ НА ЗЕМЛЕ
В 3031 от Р.Х.
УМЕР НА ЭТОМ САМОМ МЕСТЕ,
НЕ ДОЖИВ ДО 37 ЛЕТ.
ОН ВСЕ ДЕЛАЛ ХОРОШО.
– Что это, Лазарус? Понятно, что они хотели изнасиловать меня: наверное, много недель не видели женщин. Понятно даже, зачем они хотели убить тебя: они готовы были на все, чтобы добраться до меня. Но зачем им понадобилось красть камень?
– Не ломай голову, дорогая. Люди, не уважающие чужой собственности, способны на все. Они украдут что угодно, даже если вещь прибита гвоздями. Даже если она не нужна им. – Смит помолчал и добавил: – Если бы я знал об этом раньше, то не дал бы им шанса. Таких людей следует уничтожать немедленно. Проблема только в том, как быстро распознать их.
Минерва, Дора была единственной женщиной, которую я любил до самозабвения. Я знаю, что не сумею объяснить почему. Я не любил ее так, когда женился на ней; тогда у Доры еще не было времени показать мне, какой может быть истинная любовь. О, конечно, я полюбил ее сразу, но то была любовь дряхлеющего отца к любимому ребенку или нечто подобное чувству, которое можно испытывать к любимому домашнему животному. Я женился на ней не по любви, а потому, что восхитительное дитя, которое подарило мне столько радостных часов, хотело иметь... моего ребенка. И существовал единственный способ подарить ей то, что она хотела, и потешить свое самолюбие. Поэтому я почти хладнокровно рассчитал цену и решил, что все обойдется мне настолько дешево, что я вполне могу сделать Доре подобный подарок. Подумаешь, она же эфемерка. Пятьдесят, шестьдесят, семьдесят, от силы восемьдесят лет – и она умрет. Можно пожертвовать такой малостью, чтобы украсить прискорбно короткую жизнь моей приемной дочери, – так я думал тогда. Это немного, и я могу принести такую жертву. Да будет так! Остальное попросту следовало из того, что я не признаю полумер, – продвигаясь к цели, следует идти на все. Я рассказал тебе о некоторых из возможностей; вероятно, я не упомянул, что подумывал на время жизни Доры остаться капитаном "Энди Джи", а Заккур Бриггс мог бы заняться земными делами или выкупить свою долю, если это его не устроило бы. Но если для меня восемьдесят лет в космическом корабле – пустяк, то для Доры это целая жизнь, и она могла бы не согласиться. К тому же корабль отнюдь не идеальное место для воспитания детей. А что с ними делать потом, когда вырастут? Высаживать на первых попавшихся планетах? Это не дело.
И я решил, что мужу эфемерки следует самому стать эфемером – насколько это возможно. И следствия такого решения привели нас в Счастливую долину.
Счастливая долина – самая счастливая во всех моих жизнях. И чем больше я жил с Дорой, тем больше любил ее. Своей любовью она учила меня любить, и я учился – правда, медленно, ибо не был прилежным учеником. Я увяз в своих привычках и не имел ее природного дара. Но я учился. И понял, что наивысшее удовлетворение состоит в том, чтобы подарить другому человеку покой, тепло и счастье, и тебе повезло, если у тебя есть такая возможность.
Но чем глубже познавал я любовь, проживая день за днем вместе с Дорой, и чем счастливее становился, тем больше ныло сердце при мысли о том, что недолгое счастье скоро закончится. А когда ему действительно настал конец, я прожил холостяком почти целый век. А потом женился, потому что Дора научила меня примиряться со смертью. Она тоже знала, что короткая ее жизнь неминуемо закончится смертью... знала, как и я. Но учила меня жить сегодняшним днем, не оставлять ничего на завтра... С трудом преодолел я скорбь приговоренного к жизни.

* * *

Мы удивительно хорошо жили с ней! Работали до упаду, поскольку дел всегда хватало, и наслаждались каждой минутой. Но никогда не искали в жизни только удовольствий. Иногда, пробегая через кухню, я хлопал Дору пониже спины и гладил ее грудь, а она быстро улыбалась в ответ; иногда мы целый час бездельничали на крыше, глядя, как заходит солнце, как встают луны, зажигаются звезды, и не пренебрегая при этом "эросом", – и жизнь наша становилась прекраснее.
Наверное, ты думаешь, что в течение многих лет секс был единственным нашим активным развлечением. Да, это занятие всегда было у нас на первом месте, потому что Дора в семьдесят лет оставалась такой же пылкой, как и в семнадцать. Обычно я здорово уставал, чтобы играть в шахматы, хотя и сделал набор фигурок и доску. Других игр мы не имели, да и некогда было играть; всегда были очень заняты. Мы развлекались иначе: часто один из нас читал вслух, а другой вязал, или готовил, или занимался другим делом. Или пели хором, кидая в такт зерно или навоз.
Мы работали вместе, когда это было возможно; разделение труда обусловливалось лишь естественной необходимостью. Я не могу выносить младенца или выкормить его грудью, но нянька из меня великолепная. Кое-чего Дора просто не могла делать, потому что сил не хватало, особенно на последних месяцах беременности. Она готовила лучше меня (я совершенствовался несколько столетий, но так и не достиг такого мастерства). И при этом ухаживала за младенцем и приглядывала за младшими, теми, кто был еще слишком мал, чтобы помогать мне в поле. Я чаще всего готовил ужин, пока она возилась с детьми, а она помогала мне работать на ферме и в особенности в саду. Дора ничего не знала о фермерском деле, но она училась.
Не умела она и строить, но и тут выучилась кое-чему. Я большей частью работал на высоте, а она лепила сырцовые кирпичи, всякий раз безошибочно добавляя необходимое количество соломы. Сырец не слишком хорош для этого климата, здесь слишком часто бывают дожди, и нередко наша стена оплывала от дождя раньше, чем я успевал навести крышу.
Но строить приходилось из того, что под рукой. Наше счастье, что у нас были пологи фургонов. Ими мы прикрывали стены, пока я не сумел найти способ их защиты от воды. О хижине из бревен я даже не думал: лес рос слишком далеко. Мне с мулами приходилось тратить целый день, чтобы привезти два бревна; строительство в здешних условиях – вещь не рациональная. И я приспособился обходиться более мелкими деревьями, росшими вдоль берегов реки Бака, толстые бревна шли только на перекрытия. Кроме того, я не хотел возводить дом, который может сгореть. Ребенком Дора едва не погибла в огне, и я не хотел снова рисковать жизнью Доры и детей. Но как защитить крышу сразу и от дождя, и от пожара?
Мимо ответа я проходил раз сто, прежде чем сумел заметить его. Когда ветер и непогода, тление, прыгуны и насекомые разделывались с мертвым драконом, оставался совершенно несокрушимый скелет. Я обнаружил это, когда попробовал сжечь останки чудовища, лежавшие слишком близко от нашего дома. Я не понял, почему так происходит. Быть может, биохимию этих драконов и исследовали за прошедшие с тех пор века, но тогда у меня для этого не было ни оборудования, ни времени, да и особого интереса; я был слишком занят делами домашними. Поэтому я просто обрадовался находке. Шкуру на брюхе я превратил в водостойкие и огнестойкие листы, бока и спина пошли на черепицу. Позже я обнаружил много способов использовать и кости.

* * *

Оба мы преподавали как дома, так и вне его. Наверное, дети наши получили странное образование. Но на Новых Началах девушку, умеющую сделать удобное и красивое седло из шкуры мертвого мула, решить в уме квадратное уравнение, точно стрелять из ружья или лука, приготовить легкий и вкусный омлет, читать наизусть Шекспира, зарезать свинью и вылечить свинью, нельзя было назвать невежественной. Кроме этого все наши девчонки и мальчишки умели делать и многое другое. Вынужден признаться: они разговаривали на достаточно сочном английском, особенно после того, как организовали театр "Новый Глобус" и одну за другой ставили пьесы старины Билла. Конечно, они имели неточное представление о культуре и истории старой Земли, но, по-моему, это их не задевало. Мы располагали несколькими книгами в переплете – в основном это были справочники – да дюжиной с небольшим развлекательных книг, зачитанных до смерти. Наши ребята не видели ничего странного в том, что учиться читать им приходилось по "Как вам это понравится" <пьеса В.Шекспира>. Никто не говорил им, что пьеса для них слишком сложна, и они пожирали ее, обнаруживая "языки у деревьев, книги в бегущих ручьях, молитвы в камнях и добро в каждой вещи". И никто не находил странным, когда пятилетняя девочка говорила стихами, изящно декламируя сложный текст. Я решительно предпочитал Шекспира различным поэтическим новшествам типа разных там "Боэбоби... гзигзи-гзэо".
Вторыми по популярности после книг Шекспира (и первыми, когда Дора в очередной раз начинала полнеть) шли мои медицинские книжки: по анатомии, гинекологии и акушерству. Любые роды были событием – котята, поросята, жеребята, щенки, ягнята, – но рождение очередного ребенка Доры всегда было суперсобытием. И на той иллюстрации, где изображалась мать с ребенком в разрезе, всякий раз появлялись новые отпечатки пальцев. В конце концов эту картинку и несколько других, иллюстрирующих нормальный ход родов, пришлось вырвать и повесить на стену, чтобы спасти книги. После этого я объявил, что желающие могут изучать картинки в свое удовольствие, но запретил их трогать, пригрозив трепкой. После чего, приводя угрозу в исполнение, я был вынужден отшлепать Изольду. Экзекуция причинила куда больше вреда старенькому отцу, чем младенческой попке. Впрочем, девчонка помогала мне сохранить лицо, сопровождая слабое похлопывание громкими воплями и слезами.
Мои медицинские книги произвели один странный эффект. Наши дети с детства знали английские термины, описывающие анатомию и функции человеческого организма. Элен Мейбери никогда не прибегала к сленгу, разговаривая с беби Дорой, Дора тоже всегда разговаривала с детьми корректно. Но чтение моих книг ввергло их в интеллектуальный снобизм, и сложные латинские слова просто очаровывали их. Если я, как обычно, говорил "матка", то какой-нибудь шестилетка, непременно невозмутимо информировал меня, что в книге написано "утерус". Или же в дом врывалась Ундина, извещая всех, что козел Борода "копулирует" с Шелковинкой. Ребята тут же бросались к козам, чтобы понаблюдать за процессом. Обычно лет в четырнадцать-пятнадцать они избавлялись от этой ерунды и вновь начинали говорить на обычном английском, как и их родители. Впрочем, полагаю, вреда от этого не было.
То, что наши отношения не интересовали детей, как отношения животных, понемногу вошло у них в привычку. Дору, по-моему, не очень беспокоили случавшиеся иногда нарушения нашего уединения, потому что остаться вдвоем становилось все сложнее и сложнее. Лет через двенадцать или тринадцать после того, как мы пришли в долину, я наконец выстроил большой дом. Такое долгое строительство объяснялось тем, что я лишь время от времени уделял ему внимание. Мы переселились в еще не законченное сооружение, потому что в старом уже не помещались, да и очередной младенец (Джинни) уже находился на пути в этот мир.
Отсутствие уединения Дору не волновало, потому что ее милое сладострастие было целомудренным. На мне же оставило отпечаток то общество, в котором я вырос, – общество, свихнувшееся на всем, а на этом особенно. Дора во многом помогла мне исцелиться, но я так и не сумел достигнуть ее ангельской невинности.
Невинностью я именую не детское невежество – я говорю об истинной невинности умной, опытной взрослой женщины, не таящей в себе зла. Дора была столь же прямодушна, сколь и чиста. Она знала, что за поступки надо отвечать. Она понимала, что "вместе со шкурой слезет и хвост", что "нельзя быть немножко беременной" и что, вешая человека медленно, мы не оказываем ему любезность. Трудные решения она принимала без колебаний, беря на себя всю тяжесть последствий, если решение оказывалось ошибочным. Она могла извиниться и перед ребенком, и перед мулом. Но это случалось редко, поскольку честность редко позволяла ей сделать ошибку.
Оступаясь, она не занималась самобичеванием, а исправляла ошибки, училась на них и особенно не сокрушалась по их поводу.

Предыдущая страница 19 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 20

Должно быть, эти качества были врожденными: что-то, наверное, добавила и Элен Мейбери, которая воспитывала ее. Элен Мейбери была женщиной разумной и чувствительной. Если подумать, оба эти свойства подкрепляют друг друга. Личность чувствительная, но неразумная вечно все перепутает, у нее все будет не так. Персона же разумная, но не чувствительная... Впрочем, таких я еще не встречал и не уверен даже, что подобное существо способно существовать.
Элен Мейбери родилась на Земле, но, перебравшись на новое место, сумела избавиться от скверного воспитания – и избавила ребенка Дору и Дору-девушку от вредных норм умирающего общества. Кое о чем мне рассказала сама Элен, но больше я узнал от самой Доры, когда она стала женщиной. Знакомясь с той незнакомкой, на которой женился, – а семейные пары всегда начинают совместную жизнь, будучи в некотором смысле совсем не знакомыми, сколько бы они ни знали друг друга, – я узнал, что Доре известно об отношениях, некогда существовавших между Элен Мейбери и мною, включая экономическую, социальную и физическую стороны вопроса.
Это не заставило Дору ревновать меня к тете Элен: для Доры ревность была просто словом, говорившим ей не более чем слово "закат" земляному червю. Способность ревновать так и не развилась в ней. Отношения между Элен и мной она считала естественными, разумными и вполне пристойными. По сути дела, я был уверен, что пример Элен послужил для Доры решающим фактором, когда она выбрала меня в супруги, ибо о моем очаровании и красоте говорить не приходилось. Элен не учила Дору считать секс чем-то священным: на собственном примере она показала ей, что секс – просто способ, позволяющий двоим людям быть счастливыми.
Взять хотя бы тех трех стервятников, которых мы убили. Будь они добрыми и порядочными – скажем, такими, как Айра и Галахад, – в тех обстоятельствах, когда на четырех мужчин приходится одна женщина и соотношение не может измениться, полагаю, Дора вошла бы в их положение и легко и естественно перешла бы к многомужеству, да еще сумела бы убедить меня, что подобное решение является для всех наилучшим.
Кроме того, дополнительные мужья не заставили бы ее нарушить брачного обета: Дора не клялась мне в вечной верности; я не позволяю женщине давать мне подобное обещание, ведь приходит такой день, когда его приходится нарушать.
Так что Дора вполне смогла бы сделать счастливыми четверых порядочных честных мужчин. У Доры не было болезненных привычек, мешающих человеку любить все больше и больше, – Элен постаралась. Кстати, еще греки знали, что одному мужчине не погасить огня в кратере Везувия. Или это говорили римляне? Неважно, кто это сказал – как было и так есть. Возможно, в подобном браке Дора стала бы еще счастливее. А если бы она была счастливее, то из этого, как ночь за днем, следует, что стал бы счастливее и я, хотя трудно представить, что можно испытать большее счастье. К тому же наличие дополнительной мужской силы облегчило бы мне жизнь – у меня всегда было слишком много дел. Приятна была бы и компания. Впрочем, оговорюсь – компания мужчин, которые подходили бы для Доры. Что же касается Доры, то, если у нее хватало любви для меня и кучи детей, еще три мужа вряд ли бы истощили ее ресурсы – это был неиссякаемый источник. Впрочем, данный вопрос чисто гипотетический. Все трое Монтгомери настолько мало напоминали Галахада и Айру, что трудно считать их принадлежащими к одной и той же расе. Эти твари были достойны смерти – ее-то они и нашли. Я почти ничего не узнал о них, осмотрев то, что нашлось в их фургоне. Минерва, они не были поселенцами: в их фургоне не нашлось ничего необходимого, чтобы пахать землю. Не было ни плуга, ни мешка с Семенами. Более того, все восемь мулов оказались холощеными. Не знаю, чем они занимались. Разъезжали любопытства ради, быть может. Чтобы, устав от странствий, вернуться назад, к "цивилизации". Или же они рассчитывали обнаружить каких-нибудь поселенцев, одолевших перевал раньше их, и силой заставить их покориться? Не знаю – я никогда не старался понять гангстеров. Да и незачем – мне заранее известно, как с ними поступать. Впрочем, они совершили фатальную ошибку, рассердив мягкую и нежную Дору. Она выстрелом выбила пистолет из руки Монтгомери вместо того, чтобы выпустить пулю в более легкую мишень: живот или грудь. Это важно? В высшей степени, с моей точки зрения. Бандит целится в меня. И если бы Дора стреляла в Монти, а не в пистолет, даже сразив его первым же выстрелом наповал, последний рефлекс, вероятно, заставил бы его пальцы сжаться, и я бы получил пулю. Ну а из этого вытекает с полдюжины следствий, и все скверные.
Счастливый случай? Ни в коей мере. Дора уже прицелилась из темной кухни. И когда Монти вытащил пистолет, она немедленно сориентировалась и выстрелила в оружие. Это была ее первая – и последняя – схватка. Но какой боец вышел из этой девушки, а? Оправдались все усилия, которые мы потратили на тренировки. Но всякого мастерства дороже холодное точное суждение, которое заставило ее поразить гораздо более сложную цель. Этого я не мог в ней воспитать – с подобной установкой человек рождается. Так оно и было. Ведь и отец ее в последние секунды жизни принял самое верное решение.
С тех пор прошло более семи лет, и в Счастливой долине появились новые гости. Они приехали в трех фургонах, три семьи с детьми, настоящие поселенцы. Мы были рады им, особенно я был рад их детям. Потому что мне требовались яйца. Настоящие яйца. Человеческие яйцеклетки.
Время подгоняло меня – наши старшие дети взрослели.
Минерва, ты знаешь о генетике все, что известно человеческой расе. Знаешь, что Семейства Говарда появились в результате инбридинга на основе небольшой совокупности генов. Кровнородственная связь избавила нас от скверных генов, но ты знаешь, какой была цена – дефективные дети. Должен заметить, что мы выплачиваем ее до сих пор: повсюду, где обитают говардианцы, существуют и детские дома для дефективных. И конца этому не видно – новые неблагоприятные мутации будут оставаться незамеченными, покуда не усилятся и не выпадут. Такова цена, которую мы, животные, вынуждены платить за эволюцию. Быть может, когда-нибудь найдется и более легкий путь. Но на Новых Началах двенадцать веков назад мы его не знали. Молодой Зак стал крепким парнишкой, голос его превратился в уверенный баритон. Братец его Энди перестал петь партию сопрано в нашем семейной хоре, но голос его еще ломался. Детка Элен почти перестала быть деткой – менархэ она еще не достигла, но событие это, насколько я мог судить, могло наступить в любой день.
Я хочу сказать, что мы с Дорой много думали об этом, ведь следовало принимать серьезные решения. Не погрузить ли всех ребят в фургоны и не двинуться ли обратно через бастион? Оставить старших у Медики или у кого-нибудь еще, а потом вернуться домой с младшими? Или вообще без детей? А можно воспеть хвалу Счастливой долине, ее красоте и изобилию и привести за собой отряд поселенцев, чтобы избежать в будущем подобного кризиса.
Я был, пожалуй, излишне оптимистичен, ожидая, что другие последуют за нами через год, два или три, поскольку оставил за собой удобную колею для фургонов. Но я не из тех, кто будет злиться из-за пролитого молока, тогда как у него украли лошадь. Что толку раздумывать над тем, что могло быть, а что – нет, когда надо было поразмыслить, как поступить с входящими в пору детьми.
Не стоило заводить речь о "грехе", даже если бы я оказался способным на подобное ханжество, но я никогда не умел лицемерить, особенно с детьми. Нельзя было и продать идею. Дора была бы недовольна, а убедительно лгать она не умела. Не желал я и забивать детям головы чушью; их мамочка – истинный ангел – была самой счастливой и всегда готовой сластолюбкой во всей Счастливой долине куда в большей степени, чем я и козлы. И не думала скрывать этого.
А может, сдаться и позволить природе следовать своим древним путем? Смириться с тем, что наши дочери скоро, пожалуй, чересчур скоро, станут женами наших же сыновей, и приготовиться выплачивать цену? Ждать, что один из десятерых наших внуков окажется дефективным? Я не мог рассчитать вероятность точнее, поскольку Дора ничего не знала о своих предках. А я кое-что знал, но все-таки этого было недостаточно. Оставалось полагаться лишь на древнее и крайне неточное правило большого пальца.
Поэтому мы тянули время.
Мы прибегли к другому незыблемому правилу: никогда не делай сегодня то, что можно отложить на завтра, поскольку ситуация может улучшиться. И поэтому мы переехали в новый дом, который еще не был достроен, однако там была спальня для девочек, спальня для мальчиков и комната для нас с Дорой, к которой примыкала детская.
Мы не стали обманывать самих себя, надеясь, что проблему удастся легко разрешить. А вместо этого мы постарались, чтобы старшие дети поняли, в чем заключается проблема, чем мы рискуем и почему лучше воздержаться. Мы не запрещали знакомиться с проблемой и младшим; просто не обязывали их слушать, когда технические вопросы начинали перевешивать их скромные – по молодости – познания.
Дора вспомнила, что Элен Мейбери сделала для нее двадцать лет назад, и сообщила, что, когда у крохи Элен начнется менархэ, мы объявим праздник и повеселимся, провозгласив Элен виновницей торжества. И ежегодно будем отмечать "день Элен". Так будет с Изольдой, Ундиной и так далее. У жаждой девочки будет свой праздник, свой день.
Элен не могла дождаться, когда же она из детей перейдет в девицы. А когда через несколько месяцев, событие наконец случилось, была невыразимо довольна. Перебудила нас всех воплями: "Мама! Папа! Поглядите, наконец-то! Зак! Энди! Вставайте! Вы только посмотрите".
И если она плохо себя чувствовала, то помалкивала. Возможно, все и было в порядке: сама Дора не испытывала недомогания во время менструации, и никто из нас не говорил девочкам о том, что этого можно ожидать. Стараясь не растекаться мыслью, воздержусь от комментариев относительно той теории, которая утверждает, что подобное недомогание обусловлено воспитанием. Я не думаю, что в этом вопросе имею право на собственное мнение... лучше спроси у Иштар.
В результате ко мне явилась делегация – двое, Зак и Энди.
– Видишь ли, папа, – сказал Зак, – мы полагаем, что все это великолепно и наша сестра Элен заслуживает, чтобы ее день был встречен с радостью и весельем. Но если честно, сэр, мы считаем...
– Давай-ка покороче.
– А как насчет мальчиков?
Бог ты мой, а ведь я заново учредил рыцарство!
Это было не внезапное вдохновение. Зак задал сложный вопрос, и мне пришлось достаточно попрыгать вокруг него, прежде чем удалось придумать разумный ответ. Безусловно, существуют обряды взросления и для мужчин, и для женщин; они существуют в каждой культуре, даже тогда, когда общество считает, что лишено подобных обрядов. Когда я был мальчиком, переход во взрослое состояние знаменовался разрешением носить длинные брюки. Но существуют и такие культуры, где посвящение во взрослые связано с болью, с убийством какого-нибудь ужасного животного, – и так без конца.
Но все это не годилось для наших мальчиков. Некоторые обычаи мне не нравились, другие были немыслимы, например обрезание. У меня самого благодаря второстепенной мутации крайняя плоть отсутствует. Это связано с игрек-доминантой, и я передаю ее всем моим отпрыскам мужского пола. Мальчики знали об этом, но я вновь начал именно с этого факта, рассказывая им о бесконечном разнообразии способов, которыми иногда отмечается переход юноши во взрослое состояние. А сам тем временем пытался обдумать главный вопрос.
Наконец я сказал:
– Ребята, вы оба знаете о размножении и генетике, я вас учил. Вы знаете, что означает "день Элен". Так ведь? Энди, ты понял?
Энди не ответил. Ответил старший:
– Ну, конечно же, он знает, папа. Это значит, что у Элен теперь тоже могут быть дети, как и у мамы. Ты знаешь это, Энди? – Энди кивнул, округлив глаза. – Нам теперь обо всем известно, папа, даже малышам. Вот только не знаю, как Айвор, он слишком мал. Но Изольде и Ундине известно. Элен сказала им, что собирается догонять маму и немедленно заведет своего первого ребенка.
Я почувствовал, как у меня по коже пробежали мурашки. Короче, я не стал говорить, что идея не слишком разумна, но долго втолковывал им то, что они знали, но еще не обдумывали, как то: что Элен не может заиметь ребенка, если никто из них не поместит его в нее: что Элен еще слишком мала и не справится с воспитанием ребенка. И о том, что "день Элен" в сущности означает лишь то, что теперь она сделалась уязвимой. И даже когда Элен через несколько лет повзрослеет, то, если она заведет детей от кого-нибудь из своих братьев, возможна трагедия и речь придется вести не о тех прекрасных младенцах, которые каждый раз получаются у мамы. Впрочем, они все рассказали мне сами. Глаза Энди округлялись все больше и больше, а я только задавал ему наводящие вопросы.
Помогло мне и то, что наша маленькая кобылка Плясунья достигла первого эструса, но ей, как я полагал, еще было рановато к жеребцу. Я велел Заку и Энди отогнать ее, но она пролезла в дыру в заборе и получила то, в чем нуждалась: Лукаро покрыл ее. Конечно же, ей было рано, и потом мне пришлось вмешаться и доставать все кусками. Обычная скорая ветеринарная помощь, однако на двух мальчишек кровавое зрелище произвело большое впечатление, к тому же во время операции им пришлось помогать отцу удерживать кобылу.
Нет, нет, конечно, они не хотят, чтобы с их Элен случилось что-то подобное. Нет, нет, сэр!
Минерва, я немного схитрил. Я не сказал им, что Элен – девочка развитая во всех отношениях, и это заставило семейного доктора – то есть меня – сделать вывод, что она будет куда лучшей производительницей младенцев, чем ее мать, и сумеет благополучно родить первенца пораньше, чем Дора – Заккура. Я не сказал им, что у брата с сестрой больше шансов на здорового ребенка, чем дефективного. Я намеренно не стал этого делать.
А вместо этого развел лирику: дескать, какие восхитительные создания эти девчонки и какое это чудо, что они могут рожать детей; какие они замечательные и как должен гордиться мужчина, что может любить, ублажать и защищать их, в том числе от собственного безрассудства, поскольку Элен по глупости и нетерпению может повести себя как Плясунья. Поэтому не соблазняйте ее, мальчики, держитесь от нее подальше, как сейчас. Они обещали мне со слезами на глазах.
Я не требовал у них обещаний, но мне в голову пришла идея: пусть "принцесса" Элен посвятит их в рыцари.
Мальчишки ухватились за эту идею: "Повести о дворе короля Артура" были в числе книг, которые Дора прихватила с собой, потому что их подарила ей Элен Мейбери. Итак, у нас теперь были сэр Заккур Сильный и сэр Эндрю Мужественный, а также две дамы-кандидатки, ожидавшие срока с достаточным нетерпением. Изольда и Ундина знали, что, достигнув менархэ, они тоже станут "принцессами". Айвор был назначен пажом, посвящение ожидало его тогда, когда голос переменится. Только Эльф была еще слишком мала, чтобы играть в эту игру.
Я достиг своей цели – пока. Пожалуй, "принцесса" Элен была защищена в большей степени, чем ей бы хотелось: ей часто кланялись и именовали "прекрасной принцессой". Со своими сестрами я обходился без таких церемоний. Но еще перед первой годовщиной "дня Элен" с гор спустились три новых семейства, и кризис закончился. В том, что "принцессу" Элен первым разложил Сэмми Робертс, а не один из собственных ее братьев, сомнений не было, поскольку она немедленно все выложила матери – еще один пример влияния Элен Мейбери. Дора поцеловала ее и сказала, что она хорошая девочка. Сходи к папе, пусть он посмотрит на тебя. Так я и сделал. Можно не говорить, что все оказалось в порядке, ничего, собственно, не случилось. Но Дора некоторым образом контролировала ситуацию, так же, как Элен Мейбери следила в свое время за Дорой. Дора давно мне сообщила об этом. И наша дочка забеременела лишь после того, как к замужеству достигла возраста Доры, хорошенько перед этим нагулявшись. Женился на ней Оле Хансен. Свен Хансен, Дора, Ингрид и я помогли молодежи обзавестись своим домом. Элен полагала, что ребенок от Оле, и, насколько я представлял, так оно и было. А чего беспокоиться? Незачем было беспокоиться и когда Зак женился на Хильде Хансен. В Счастливой долине известие о беременности было эквивалентно женитьбе: не помню, чтобы хоть одна из девиц вышла замуж, не представив предварительно подобного доказательства своих способностей. Во всяком случае наши дочери поступали именно так. Великое дело – иметь соседей.
(Опущено.) ...не только притащил волынку через Бастион, но и умел играть на ней.
Я тоже когда-то играл и, хотя не прикасался к скрипке лет пятьдесят или около того, вспомнил кое-что, и мы стали сменять друг друга, потому что Папаша тоже любил поплясать. Выглядело все примерно так:
– Выстраивай их!
– Кавалеры, приветствуйте дам. Ту, что напротив. А теперь даму в
Углу. Теперь даму справа! Теперь свою даму. Веди ее на место.
– Все встают. Держи ее крепче! Ну, все сразу!
Давным-давно за тысячу лет
Царь сказал "да", Моисей ему – "нет!"
– Беритесь за руки, становитесь в кружок.
Фароном звали того царя,
Он угнетал их вовсю и зазря!
– Алеман налево! Хватит! Теперь назад и кружите!
...сказал "да", и расступилась волна.
– Первая пара – в Красное море! А теперь девушка в углу и кавалер справа. Кавалер из угла, правая дама... все кругом, и направо, и налево!
И вот все на том берегу.
Пляшите! Все пляшут, а я не могу!
Царь же в Египте слезу утрет;
Ушел из рабства избранный народ!
Так целуй же даму и шепчи на ушко,
А потом посади, принеси ей пивко.
– Перерыв!
Ух, как мы тогда веселились! Дора научилась плясать, когда стала бабушкой, и плясала до тех пор, пока не стала прапрабабкой. Поначалу вечеринки происходили у нас, потому что дом наш был самым большим и достаточно удобным для такого сборища. Плясать мы принимались, когда начинало вечереть, и танцевали до тех пор, пока можно было различить партнера. Потом ужинали при свечах и лунном свете, пели и разбредались спать в комнаты, на крышу, в сараи, фургоны, и я что-то не слышал, чтобы кто-нибудь спал один. Чего беспокоиться, ежели где-нибудь в сторонке кто-нибудь позволяет себе чуточку вольничать?
На следующее утро чаще всего давали двойное представление труппы "Таверна и Русалка": одна комедия, одна трагедия – потом те, кто жили подальше, начинали собирать ребят, запрягать мулов и уезжали, а ближайшие соседи помогали прибрать в доме, прежде чем снова приступить к тому же самому делу.
О, помню только одну неприятность: какой-то мужчина украсил свою жену синяком – в сущности ни за что, – и тогда шестеро оказавшихся поблизости выкинули его за ворота и заложили их на засов. Он разъярился настолько, что собрался и ушел вверх по великому ущелью к Безнадежному перевалу. Факт этот не сразу заметили, поскольку жена его и ребенок перебрались к мужу сестры и их ребятам, там они и жили с одним мужем; впрочем, подобный случай не был единственным. Никаких законов относительно женитьбы и брака, никаких законов, запрещающих что бы то ни было. Однако синяк под глазом жены вызвал неодобрение соседей, что было равнозначно общественному осуждению, – худшего для поселенца не может быть, разно что линчевание.
Но мигранты были сексуально озабоченными и легко относились к этому делу. Высокий интеллект всегда имеет сильную сексуальную подоснову, а поселенцы в Счастливой долине прошли двойной отбор: сначала, когда решили оставить Землю, потом, когда рискнули отправиться через Безнадежный перевал. Короче, в Счастливой долине обитали действительно те, кто выжил: умные, умеющие сотрудничать, трудолюбивые, терпимые, позволяющие себе драться лишь по необходимости, а не из-за пустяков. Секс – вещь отнюдь не тривиальная, но драка – обычно штука неумная. Она свидетельствует лишь о том, что мужчина еще не повзрослел. Но подобное определение не подходило ни к одному из поселенцев – настоящих мужчин. Мы были уверены в себе и не нуждались в доказательствах. Среди нас не было трусов, воров, слабаков, грубиянов. Мало кто не ужился в колонии, их можно и не считать. Такие либо погибли, как та тройка, или же убежали, как тот идиот, который рассердился на собственную жену.
Редкие акты очищения всегда происходили быстро и без формальностей, и многие годы мы пользовались этим золотым правилом – неписаным, но тщательно соблюдавшимся.
В подобном сообществе бессмысленные табу относительно секса не могут существовать; они попросту не могли попасть в нашу долину. Конечно же, никто не собирался одобрять кровнородственные связи – поселенцы не были невежественными в вопросах генетики и контроля за рождаемостью. Однако же ко всему относились прагматически, хотя никто не утверждал, что инцест – вещь пустяковая, не имеющая последствий. Впрочем, была у нас одна девица, которая вышла за своего сводного брата и имела от него нескольких детей – полагаю, что он действительно был их отцом. Ходили разговорчики, но супругов не осуждали. Брак в любом виде являлся личным делом заключивших его партнеров и не нуждался в одобрении общества. Помню, две молодые пары решили объединить свои фермы, потом они построили дом побольше, сделали пристройку к самому большому дому, а другой превратили в амбар. Никто не интересовался, кто там с кем спит; все решили, что брак здесь заключен вчетвером, вне сомнения, еще до того, как они перестроили дом и объединили свое добро. Это никого не интересовало, кроме них самих.
Для таких лишний брачный контакт – просто развлечение. Обделенное многим общество поселенцев всегда придумывает собственные способы отдыха – и секс значится во главе списка. У нас не было профессиональных артистов, не было театров, если не считать любительские труппы, которые организовывали наши дети; не было кабаре, а тем более никаких игральных автоматов, не было периодической печати, даже книг не хватало. И вполне естественно, что встречи в танцклубе Счастливой долины заканчивались неким подобием оргии после того, как становилось чересчур темно, чтобы танцевать, а младших укладывали в постель. А как же иначе? Все было вполне пристойно: семейная пара могла оставаться в своем собственном фургоне, не обращая внимания на тихое веселье вокруг. Никаких упреков... Да что там – никто не был обязан посещать эти танцы.
Однако еженедельными танцульками не пренебрегал никто, если только не был болен. Особенно хорошо это было для молодых: они получали шанс познакомиться и поухаживать друг за другом. Наверное, наших первенцев зачинали после этих танцев; нельзя исключить такую возможность. С другой стороны, никто не заставлял девицу ложиться, если она не хотела. И наши девушки выходили замуж в пятнадцать или шестнадцать лет, женихи была немногим старше. Жениться впервые в возрасте более зрелом – это городская привычка, неизвестная культуре поселенцев. Что же касается нас с Дорой... Но, Минерва, дорогая, я же тебе уже говорил.
(Опущено.) ...затеяли грузовой рейс в тот самый год, когда родился Гибби, а Заку было... ммм... кажется, шестнадцать... Все-то приходится преобразовывать даты Новых Начал в стандартные годы. Он был выше меня, под два метра, и весил, должно быть, килограммов восемьдесят, Энди был почти такой же рослый и сильный. Я считал, что не следует долго тянуть, так как Зак мог в любой день жениться, а посылать с фургоном одного только Энди нельзя. Айвору исполнилось лишь десять. Он помогал на ферме, но для такого путешествия был маловат. Впрочем, желающих можно было подобрать и не только в своей семье. Теперь в долине обитало около дюжины семейств, однако они еще не прожили здесь так долго, как я, и пока не испытывали необходимости ни в чем.
Мне нужно было три новых фургона, не только потому, что мои поизносились, но и потому, что Заку потребуется фургон после свадьбы. Нужен будет фургон и Энди. А потом еще один – в приданое Элен – и так далее. То же самое относилось к плугам и кое-каким механическим сельскохозяйственным инструментам. При всем своем процветании Счастливая долина еще не могла обходиться без покупных металлических вещей; правда, продлилось это недолго. Я составил большой список того, что следовало купить...
(Опущено.) ...раз в три месяца. Но продукты питания, которые могло поставлять пятьдесят одно хозяйство, немногого стоили на другом конце маршрута, тамошним фермерам не приходилось тратиться на проведение каравана мулов через Бастион и прерию. Свою связь с цивилизацией я все еще поддерживал через Джона Меджи, в счет моей доли в "Энди Джи". Тем самым мне удавалось покупать и привозить в долину такие вещи, которые иначе приобрести мы не могли. Кое-что я взял для себя. Дора получила свой водопровод после первого же путешествия, которое предприняли наши ребята. Мне удалось выполнить свое обещание как раз вовремя, поскольку Хильда забеременела от Зака сразу после того, как парни вернулись домой. Первая их дочка, Ингрид-Дора, появилась на свет как раз тогда, когда Дора получила ванную комнату. Остальными вещами я платил фермерам, которые работали для меня. Однако порода мулов, пошедшая от Бака, сильная, умная, способная хорошо говорить, все-таки поправляла наш торговый баланс; особенно после того, как посреди прерии вырыли два колодца, и я мог рассчитывать, что караван мулов придет в Сепарацию, не уменьшившись наполовину. А это означало, что в долине появятся лекарства, книги и многие другие вещи.
(Опущено.) Лазарус Лонг не собирался застать врасплох собственную жену – просто никто из них никогда не стучался в дверь спальни другого. Обнаружив, что дверь закрыта, он тихонько приотворил ее: ведь Дора могла и дремать.
Жена стояла у окна и, повернув зеркало к свету, старательно выдергивала длинный седой волос.
Лазарус оторопел. Но тут же взял себя в руки.
– Адора...
– Ох! – Она обернулась. – Ты испугал меня. Я не слышала, как ты вошел, дорогой.
– Извини. Пожалуйста, дай мне это!
– Что тебе дать, Вудро?
Он подошел к ней и вынул из ее пальцев серебристый волос.
– Вот это, любимая. Каждый волос на твоей голове дорог мне. Позволь, я сохраню его.
Дора не ответила. И Лазарус заметил, что глаза ее полны слез. Одна слезинка выкатилась на щеку.
– Дора, Дора, – повторил он. – Почему ты плачешь?
– Извини, Лазарус. Я не хотела, чтобы ты застал меня за этим делом.
– Зачем это все, Адора? У меня седины куда больше, чем у тебя.
Она поняла, о чем подумал муж.
– Дорогой мой, что поделаешь, я ведь знаю, что кое-кто... скажем, плутует. А ведь ты никогда не обманывал меня.
– Адора! Мои волосы действительно поседели.
– Да, сэр. Я знаю, что ты не хотел застать меня врасплох, но я тоже не шпионила за тобой, когда убирала в твоем кабинете и обнаружила косметический набор, Лазарус, это было больше года назад. Какая-то краска, с помощью которой ты делаешь свои жесткие рыжие волосы седыми. Я избавляюсь от седых волос, а ты – наоборот.
– Ты стала вырывать седые волосы, когда узнала, что я стараюсь состарить себя? О, дорогая моя!
– Нет, Лазарус, нет. Я уже целую вечность выщипываю их. Даже больше. Боже, дорогой, я же прабабушка и выгляжу так, как положено. Но то, чем ты занимаешься – осторожно, надо сказать, и спасибо тебе за это, – не делает тебя старым. Ты просто кажешься преждевременно поседевшим.
– Возможно. Сейчас я крашу волосы, Адора, но незадолго до твоего рождения волосы мои были белы, как снег. И, чтобы снова сделаться молодым, мне пришлось предпринять более кардинальные меры, чем косметика или выдергивание волос. Однако у меня не было причин говорить об этом тебе. Лазарус подошел к жене, обнял за плечи, отобрал зеркало, бросил его на постель, а потом повернулся к окну.
– Дора, годы идут, возраст не скроешь. Посмотри туда. На этих холмах столько ферм, а еще больше нам с тобой не видно отсюда. Сколько же жителей нашей Счастливой долины произошло от твоего слабого тела?
– Я никогда не считала.
– А я считал – больше половины. Я горжусь тобой. Младенцы сжевали твои груди, твой живот растянулся – это знаки чести, обожаемая моя, знаки доблести. И они делают тебя еще прекраснее. Так что оставайся высокой и очаровательной, позабудь о своей седине. Оставайся собой – вот и все!
– Да, Лазарус. Меня-то это не волнует, я стараюсь ради тебя.
– Адора, ты всегда стремишься угодить мне. Хочешь, я перестану красить волосы? Здесь, в Счастливой долине, я могу быть говардианцем: меня окружает моя родня.
– Мне безразлично, дорогой. Только не делай этого ради меня. Если тебе так проще – все-таки первый поселенец и все прочее – и ты хочешь казаться старше, что ж...
– Да, так мне легче общаться с другими людьми. А краситься несложно я так поднаторел в этом, что могу это делать во сне, но... Дора, выслушай меня, дорогая. В ближайшие десять лет Зак Бриггс появится в "Долларе ребром", ты видела письма Джона. Еще не поздно отправиться на Секундус, где из тебя вновь сделают молодую девицу, если хочешь, – и ты проживешь еще много лет. Может быть, пятьдесят, а может, и сотню.
Дора не спешила с ответом.
– Лазарус, ты хочешь, чтобы я это сделала?
– Я предлагаю. Но решать тебе, моя драгоценнейшая. Ведь жизнь твоя.
Дора взглянула в окно.
– Ты сказал, больше половины?
– И процентная доля наших потомков все увеличивается. Наши отпрыски размножаются, словно кошки, и их дети тоже.
– Лазарус, мы поселились здесь много-много лет назад, в незапамятные времена. Я не хочу покидать нашу долину, не хочу никуда ехать, не хочу бросать наших детей. И зачем мне возвращаться домой в облике юной девицы? Чтобы увидеть, как родятся наши прапраправнуки? Ты прав: я заслужила свою седину и буду носить ее!
– Да, на этой девушке я и женился! Это моя верная Дора! – Лазарус поднял руку, сжал ее грудь и прикоснулся к соску. Она вздрогнула, а потом расслабилась. – Я знал, что ты так ответишь, но все же решил спросить. Дорогая моя, годы не властны над тобой. Ты всегда такая разная. Там, где другие женщины насыщают, ты возбуждаешь голод.
Дора улыбнулась.
– Я не Клеопатра, Вудро.
– Это ты так полагаешь, девушка. Но мне виднее. Длинноногая Лил, я встречал тысячи и тысячи женщин – гораздо больше, чем ты, – и скажу, что по сравнению с тобой Клеопатра просто домохозяйка.
– Болтун, – прошептала она. – Не сомневаюсь только в одном: ты еще не встречал женщины, которая сумела бы тебе отказать.
– Это верно, но лишь потому, что я никогда не рисковал, опасаясь отказа, и дожидался, когда мне предложат. Всегда.
– Значит, дожидаешься приглашения? Хорошо, я приглашаю. А потом начну готовить обед.
– Не торопись. Лил. Сначала я брошу тебя на постель и задеру юбку. А потом проверю, нет ли с другого конца седых волос. А ежели найду, могу выщипать, чтобы ты не трудилась.
– Животное. Негодяй. Развратный старый козел. – Она восхищенно улыбнулась. – Полагаю, мы больше не будем выщипывать седые волосы?
– Мы говорили о волосах на твоей голове, прабабушка. Но с другого конца ты молода, как прежде, поэтому мы очень тщательно повыдергаем все сединки из этих дивных каштановых кудрей.
– Милый старый козел. Давай, если сумеешь найти. Но здесь я слежу за сединой еще внимательнее, чем за сединой на голове. Дай-ка я разденусь.
– Подожди-ка. Вот это длинноногая Лил, самая горячая девка во всей Счастливой долине, всегда у нее спешка! Раздевайся, если хочешь, а я пойду найду Нортона и прикажу ему оседлать Женишка. Пусть напросится на ужин к сестрам Марджи и Лайл. А потом я вернусь, чтобы выщипать незадачливые седины. Боюсь, что с ужином мы опоздаем.
– Если тебя это не волнует, то и меня тоже, любимый.
– Вот это моя Лил! Дорогая, в долине не найдется мужчины старше четырнадцати лет, который не хотел бы сграбастать тебя и попытаться подыскать другую долину, при малейшем намеке с твоей стороны. Твои собственные сыновья и зятья – не исключение.
– Да ну тебя! Опять болтаешь.
– А хочешь пари? Пожалуй, не будем все-таки тратить время на выщипывание седых волос с обоих концов. Пойду распоряжусь, чтобы наш младший сын исчез на всю ночь, а когда вернусь, на тебе должны быть только рубины и улыбка. Поскольку ужина не будет, мы закусим чем-нибудь холодным, возьмем одеяло, залезем на крышу и будем наслаждаться... зрелищем заката. – Да, сэр. О, дорогой, я люблю тебя! Долго и часто?
– Выбор я предоставляю длинноногой Лил.
(Опущено около 39 000 слов.) Лазарус осторожно приоткрыл дверь, заглянул в спальню и вопросительно посмотрел на свою дочь Эльф, удивительно красивую женщину средних лет с огненными рыжими кудрями, слегка тронутыми сединой.
– Входи, папа, – сказала она, – мама не спит.
И, взяв поднос с ужином, собралась уйти, Лазарус взглянул на него, прикинул, что исчезло после того, как поднос на его глазах унесли из кухни, – и результат, приблизительно равный нулю, его не обрадовал. Ничего не говоря, он подошел к постели и улыбнулся жене. Дора улыбнулась в ответ. Он склонился над женой и поцеловал ее, потом сел туда, где только что сидела Эльф.
– Ну как ты, моя дорогая?
– Хорошо, Вудро. Джинни... нет. Эльф принесли мне вкусный ужин. Мне очень понравилось. Только перед тем, как она стала меня кормить, я попросила надеть мне на шею рубины... Ты это заметил?
– Конечно же, красавица моя. Когда это длинноногая Лил ужинала не в рубинах?
Дора молча закрыла глаза, Лазарус выглядел спокойным. Он следил за ее дыханием и считал сердцебиения, глядя на жилку на шее.
– Ты слышишь их, Лазарус? – Глаза ее вновь открылись.
– Что, Адора?
– Своих диких гусей. По-моему, они пролетают над домом. – Ах да, конечно.
– Что-то они рановато в этом году.
Дора устало закрыла глаза. Он ждал.
– Любимый! Спой мне песню Бака.
– Конечно, Дора-Адора. – Лазарус откашлялся и запел:
Стоит школа у ломбарда, у ломбарда.
Там Дора учит детей.
Возле школы есть стойло, есть стойло.
Там живет приятель Доры Бак.
Дора вновь закрыла глаза, поэтому остальные куплеты Лазарус напевал негромко. Но когда допел, она улыбнулась.
– Спасибо тебе, дорогой. Это было прекрасно, это всегда было прекрасно. Я чуть-чуть устала... Если я посплю, ты никуда не уйдешь? – Я всегда буду здесь, дорогая. Поспи.
Дора снова улыбнулась и уснула. Дыхание ее становилось все тише.
И пресеклось.
Лазарус долго не мог решиться позвать Джинни и Эльф.

ВТОРАЯ ИНТЕРМЕДИЯ

ЕЩЕ ИЗ ЗАПИСНЫХ КНИЖЕК ЛАЗАРУСА ЛОНГА

Всегда говори ей, что она прекрасна, особенно если это не так.
Если ты живешь в обществе, которое голосует, поступай так. Может не оказаться ничего такого, за что хотелось бы отдать свой голос, но причина голосовать против всегда найдется. Если сомневаешься – голосуй против. Это правило редко подводит. Если сомнения слишком велики, обратись к какому-нибудь доброжелательно настроенному дурню – обычно поблизости всегда найдется хотя бы один – и посоветуйся с ним. А затем поступи вопреки совету. Это позволит тебе прослыть добропорядочным гражданином – если ты этого хочешь, – не затрачивая много времени на истинно разумное обоснование своего выбора.
Главное условие счастливого брака: плати наличными или довольствуйся тем, что имеешь. Долги с процентами не только съедают домашний бюджет; сознание того, что ты должник, рушит семейное счастье.
Тот, кто отказывается поддерживать и защищать государство, не имеет права требовать у него защиты. С чисто легалистической точки зрения, убийство анархиста или пацифиста не должно считаться убийством. В вину в данном случае должно вменяться "применение оружия в городской черте", или "угроза движению транспорта", или "нарушение безопасности окружающих", или любое другое столь же несущественное деяние. Однако государство может запретить охоту на этих экзотических, нарушающих интересы общества животных, если появляется опасность их вымирания. Истинные пацифисты редко встречаются за пределами Земли: вряд ли они могли бы пережить внеземные неурядицы... Об этом следует пожалеть, поскольку у них самые большие рты и самые маленькие мозги среди всех приматов. Разновидность анархистов с маленьким ртом распространилась по всей галактике вместе с волновым фронтом Диаспоры; защищать их нет необходимости. Но они часто отстреливаются.
Еще одно условие счастливого брака: в первую очередь приобретайте предметы роскоши!
Вот еще одно: сделай так, чтобы у нее был свой собственный стол, – и держись от него подальше.
И еще: если во время семейной ссоры ты чувствуешь, что прав, – немедленно извинись!
"Господь разъял себя на множество частей, чтобы иметь друзей". Возможно, это не так, но звучит вполне достоверно и отнюдь не глупее, чем любой другой пример, взятый из теологии.
Чтобы остаться молодым, следует непрестанно культивировать в себе способность отрекаться от старой фальши.
Разве история сохранила воспоминания о каком-нибудь случае, в котором большинство оказалось правым?
Если лиса грызет тебя – улыбайся! <имеется в виду история о спартанском мальчике, укравшем лису>Критик – это человек, который не создает ничего, но чувствует себя вправе оценивать работу людей созидающих. В этом есть логика; он судит непредвзято и ненавидит всех созидателей в равной степени.
Деньги не лгут. Если человек говорит о своей чести, пусть заплатит наличными.
Никогда не путай маленького человека. Он убьет тебя.
Лишь негодяй и садист – или дурак – выкладывает истину обществу.
Эта хмурая, маленькая ящерица сказала мне, что по материнской линии происходит от бронтозавров. Я не смеялся: людям, которые хвастают предками, часто больше нечем похвастать. Ничего не стоит их приободрить и добавить тем самым в мире счастья, которого в нем всегда так не хватает.
Когда имеешь дело с жалящим насекомым, двигайся очень медленно.
Реагировать на мир по-деловому – значит впадать в фантазию, к тому же скучную, поскольку реальный мир чудесен и удивителен.
Различие между наукой и ее волосатыми субъектами заключается в том, что науке потребен рассудок, тогда как данным субъектам необходимы только ученые степени.
Соитие духовно в своей сущности... или же представляет собой простое упражнение, осуществляемое друзьями. Хорошенько подумав, можно вычеркнуть слово "простое". В соитии нет ничего простого, даже если оно служит счастливому времяпровождению двух незнакомцев. Но в духовном смысле оно отличается от физического соединения.
Самое грустное в гомосексуальности не то, что эта привычка греховна или неправильна, даже не то, что таким образом нельзя родить ребенка, а то, что в данном случае куда сложнее достичь этого духовного союза. Да что там – невозможно. Однако, к величайшему прискорбию, многие из людей никогда не достигают духовного единства даже в рамках союза мужчины и женщины и обречены брести по жизни в одиночестве.
Осязание – самое фундаментальное чувство, младенец знает его еще до рождения, задолго до того, как начинает видеть, слышать и ощущать вкус. И нет человека, которому были бы не нужны прикосновения. Пусть твои дети не получат карманных денег – но не лишай их своих объятий.
С секретности начинается тирания.
Человеческий эгоизм является великой производительной силой.
Будь осторожен с крепкими напитками. Они могут заставить тебя выстрелить в сборщика налогов... и промахнуться.
Профессия шамана имеет множество преимуществ: она предлагает высокий общественный статус, безопасность и обеспеченность, избавляя от работы тяжелой и скучной. В большинстве случаев шаман обладает легальными привилегиями и иммунитетом, не гарантированными другим людям. Однако трудно себе представить, как человек, получивший мандат от Высочайшего, чтобы нести весть о счастье всему человечеству, может отобрать коллекцию в счет долга. Подобные факты заставляют подозревать, что на моральном уровне шаман ничуть не превосходит простого человека. Однако работа эта привлекательна, если у тебя хватит на нее сил.
Шлюхе следует предъявлять те же требования, что и прочим платным профессионалам, таким, как дантисты, адвокаты, парикмахеры, врачи, водопроводчики и так далее. Профессиональна ли она? Отмеривает ли удовольствие полной мерой? Честна ли со своими клиентами? Не исключено, что среди шлюх честных и компетентных окажется больше, чем среди водопроводчиков, и куда больше, чем среди адвокатов. И уж, бесспорно, во много раз больше, чем среди профессоров. Учись экономить движения, пока не выработаешь автоматизм. Эффективное время твоей жизни удвоится, и ты получишь время радоваться бабочкам, котятам и радуге. А ты не заметил, как они похожи на орхидею? Очаровательны!
Эксперт в одной области не всегда разбирается в другой. Однако сами эксперты считают иначе – чем уже сфера их собственных знаний, тем больше они склоняются к противоположной точке зрения.
Никогда не пытайся переупрямить кота.
Борьба с ветряными мельницами причинит тебе вреда больше, чем самим мельницам.
Покорись искушению. Возможно, в твоей жизни такая возможность больше не представится.
Будить человека без необходимости – не уголовное преступление, но мелкое хулиганство.
"А иди ты к черту!" Будь готов получить подобный ответ на любой нахальный вопрос.
В предложении, начинающемся со слов: "Конечно, это не мое дело, но..." – после "но" следует ставить точку. Однако не стремитесь поставить точку на ханже; перерезать ему горло – мимолетное удовольствие, но вы сделаетесь предметом сплетен.
Мужчина не ищет физической красоты у женщины, которая воодушевляет его. Спустя некоторое время он понимает, что она прекрасна, – просто он не сразу это заметил.
Лучше дружить со скунсом, чем с человеком, который гордится собственной откровенностью.
"В войне и в любви все прекрасно..." Какая жалкая ложь!
Не бойся прослыть "черным лебедем". Дедуктивная логика тавтологична; с ее помощью нельзя постичь новую истину, она манипулирует ложными утверждениями с той же готовностью, как и верными. Если ты забудешь об этом, она может сыграть с тобой шутку, причем идеально логичную. Конструкторы самых первых компьютеров называли это GIGO – "мусор на входе, мусор на выходе". Индуктивная логика куда более трудна, но она позволяет постичь новую истину...
Практикующий шутник заслуживает награды за остроумие в соответствии с качеством шутки. Сойдут и удары палками по пяткам. За особое остроумие можно килевать <протаскивать под килем корабля в наказание>, но сажать на муравейник следует лишь остроумнейших из остроумных.
Законы природы безгласны.
На планете Транквилла, обращающейся вокруг КМ 849 (G0), обитает маленькое животное, известное под именем "кнаффен". Оно травоядно и не имеет естественных врагов. Подпускает к себе человека и может быть приручено – что-то вроде шестиногого щенка, покрытого чешуйками. Гладить его очень приятно, кнаффен извивается от удовольствия и излучает блаженство на широкой волне, которую улавливают люди. Игра стоит свеч. Настанет время, и какой-нибудь смышленый парнишка вычислит, как записывать эту передачу эмоций, а потом другой мудрец предложит изобретение коммерческому миру – как только все будет урегулировано и обложено налогом. Я подделал номер звезды и номер каталога – планета эта располагается в семи тысячах световых лет в другом направлении. Эгоистично, конечно, но...
Свобода начинается тогда, когда ты посылаешь подальше все условности...

Предыдущая страница 20 Следующая страница


21 Роберт Хайнлайн

Заботься о яйцах, а цыплята позаботятся о себе сами, Пытайся добыть денег на обратный путь, но не будь при этом фанатиком.
Если "все знают", что так, мол, и так, значит, верно противоположное – можешь ставить десять тысяч к одному, Политические ярлыки, такие, как "роялист", "коммунист", "демократ", "популист", "фашист", "либерал", "консерватор" и так далее, не относятся к числу основных критериев. Человеческая раса политически подразделяется на тех, кто хочет властвовать, и на тех, кто не имеет подобного желания. Первые – это идеалисты, руководствующиеся высочайшими мотивами ради процветания масс. Последние – угрюмые скупердяи, подозрительные и обделенные альтруизмом. Но иметь их соседями куда приятнее, чем первых.
В темноте кошки отнюдь не серы. Бесконечно разнообразие...
Грех – причинять людям боль без необходимости. Все прочие грехи являются надуманной чушью, (Причинять боль себе самому не грех, а глупость.) Благородство – качество врожденное, альтруизм же – ученое извращение.
Нет никакого сходства...
Мужчины не в силах всем сердцем любить свою жену, в какой-то мере не любя всех остальных женщин. Подозреваю, что для женщины верно противоположное.
Впадая в излишний скептицизм, мы совершаем ту же ошибку, когда проявляем чрезмерную доверчивость.
Соблюдать правила формальной вежливости в отношениях между мужем и женой важнее, чем между незнакомцами, Любая свобода стоит того, что ты за нее заплатил.
Не храни чеснок рядом с другими продуктами.
Мы надеемся на климат, а имеем погоду.
Пессимист но разумному предпочтению, оптимист но темпераменту... Возможно ли соединить эти качества? Как? Не прибегая к произвольным случайностям и минимизируя тот риск, которого не можешь избежать. Тогда ты сумеешь к собственному удовольствию доиграть игру, не испытывая беспокойства за ее исход.
Не надо смешивать "долг" с тем, что от тебя ожидают люди; это совершенно различные понятия. Долг – это обязанность, которую ты сам взвалил на себя, обязанность перед самим собой. Выплатить долг ты можешь как угодно: годами терпеливого труда или же готовностью мгновенно умереть. Быть может, выполнить его тяжело, но наградой является самоуважение. А вот награды за то, что обкидают от тебя люди, не будет, и сделать это не просто трудно, а невозможно. Легче иметь дело с татем, чем с занудой, который просит "лишь несколько минуточек вашего времени, ну пожалуйста... на это много времени не потребуется". Время – весь твой капитал; минуты твоей жизни прискорбно немногочисленны. Если ты позволишь себе выполнять подобные просьбы, они быстро превратятся в снежный ком и паразиты будут пользоваться всем твоим временем и требовать еще больше! Поэтому научись говорить "нет" – и не бойся казаться грубым. Иначе у тебя не будет времени, чтобы выполнить свои обязанности, сделать свою работу, и, уж конечно, не останется времени для любви и счастья. Термиты сгрызут твою жизнь и тебе ничего не оставят. (Правило сие не означает, что нельзя сделать из него исключение в пользу друга и даже незнакомца. Но выбирать должен ты сам. Не делай ничего только потому, что "этого от тебя ожидают".) "Пришел, увидел – победила". (В оригинальной латинской версии, похоже, допущена ошибка.) Комитет – это жизненная форма, наделенная шестью или более ногами и лишенная мозга.
Если в маленький загон заткнуть много животных, они могут сойти с ума. Из всех живых существ лишь хомо сапиенс по своей воле соглашается на это.
Не старайся получить последнее слово. Тебе могут его предоставить.

ВАРИАЦИИ НА ТЕМУ: XIII

ДОБРАЯ ПРИСТАНЬ

– Айра, – проговорил Лазарус Лонг, – ты видел этот перечень?
Он сидел в офисе главы колонии Айры Везерела в Доброй Пристани, самом крупном поселении на планете Тертиус. В кабинете находился и Джастин Фут 45-й, недавно прибывший из Нового Рима, что на Секундусе.
– Лазарус, Арабелла адресовала это письмо вам, а не мне.
– Эта мерзкая марафетчица меня еще достанет. Ее Крайняя Вездесущность, мадам исполняющая обязанности председателя Арабелла Фут-Гедрик, похоже, полагает, что ее возвели на трон королевы говардианцев. Я уже испытываю искушение вернуться назад и отобрать у нее молоток. – Лазарус передал листок Везерелу. – Глянь-ка, Айра. Джастин, а ты не имеешь к этому никакого отношения?
– Нет, старейший. Арабелла приказала мне передать это письмо и попросила переговорить с вами относительно доставки отложенной корреспонденции различных эпох... Возникают проблемы при датировке событий, предшествовавших Диаспоре. Но по-моему, идея ее непрактична. Если можно так сказать, я знаю земную историю лучше, чем она.
– Не сомневаюсь. Наверное, она выдрала этот листок из энциклопедии. И не нужно беспокоить меня ее идеями. Конечно, ты можешь записать их на кубик, но я не стану играть с ним. Мне нужны твои собственные идеи, Джастин.
– Благодарю вас, предок...
– Зови меня Лазарус.
– Лазарус, официальной целью моего визита является исследование состояния вашей колонии...
– Джастин, – торопливо вмешался Айра, – неужели Арабелла полагает, что Тертиус подчиняется ей?
– Боюсь, что так, Айра.
Лазарус фыркнул.
– Она не имеет над нами никакой власти и находится так далеко отсюда, что нам не повредит, если она провозгласит себя императрицей Тертиуса. Ситуация такова, Джастин: Айра является главой колонии, а я значусь мэром, Айра делает всю работу, однако на собраниях молотком стучу я. Всегда находятся колонисты, полагающие, что в колонии можно жить как в большом городе, – поэтому я председательствую, чтобы вовремя окатить глупцов холодной водой. Когда я буду готов к путешествию во времени, мы упраздним должность главы колонии, и Айра примет на себя обязанности мэра. Так что делай что хочешь: проводи перепись, изучай отчеты, веди себя так, как считаешь нужным. Приветствую тебя на Тертиусе, самой большой из всех крошечных колоний по эту сторону галактического центра. Чувствуй себя как дома, сынок.
– Благодарю вас, Лазарус. Я бы остался, чтобы принять участие в колонизации, но считаю, что не могу отказаться от должности главного архивариуса до тех нор, пока не закончу издание ваших мемуаров. – Ах, эта чушь, – пробормотал Лазарус. – Сожги ее! Срывайте розы, молодой человек!
– Лазарус, не надо так говорить, – вмешался Айра. – Я столько лет собирал ваши воспоминания.
– Ерунда. Я расплатился с тобой, когда взял молоток и тем самым лишил уродливую герцогиню возможности сослать тебя на Счастливую. Ты получил то, что хотел... Зачем же тебе еще и мои мемуары?
– Они мне нужны.
– Ну что ж... Возможно, Джастин сумеет издать их и здесь. Афина! Афина Паллада, ты здесь, моя сладкая?
– Я слушаю, Лазарус, – донеслось ласковое сопрано из громкоговорителя над столом Айры.
– Мои мемуары записаны в твоей памяти, не так ли?
– Конечно, Лазарус. Я запомнила каждое слово, произнесенное с тех пор, как Айра вас спас...
– Не спас, дорогуша, а похитил.
– Вношу поправку... С тех пор как Айра похитил вас из того блошатника. Кроме того, я располагаю всеми вашими более ранними мемуарами. – Спасибо, дорогая. Вот видишь, Джастин? Если ты непременно хочешь рассортировать пуговицы, можешь заняться этой работой здесь. А может быть, у тебя остались дела на Секундусе? Семейные или еще какие-нибудь?
– Семьи у меня нет. Есть взрослые дети, но с женой мы расстались. Работу за меня выполняет моя заместительница, я назначил ее и своей преемницей. Правда, Попечители еще должны одобрить мой выбор. А что с моим кораблем?
– Моим кораблем, ты хочешь сказать. Я говорю не про свою яхту "Дора", а про тот одноместный автопакетбот, в котором ты прибыл, "Почтовый голубь" принадлежит корпорации, которой владеет другая корпорация, где мне принадлежит основная доля капитала. Я забираю его, и это экономит Арабелле половину времени на оформление аренды.
– Да? Мадам исполняющая обязанности председателя не сдавала в аренду пакетбот, Лазарус; она реквизировала его для общественных нужд.
– Ну-ну! – усмехнулся Лазарус. – Возможно, я сумею возбудить дело против нее, Джастин, не найдется ли в статьях контракта на колонизацию Секундуса статьи, разрешающей реквизицию частной собственности государством? Правильно, Айра?
– Технически правильно, Лазарус. Хотя в основном эта статья касается крупных землевладений.
– Айра, я оспорю даже это. Только слыхал ли ты о том, чтобы она применялась к кораблям?
– Никогда. Если не считать "Нью фронтирс".
– Хмм. Айра, я не реквизировал "Нью Фронтирс"; я украл его, чтобы спасти наши шкуры.
– Я припоминаю, что в этом деле участвовал Слейтон Форд, а не вы. Может, это была конструктивная реквизиция?
– Ммм... некрасиво с твоей стороны выкапывать дело через пару тысячелетий после его смерти. Более того, если бы Слейтон поступил иначе, меня бы здесь не было, и тебя, кстати, тоже. Никого из вас не было бы, черт побери, Айра.
– Не петушитесь, дедушка. Я просто хотел сказать, что главе государства иногда приходится делать то, на что он никогда не решился бы в качестве частного лица. Однако, если Арабелла сумела реквизировать "Почтового голубя" на Секундусе, значит, вы можете сделать то же самое на Тертиусе. Каждый из вас является главой автономной планеты. Ей следует преподать урок.
– Айра, не искушай меня. Нечто подобное со мной уже случалось, и, если это войдет в привычку, космические путешествия закончатся. Я не прикоснусь к этому корыту, если дело столь неясно. И все-таки оно, хотя бы косвенно, принадлежит мне. Если Джастин Фут желает остаться здесь, пусть передаст мне это судно, а я возвращу его "Транспорт энтерпрайзис". Но давайте-ка вернемся к списку. Посмотрим, чего хочет старая крыса? О каких это датах и местах я должен ей сообщить?
– Интересный перечень.
– Тебе интересно, да? Тогда ты и сообщай. Битва при Гастингсе... первый, третий, четвертый крестовый походы... битва при Орлеане... падение Константинополя... Французская революция... битва при Ватерлоо, Фермопилы и еще девятнадцать стычек между неотесанными чужаками. Интересно, почему она не попросила меня прокомментировать драчку между Давидом и Голиафом? Айра, я кроток, как цыпленок. Я дерусь лишь тогда, когда не могу убежать. Неужели она думает, что такую долгую жизнь можно прожить иначе?
Кровопролитие – это не спорт. Если история утверждает, что некогда в данном месте в данный день произошла битва, значит, в это самое время я находился далеко-далеко, посиживал в таверне, пил пиво и щипал за мягкое место служанок. А не корректировал стрельбу из мортир, чтобы в будущем удовлетворить мерзкую любознательность Арабеллы.
– Я пытался ей это втолковать, – проговорил Джастин. – Но она ответила, что такова официальная программа Семей.
– Черт бы ее взял. И хоть по натуре я трус, я не стану подлаживаться под нее. Я иду, куда и когда хочу, и вижу то, что хочу, и при этом стараюсь не ссориться с местной деревенщиной. Особенно если они не ладят друг с другом; ведь тогда у них руки начинают чесаться.
– Лазарус, – сказал Айра Везерел, – вы никогда не говорили о том, что хотели бы увидеть.
– Ну... Только не битвы. На мой взгляд, о битвах известно слишком много. А ведь в земной истории столько интересного. Вот о мирных временах известно немногое, потому что эти времена были мирными. Я хотел бы увидеть Парфенон во всем великолепии. Спуститься по Миссисипи... и чтобы лоцманом был Сэм Клеменс. Попутешествовать по Палестине в первые три десятилетия существования христианской веры и попытаться встретиться там с одним плотником, ставшим раввином. Если только он действительно существовал. Джастин Фут удивился.
– Вы имеете в виду христианского Мессию? Многое из того, что рассказывают про него, считается мифом...
– А ты откуда знаешь? Конечно, факт его существования не доказан до конца. Возьми Сократа, жившего за четыре столетия до него, – его существование неопровержимо, как существование Наполеона. Не то было с плотником из Назарета. Несмотря на основательность, с которой римляне записывали происходящее, и не меньшую тщательность, с которой тем же самым делом занимались евреи, тех событий, которые им следовало бы зарегистрировать, нельзя найти ни в одних из современных событию летописях. Но, посвятив этому делу лет тридцать, я смог бы все выяснить. Я знаю латинский, древнегреческий, умею разговаривать по-древнееврейски и немного по-арамейски. Если я его найду, то буду следовать за ним и заносить его слова на микромагнитофон, а потом посмотрю, соответствуют ли они преданию. Но я не хочу давать обещаний. Реальность Иисуса – самый скользкий момент во всей истории, поэтому столько столетий этот вопрос нельзя даже было поднять. За одно это тебя бы повесили или сожгли живьем у шеста.
– Поразительно, – произнес Айра. – Оказывается, мои познания в истории Земли не так глубоки, как я думал. Впрочем, я изучал период после смерти Айры Говарда до основания Нового Рима.
– Сынок, ты к ней даже не прикоснулся. Но даже если оставить эту странную историю... странную потому, что жизнеописания большинства религиозных вождей задокументированы, тогда как этот остается столь же неуловимым, как легендарный король Артур... Но я не собираюсь лицезреть великие события. Я бы встретился с Галилеем, взглянул на Микеланджело за работой, посетил бы премьеру одной из пьес Старого Билла в театре "Глобус" и все такое прочее. Особенно мне бы хотелось вернуться в свое детство и вновь посмотреть, как все это было.
Айра заморгал.
– А если вы нарветесь на себя самого?
– А почему бы и нет?
– Но... это парадокс, разве не так?
– Какой? Если я что-то сделал, значит, сделал. Но существует устоявшееся мнение, что, если подстрелить деда прежде, чем он породит твоего отца, то все потомки его, в том числе и вы оба, сразу исчезнут... Все это ерунда. То, что я сейчас нахожусь здесь, вместе с вами, означает, что я не сделал этого... и не сделаю. Времена в грамматике не годятся для путешествия во времени – но это не значит, что мне нельзя вернуться назад, чтобы разнюхать, как там и что. Мне просто интересно увидеть себя в коротких штанишках. Если я встречу себя молодым, он – я – не узнает меня. Он даже не взглянет на меня, но я-то его узнаю – ведь я был им.
– Лазарус, – вмешался Джастин Фут, – если вы хотите посетить эту эру, я бы предложил вам обратить внимание на одну вещь, в которой заинтересована мадам исполняющая обязанности председателя. Кстати, меня она тоже волнует. Не могли бы вы подробно записать, что произошло и о чем говорилось на собрании Семей в 2012 году от Рождества Христова?
– Это невозможно.
– Минуточку, Джастин, – сказал Айра. – Лазарус, раньше вы отказывались говорить об этом собрании под тем предлогом, что присутствовавшие на нем не смогут оспорить вашего мнения. Но запись – вещь объективная.
– Айра, я не сказал, что не хочу делать этого. Дело в том, что это невозможно.
– Не понимаю вас.
– Я не могу записывать происходившее не собрании, потому что меня там не было.
– Опять не понял. Все материалы – в том числе ваше собственное заявление – говорят о том, что вы там были.
– Мы вновь путаемся во временах, не пригодных для путешествия во времени. Конечно, я был там как Вудро Уилсон Смит, всем докучал и сумел обидеть множество людей. Но у меня не было магнитофона. Пусть "Дора" и близнецы высадят меня там – меня, Лазаруса Лонга – и пусть Иштар снабдит меня магнитофоном где-нибудь за правой почкой с минимикрофоном на поверхности правого уха, чтобы никто не заметил, как я делаю запись, Айра, неужели ты не понимаешь, что, несмотря на то что мне приходилось руководить многими собраниями Семейств, я не сумею попасть в зал? На наши собрания попасть было труднее, чем на шабаш ведьм. Охрана была вооружена и ретива, времена были жестокие. Какой же личностью мне воспользоваться? Вудро Уилсон Смит не подходит – он был там. Лазарус Лонг? Он в списках Семейств не значится. Изобразить кого-нибудь из тех, кто не сумел прийти? Это невозможно. Нас, говардианцев, тогда было всего несколько тысяч, и все члены Семейств знали друг друга в лицо. Незнакомец мог немедленно угодить в могилу – прямо в подвале. Нет, посторонние никогда не попадали на собрания – слишком большой риск. Привет, Минерва! Входи, моя сладкая.
– Привет, Лазарус. Айра, я не помешала?
– Нет, дорогая.
– Спасибо. Здравствуй, Афина.
– Здравствуй, сестрица.
Минерва подождала, пока ее представят.
– Минерва, ты помнишь Джастина Фута, главного архивариуса?
– Безусловно. Я часто работала с ним. Приветствую вас на Тертиусе, мистер Фут.
– Благодарю вас, мисс Минерва. – Джастину Футу понравилась высокая стройная женщина с небольшим твердым бюстом, длинными каштановыми волосами, грустным интеллигентным лицом, скорее миловидным, чем хорошеньким, которое от улыбки расцветало. – Знаешь, Айра, пожалуй, мне следует срочно вернуться на Секундус и подать заявление на реювенализацию. Эта молодая леди говорит, что часто работала со мной, но я, должно быть, здорово состарился, потому что не могу вспомнить эти оказии. Простите меня, дорогая леди.
Минерва быстро улыбнулась Футу и вдруг погрустнела.
– Это моя вина, сэр. Мне следовало бы сразу все объяснить. Я работала с вами в качестве компьютера... исполнительного компьютера Секундуса, обслуживающего мистера Везерела, исполнявшего обязанности председателя. Но теперь я получила живое тело и обитаю в нем вот уже три года.
Джастин Фут заморгал.
– Понимаю... По крайней мере надеюсь, что понимаю.
– Сэр, я создана в обход всех запрещений. Я не рождена от женщины.
Был использован композитный клон от двадцати трех доноров, содержавшийся до зрелости in vitro. Но мое "эго" – тот самый компьютер, который работал с вами, когда архиву требовалась помощь. Вы меня поняли?
– Хмм... могу лишь сказать, мисс Минерва, что я счастлив познакомиться с вами во плоти. Ваш покорный слуга, мисс.
– О, не зовите меня "мисс", зовите меня Минервой. В любом случае меня нельзя назвать "мисс", ведь этот почетный термин означает девственниц. Иштар – одна из моих матерей и главный создатель – дефлорировала меня хирургическим образом, прежде чем пробудить.
– И не только она! – донесся голос с потолка.
– Афина, – укоризненно проговорила Минерва, – сестричка, ты смущаешь нашего гостя.
– Едва ли, скорее ты это делаешь, сестра моя.
– Неужели вы смущены, мистер Фут? Надеюсь, что нет. Я еще учусь быть человеком. Вы меня не поцелуете? Мне бы хотелось поцеловать вас; мы были знакомы почти столетие, и вы мне всегда нравились. Ну как?
– Так кто же его смущает, сестра?
– Минерва! – укоризненно проговорил Айра.
Она мгновенно сделалась серьезной.
– Мне не следовало говорить этого?
– Джастин, – вмешался Лазарус, – не обращай внимания на Айру: он у нас старый пень. А Минерва целуется со всеми в колонии – возмещает потерянное время. К тому же она всем нам родственница через своих родителей, а их у нее двадцать три. Она уже многое усвоила в этом вопросе; целоваться с ней – не шутка. Афина, оставь свою сестричку, пусть она добавит к числу своих жертв еще одну.
– Да, Лазарус. Ага, старичина-молодчина.
– Афина, если б я мог до тебя дотянуться по этим проводам, то отшлепал бы, – проворчал Лазарус. – Давай, Джастин.
– Ммм... Минерва, я не целовался с девушками много лет... потерял форму.
– Мистер Фут, я не собиралась смущать вас, я просто рада вновь видеть вас. Можете не целовать меня прямо сейчас, но я не буду возражать, если вы захотите поцеловать меня наедине.
– Джастин, не рискуйте, – посоветовал компьютер, – по-дружески советую.
– Афина!
– Я хотел сказать, – проговорил главный архивариус, – что это мне, возможно, потребуется поучиться вести себя как человек. Если вы простите мне мою замшелость, кузина, я приму ваше милое предложение. А ну-ка... Быстро улыбнувшись, Минерва прижалась к нему, словно кошка, закрыла глаза и открыла рот, Айра зашелестел бумагами не столе. А Лазарус даже не попытался отвести взгляд. Он отметил, что Джастин Фут целиком отдался этому занятию. Старый хрыч, возможно, действительно давно не практиковался, однако основ не позабыл.
Когда они оторвались друг от друга, компьютер с уважением присвистнул:
– Тю-у-у-у! Джастин, приветствую вас в числе членов клуба.
– Да, – сухо проговорил Айра, – говорят, что нельзя себя считать официально признанным на Тертиусе до тех пор, пока Минерва не одарит тебя поцелуем. Ну а теперь, когда требования протокола выполнены, садитесь. Минерва, моя дорогая, ты пришла с какой-нибудь целью?
– Да, сэр. – Она уселась на кушетке возле Джастина Фута лицом к Айре и Лазарусу и взяла Джастина за руку. – Я находилась в "Доре" с близнецами, и Дора наставляла их в астрогации, когда в небе появился пакетбот и...
– И девочки за ним проследили? – перебил ее Лазарус.
– Конечно, Лазарус. Так неожиданно представилась возможность попрактиковаться. Дора никогда не упускает случая; она мгновенно разделилась и позволила каждой вести наблюдения самостоятельно. А когда автопакетбот приземлился, я попросила, чтобы Дора узнала у Афины, кто в нем находится, и, как только дверь отворилась, мои сестры мне все рассказали. Джастин, – Минерва сжала его руку, – я побежала встретить вас. И кое-что предложить. Айра, Джастину все предоставлено? Ему есть где спать и все прочее?
– Нет еще, моя дорогая. Мы только что начали беседовать: он едва успел оправиться после действия анестезии.
– По-моему, противоядие наконец подействовало, – заметил Фут.
А компьютер добавил:
– Похоже, кузен Джастин только что принял вторую дозу, Айра. Пульс частый, но ровный.
– Это хорошо, Афина. Ты собираешься что-нибудь предложить, моя дорогая?
– Да. Я поговорила с Иштар. Мы с ней пришли к общему мнению. Дело за вами и Лазарусом.
– Вы хотите предоставить нам право голоса? – вмещался Лазарус. – Джастин, этой планетой командуют женщины.
– Разве где-нибудь иначе?
– Нет, в основном так. Я помню одно местечко, где церемония брака обязательно завершалась убийством матери невесты, если это не случалось ранее. По-моему, они переигрывали, тем не менее тенденция...
– Помолчите-ка, дедуленька, – ласково сказал Айра. – Джастину придется редактировать эту историю. Джастин, Минерва говорит, что этот дом – твой. Да, Лазарус?
– Безусловно. Это сумасшедший дом, Джастин, но готовят здесь неплохо, и цена в самый раз. То есть свободная – расплачиваешься своими нервами.
– Но я не имел никакого намерения вторгаться сюда. Может быть, кто-нибудь может сдать мне комнату? Не за деньги – полагаю, что валюта Секундуса здесь не годится, – по я с собой привез несколько произведений искусства, таких вы еще не делаете.
– Можешь расплачиваться деньгами Секундуса через меня, если нужно, – сказал Лазарус. – А что же касается произведений искусства, то ты удивишься, когда узнаешь, что мы здесь делаем.
– Я знаю, что вы привезли сюда универсальный пантограф. Поэтому я прихватил с собой несколько программ, по большей части развлечения, всякая музычка, порно, сны, прочее – все, что было сделано после того, как вы оставили Секундус.
– Хорошо придумал, – проговорил Лазарус. – Полагаю, что раньше колонизация была большой забавой, тогда поселенцам приходилось только тянуть свою лямку, не зная, кто победит, ты или планета. То, как мы делаем это сейчас, все равно что бить насекомое молотом. Джастин, твои кубики будут дорого стоить, но продавай их по одному... потому что кто угодно сможет скопировать их, как только ты выпустишь их на свободу. У нас нет авторских прав, за всем трудно уследить. И комнаты ты не найдешь; мы здесь живем на положении гостей у родственников. Лучше принимай-ка наше предложение: в это время года дождь идет почти каждую ночь.
Джастин Фут казался озадаченным.
– Не хотелось бы нарушать ваше уединение. Айра, а могу ли я одолжить эту кушетку, на которой сижу? На короткое время? И тогда...
– Угомонись, Джастин. – Лазарус поднялся. – Сынок, ты страдаешь городскими привычками. Мы рады видеть тебя здесь и неделю, и век. Ты не только мой прямой потомок по линии Гарриэт Фут, как я полагаю, – ты еще и член Поцелуйного клуба Минервы. Забирай-ка его домой, Минерва. А что ты сделала с моими сорванцами?
– Они на улице.
– А ты не пыталась загнать их домой?
– Нет. Они чего-то надулись.
– Это хорошо для обмена веществ. Айра, объяви праздник.
– Объявлю, как только закончу обсуждать планы конверторной обработки руды с Афиной.
– Значит, ты собираешься выудить из нее то, что она уже решила.
– Можете повторить это еще раз, – проговорил компьютер.
– Тина, – кротко заметил Лазарус, – ты слишком много времени проводишь с Дорой. Когда Минерва исполняла твою работу, она была смирной, воспитанной и скромной.
– Есть претензии к качеству моей работы, дедуля?
– Речь идет о твоих манерах, дорогуша. Тем более в присутствии гостя.
– Джастин не гость, а родственник. К тому же он – член Поцелуйного клуба моей сестры, а значит, и мой родственник тоже. Логично? Что и требовалось доказать.
– Не хочу спорить. Будь внимательней с Тиной, Джастин, она тебя охмуряет.
– Для меня аргументы Афины не только убедительны, по и приятны. Благодарю вас, кузина.
– Вы мне правитесь, Джастин; вы были милы с моей сестрой. Не волнуйтесь, я не собираюсь вас охмурять. Я не намерена переселяться в эту дурацкую плоть по крайней мере еще лет сто. Сперва нужно поставить как надо дела на этой планете. Так что не надейтесь, но через столетие – посмотрим. Меня вы узнаете сразу – вылитая Минерва.
– Но гораздо болтливей.
– Лазарус, вы всегда так любезны. Поцелуй его за это, сестричка.
– Продолжим, Минерва. Тина опять сбила меня с толку.
– Минуточку, Лазарус, пожалуйста. Айра! Я договорилась с Иштар, но пока в общих чертах: неизвестно еще, согласится ли Джастин.
– Ах, их обоих не разберешь. Ты хочешь, чтобы я спросил его?
– Ммм... да.
– От твоего имени?
Минерва казалась удивленной, Джастин Фут тоже.
– Позвольте мне внести ясность, – сказала Афина. – Джастин, Минерва интересовалась у Айры, не подыскать ли вам жену на время, пока вы здесь. Айра ответил, что не знает, но обещал выяснить, а потом спросил, уж не собирается ли она предложить свои услуги? Вам понятно? Джастин, моя сестричка недавно стала человеком, так что иногда теряется.
Лазарус отметил про себя, что впервые за три с лишком столетия видит, как девица краснеет. Мужчины казались смущенными.
– Тина, – укоризненно произнес Лазарус, – ты у нас превосходный инженер, но как дипломат – ни к черту.
– Чего? Ерунда. Я сэкономила вам миллиарды наносекуид.
– Заткнись, дорогая, у тебя в контурах все перепутано. Джастин, Минерва, бесспорно, единственная девушка на этой планете, которую могут смутить медвежьи услуги Тины. К тому же она здесь, вероятно, единственная, кого привлекает только один мужчина.
Компьютер хихикнул.
– Я же велел тебе помалкивать! – прикрикнул Лазарус.
– Минерва вольна поступать, как ей вздумается, Лазарус, – невозмутимо сказал Айра.
– А кто сказал, что нет? И ты тоже помалкивай, пока старейший – а это я, сынок, – разговаривает. Джастин, Минерва будет обедать с тобой. Я думаю, она согласна. А потом вы можете делать все, что угодно, и если вы не надоедите друг другу за обедом, можете придумать себе любое развлечение. Тина, я намереваюсь отключить тебя сегодня от дома и не собираюсь приглашать тебя на обед. Ты еще не научилась вести себя в обществе.
– Ах, Лазарус, я и не намеревалась напрашиваться.
– Ну что ж... – Лазарус огляделся.
Лицо Айры было невозмутимым. Минерва казалась несчастной. Молчание нарушил Джастин Фут:
– Старейший, я уверен, что Афина не хотела сделать ничего плохого.
Мне приятно, что она назвала меня своим поцелуйным кузеном – это жест дружбы. Надеюсь, что вы пересмотрите свое решение и позволите ей присутствовать за обедом.
– Ну, хорошо. Тина. Раз уж Джастин просит за тебя... Чтобы справляться с тобой. Дорой и близнецами, временами нужен хороший кнут. Джастин, Минерва – пойдемте. Айра, Тина – до встречи за обедом. И не трать свое время на этот конвертор, Айра: Тина великолепно поработала.

* * *

Возле штаб-квартиры колонии Джастин Фут обнаружил гравистат, но не тот, что доставил его с летного поля. В нем сидели двое рыжеволосых близнецов. Это были девчонки, и выглядели они так, словно недавно приняли решение сделаться ими. Им было лет по двенадцать, от силы тринадцать. На тощих бедрах у обеих висели пояса с пистолетами – оставалось надеяться, что игрушечными. У одной на голом плече были начерчены капитанские знаки различия. У каждой на лице было не менее одиннадцати тысяч трехсот двадцати двух веснушек – ежели считать точно. Они выпрыгнули из гравистата.
Один комплект веснушек проговорил:
– Пора.
Другой добавил:
– Дискриминация.
– Замолчите и ведите себя вежливо, – велел Лазарус. – Джастин, это мои дочери-близнецы. Вот Ляпис Лазулия, а та – Лорелея Ли. А это мистер Джастин Фут, мои дорогие, главный архивариус при Попечителях.
Девочки переглянулись и одновременно сделали реверанс.
– Приветствуем вас на Тертиусе, главный архивариус Фут! – хором произнесли они.
– Очаровательно.
– Да, девочки, вы великолепны. Кто вас выучил этому?
– Мама Гамадриада.
– А мама Иштар сказала, когда надо сделать реверанс.
– Но это я Лори, а она – Лази.
– Обе вы лентяйки <в подлиннике игра слов: lazy (англ.) – ленивый">, – заметил Лазарус.
– Я капитан звездолета "Дора" Ляпис Лазулия Лонг, а она – мой экипаж.
По четным дням.
– Завтра моя очередь.
– Сам Лазарус, не может нас различить...
– ...и он вовсе не наш отец; у нас нет отца.

Предыдущая страница 21 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 22

– Он наш брат, и он для нас не авторитет...
– ...он командует, потому что сильнее.
– Но так будет не всегда.
– Живо в лодку, невоспитанные сорванцы, – строго сказал Лазарус, – а то разжалую обеих в ученики космонавтов. Девчонки залезли в лодку и, усевшись спереди, обернулись.
– Угроза и оскорбления...
– ...без должного основания.
Лазарус сделал вид, что не слышал. Он помог Минерве забраться в лодку и сел рядом. Джастин уселся по другую сторону от Минервы.
– Капитан Лазулия!
– Да, сэр?
– Не окажете ли вы нам честь, приказав лодке доставить нас домой?
– Ага-ага, сэр. Шалтай-Болтай – домой!
Маленькое суденышко приподнялось и, набрав десять узлов, плавно двинулось вперед.
– Теперь, капитан, – сказал Лазарус, – раз уж вы озадачили нашего гостя, пожалуйста, просветите его.
– Да, сэр. Мы не близнецы, мы даже не дочери одной матери...
– ...а этот старичок вовсе не наш отец; он наш брат.
– По четным дням!
– Тогда ты и веди.
– Вношу поправку, – вмешался Лазарус. – Я являюсь вашим отцом, поскольку я удочерил вас обеих с письменного согласия матерей.
– Это неважно...
– ...и незаконно, ведь нас не спросили.
– В любом случае это неважно, поскольку мы – Лазарус, Лорелея и я – составляем идентичный триплет, а поэтому обладаем одинаковыми правами в рамках любой рациональной юридической системы, а предшествующее утверждение к таковым не относится. Но он бьет нас, попирая закон грубой силой.
– Капитан, напомните-ка мне, чтобы я отыскал палку подлиннее.
– Так точно, сэр. Но мы любим нашего старичка, невзирая на его садомазохистские наклонности. Потому что он – это мы. Вы понимаете?
– Мисс... капитан... я не уверен. Кажется, на пути сюда я провалился в дефект пространства-времени, из которого так и не выбрался.
Капитан по четным дням покачала головой.
– Извините, сэр, но это невозможно. Поверьте мне на слово – если только вы не владеете империальным исчислением и физикой полей Либби... – Я – нет, а вы?
– Да, конечно...
– ...мы же гении.
– Перестаньте морочить ему голову, девчонки. Я все объясню сам.
– Да-да, мне хотелось бы услышать кое-какие объяснения, Лазарус. Я не знал, что у вас есть маленькие дети, а тем более сестры, что делает ситуацию еще более загадочной. Они зарегистрированы? Я просматриваю не все материалы, поступающие в архив, но все, что касается старейшего, обязательно попадает ко мне на стол.
– Я знал об этом и потому принял свои меры. Они зарегистрированы под фамилиями матерей... приемных, если соблюдать точность, но в документах об этом не упомянуто. Но я оставил запечатанный конверт, в котором находятся данные об их происхождении. После моей смерти или в 2070 году от начала Диаспоры ты, или твой преемник, сможешь вскрыть конверт, что следует сделать вне зависимости от того, какое событие произойдет первым, поскольку они...
– И "Дора"!
– Утихомирься! Будешь встревать – отдам "Дору" твоей сестре, и она не разрешит тебе даже прикоснуться к ней. Эту дату, Джастин, я выбрал потому, что надеюсь, что к тому времени они повзрослеют; девочки действительно гениальны. А до тех пор воздержусь от попыток предпринять путешествие во времени, потому что они-то и должны стать членами экипажа моей яхты, ныне временно пребывающей на планете в ожидании старта. А то, что они мои сестры – так это правда. Они рождены в результате нелегальной, точнее, запрещенной клиникой Секундуса операции. Их создали из клеток моего тела. Нечто подобное было с Минервой, но проще.
– Куда проще, – согласилась Минерва. – Я сама этим занималась, когда была компьютером. И семнадцать раз терпела неудачу, прежде чем удалось получить идеальный клон. Сейчас я не сумела бы этого сделать, а вот Афина может. Но наших девочек создал хирург-человек. Необходимо было сделать репликацию Х-хромосомы – это сделали в обоих случаях с первой попытки; Лаз и Лор родились в один и тот же день.
– Ммм... да... полагаю, что мадам директор, доктор Хильдегард, не одобрит подобную вещь. Не оспаривая профессиональной компетенции указанной леди – весьма высокой, насколько мне известно, – считаю, что она чуточку, ээ... консервативна.
– Убийца.
– Примитивная тоталитарианка.
– Трижды примитивная.
– Какое право имеет она запрещать существовать?
– ...нам и Минерве. Криптокриминальный ум!
– Довольно, девочки; все понятно – вы ее не любите.
– Она убила бы и тебя, старичина-молодчина.
– Лори, я же сказал – довольно. Если бы Нелли Хильдегард осуществила свои намерения, здесь не было бы ни меня, ни вас. Ни меня, ни тебя, ни Лаз, ни Минервы. Но она не убийца, раз уж мы четверо здесь.
– Я восхищен, – заметил Джастин Фут. – Встреча с тремя очаровательными леди, пополнившими списки Семей в результате нарушения запретов, доказывает некий факт, о котором я уже давно подозревал: закон приятнее нам, когда мы его обходим.
– Мудрый человек...
– ...А какие ямочки на щеках! Мистер Фут, а вы бы не хотели жениться на нас с сестрой?
– Соглашайтесь! Она умеет готовить, а я красотка и шлюшка.
– Прекратите, девочки, – велела Минерва.
– Почему? Или ты уже положила на него глаз? И нам нельзя вмешиваться? Мистер Фут, Минерва у нас исполняет обязанности мамы...
– ...что совершенно несправедливо...
– ...потому что она на много лет моложе пас...
– ...вот и получается, что нам приходится спасаться от трех матерей, вместо одной, положенной по закону.
– Оставим это! – приказал Лазарус. – Обе вы умеете готовить, но красавицами ни ту ни другую не назовешь.
– А почему ты тогда к нам пристаешь, молодчина?
– ...из-за неизжитых наклонностей к инцесту?
– Дуры вы. Потому что обе вы еще юны, неопытны и вас надо оберегать. Рыжеволосые насмешницы переглянулись.
– Лори?
– Я слышала. Впрочем, возможно, у меня галлюцинации.
– Нет, я тоже слышала.
– Заплачем?
– Не стоит. Незачем мистеру Футу видеть, как наш старичина разлетается на мелкие кусочки при виде наших слез.
– Отложим. Но пусть знает, что его ждут целых два плача с дрожащими подбородками. Впрочем, может быть, мистер Фут хочет посмотреть?
– Не хотите ли посмотреть, мистер Фут?
– Джастин, ей-Богу, я дешево продам любую из них... упаковка обойдется дороже.
– Э... благодарю вас, Лазарус, вынужден отказаться, потому что тогда они будут плакать в моем присутствии – и тут уже я разлечусь на куски. А не переменить ли нам тему? Как вам удалось осуществить эту тройную... э... иррегулярность, можно поинтересоваться? Доктор Хильдегард исправно руководит своей организацией.
– Ну что ж, если речь идет об этих двух маленьких ангелочках...
– Ну вот, теперь он издевается...
– ...и не очень умно.
– Я был сбит с толку не меньше Нелли Хильдегард. Иштар Харди, мать вот этой...
– Нет, она – ее мать.
– Вы обе взаимозаменяемы: вас перепутали в первую же неделю после рождения, так что теперь никто не знает, кто из вас кто. Да вы и сами не знаете.
– Нет-нет, я знаю! Вот она иногда выходит, но я всегда остаюсь здесь. Лазарус остановился на полуслове и задумался.
– Пожалуй, это самая краткая формулировка основ солипсизма, которую мне приводилось слышать. Запиши-ка ее.
– Если я запишу, ты попытаешься присвоить себе это высказывание.
– Я просто намереваюсь сохранить его для последующих поколений, Минерва, запиши его для меня.
– Записано, Лазарус.
– Минерва сохранила почти такую же точную память, какую имела, будучи компьютером. Итак, рассказываю... Во время отпуска Нелли Иштар возглавляла клинику, поэтому ей удалось получить доступ к моим тканям. Я тогда находился в состоянии острой ангедонии, и матери девчонок затеяли это дельце, чтобы вернуть мне интерес к жизни. Проблема заключалась лишь в том, что подобные операции на генах запрещены правилами клиники на Секундусе. Кто что делал и как – мне велели не интересоваться. Спроси у Минервы – она командовала этим делом.
– Лазарус, переселяясь в этот череп, я не прихватила с собой воспоминаний об этом.
– Вот видишь, Джастин? Они позволяют мне знать только то, что считают полезным для меня. Возможно, они и правы, ибо их самопожертвование принесло результаты: с тех пор я ощущал все, что угодно, но только не скуку...
– Лори, по-моему, налицо двойной сговор?
– Нет, просто плохо замаскированный выпад. Игнорируем с достоинством.
– Но сперва я не знал о своем странном родстве с этой парой. Нет, конечно, я знал Иштар и Гамадриаду, одну из дочерей Айры. Ты встречался с ней?
– Давно. Очаровательная девушка.
– Весьма. Матери обеих девочек очаровательны. И вот как-то раз я заметил, что они беременны – женщины проводили со мной очень много времени, – пухли как на дрожжах и молчали. Ну и я не спрашивал.
Джастин кивнул.
– Право на личную жизнь.
– Нет, просто сдержанность. Я никогда не приносил свое любопытство в жертву условностям. Я был просто заинтригован. Передо мной две девицы, которые проводят со мной каждый день и стали для меня буквально дочерьми, и на тебе – раздулись, как дочери фараона, и ничего не говорят. Поэтому я тоже надулся и стал ждать. И вот, наконец, однажды Галахад... Это их муж... ну, не совсем так; ты с ним познакомишься. Так вот, Галахад приглашает меня вниз, и обе девицы предъявляют мне по рыженькой симпатяге – лучше не бывает.
– А не сбросить ли нам со счета один плач?
– Сейчас вы не такие. Вы стали похожи на меня.
– А вот за это оскорбление положен еще один хороший рев. – Но я ничего не заподозрил, просто обрадовался. И удивился, потому что малышки были похожи, как однояйцевые близнецы...
– Мы и есть близнецы.
– Но, поиграв несколько недель с этими младенчиками, я с природной гениальностью начал осознавать, что девицы-то сплутовали. Я думал, что уже не фигурирую в банке спермы. Однако мне прекрасно известны штуки, которые можно проделать с беспомощным клиентом во время антигерии. Наконец я догадался, что обе малышки – мои собственные дочери, рожденные с помощью искусственного осеменения тайно от меня. Я объявил об этом. Но мамаши все отрицали. Поясню: я не сердился, напротив – надеялся, что эти маленькие херувимчики – мои дочери.
– "Херувимчики".
– Не обращай внимания. Он просто пытается одурачить мистера Фута.
– Я хотел сказать, что тогда вы казались херувимчиками, несмотря на то что уже умели кусаться. Короче, я объявил, что признаю их и даю им свое имя и состояние. Тогда их матери стали совещаться со своими сообщниками – Минервой и Галахадом. Уж Минерва-то увязла в заговоре по самые предохранители.
– Лазарус, вам была нужна семья.
– Верно, моя дорогая. Мне всегда было лучше в семье; там я занят вполне безобидным делом и не скучаю. Джастин, я еще не говорил, что Минерва позволила мне удочерить ее?
– А нас, между прочим, не спросили!
– Знаете, девицы, согласно вольным нравам этой муравьиной кучи я могу отказаться от вас хоть сейчас, если вы хотите. Обрублю все концы и останусь для вас просто генетическим братом по обстоятельствам, которые зависели от меня не больше, чем от вас. Немедленно откажусь от всех прав на вас обеих – только скажите.
Девчонки быстро переглянулись. Потом одна проговорила:
– Лазарус...
– Да, Лорелея?
– Мы с Ляпис Лазулией уже все обсудили и полагаем, что лучшего отца, чем ты, нам не найти.
– Спасибо, мои дорогие.
– И чтобы подтвердить это, отказываемся от своего права на два плача с дрожащими подбородками.
– Весьма рад слышать.
– И к тому же мы хотим, чтобы к нам приставали, потому что ощущаем свою юность и неопытность.
Лазарус заморгал.
– Я не хочу, чтобы вы так себя чувствовали. Но, может, подождем с покаянием?
– О, конечно... папа, у тебя гость. А не хотите ли вы с мистером Футом выкупаться с нами перед обедом?
– Как, Джастин? Купаться с этими бесенятами – возня, но забавная. Я нечасто позволяю им это, потому что они устраивают из купания целое событие и тратят на него бездну времени. Решай сам, я не хочу выкручивать тебе руки.
– Безусловно, мне нужно помыться. Вообще-то в это суденышко меня закупоривали чистым – но как давно это было! Я в самом деле не знаю. А купание всегда должно быть событием, в особенности если для него есть время и хорошая компания. Благодарю вас, леди, я согласен.
– Я тоже присоединюсь к вам, – вставила Минерва. – И сама себя приглашу. Джастин, по сравнению с Секундусом, Тертиус примитивен, но купальня нашего семейства превосходна; в ней можно провести большой прием. Лазарус зовет ее декадентской.
– А я и хотел, чтобы она была декадентской. Хороший водопровод – один из прекраснейших цветков декадентства, и я всегда наслаждаюсь омовением.
– Ах... моя одежда осталась в офисе Айры. И все туалетные принадлежности. Я такой рассеянный, извините.
– Неважно. Айра мог бы прихватить твой багаж, но он тоже рассеянный. Эпиляторы, дезодоранты, одеколоны – это без проблем. Могу одолжить тебе тогу или еще что-нибудь.
– Эй, молодчина! То есть папа. Нам тоже одеваться к обеду?
– Зови меня молодчиной, я привык. Как хотите, мои дорогие. Только вот косметику должна одобрить мама Гамадриада. А теперь вернемся к тому, как я обзавелся двумя дочерьми, которые фактически являются моими сестрами. Джастин, признавшись во всем, парочка генетических пиратов явилась каяться, отдавшись на милость судей. То есть на мою милость. Поэтому я удочерил девчонок. Мы зарегистрировали их; в свое время, как я уже сказал, регистрационные данные будут исправлены. То, как Минерва отказалась от профессии компьютера и перебралась в бренное тело, рассказ более долгий. Если хочешь, я коротко изложу эту историю, дорогая. А ты можешь дополнить подробностями.
– Да, отец.
– Можешь забыть об этом слове, дорогая, – теперь ты уже взрослая женщина. Джастин, когда мы разбудили эту милашку, ростом и возрастом она была точь-в-точь как сейчас эти двое сорванцов. Напомни мне, чтобы я измерил им температуру, Минерва. Я удочерил Минерву, потому что тогда ей был нужен отец. Не то что теперь.
– Лазарус, как отец вы всегда будете мне нужны.
– Спасибо тебе, моя дорогая, но я рассматриваю твои слова лишь как приятный комплимент. Расскажи Джастину свою историю.
– Хорошо. Джастин, вы знакомы с теориями, объясняющими возникновение самосознания у компьютера?
– Мне известно несколько теорий. Как вы знаете, я работаю в основном с компьютерами.
– Позвольте мне тогда, исходя из собственного опыта, заявить, что все эти теории ничего не стоят. Каким образом компьютер приобретает самосознание, до сих пор остается тайной даже для самих компьютеров; ситуация ничем не отличается от тысячелетней загадки возникновения сознания у живых существ. Просто так есть. Но, насколько я знаю, самосознание никогда не возникает в компьютере, спроектированном лишь для дедуктивной логики и математических вычислений, какой бы большой ни была такая машина. Но если она спроектирована в расчете на индуктивную логику, способна обрабатывать данные, формировать гипотезы, опробовать их, переделывать, подгоняя под новые данные, делать выборки, случайным образом сопоставляя результаты, и изменять получающиеся закономерности – то есть осуществлять мышление так, как это делают люди, – самосознание может и появиться. Но как любой компьютер, я не знаю, почему это случается. Сознание проявляется – и все тут. – Она улыбнулась. – Извините, мне бы не хотелось показаться педантичной. Лазарус выяснил, что я могу переселиться в клонированный человеческий мозг при помощи ряда методик, которые применяют для сохранения памяти клиента в реювенализационных клиниках. Когда мы это обсуждали, я владела всей технической библиотекой клиники Говарда на Секундусе. Честно говоря, мы в известной степени украли ее. Теперь я более не располагаю ею. Мне пришлось покопаться в памяти, прежде чем я выбрала то, с чем можно переселиться в этот череп. Поэтому я не помню многое из того, что делала тогда – как клиент реювенализационной клиники не знает, что с ним происходило. Детали можно узнать у Афины, которая все помнит. Кстати, ей не пришлось переживать довольно болезненный процесс проявления самосознания, как это обычно бывает, когда компьютер самостоятельно обретает разум: я оставила в Афине кусочек себя самой, что-то вроде дрожжей. Афина смутно помнит, что некогда была Минервой... примерно так, как мы, существа из плоти и крови, – Минерва выпрямилась, улыбнулась и горделиво повела плечами, – вспоминаем сон, как нечто не совсем реальное. Аналогичным образом и я помню, что была Минервой-компьютером. Я помню контакты с людьми... очень отчетливо, поскольку решила сохранить их в памяти. Но если кто-нибудь спросит меня, как могла я управлять транспортной системой Нового Рима, отвечу – помню, что делала это, но как – забыла. – Она вновь улыбнулась. – Вот и вся повесть о том, как счетная машина возмечтала сделаться существом из плоти и крови и обрела друзей, сделавших это возможным. Я не пожалела; мне нравится быть живым существом... и любить всех и каждого. – Она грустно взглянула на Джастина Фута. – Лазарус тут наговорил... Я никогда не бывала временной женой для гостей. Как человеку мне всего три года. Если вы решите выбрать меня, то, возможно, найдете меня неловкой и застенчивой – но решительной. Я многим вам обязана.
– Минерва, – сказал Лазарус, – загонишь его в угол в другой раз. Ты не рассказала Джастину то, о чем он хотел узнать: как это происходит.
– О!
– Рассуждая о зарождении самосознания у компьютера, ты исключила один ключевой, с моей точки зрения, момент: в отличие от тебя я знаю об этом, хотя не был компьютером. Этот фактор применим как к компьютерам, так и к людям. Моя дорогая, Джастин и вы, две гениальных разбойницы, можете тоже послушать... Вся техника анимистична... я бы хотел сказать, гуманистична, но этот термин уже использован. Любая машина отражает концепцию человека-проектировщика; она отражает человеческий мозг, будь то тележное колесо или гигантский компьютер. Поэтому нет ничего загадочного в том, что спроектированная человеком машина обретает человеческий разум; тайна заключена в нем самом – это нечто самостоятельное и неизведанное. У меня была раскладушка, которая любила кусать меня. Не хочу сказать, что она обладала сознанием – но приближаться к ней я привык с осторожностью. Минерва, дорогая, мне часто приходилось иметь дело с крупными компьютерами; они были почти так же совершенны, как и ты, однако так и не обрели самосознания. Ты не можешь сказать нам, почему так случилось?
– Боюсь, что не смогу, Лазарус. Надо бы спросить Афину, когда вернемся домой.
– Скорее всего она тоже не знает: ей не приходилось встречаться с большими машинами, кроме Доры. Капитан Лазулия, как давно ты себя помнишь? Однажды ты – или твоя соучастница по бесчисленным преступлениям – объявила, что помнит, как ее кормили. Грудью, я имею в виду.
– Конечно же, мы помним! А разве есть такие, кто не помнит?
– Да. Я, например, не помню. Меня выкормили из бутылочки; но я не помню даже этого. Нечего было запоминать. И в результате я до сих пор не могу видеть сиськи без восхищения. Скажите-ка мне – только не хором – вы помните, какая из матерей давала вам грудь?
– Конечно, помню! – возмутилась Лорелея. – У мамы Иштар сисечки были большими...
– ...а у мамы Гамадриады гораздо меньше, даже когда в них было полно молока.
– Правда, молока оказывалось столько же.
– Но вкус был другой. Мамы кормили нас по очереди. Для разнообразия.
– Но вкусно было и там и там. Скажи ему, Лазя.
– Довольно. Вы сказали то, что я хотел. Джастин, эти дети осознавали себя и других людей – по крайней мере собственных матерей – в возрасте, когда обычный ребенок еще совершенно беспомощен. Это некоторым образом объясняет тот факт, что ясли никогда не могли хорошо справляться с воспитанием. Но мне нужно другое. Минерва, что ты помнишь о том времени, когда была непробужденным клоном?
– Ничего, Лазарус. Были какие-то странные сны – обрывки воспоминаний, которые я, прежняя, передавала себе, нынешней. Но я начала этот процесс, лишь когда Иштар сказала, что кленовый организм достаточно подрос. Это было как раз перед тем, как я ушла из своего прежнего тела и Иштар пробудила меня. Но этот процесс был не мгновенным. Джастин, протеиновый мозг не может воспринимать данные со скоростью компьютера, Иштар заставляла меня действовать очень медленно и осторожно. А затем короткое время – с человеческой точки зрения – я находилась сразу в двух местах: в компьютере и голове. Потом я оставила машину, и она стала Афиной Палладой, а меня пробудила Иштар. Но, Лазарус, клон in vitro не имеет сознания; он подобен плоду в матке. Никаких стимулов. Даю поправку: минимум стимулов – и ничего такого, что могло бы оставить постоянный след в памяти. Если не считать случаев регрессии под гипнозом.
– Учитывать их нет необходимости, – заметил Лазарус. – Истинны они или нет, ими можно пренебречь. Обратить внимание следует на минимум стимулов. Сладкая моя, все большие компьютеры могут обрести самосознание, но не делают этого, потому что их никто не любит. Вот и все. Младенец или мощный компьютер может обрести сознание лишь благодаря вниманию, которое уделяют ему окружающие. Точнее, любви, как это обычно зовется. Минерва, такая теория соответствует первым годам твоей жизни?
Минерва задумалась.
– По человеческим понятиям это было около столетия назад, а с точки зрения компьютера – в миллион раз больше. По записям я знаю, что собрали меня за несколько лет до того, как Айра занял свой пост. Но мои самые ранние личные воспоминания – я их сохранила и не оставила ни Афине, ни компьютеру в Новом Риме – это с каким нетерпением и предвкушением счастья я жду очередного разговора с Айрой.
– По-моему, больше пояснять нечего, – заключил Лазарус. – Младенцев кормят грудью, им целуют пальчики, с ними разговаривают, дуют в пупочек и развлекают. У компьютеров нет пупочков. Но внимания им необходимо не меньше. Джастин, Минерва сказала, что компьютеру, оставшемуся во дворце, она не оставила ни капли себя самой.
– Это так. Я оставила машину неповрежденной, запрограммированной на выполнение всех своих обязанностей, но не рискнула оставить личные воспоминания, ведь они – часть меня. Машина не могла осознать, что некогда была Минервой. Поступи я иначе, это было бы нехорошо по отношению к ней. Лазарус предупредил меня, и я действовала самым осторожным образом: проверила всю информацию до последнего бита и стерла все лишнее там, где необходимо.
– Вы пропустили один поворот, – заметил Джастин Фут. – Все это было еще в Новом Риме; а пробудились вы здесь, всего три года назад.
– Удивительных, восхитительных года... Видите ли...
– Позволь мне прервать тебя, дорогая. Лучше расскажи ему обо всем. Но сперва скажи, Джастин, доводилось ли тебе в Новом Риме общаться с исполнительным компьютером после того, как мы уехали?
– Конечно, доводилось.
– А бывал ли ты в кабинете мадам исполняющей обязанности председателя, когда она прибегала к его услугам?
– Да, несколько раз. Как раз вчера – то есть за день до того, как я отправился сюда... все забываю, что время, потраченное на перелет, исчезло из моей памяти.
– И как же она называет машину?
– По-моему, именем она не пользуется. Да, я уверен.
– Ах, бедняжка!
– Нет, Минерва, – спокойно проговорил Лазарус. – Ты оставила ее в добром здравии: машина не проснется до тех пор, пока не обретет господина, или госпожу, который будет любить ее. Возможно, на это уйдет не так много времени, – бодро добавил он.
– Да, Лазарус, это может случиться очень скоро, – сказал Фут. – Эта старая... впрочем, лучше не продолжать; короче, Арабелла обожает быть центром внимания. Она показывается буквально повсюду, даже в Колизее, и машет всем платочком. После Айры, который без трескотни проворачивал государственные дела, она выглядит странно.
– Понимаю, дорвалась. Ставлю семь против двух, что ее убьют в ближайшие пять лет.
– Никаких пари. Я же статистик, Лазарус.
– Действительно. Ну хорошо, вернемся в нашим хитростям. Мы там столько нажулили. Иштар завела во дворце вспомогательную клинику. Мол, ради меня, старейшего. Однако заведение это было лишь прикрытием для более крупного биологического предприятия. Минерва выбрала себе родителей; Иштар выкрала ткани и подделала отчеты. Тем временем наша тощая подружка, дочь моя Минерва...
– Она не тощая! При ее весе, телосложении и возрасте она как раз в самый раз!
– ...и кругленькая, где надо!
– ...сдублировала свою личность в компьютере моей яхты "Доры". Все работы проводились от моего имени и оплачивались мною же, поэтому никто не посмел интересоваться, зачем старейшему – есть же у возраста какие-то преимущества, в особенности среди говардианцев – потребовался огромный компьютер в яхте, уже оснащенной одним из самых современных компьютеров в космосе. Ну а тем временем на крыше дворца, в особняке, который одолжил мне Айра и куда, кроме меня, пускали только нескольких таких же бессовестных, как я, в комнате, в которой я не слишком нуждался, подрастал клон.
Когда пришло время уезжать, очень большой чемодан с очень маленьким клоном поехал в космопорт в моем собственном багаже – между нами, конечно, – и его погрузили в "Дору" без досмотра, как собственность председателя... вы помните, что я не отдавал молоток Арабелле до тех пор, пока наши транспорты не ушли в космос. А я с Айрой и со всей моей компанией на борту улетел последним.
И вот я взял клон на борт, Минерва тем временем отключилась от исполнительного компьютера и благополучно оказалась внутри Доры, сохранив до последней крохи все воспоминания, материалы большой библиотеки и полный архив клиники Говарда, в том числе документы секретные и конфиденциальные.
Ей-Богу, это была самая удачная афера на моей памяти, Джастин. Абсолютно чистая, забавная и противозаконная – во всяком случае с тех пор, как мы украли "Нью Фронтирс". Но я рассказываю это не затем, чтобы похвастаться – ну, скажем, не только затем, – я хочу поинтересоваться, действительно ли мы сумели оказаться такими ловкими, как предполагали? Никаких слухов? Ты сам не заподозрил чего-нибудь? А Арабелла?
– Уверен, что Арабелла ничего не подозревает. Я не слыхал, что и у Нолли Хильдегард лопнул хотя бы один кровеносный сосуд. Ммм... но я-то кое-что заподозрил.
– В самом деле? И где же мы оступились?
– Не то слово, Лазарус, Минерва, мы с вами неоднократно имели возможность общаться, когда Айра был исполняющим обязанности председателя. Помните, как проходили наши разговоры?
– В самом дружелюбном тоне, Джастин. Вы всегда объясняли мне, чего хотите, а не просто приказывали выдать информацию. Потом вы непременно болтали со мной и всегда были достаточно милы и никуда не спешили. Вот поэтому я сохранила о вас самые теплые воспоминания.
– Итак, Лазарус, именно поэтому я и почуял покойника за гобеленом. Примерно через неделю после вашего отлета мне что-то потребовалось от исполнительного компьютера. Представьте себе: у тебя есть старый друг с приятным голосом – он не изменился, Минерва; я узнал его, хотя был озадачен вашей внешностью, – ты заходишь к этому старому другу, и вдруг тебе отвечают монотонно и ровно, без каких-либо интонаций: "ПРОГРАММА ОТСУТСТВУЕТ... ПОВТОРИТЬ ...ВВЕДИТЕ ПРОГРАММУ". Нетрудно догадаться, что твой старый друг умер. – Он улыбнулся Минерве. – Трудно передать, как я был рад узнать, что этот мой старый друг возродился в виде молодой очаровательной девушки.
Минерва пожала ему руку, слегка покраснела и ничего не сказала.
– Хмм... Джастин, ты об этом никому не рассказывал?
– Предок, вы считаете меня дураком? Я знаю свое дело.
– Прошу прощения. Ты не дурак, если только не решишь вернуться, чтобы работать на старую каргу.
– А когда прибудет следующая партия мигрантов? Мне жаль оставлять работу, я потратил столько времени на изучение вашей жизни. К тому же я не представляю себе жизни без моей личной библиотеки.
– Хмм, трудно сказать, сэр, когда сюда завернет такси в такой поздний час. Поговорим попозже. А вот и наш дом.
Джастин Фут обратил внимание на появившийся впереди дом и повернулся к Минерве.
– Я кое-что не понял из ваших слов, кузина. Вы говорили, что в долгу передо мной, поскольку я был любезен с вами в Новом Риме. Но вы были со мной не менее любезны. Скорей всего, я перед вами в долгу, ведь вы всегда оказывали мне необходимую помощь.
Минерва молча посмотрела на Лазаруса. – Твое дело, моя дорогая, – сказал он. Минерва глубоко вздохнула.
– Я собираюсь назвать своих детей – а их будет двадцать три – именами моих двадцати трех родителей.
– Да? Это весьма уместно.
– Вы не кузен мне, Джастин, а отец. Один из отцов.

ВАРИАЦИИ НА ТЕМУ: XIV

ВАКХАНАЛИЯ

Сразу за рощей черведерева на северной окраине Доброй Пристани дорога повернула направо, к дому Лазаруса Лонга, но я едва обратил внимание на это сооружение, настолько ошеломило меня утверждение Минервы Лонг. Я ее отец?! Я?
– Закрой рот, сынок, а то птичка нагадит, – сказал старейший. – Дорогая, ты его потрясла.
– О Боже!
– Немедленно перестань изображать изумленного фавна, иначе придется зажать тебе нос и влить в рот две унции восьмидесятипроцентного спирта, чуточку разбавленного фруктовым соком. Ты здесь ни при чем. Джастин, а этанол как таковой тебя интересует?
– Да, – ответил я. – Когда я был молод, кроме этанола меня интересовала только одна вещь.

Предыдущая страница 22 Следующая страница


23 Роберт Хайнлайн

– Если эта вещь – не женщины, подыщем тебе монашескую келью, где ты сможешь накачиваться в одиночестве. Но это все-таки женщины – я знаю тебя гораздо лучше, чем ты полагаешь. Ну что ж, совершим возлияние. Только без этой парочки: они потенциальные алкоголики.
– Ужасное...
– ...но прискорбно верное замечание.
– Но мы поступили так только один раз...
– ...и это не повторится!
– Эй, ребята, не выдавайте себя, а то машина подслушает. Лучше знать свою сопротивляемость, чем попасться по невежеству. Вот вырастете, наберете вес и будете справляться с алкоголем, если только Иштар не напутала в ваших генах, а это вряд ли. Кстати, Джастин. Да, ты один из родителей Минервы. Это тебе комплимент, потому что все двадцать три хромосомные пары были выбраны по результатам анализа тысяч образцов тканей, принадлежавших совершенным людям, с помощью жуткой математики, способной учесть все многообразие переменных; добавим сюда познания Иштар в генетике и несколько моих совершенно никчемных рекомендаций. Таким образом наша милашка получила именно ту смесь, которую хотела.
Я начал было соображать: да, проблем здесь куда больше, чем при обычном рождении, от мужчины и женщины – но Минерва коснулась меня левой рукой, и я успокоился. А Лазарус все еще рассуждал:
– Минерва могла выбрать мужское тело, два метра ростом, весом под сто килограммов, великолепно сложенное – словом, жеребец, да и только. Но она предпочла стать собой – стройной, застенчивой женщиной... Впрочем, относительно застенчивости – тут я не уверен. А ты сама, дорогуша?
– Лазарус, этим качеством невозможно наделить искусственно. Я думаю, что унаследовала его от Гамадриады.
– Точнее, от того компьютера, который я знал... и при этом забрала все подчистую; уж Афина-то, безусловно, застенчивостью не отличается. Ну да ладно. Некоторые из родителей Минервы – доноров, давших ткани, – уже мертвы; другие живы, но не подозревают о том, что мы позаимствовали кусочек ткани из клона, находящегося в стасисе, или из банка живых тканей – как это было в твоем случае. Некоторые знают, что были донорами-родителями – как я, например, или Гамадриада, о которой было упомянуто. Ты встретишь и других, некоторые из них живут на Тертиусе, и мы не делаем из этого тайны. Но близкого родства Минерва не имеет ни с кем. Что такое одна двадцать третья? Консультанты-генетики даже к компьютеру обращаться не станут, риск здесь приемлем. Тем более что на генеалогических древах родителей Минервы зловещие скелеты не раскачиваются. Ты можешь, не опасаясь последствий, сделать ей ребенка. Как и я, впрочем.
– Но вы же мне отказали?
Меня удивило, что Минерва так горячо отреагировала на замечание Лазаруса. Ее застенчивость вдруг исчезла, и глаза зло блеснули.
– Ну-ну, дорогая. Ты же тогда была только год как из пробирки и даже еще не выросла толком, хотя Минерва ввела тебя в менархэ еще на стадии клона. Попроси меня в другой раз: может, я тебя и удивлю.
– Удивите или порадуете?
– А, старая шутка. Джастин, я просто хотел прояснить ваши с Минервой взаимоотношения. Какие бы чувства она к тебе ни питала, вас едва ли можно считать родственниками.
– Я расчувствовался, – сказал я. – Польщен и обрадован... хотя не очень понимаю, почему выбрали именно меня.
– Если хочешь знать, какую хромосомную пару у тебя взяли и почему, попроси Иштар обратиться за консультацией к Афине. Сомневаюсь, что Минерва это помнит.
– Нет, я помню, Джастин, я решила оставить себе способности к математике. Нужно было выбирать между вами и профессором Оуэнсом, стипендиатом Либби. Я выбрала вас, потому что вы мой друг. Вот это да! Джек Харди-Оуэнс – блестящий теоретик! Рядом с ним я простой математик.
– Какими бы ни были причины, моя дорогая поцелуйная кузина, я рад, что вы выбрали меня донором-отцом.
– Причаливаем, командор! – сообщила одна из рыжеволосых. Ляпис Лазулия.
Маленький нуль-гравистат приземлился. Лодка оказалась марки "Корсон фармслед". Я удивился, обнаружив такую машину в новой колонии.
– Благодарю вас, капитан, – ответил Лазарус.
Близняшки выскочили из лодки. Мы со старейшим помогли выйти Минерве.
Нашу ненужную помощь она приняла с изящным достоинством, что меня удивило, поскольку в Новом Риме предпочитали обходиться без подобных архаических церемоний.
Снова и снова я обнаруживал, что обитатели Доброй Пристани и более вежливы, и менее церемонны, чем жители Секундуса. Полагаю, что мои представления о пограничной жизни были рождены чтением романов, живописавших, как бородатые грубияны отражают нападение диких и опасных животных, а мулы увлекают крытые фургоны к далеким горизонтам.
– Шалтай-Болтай, иди спать! – распорядилась "капитан" Лазулия, и нуль-гравистат вперевалку побрел прочь.
Девочки подошли к нам, одна взяла на руку меня, другая – старейшего, Минерва пошла между нами. Я бы все внимание уделил этим веснушчатым рыжикам, если бы рядом не было Минервы. Не то чтобы я уж очень любил детей; некоторые, на мой взгляд, очень уж противные, особенно если умны не по годам. Но эти маленькие всезнайки меня очаровывали и совсем не раздражали. К тому же угадывать черты старейшего, отнюдь не красавца, с его здоровенным носярой, в забавных девичьих мордашках... будь я один, я бы хохотал и хохотал.
– Минуточку. – Я потянул Лорелею за руку, и все остановились. Я взглянул на здание. – Лазарус, а кто архитектор?
– Не знаю, – ответил он. – Его уже четыре тысячи лет нет на свете. Оригинал принадлежал кому-то из градоначальников Помпей, города, погибшего сорок веков назад. Я увидел модель этого дома в музее города, который назывался Денвер, и сделал фотографию – для себя, просто потому, что он мне понравился. Снимки, конечно, пропали, но когда я рассказал о нем Афине, она выудила изображение его руин из исторической части своего архива и по моему описанию спроектировала дом. Мы построили несколько небольших моделей, конечно, не изменяя этих идеальных пропорций. А потом Афина построила его с помощью внешних радиоуправляемых элементов. Такое сооружение удобно в нашем климате; здесь погода почти как в древних Помпеях. К тому же я предпочитаю дома с внутренним двориком. Так безопаснее, даже если живешь там, где тебе ничего не грозит.
– Кстати, а где теперь Афина? То есть главный компьютер.
– Здесь. Она построила этот дом, еще находясь в "Доре", а теперь обитает под ним. Она сперва выстроила для себя подземные апартаменты, а уже потом над собой – наш дом.
– Компьютер должен чувствовать себя в безопасности и иметь возможность общаться с людьми. Лазарус, простите меня, дорогой мой, но вы ошиблись. Это случилось больше трех лет назад.
– Да, верно. Минерва, когда ты проживешь столько, сколько я – а тебе, вне сомнения, предстоит долгая жизнь, – ты тоже начнешь путать события. Старческая забывчивость присуща всем существам из плоти и крови, и тебе следовало бы усвоить это до того, как предпринимать переход. Поправка, Джастин, – дом спроектировала Минерва, а не Афина.
– А вот строила уже Афина, – уточнила Минерва, – поскольку все технологические подробности и детали сооружения я оставила в ее памяти, где им и надлежало находиться, а себе оставила лишь общее воспоминание о том, как строила его. Мне хотелось это запомнить.
– Кто бы его ни строил, дом прекрасен, – сказал я.
И вдруг расстроился. Я умом понимал, что эта юная женщина прежде была компьютером, помнил, что некогда работал с этим компьютером – в далеких краях, за много световых лет отсюда. Но наш разговор вдруг заставил меня почувствовать сердцем, что эта очаровательная девушка, чья теплая рука лежала в моей руке, действительно недавно была компьютером и строила этот новый дом, еще будучи машиной. Это меня потрясло. При всем при том, что историограф я старый и способность изумляться безнадежно потерял еще до первой реювенализации.
Мы вошли в дом – и мое невольное смятение исчезло, когда к нам с поцелуями бросились две прекрасные юные женщины. Одну из них я узнал, как только услыхал ее имя. Это была дочь Айры, Гамадриада. Она была очень похожа на змею <гамадриада – королевская кобра>. Другую, рослую блондинку, звали Иштар. Как выяснилось, она тоже оказалась моей знакомой. С ними был молодой человек, красивый, как и женщины. Его я тоже как будто видел не впервые, хотя не мог вспомнить, где и когда. Рыженькие двойняшки тоже расцеловали меня, поскольку они, дескать, не имели возможности поприветствовать меня надлежащим образом.
В Доброй Пристани приветственный поцелуй – не тот короткий клевок, которым дарят гостей в Новом Риме: даже двойняшки целовали меня так, что я не смог бы усомниться в их половой принадлежности. Мне случалось получать менее пылкие поцелуи от вполне взрослых женщин, имевших относительно меня весьма определенные намерения. Но удивил меня молодой человек, назвавшийся Галахадом. Он обнял меня, поцеловав в обе щеки, а потом припал к моим губам, как Ганимед. Несмотря на удивление, я попытался ответить ему соответствующим образом.
Не выпуская меня из объятий, он хлопнул меня по спине и проговорил:
– Джастин, я уже просто на взводе от того, что вижу тебя! О, это чудесно!
Я отодвинулся, чтобы поглядеть на него. Должно быть, я смотрел с явным недоумением, потому что он заморгал, а потом горестно сказал:
– Иш, напрасно я хвастал! Гама, душка моя, принеси мне полотенце, чтобы я мог утереть слезы. Он успел забыть меня... И это после всего, что тогда наговорил.
– Обадия Джонс! – вспомнил я. – Что ты здесь делаешь?
– Рыдаю перед всей моей семьей от испытанного унижения.
Не помню, как давно мы виделись с ним. Должно быть, больше века назад – столько примерно минуло с того дня, когда я оставил говардианский кампус. Он был тогда блестящим специалистом по древним культурам, молодым, с великолепным чувством юмора. Покопавшись в памяти, я извлек оттуда воспоминания о семи часах, проведенных с ним и еще двумя учеными – к счастью, женского пола. Дам я припомнить не мог, как и того, кем они были. Сохранилось воспоминание лишь о его игривой, веселой, предприимчивой и бурной натуре.
– Обадия, – строго сказал я, – почему ты назвался Галахадом? Опять скрываешься от полиции? Лазарус, я с глубоким прискорбием обнаруживаю этого мошенника в вашем доме. Вам придется строже приглядывать за дочерьми.
– Ах, это имя! – проговорил молодой человек с явным неудовольствием.
– Не повторяй его, Джастин, здесь его не знают. Я исправился и взял другое имя. Ты же не выдашь меня? Ну, обещай мне, дорогой. – Он ухмыльнулся и продолжил уже обычным тоном: – Пойдем-ка в атриум и пропустим для начала известное количество рома. Лази, кто сегодня дежурит?
– По четным дням – Лор, но я ей помогу. Ром не разбавлять?
– Приправь его специями. Хочу добавить гостинчик, которым Борджиа приветствовали старых друзей.
– Обязательно, дядя. А кто такие Борджиа?
– Известное семейство. С ним связаны величайшие события в истории старой Земли, сахарная моя. Говардианцы своего времени. Они очень учтиво обходились с гостями. А я их потомок и унаследовал от них фамильные тайны. – Лаз, – сказал Лазарус, – попроси, чтобы Афина рассказала тебе о Борджиа, когда будешь готовить напиток для Джастина.
– Я поняла, он снова взялся за свои штучки...
– ...поэтому мы будем его щекотать...
– ...пока он не попросит пощады...
– ...и не пообещает вести себя хорошо.
– С ним проблемы не будет. Пойдем, Лази.
Добрую Пристань я нашел более приятной и менее впечатляющей, чем ожидал. Из девяноста с лишком тысяч претендентов Айра с Лазарусом отобрали для первой партии лишь семь тысяч; поэтому в настоящее время население Тертиуса не могло заметно превышать десять тысяч. На самом деле жителей оказалось даже чуть меньше.
В Доброй Пристани обитали всего несколько сотен людей, и в центре поселка располагались несколько небольших сооружений, имеющих полуобщественное значение. Большинство колонистов обитало в сельских поместьях. Дом Лазаруса Лонга был, бесспорно, самым выдающимся сооружением, которое я видел здесь – если не считать большой яхты старейшего, похожей на усеченный конус, и куда более внушительной глыбы космического грузовика, высившейся на посадочном поле, где приземлился и мой пакетбот.
Космопорт представлял собой равнину в несколько квадратных километров, которую сложно было называть портом. Во всяком случае я не заметил ни одного складского здания. Но автомаяк, безусловно, был: поскольку я приземлился без приключений. Впрочем, я его тоже не заметил. Дом старейшего отличался от убогих строений поселения. Видно, покойный римлянин был отличным архитектором. Это был двухэтажный дом с внутренним садом. На каждом этаже могло уместиться двенадцать-шестнадцать больших комнат плюс все обычные вспомогательные помещения. Но зачем двадцать четыре комнаты семейству из восьми человек? Такое пространство было бы прилично какому-нибудь богатею из Нового Рима для выражения его "эго", однако в новорожденной колонии подобное сооружение выглядело явно неуместным и совершенно не сочеталось с тем, что я знал о старейшем по его многочисленным жизням.
Но все оказалось просто. Половину здания занимали реювенализационная клиника, лечебница и изолятор: в них можно было зайти прямо с улицы. Число семейных комнат не было постоянным, стены между ними сдвигались и раздвигались. Как только потребности колонии увеличатся или семейству старейшего понадобится просторное помещение, клиника должна была переехать в ближайший город.
Мне повезло: когда я приехал, в реювенализационной не оказалось ни одного клиента, в больнице тоже по было пациентов, и семейство Лонг могло посвятить время мне.
Количество членов семейства оказалось столь же неопределенным, как и число комнат. Я предположил, что их восемь: трос мужчин – старейший, Айра и Галахад; трое женщин – Иштар, Гамадриада и Минерва; двое детей – Лорелея Ли и Ляпис Лазулия. Но я не подозревал, что в доме обитают еще две малышки, недавно научившиеся ходить, и маленький мальчик. Выяснилось, что я оказался не первым и не последним, кого пригласили в этот дом на неопределенное время. Но кем мне считать себя: гостем или членом семьи старейшего?
Отношения внутри семейства также были крайне непонятными. У колонистов всегда есть семьи. Колонист-одиночка – эти два слова противоречат друг другу. Но на Тертиусе все колонисты были говардианцами, а у нас в ходу любая разновидность брака, за исключением, я полагаю, пожизненной моногамии.
На Тертиусе не было никаких законов, касающихся брака; старейший не видел в них необходимости. Немногие законы, которые действуют на Тертиусе, учтены в миграционном контракте, составленном Айрой и Лазарусом. Документ этот включает обычные условия договора с сельским владельцем; предводитель колонии вплоть до момента отставки является абсолютным арбитром. Но в тамошнем кодексе нет ни слова, определяющего условия брака и семейные взаимоотношения. Колонисты, как и подобает говардианцам, регистрируют своих детей: в данном случае компьютер Афина заменяет архивы. Но, просматривая его записи, я обнаружил, что перечень предков зачастую заменен генетическим классификационным кодом. На такой систематизации генетики Семейств настаивает уже не одно поколение – и я с ними согласен, – однако она заставляет генеалога действительно потрудиться; в особенности если брак не зафиксирован, как это нередко бывает.
У одной пары оказалось одиннадцать детей: шестеро – его, пятеро – ее, общих не было. Я понял это из их кодов... полностью не совместимых. А потом познакомился с ними – прекрасное семейство, процветающая ферма, и никакого намека на то, что хоть один из этой детской оравы считает кого-то из родителей не своим.
Но Семейство старейшего было еще более неопределенным. Конечно же, генетические отношения фиксировались в каждом случае... но кто тут женат и на ком?

* * *

Купальня оказалась, как и было обещано, декадентской. Она состояла из гостиной и холла и предназначалась для семейного отдыха и развлечений. Помещение тянулось вдоль всего первого этажа. Стенки легко раздвигались, и в хорошую погоду можно было выйти в сад – а тогда как раз было тепло. Здесь находилось все, что мог бы придумать самый придирчивый из сибаритов: в центре его, напротив садового фонтана, располагался еще один фонтан. И тот и другой окружали широкие сиденья, на которых можно было посидеть, болтая в воде усталыми ногами и наслаждаясь прохладительным питьем. В одном углу находилась сауна, в другом – огромный душ со всевозможными приспособлениями. Здесь же были сложный пульт управления, длинный бассейн: в одном его конце, голубом, вода доходила до колен, в другом, красном – до подбородка. По обе стороны бассейна располагались две ванны, достаточно просторные для одного человека, но вполне удобные для двух или трех. Стояли кушетки, где можно было подремать, отдохнуть, попотеть и поболтать; косметический столик с большим дуозеркалом, в котором, попросив помощи у Афины, можно было увидеть собственный затылок; уголок на дюжину персон, пол которого покрывал мягкий ковер; лежали подушки, большие и маленькие, твердые и мягкие. Был здесь и бар с освежающими напитками, кухня... если я забыл что-либо назвать, то по собственной вине, а не по вине архитектора. Все прочие, более привычные услады тоже были на месте.
Сначала я думал, что купальня освещается рассеянным светом, а потом понял, что Афина все время переключает его, поддерживая уровень освещенности во всех частях большой комнаты в соответствии с тем, что там происходит: поярче – для желающих охорошиться, потемнее – чтобы подремать, и так далее – а также в соответствии с персональными запросами: вокруг наших рыжих головок всегда плясало облачко света, где бы они ни появлялись.
В доме и в саду играла тихая музыка, которую предпочитала Афина, если у нее не просили чего-нибудь иного... Компьютер этот, похоже, хранил в памяти всю музыку, которая когда-либо была написана. Она могла распевать хором с близнецами и в то же время принимать участие в трех различных разговорах, происходящих в разных частях купальни. Осознающий себя компьютер ее класса – способный править Секундусом – зачастую может говорить одновременно со многими, однако я никогда не сталкивался с этим раньше. Что ж, крупные компьютеры не часто бывают членами семей.
В остальном дом был почти не автоматизирован. Что ж, дело вкуса. Возможности Афины оставались неиспользованными. Мои хозяйки готовили сами, а Афина только приглядывала, чтобы ничего не пригорело, да замечала время. Дважды Афина звала на кухню Гамадриаду, и один раз в спешке та вылетела голая, мокрая, даже не остановившись, чтобы накинуть банный халат. Купаться с Лази и Лори оказалось действительно забавно, но утомительно, поскольку они визжали, хихикали и болтали в своей обычной манере, говоря каждую фразу вместе, но по очереди. Я подумал, что они телепаты по отношению друг к другу, и даже заподозрил, что порой они действительно, читают мысли присутствующих – однако ничего выяснять не стал.
Сначала меня всего намазали душистым жидким мылом и потребовали от меня подобной услуги, а когда я проявил нерасторопность, принялись путать меня дрожащими подбородками. Наконец мне было заявлено, что дядя Гладя – мой старый приятель Обадия, ныне Галахад – моет их лучше, а ведь всякий знает, как он ленив. А может, они мне не нравятся, и я просто не хочу хорошенько потереть им спинку? Если они выйдут за меня замуж, то мне придется летать в их корабле, а пока они девственницы, и не из-за отсутствия возможностей, об этом можно не беспокоиться, поскольку мама Гамадриада и мама Иштар наставляют их и в основах и в тонкостях сексуальности и охотно ускорят обучение, ежели я решу немедленно жениться на них... Не так ли, мама Гамадуся? Скажи ему!
Гамадриада, которая в метре от нас мылила Айру, заверила девиц, что обязательно так и поступит, если только они сумеют убедить меня жениться на них побыстрей. Я знал, что молодежь дурачит меня, а их мать – одна из двоих матерей – подыгрывает им. И все-таки подумал, а не теряю ли я великолепную возможность? Лазарус все слышал, но не стал запрещать им дразнить меня, а просто посоветовал мне не заключать с ними контракт более чем на десять лет, поскольку во внимании их на более долгий период нельзя быть уверенным. Девицы стали возмущаться.
Ежели они собираются выскочить замуж сегодня же ночью, сказал Лазарус, им следует немедленно вычистить ногти. Они возмутились еще больше и, оставив меня, насели на Лазаруса. Ухватив брыкавшихся невест под мышки, Лазарус поинтересовался, принимаю ли я предложение. В противном случае он просто утопит их в глубоком конце бассейна. Пришлось согласиться. Мы сполоснулись под душем и полезли в бассейн. Я зашел в воду по плечи и прислонился к бортику, поддерживая девчонок, поскольку они не доставали до дна – и тут чьи-то ладони закрыли мне глаза.
– Тетя Тами! – завопили близнецы, и не успел я обернуться, как они уже вылетели из воды.
Передо мной стояла Тамара Сперлинг. А я-то думал, что она на Секундусе, наслаждается законным отдыхом в сельской местности, Тамара Великолепная, Тамара Непревзойденная, Тамара Уникальная – с моей точки зрения, разделяемой, впрочем, многими; талантливый художник. Уверен, что я был не единственным, кто долго влачил холостое существование после того, как она оставила Новый Рим. Она вошла в дом, увидела семейство в купальне, сняла в саду платье она так торопилась, что даже не сбросила высокие сандалии, – увидела меня и закрыла мне глаза своими прекрасными ладонями.
Почему? Прежде мы с ней частенько обедали и – если верить тому, что я недавно слышал – она была готова стать моей гостевой женой, если я пожелаю. Пожелаю? Пятьдесят лет назад я при каждой встрече предлагал ей контракт на любых условиях и заткнулся лишь после того, как в очередной раз услышал – это било сказано терпеливо и мягко – что она не намеревается заводить детей и замуж больше не выйдет.
И вот она передо мной после реювенализации – впрочем, это неважно, – прекрасно выглядит, молодая, полная сил... колонистка. Я удивился, позавидовав тому, кто сумел уговорить ее уехать. Он, должно быть, обладает сверхчеловеческими способностями. Но как бы там ни было, если Тамара готова разделить со мной ложе, пусть даже на одну ночь и ради старого знакомства, я с радостью принял бы дар богов, ничуть не заботясь об этом человеке. Ее богатства бесконечны и неистощимы. Тамара! Это имя напоминает мне звон колокола.
Она поцеловала двух мокрых девиц, а потом спрыгнула в воду и поцеловала меня.
– Дорогой мой, – прошептала она, приблизив ко мне лицо, – я услышала, что ты здесь, и прибежала. Ми ларуна де'вашти миц ду?
– Да! Как только у тебя будет свободная ночь.
– Не так быстро по-английски, дорит ми. Я учу его – но медленно – потому что моя дочь хочет, чтобы ее помощники в реювенализационной говорили на языке, неизвестном большей части пациентов... и еще потому, что в нашей семье английский в ходу не менее, чем галакт.
– Значит, ты теперь реювенализатор? И у тебя здесь дочь?
– Иштар даттер ми. Разве ты не знал, петчан ми-ми? Нет, я всего только медсестра. Но я учусь, и Иштар надеется, что я сделаюсь помощником техника через половину горсточки лет. Хорошо – нет?
– Хорошо, я полагаю. Но какая потеря для искусства!
– Бландер, – проговорила она радостно, взлохмачивая мою мокрую шевелюру. – Здесь даже реювенализированной – ты заметил? – мне искусством не прокормиться. Слишком много желающих, милых, молодых и хорошеньких... – Близнецы крутились возле нас, прислушиваясь, и на мгновение притихли. Тамара обняла их и прижала к себе. – Вот пример. Это мои внучки. Хотят вырасти повыше, чтобы поскорее лечь и стать ниже. – Она поцеловала девочек. – Какие у них огненные кудряшки. У меня таких нет.
Я начал было объяснять, что ни возраст, ни рыжие кудряшки ничего не значат, но быстро понял, что комплимент Тамаре в подобной формулировке может стать причиной дрожания подбородков. Однако было поздно – фонтан вновь забил:
– Тетя Тами, мы не рвемся...
– ...просто мы практичные и собираемся...
– ...он ни за что не женится на нас...
– ...он просто дразнит нас...
– ...и ты не можешь быть нашей бабушкой...
– ...потому что тогда ты была бы и бабушкой нашего старичины-молодчины...
– ...а это нелогично, невозможно и просто смешно...
– ...поэтому ты останешься просто нашей тетей Тами.
Их логику я счел дважды энтимематичной <энтимема – неполно приведенный аргумент, недостающие части которого подразумеваются очевидными>, если не совершенно путаной, но вынужден был согласиться, потому что не мог представить себе Тамару бабушкой. Поэтому я переменил тему:
– Тамара, дорогая, ты не позволишь мне снять с тебя сандалии? Может, мне их высушить?
Она не успела ответить.
– Мы торопились, чтобы успеть вовремя...
– ...потому что мама Гамадриада уже закончила лицо и приступила к соскам...
– ...поэтому, если мы не поторопимся, нам придется идти на обед совершенно голыми...
– ...а так нельзя...
– ...и вам обоим лучше тоже поторопиться...
– ...иначе старичина-молодчина обещал бросить все поросятам. Извините!
Я выбрался из бассейна, и Тамара стала вытирать меня полотенцем. Это было не обязательно, потому что неподалеку находилась сушилка. Но если Тамара мне что-нибудь предлагает, я отвечаю – да. На это ушло некоторое время: мы прикасались друг к другу и болтали. А есть ли лучший способ провести время?
Обсушившись, я подумал, не воспользоваться ли косметикой – вообще-то я ею не пользуюсь, ограничиваюсь эпиляторами – но тут одна из близняшек подскочила ко мне с голубой хламидой. Запыхавшись она выпалила:
– Лазарус предлагает вам это; можете попросить что-нибудь другое, но нет необходимости что-нибудь надевать, потому что ночью жарко, и вообще вы член семьи, потому что вы один из нас.
Мне показалось, что я сумел подметить определенную закономерность в расположении веснушек.
– Спасибо тебе, Лорелея, я надену хламиду.
Я всегда считал, что в доме, где нравы достаточно свободны, жарким вечером к обеду можно выходить, лишь подвязав салфетку. Однако я был почетным гостем и не мог выйти к столу раздетым.
– Мы ждем вас, только я капитан Лазулия, но это все равно, извините!
– Она исчезла.
Я набросил хламиду; потом мы спустились в сад и подобрали платье Тамары. Оно было такое же голубое, как мое одеяние, и, казалось, источало аромат золотого века Эллады. Не платье, а два грамма голубого тумана. Юбка была длиннее моей. Это вполне понятно: греки золотого века носили юбки более короткие, чем женщины. На Секундусе все было наоборот. (Я еще не знал, какой обычай установился на Тертиусе.) Мы были красивой парой, и я чувствовал себя счастливым.
Случайность? Если рядом старейший, случайности всегда запланированы.
Мы ели в саду, каждая пара сидела на отдельной кушетке, которые образовывали шестиугольник. Шестой стороной служил фонтан. Начался танец воды, которым управляла Афина, и в такт музыке в воде отражались цветные огни. Все женщины, кроме Тамары, подавали еду; Лори и Лази то и дело выполняли роль виночерпиев – нельзя было даже мечтать о том, чтобы они спокойно посидели на своей кушетке. Когда пир начался, Айра сидел с Минервой, Лазарус – с Иштар, Галахад – с Гамадриадой, а близнецы – друг с другом. Но женщины, как шахматные фигуры, двигались по кругу, менялись местами. Несколько глотков, легкое прикосновение и – дальше. Все, кроме Тамары, чей упругий и мягкий задок я чувствовал коленями в течение всего пира. Было неплохо, что она не шевелится: я не застенчив, но предпочитаю не выказывать галантный рефлекс, когда в этом нет необходимости. Я просто с удовольствием ощущал прикосновение ее дивного теплого тела, тогда как с Лазарусом сначала посидела Иштар, потом ее сменила Минерва, следующей на этом месте оказалась одна из близняшек, не знаю которая, и т.д. Не буду описывать пир, скажу лишь, что не знаток по части нравов молодых колоний, и добавлю, что в знаменитых ресторанах Нового Рима мне приходилось весьма дорого платить за гораздо худший обед.
Все, кроме Лазаруса и его сестер, были одеты в цветные псевдогреческие одеяния. Лазарус был одет, как шотландский вождь две с половиной тысячи лет назад; килт, берет, сумка, кинжал etc. Меч он отложил в сторону, но держал под рукою, словно на всякий случай. Могу заверить, что по законам давно позабытых шотландских кланов, он не имел никакого права одеваться как вождь. Сомневаюсь даже в праве его вообще носить шотландскую одежду. Как-то старейший назвал себя шотландским виски пополам с содовой; в другой раз он рассказал Айре Везерелу, что впервые надел килт незадолго до полета "Нью Фронтирс", когда такой стиль был популярен на его родине, потом обнаружил, что одежда ему понравилась, и после этого носил килт там, где это допускалось местными обычаями. В эту ночь его роскошный наряд дополняли залихватские усы.
Его сестрицы-близняшки были одеты в точности, как он. Я до сих пор гадаю, было ли это сделано в мою честь, или чтобы произвести на меня впечатление, или просто развлечения ради. Быть может, верно и то, и другое, и третье.

* * *

Я бы с удовольствием провел эти три часа в уединении, угощал бы Тамару, а она угощала бы меня. Я бы наслаждался душевным покоем, который нисходит на меня, когда я касаюсь ее тела. Однако старейший рассчитывал, что мы, члены этого замкнутого счастливого кружка (а он действительно бы замкнут, и голос Афины доносился теперь из фонтана), сядем рядком да поговорим и послушаем ладком, как в салонах Нового Рима со всеми их протоколами. Так мы и поступили. То была общая мягкая гармония с неожиданными нотками изящества, которые добавляли близнецы, однако чаще им удавалось сдержать свое рвение, не проявляя излишней "взрослости". Разговор затеял старейший, обратившись к Айре:
– Айра, а как бы ты поступил, если бы сейчас через эту дверь к нам вошел бог?
– Я бы велел ему вытереть ноги. Иштар не пускает в этот дом богов с грязными ногами.
– Но у всех богов глиняные ноги.
– Вчера ты говорил совсем другое.
– Айра, вчера – не сегодня. Я видел тысячу богов, и у всех были ноги из глины. И все они лгали, – Лазарус стал загибать пальцы, – во-первых, на радость шаманам, во-вторых, на радость королям, в-третьих, опять на радость тем же шаманам. Но я встретил тысяча первого бога. – Старейший замолчал.
Айра взглянул на меня.
– Предполагается, что я скажу: давай рассказывай! Или что-нибудь в этом роде, а все остальные примутся выкрикивать: да-да, Лазарус! Такой вариант обладает известными достоинствами, ибо нам достанется по крайней мере минут двадцать, чтобы как следует наесться и напиться. Но я собираюсь одурачить его. Он хочет нам рассказать, как убил всех богов Джокайры, воспользовавшись пугачом и своим моральным превосходством. Поскольку эта байка уже занесена в его мемуары в четырех противоречащих друг другу версиях, нам незачем выслушивать пятую.
– Это был не пугач, а бластер. "Ремингтон-19", с полным зарядом. Более совершенного оружия в то время не было. А когда я перебил их, вони было больше, чем в Гормон-холле на следующий день после получки. Кроме того, мое превосходство никогда не бывает моральным, потому что я всегда успеваю первым, пока некто раздумывает, что делать со мной. Но главное в истории, которую Айра не дает мне рассказать, то, что эти жлобы были настоящими богами, потому что ни шаманы, ни короли не получили своей доли и были тоже одурачены. Этот собачий народ был собственностью своих богов – богов в том смысле, в каком человек может быть богом для дворняжки. Впервые я заподозрил это после того, как они выгнали бедного Слейтона Форда из его мыслебака и едва не убили его. А через восемь или девять сотен лет мы с Энди Либби доказали, что так оно и было. "Каким образом?" – спросите вы...
– Не спросим.
– Спасибо тебе, Айра. Потому что после этого Джокайра не изменилась ни на йоту. Речь, обычаи, дома, что угодно – все словно застыло. Такое может случиться только с домашними животными. А дикие звери, такие, как человек, подстраиваются под обстоятельства, они приспосабливаются. Я часто думал, неплохо бы вернуться назад, посмотреть, не рассвирепели ли эти собакоголовые, потеряв своих хозяев. Или они просто легли да померли. Впрочем, едва ли: нам с Энди повезло, что мы убрались с этой планеты, сохранив свои гонады, а ведь эти собаки так злобно щерились у наших пяток. – Понимаешь, что я имел в виду, Джастин? Эта версия номер три о том, как Джокайра погрузилась в кому в тот самый миг, когда он сжег ее хозяев – но Либби в ней не фигурирует.
– Папа Айра, ты не понимаешь нашего молодчину...
– ...он не врет...
– ...он просто артист...
– ...он говорит иносказательно... – ...он освободил этих болтунов... – ...которых жестоко угнетали.

* * *

Айра Везерел вздохнул.
– Джастин, мне так трудно справляться с одним Лазарусом Лонгом – но как быть с тремя Лазарусами? Сдаюсь, иди сюда, Лори, я укушу тебя за ухо. Минерва, моя дорогая, омой свои дивные ручки и посмотри, не нужно ли Джастину еще вина. Джастин, здесь новости могут быть только у тебя. Что нового на бирже?
– Стабильное понижение. Если у вас есть собственность на Секундусе, лучше передайте со мной инструкции вашему брокеру. Лазарус, я заметил, что вы назвали человека диким животным...
– Это так. Его можно убить, но нельзя приручить. Попытка смягчить его норов закончилась самым жутким в истории кровопролитием.
– Я не спорю, предок. Я математик-историограф и знаю об этом факте.
Но дошли ли до вас вести о полете "Авангарда"? Настоящего "Авангарда", того, что улетел до Диаспоры.
Лазарус вскочил так внезапно, что Иштар чуть по свалилась с кушетки.
Он удержал ее.
– Извини, моя сладкая. Продолжай, Джастин.
– Я не собирался говорить об "Авангарде"...
– А я хочу послушать. И не возражай. Такой здесь закон. Говори, сынок.
Протокол пиршества мгновенно разлетелся на мелкие кусочки. Я начал с некоторых сведений из древней истории. Уже никто не помнил, что "Нью Фронтирс" не был первым звездолетом. У этого корабля был предшественник, "Авангард", оставивший Солнечную систему на несколько лет раньше, чем "Нью Фронтирс", под командой Лазаруса Лонга. "Авангард" полетел к альфе Центавра, но не добрался туда, поскольку на единственной планете системы не оказалось никаких признаков посещения, других планет земного типа вокруг альфы Центавра, единственной звезды спектрального класса в этой точке пространства, не было обнаружено.
Но корабль нашли – совершенно случайно, на разомкнутой орбите, далеко от того места, которое рассчитали на основании всех разумных предположений о направлении его полета. Его обнаружили примерно сто лет назад, и – таковы трудности историографии, когда звездолеты являются самыми быстрыми средствами связи – известие об этом добралось до Секундуса и архивов через пять колониальных планет. Это случилось через несколько лет после того, как Лазарус оставил Новый Рим, и незадолго до того, как я отправился в Добрую Пристань в качестве официального курьера исполняющей обязанности председателя. Впрочем, столетнее опоздание оказалось несущественным, поскольку новость заинтересовала лишь самых заплесневелых специалистов. Для большинства людей повесть эта явилась скучным подтверждением незначительного кусочка древней истории.
Все на "Авангарде" оказалось мертвым, сам корабль находился в режиме сна, его преобразователь автоматически выключился, атмосфера почти вся утекла, записи оказались настолько невразумительными, неполными и бессмысленными, что незачем было пытаться их прочесть. То, что касалось "Авангарда", было интересно лишь антикварам. Однако для тех, кто свихнулся подобно мне, он останется сокровищницей, если только мы вновь не потеряем этот корабль... увы, пространство бесконечно.
Когда баллистическую траекторию "Авангарда" с помощью компьютера проследили назад, обнаружилась занятная вещь: семь столетий назад корабль пролетел рядом со звездой, похожей на Солнце. Проверка этой системы выявила еще одну планету земного типа. Она оказалась населенной хомо сапиенс. Однако местных жителей породила не Диаспора, они прилетели на "Авангарде".
– Лазарус, сомневаться не приходится. Эти несколько тысяч дикарей на планете, названной "Остров Питкерн" – никак не могу запомнить номер каталога, – происходят от тех, кто добрался туда предположительно на корабельной шлюпке за семь столетий до того, как их обнаружили. Они вернулись на стадию предшествующего цивилизации собирательства, и, если бы планету обнаружили раньше, чем корабль, пошли бы новые россказни о породе людей, не происходящей со старой Земли.
Их арго, запущенный в лингвоанализатор-синтезатор, восходил к той самой версии английского, которой пользовались на "Авангарде". Конечно, набор слов сократился, появились неологизмы, синтаксис дегенерировал – но язык остался тем же.
– А их мифы, Джастин, их мифы? – заинтересовался Галахад-Обадия.
Я был вынужден признать, что не все помню, однако обещал сделать полную копию и послать ее с первым же кораблем.
– Знаете, старейший, туземцы оказались настолько дикими и свирепыми, что при столкновении с ними погибло много ученых, гораздо больше, чем дикарей.
– Ура им! Сынок, дикари занимаются своим делом на своей планете. Любой чужак должен рассчитывать, что получит по мозгам. Поэтому пусть пеняет на себя.
– Полагаю, вы правы. Когда эти псевдоаборигены съели троих ученых, гости сообразили, как надо с ними обходиться. Пришлось использовать гуманоидных роботов с дистанционным управлением. Но я хочу сказать не об их свирепости, а об... интеллекте. Поверите вы мне или нет, но буквально каждый тест свидетельствовал о том, что эти примитивные люди намного превосходят норму. По шкале распределения они попадают в область от чрезвычайно одаренных до "гений плюс".
– Ты хочешь, чтобы я удивился? Почему?
– Они же дикари! И к тому же должны были выродиться в результате кровнородственных браков. – Джастин, ты дразнишь меня: сам знаешь... Хотя, возможно, это Айра науськал тебя. Хорошо, хватаю наживку. Термин "дикарь" определяет культурное состояние, а не уровень интеллекта. Аналогичным образом в предельных для выживания условиях инбридинг не повреждает генофонд. Ты сказал, что они каннибалы, – возможно, они съедают своих неудачников. Судя по состоянию корабля, их предки приземлились, не прихватив с собой ничего или почти ничего. С голыми руками и полной шляпой невежества. В этом случае могли выжить только самые способные и самые умные. Джастин, пассажиры "Авангарда" по уровню интеллекта превосходили говардианцев, собравшихся на "Нью Фронтирс"; их подбирали по уму. А нас, говардианцев, – но возрасту. Твои дикари были потомками гениев. Что они пережили и сколько испытаний выпало ни их долю – а ведь в них погибают глупые и выживают только самые смышленые, – знает один аллах. Итак, к чему мы приходим?
Я признался, что подбросил ему провокационный вопрос, чтобы посмотреть, как он ответит. Старейший кивнул.
– Я знаю, ты не дурак, сынок: я велел Афине просветить меня по части твоих предков. Однако я часто удивлялся тому, как в меру сообразительные и в меру информированные – а под это определение но подпадает никто из присутствующих здесь, поскольку скромным никого из нас не назовешь, – как часто такие в общем-то смышленые люди не в состоянии разрешить извечный вопрос: что лучше – шелковый кошелек или свиное ухо? Если бы наследственность но была важнее внешней среды, то тебе пришлось бы учить считать лошадей.
Когда я был молодым, среди самостоятельной "интеллектуальной" элиты кое-кто полагал, что лошадей действительно можно учить алгебре. Стоит только начать пораньше, потратить достаточно денег, знать методику обучения и быть при этом бесконечно терпеливым и стараться не ущемить лошадиное "эго". Эти люди были настолько искренни, что стремление лошадей оставаться лошадьми казалось им черной неблагодарностью. Впрочем, они были правы... только к обучению следовало бы приступить пораньше – лет миллион назад, а то и побольше.
Но дикари справятся со своими проблемами; они не могут не победить.
Куда интереснее обратная сторона проблемы. Джастин, ты понимаешь, что это мы, говардианцы, погубили старую Землю?
– Да.
– Нет, сынок, ты так говоришь, чтобы поскорей закончить разговор. Тогда нам ничего не останется, как пьянствовать и тискать девиц.
– Давай! – завопил Обадия-Галахад. – А ну-ка! – Он схватил Минерву и уже навис над ней. – Эй, малышка, как тебя звать? Есть ли у тебя последнее слово?
– Да.
– Что "да"?
– Просто "да". Таково мое последнее слово.
– Галахад, – вмешалась Иштар, – если ты собираешься изнасиловать Минерву, ступайте с ней за фонтан. Я хочу дослушать Джастина.
– Но как я могу изнасиловать ее, если она не сопротивляется? проворчал он.
– По-моему, ты всегда был в состоянии разрешить эту проблему. И постарайся не шуметь. Джастин, я потрясена. Мне казалось, что мы поступаем достаточно благородно, поставляя старой Земле новые технологии – ведь больше мы ничего не можем дать ей. Последние эмигрантские транспорты возвращаются теперь лишь наполовину загруженными, не правда ли?
– Я отвечу на этот вопрос, – буркнул Лазарус. – Джастин сможет подтвердить. Виноваты не все говардианцы, а только мы двое: Энди Либби создал оружие, а я нанес смертельный удар. Космические путешествия погубили Землю.
– Дедушка, я не понимаю. – Иштар казалась обеспокоенной.
– Она называет меня так, когда считает, что я плохо себя веду, сообщил мне старейший. – Потому что не может отшлепать меня. Иш, дорогая, ты молода, мила и всю свою жизнь изучала биологию, а не историю. Земля была обречена в любом случае, космические путешествия просто поторопили ее конец. Уже к 2012 году на ней стало невозможно жить, и следующее столетие я скитался, потому что нигде в Солнечной системе не мог найти пристанища. Я не видел, как погубили Европу, я не был на Земле, когда в моей родной стране правила гнусная диктатура. Вернулся, когда все как будто утряслось... как будто. Но это было не так, и тогда говардианцам пришлось бежать.
Но космические путешествия не могут улучшить положение дел на перенаселенной планете. Даже нынешние корабли не помогут, а те, которые придумают в будущем, скорее всего тоже. Потому что глупые люди не желают оставлять склоны родного вулкана, даже когда он начинает громыхать и дымиться. На космические путешествия решаются лишь самые башковитые, те, кто достаточно умен, чтобы предвидеть катастрофу до того, как она разразится, и те, у кого хватает отваги бросить дом, добро, друзей, родственников, все на свете и бежать. Их немного – малая доля процента. Но этого достаточно.
– Ну вот, опять распределение, – сказал я, обращаясь к Иштар. – Если, как полагает Лазарус, а его поддерживает статистика, каждая миграция осуществляется людьми, находящимися на правой ниспадающей ветви нормальной кривой человеческих способностей, значит, она действует, как сортирующее устройство, и на новой планете кривая развития интеллекта сдвигается в сторону более высоких значений, чем в исходной популяции. А старая планета сделается лишь чуточку глупее.
– Чуточку-то чуточку, если забыть об одном! – возразил Лазарус. – Эта крошечная, едва заметная статистике доля представляет собой мозг. Помню, была такая страна, которая проиграла главную войну, потому что выгнала всего полдюжины гениев. Люди, в основном, не способны думать, по большей части они просто не хотят мыслить. Те же, кто использует свои мозги, в основном, делают это не слишком хорошо. И только крайне малая часть людей мыслит правильно, точно, созидательно и без самообмана. В общем-то лишь с ними и следует реально считаться – но именно они и мигрируют, когда предоставляется физическая возможность.
Как сказал Джастин, статистика их не замечает, но качественно – в них вся разница. Отрубите голову цыпленку, и он умрет не сразу, а будет бегать, причем поначалу более прытко. Но недолго... Побегает и умирает. Космические путешествия отрубили Земле голову. В течение двух тысяч лет эмигрировали ее лучшие умы. А безголовая тушка бьет крыльями, но это бесполезно – она скоро умрет. Очень скоро, я полагаю. Но я не ощущаю себя виновным, потому что не вижу греха в том, что спасутся те, кто умнее, ведь поступь смерти была слышна на Земле еще в двадцатом столетии по земному счету, когда я был молодым человеком, а космические путешествия только начинались и еще не были межзвездными. Больше двух столетий ушло на то, чтобы все закрутилось. Первую миграцию говардианцев можно не считать; она была спонтанной и осуществлялась не лучшими умами.
Большее значение имели последующие миграции Семейств на Секундус. Они позволили избавиться от тупиц. Но гораздо важней – миграции неговардианцев. Я часто гадал, что было бы, если бы миграция из Китая не носила политический характер. Те немногие китайцы, которые добрались до звезд, всегда оказывались среди победителей. Полагаю, что в среднем жители этой страны куда умнее других обитателей Земли.
Разрез глаз и цвет кожи сегодня ничего не значат, как но сути дела не значили и прежде. Среди первых говардианцев числится Роберт К.М.Ли из Ричмонда, Вирджиния. Никто не знает его полное имя?
– Я знаю, – сказал я.
– Конечно, ты знаешь, Джастин, поэтому помолчи. То же самое относится и к тебе, Афина. Кто еще? – Никто не ответил, и Лазарус продолжил: – При рождении ему дали имя Ли Чжоу Мо. Он появился на свет в Сингапуре, родители его перебрались туда из Кантона, что в Китае. Среди летевших на "Нью фронтирс" как математик он уступал только Энди Либби.
– Боже! – проговорила Гамадриада. – А я принадлежу к числу его потомков и даже не знаю, что он был великим математиком.
– А ты знала, что он китаец?
– Лазарус, я не знаю, что такое китаец. Я не очень-то знакома с земной историей. Это относится к религии? Что-то вроде иудея?
– Не совсем так, дорогая. Главное то, что теперь это ничего не значит. Как теперь лишь немногие знают, что знаменитый Заккур Барстоу, мой партнер по преступлению, на четверть был негром, и никого это больше не волнует. А слово "негр" тебе что-нибудь говорит. Гама? Оно не относится к религии.

Предыдущая страница 23 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 24

– Это значит "черный", и я прихожу к заключению, что кто-то из его дедов или бабок был родом из Африки.
– Вот что получается, если судить поверхностно. Оба деда Зака – мулаты, родом из Лос-Анджелеса, города на моей родине. Поскольку наши линии перемешались достаточно давно, не исключено, что в любом из вас течет африканская кровь. Статистически это эквивалентно утверждению, что любой из вас происходит от Карла Великого. Но я зашел слишком далеко, пора выбирать новую "затравку" и нового респондента. Космические путешествия погубили старую Землю – вот одна точка зрения. По большому счету оборотная сторона медали и счастливее, и важнее: это улучшило породу. Возможно, даже спасло ее, но уж улучшило вне сомнения. Теперь порода хомо сапиенс не только сделалась более многочисленной, чем на Земле; это животное поумнело и во всех поддающихся измерению аспектах действует эффективнее. Итак, респондент умолкает, можете продолжать. Лази, перестань щекотать меня. Отправляйся к Галахаду, пусть он даст передохнуть Минерве.
– Лазарус, – проговорила Иштар, – еще один только ответ, пожалуйста.
Ваша фраза о говардианцах заставила меня удивиться. Вы выделили интеллект. А разве способность к долгожительству не важнее?
С удивлением я увидел, как старейший из людей нахмурился, размышляя, и не торопился с ответом. Наверное, вопрос этот мучил его по крайней мере еще тысячу лет назад. Я попытался угадать ответ, но не смог. – Иштар, единственный ответ на твой вопрос – сразу и да и нет, то есть я попросту не могу ответить определенно. Но это лишь часть истины. Давным-давно кое-кто из маложивущих доказал мне, что в сущности наша жизнь не длиннее. – Лазарус посмотрел на Минерву, она ответила ему грустным взглядом. – Потому что все мы живем в "сейчас". Она... он – не будем подтверждать ошибку Георга Кантора, исказившего долиббианскую математику – так вот, он постулировал существование достоверной и объективной истины: каждая личность проживает свою жизнь целиком независимо от того, сколькими годами она измеряется.
Но у истины есть и другая сторона. Жизнь кажется слишком долгой, когда человек теряет возможность наслаждаться ею. Вы помните то время, когда я не был способен наслаждаться жизнью и хотел покончить с нею счеты? Ваше искусство и плутовство – дорогая, не надо краснеть – изменили меня, и я снова с удовольствием живу. Я никогда не говорил вам, что даже первой реювенализации я ждал, опасаясь, что тело мое станет юным, а дух останется прежним. И не надо говорить мне, что слово "душа" ничего не означает. Да, смысл его нельзя определить, но мне оно кое о чем говорит.
Но это еще не вся правда, и я попытаюсь вам все растолковать. Долгая жизнь может казаться бременем, но она благословенна. В ней есть время, чтобы учиться, время, чтобы думать, чтобы не торопиться; есть время и для любви. Ну, хватит о серьезном. Галахад, выбирай легкую тему, а ты, Джастин, расставляй ловушки; я проговорил довольно. Иштар, моя дорогая, мне так нравится твое очаровательное стройное тело. Ляг и дай мне накачать тебя бренди; я хочу, чтобы ты хорошенько расслабилась перед тем, что я намереваюсь с тобой сделать.
Она с готовностью перебралась к Лазарусу, отпустив Айре по пути поцелуй как обещание, что и ему перепадет, затем мягко, но уверенно сказала нашему предку:
– Наш любимый, я и без бренди готова подчиниться любым твоим желаниям.
– Это анестезия, мама Иштар. Я хочу продемонстрировать тебе кое-какие штучки, которым меня научила Большая Анна. С тех пор я так и не рискнул опробовать их. Возможно, ты не доживешь до следующего утра. Не боишься? Иштар лениво и блаженно улыбнулась.
– Ах, ужасно боюсь.
Галахад прикрыл рот Ляпис Лазулии ладонью; она куснула его.
– Прекрати, Лаз. Пусть все видят, должно быть, это что-то новенькое.

ВАРИАЦИИ НА ТЕМУ: XV

АГАПЭ

На следующее утро я не спешил просыпаться, валялся в постели и вспоминал вакханалию в честь моего приезда. Я лежал в большой постели в комнате на первом этаже. После того как вечеринка переместилась в постели, стена, открытая в сад, так и осталась открытой. Я никого не слышал, хотя, насколько я помнил, Тамара и Айра оставались со мной. Или Айра посетил нас потом?
Неважно, все они перебывали у меня, прежде чем Афина убаюкала нас. Помню, в этой большой кровати кроме меня и Тамары уместились еще шесть или семь человек. Или нет, Тамара уходила ненадолго, оставив меня на попечении разговорчивых близнецов, которые тогда почти утихомирились. Они сказали, что хотят убедиться, что я не собираюсь жениться на них, чтобы стать членом Семейства, и что скоро их вообще дома не будет, потому что они собираются в пираты, как только чуть-чуть подрастут, но будут половину времени проводить на планете, а потом откроют бордель, а рядом игорный дом... Не забегу ли я к ним туда в гости?
Им пришлось объяснить мне оба термина: они мне спели шуточную песенку по-английски, в которой встречались эти слова. Я поцеловал их и пообещал, что, как только откроется их студия, забегу и буду среди самых верных их почитателей. Это обещание ни к чему меня не обязывало, поскольку в таком возрасте подавляющее большинство девиц (например, все мои дочери) стремятся сделаться великими гетерами: некоторые даже приступают к этому самому требовательному из искусств и не сразу обнаруживают, что у них нет истинного призвания.
Я полагал, что скорее всего они станут именно пиратами. Копиям Лазаруса Лонга вполне к лицу было разбойничать в бездонных глубинах космоса.
Вакханалия двигалась от стола к постелям тем же чередом, что и вечеринки в модных заведениях Нового Рима. Однако увеселение сие было домашним и тем выгодно отличалось от этих вечеринок. Лазарус и его сестры-дочери начали с настоящего шотландского флинго – впрочем, кто сегодня помнит этот танец? Лазарус выплясывал неистово и энергично... после всей-то еды и выпивки! Две его миниатюрные копии плясали вместе с ним. Звук волынки изображала Афина. Я бы не узнал его, если бы не любил древнюю музыку, как и древнюю историю. Танец с мечами девочки повторили на бис, но Лазарус отказался, сославшись на усталость.
Айра, к моему изумлению, оказался отличным жонглером. Неужели это мастерство он приобрел в те годы, когда управлял планетой?
Галахад виртуозно и весьма профессионально спел балладу, чем очень удивил меня, я помнил, что он всегда безбожно фальшивил. Но когда на бис он выступил, завязав платком рот, я понял, что меня дурачили и на самом деле все делала Афина. А потом он изобразил труп, окруженный тремя прекрасными вдовушками – Минервой, Гамадриадой и Иштар. Не буду описывать их диалоги, скажу лишь, что женщины явно радовались потере.
Закончила концерт Тамара, спевшая "Мои руки еще обнимают тебя", песню, которую кто-то необоснованно приписывал Слепому Певцу, но уж во всяком случае старинную. Однако я считал ее песней Тамары и плакал от счастья. Впрочем, здесь я был не одинок, плакали все. Близнецы громко всхлипывали. А когда Тамара дошла до последней строчки: "Когда дикие гуси позовут тебя, любовь моя, руки мои все еще будут обнимать тебя..." – я заметил, что и глаза старейшего наполнились слезами.
Я встал, привел себя в порядок, потом вышел в сад и увидел там Галахада. Я поцеловал его и получил "доброе утро" в запотевшем бокале. Это был свежий фруктовый сок, истинное наслаждение для вкусовых сосочков, привыкших получать по утрам напиток, обработанный химикалиями.
– Сегодня утром готовлю я, – сказал Галахад. – Поэтому тебе благоразумнее ограничиться яйцами – вареными или жареными. – Потом он ответил на вопрос, который гости обычно не задают: – Если бы ты проснулся пораньше, то выбор был бы побольше. Лазарус говорит, что я даже воду вскипятить не умею. Но все уже ушли.
– Как?
– Si. Айра пошел в кабинет, чтобы поработать, а может, чтобы подремать. Тамара вернулась к своим пациентам и велела передать тебе, что надеется вечером быть дома, однако велела Гамадриаде на сон грядущий хорошенько растереть тебе плечи и пораньше уложить спать. Я не уверен, что она вернется сегодня, возможно, мы ее не дождемся, если она понадобится своим пациентам. Лазарус куда-то ушел, и никто его не ищет. Минерва занимается с двойняшками, должно быть, в "Доре", они часто там занимаются. Иштар отправилась по вызову на ферму к северу отсюда. Там кто-то руку сломал. Гамадриада повела детей гулять, чтобы не мешать тебе, ленивому развратнику. Так как, варить или жарить?
Он уже жарил яйца, поэтому я ответил:
– Варить.
– Хорошо, тогда эти съем сам. Как-нибудь протяну тогда до ленча.
– Я хотел сказать – жарить.
– Тогда я разобью еще три штуки, дорогой. Ты останешься с нами? Отвечай "да", иначе напущу на тебя близнецов. – Галахад, я мечтаю...
– Значит, все в порядке.
– Но не все так просто. – Я изменил тему разговора: – Ты сказал, что Гамадриада повела детей гулять. Неужели я видел не всю вашу семью?
– Дорогой, мы не знакомим гостя с нашими малышами прямо на пороге, дабы не повергнуть его в неистовый восторг. Но с ними всегда кто-нибудь находится; у Лазаруса твердые убеждения относительно воспитания детей. Конечно, Афина приглядывает за ними, но у нее нет рук, а Лазарус считает, что, когда ребенок испугается, его сразу же надо взять на руки и утешить.
Еще он полагает, что шлепать тоже нужно без опоздания. Если все случается вовремя, ребенок не бывает испорченным или застенчивым. Особенно строго Лазарус требует, чтобы младшие не просыпались в одиночестве. Теперь тебе понятно, почему я так рано поцеловал тебя на прощание. И пока я спал с самыми младшими, тебе уделяла время Иштар.
– Ты и в самом деле спишь с ними?
– Ну... если Эльф начинает скакать у меня на животе, я, конечно, нервничаю. Но когда на меня просто писают, я не просыпаюсь. Приглядывать за ними не так уж хлопотно. Мы делаем это по очереди. Получается каждая девятая ночь. Если ты останешься, будет каждая десятая. Но в любой день все может перемениться. Предположим, у нас в реювенализационной окажутся клиенты. Тогда Иштар, Тамара, Гамадриада и я будем заняты. К тому же Лазарус собирается покинуть нас, как только Лази и Лори подрастут. Наконец, учти, что все наши дорогуши просто свихнулись на рождении детей. – Галахад ухмыльнулся. – Как ты думаешь, за сколько времени четыре склонные к этому занятию женщины могут произвести на свет четырех младенцев? Или шестеро, ведь близнецы вот-вот примут участие в родильном процессе, как они угрожают нам по крайней мере два раза в неделю. Джастин, дорогой, мы хотим, чтобы ты остался, но не жди, что каждый день будет таким, как вчера. Если трудности семейной жизни тебя смущают, лучше вернись в Новый Рим. Там ты можешь нанять людей, чтобы они делали за тебя то, что лень делать самому.
– Галахад, – серьезно сказал я, – перестань-ка па минуточку жевать. Возни с детьми я не боюсь. Я привык вставать по ночам к плачущему ребенку за сотню лет до того, как ты родился. Я бы хотел принять участие в колонизации, снова жениться, воспитывать детей. Правда, я думал вернуться на Секундус, чтобы уладить кое-какие дела, а потом опять приехал бы со второй партией поселенцев. Но я могу послать все к черту и остаться, поскольку некоторые из вчерашних замечаний старейшего явно были предназначены для меня. Во всяком случае я принял их на свой счет... это о том, что следует бросить все и уйти. Секундус сейчас – дымящийся вулкан: старая лиса в любую минуту может развязать там кровопролитие, жертвой которого могу стать и я – просто потому, что принадлежу к числу главных бюрократов. – Я глубоко вздохнул. – Но я не понимаю, почему меня приглашают остаться в доме старейшего. Почему?
– Уж не из-за твоей красоты, – ответил Галахад.
– Это я знаю. Впрочем, собаки, от меня не шарахаются, лицо как лицо. – Да, ничего. Но хирург-косметолог может делать чудеса. А я здесь второй по мастерству... из двоих. Попрактиковаться всегда полезно, и ты ничего не потеряешь.
– К черту, дорогой, не разыгрывай меня. Отвечай на мой вопрос.
– Ты понравился близнецам.
– Да? По-моему, они восхитительны. Однако мнению подростков едва ли следует доверять.
– Джастин, не позволяй им дурачить себя; они совсем взрослые, только выглядят как дети. Кроме того, они идентичны нашему предку. А он наделен даром видеть человека насквозь и угадывать плохих. Лазарус позволяет девицам вольничать, потому что доверяет им; он знает – они будут стрелять лишь затем, чтобы убить, в противном же случае оружие останется в кобуре. Я поперхнулся.
– Ты хочешь сказать, что их маленькие пистолеты – не игрушки?
Мой старый друг Обадия посмотрел на меня так, будто я сказал нечто непристойное.
– Что ты говоришь, Джастин! Лазарус не выпустит женщину из дома без оружия.
– Почему? Колония кажется вполне мирной. Или я чего-то не заметил?
– Да нет. Разведывательная партия Лазаруса установила, что на этом субконтиненте крупные хищники не водятся. Но мы привезли с собой более опасную разновидность двуногого хищника, и, невзирая на тщательный отбор, Лазарус не считает, что все они ангелы. Да он и не искал таких; из них не получаются настоящие поселенцы. Ах да, вчера на Минерве была юбчонка. Ты не обратил на нее внимания? В такую-то жару!
– Да не очень.
– Под ней она носит пистолет. И все-таки Лазарус никуда не пускает Минерву одну. Обычно ее охраняют близнецы, поскольку ей все-таки лишь три года и она еще не умеет стрелять, как девчонки. К тому же она более доверчива, чем они. А как ты стреляешь?
– Вроде бы ничего. Я начал брать уроки, когда решил эмигрировать. Но у меня не было времени попрактиковаться.
– Постарайся найти – не будет же Лазарус ездить с тобой. Он считает себя ответственным лишь за женщин. Но если ты попросишь, как это сделали мы с Айрой, он научит тебя всему – начиная от того, как бороться голыми руками, и кончая импровизированным оружием. Уж за две-то тысячи лет он в этом поднаторел. Хочешь знать, что случилось со мной? Сам знаешь, я был человеком домашним; ученым, любителем старых книг – и никогда не носил оружия. Потом прошел реювенализацию, сам выучился на реювенализатора и у меня стало еще меньше оснований носить оружие. Но четырнадцать лет назад я позанимался с чемпионом всех времен по выживаемости. И каков результат? Я сделался сильным и гордым. Но убивать до сих пор никого не пришлось. – Галахад вдруг ухмыльнулся. – Впрочем, это только начало.
– Галахад, – сказал я, – вот одна из причин, по которой я согласился выполнить глупое поручение мадам Арабеллы: мне хотелось узнать, как здесь все на самом деле. Очень хорошо, я учту твой совет. Но ты все-таки не ответил на мой вопрос.
– Хмм... я-то давно знаю тебя, Айра тоже, как и Минерва, хотя ты не сразу ей поверил. Гамадриада видела тебя, но не знала до прошлой ночи. Иштар знала тебя только по твоим картам, всегда оказывала тебе самую сильную поддержку. Но решающий фактор таков: Тамара хочет, чтобы ты стал членом нашей семьи.
– Тамара?
– Ты кажешься удивленным.
– Я действительно удивлен.
– Не понимаю почему. Чтобы прийти сюда вчера, она договорилась, чтобы ее подменили. Она любит тебя, Джастин. Разве ты этого не знаешь?
– Хмм... – В голове у меня помутилось. – Да, я знаю. Но Тамара всех любит.
– Нет, лишь тех, кто нуждается в ее любви, а она всегда знает их. У нее невероятная эмпатия, из нее получится великий реювенализатор. В нашей семье Тамара имеет право требовать все, что ей хочется, а она хочет тебя... чтобы ты остался с нами жить, был вместе с нами.
– Я буду... проклят. (Тамара?) – Едва ли. Если бы я верил в проклятия, то скорее всего подумал, что тот, кого выбрала Тамара Сперлинг, не может быть проклят.
Галахад улыбнулся, и счастливое выражение лица больше добавило его привлекательности, чем красота. Я попытался вспомнить, был ли он так же красив сто лет назад. Я не безразличен к мужской красоте, и сексуальность моя сбалансирована не идеально: в присутствии милой женщины и красивого мужчины я буду смотреть только на женщину. Из меня никогда не получится эстет; в вопросах красоты я не компетентен. Приношу заранее извинения любой женщине, которая найдет мою примитивную позицию оскорбительной.
Но я разделю свою постель с Галахадом, предпочитая его эгоистичной красавице; он добр, благороден, он хороший друг и обладает таким же веселым нравом, как близнецы. Я подумал, что мне хотелось бы встретить его сестру... мать или дочь... женскую версию его личности.
Тамара! Мысль о ней не давала мне покоя: я никак не мог понять, что крылось в словах Галахада.
Он продолжал:
– Закрой рот, дорогой; я удивился не меньше тебя. Даже если бы мы не были давними друзьями, я бы подчинился желанию Тамары, чтобы потом изучить тебя. Тамара никогда не ошибается. Может, ты спятил и потребовал он нее этого? А может, ты сверхчеловек, и она нуждается в тебе? Но ты ни то ни другое – или я чего-то не понимаю. Ты не болен, я думаю, разве что чуть-чуть, лихорадкой, которую разносят дикие гуси. Может, ты и впрямь супермен – но никто из нас вчера этого не нашел. Если ты супержеребец, значит, сдерживал себя. Правда, Гамадриада сказала за завтраком, что женщина в твоих объятиях счастлива. Но она вовсе не утверждала, что ты самый великий любовник во всей Галактике.
В твою пользу свидетельствует то, что ты один из родителей Минервы, а ни у кого из них не было обнаружено серьезных недостатков – Иштар постаралась. Она вообще знает о тебе больше, чем ты сам. Она умеет читать генные карты, как другие читают книги. Минерва – доказательство того, что Иштар не допускает ошибок. Посмотри на Минерву: она мила, как утренний бриз, и прекрасна, как Гамадриада, но по-своему. Она так умна, что ты не поверишь, и при этом держится очень скромно. Но самое главное – Тамара.
Твоя судьба была решена прежде, чем ты ступил па порог этого дома. А ведь ты не торопился, верно?
– Какая уж там скорость у нуль-гравистата? Хотя я удивился, когда обнаружил лодку в молодой колонии. Я ожидал увидеть фургоны с упряжкой мулов. – Их тоже много. Но Лазарус говорит, что приехал сюда с "семью слонами" – столько оборудования мы с собой притащили. У этой лодки сверхмощный двигатель, она перестроена по указанию Лазаруса и могла бы доставить тебя сюда за пятую долю того времени, которое ушло на дорогу. Но Айра сказал Лазарусу, что ему нужно время на какие-то переговоры. Поэтому Лазарус велел близнецам – уж не знаю, каким образом, похоже, у них телепатическая связь, – чтобы тебя везли долго. Так они и сделали, и не сомневаюсь, что Лаз и Лор ничем себя не выдали.
– Верно.
– Я так и думал. Они не дети. Видел бы ты, как они управляют космическим кораблем! А тем временем Айра переговорил с Иштар, потом с Тамарой, а потом мы устроили семейное совещание и решили твою судьбу.
Лазарус подтвердил решение, пока ты играл с близнецами. Правда, они могли наложить вето, но они ратифицировали решение. Желание тети Тами для них закон. К тому же ты им понравился.
Я смутился.
– Но обо всем, что тут происходило, я понятия не имел.
– Ты не должен был ничего заподозрить. Приготовить тебе завтрак мог бы и повар, но я вызвался – мол, мы с тобой старые друзья и все такое прочее, – потому что хотел поговорить с тобой и ответить на все твои вопросы.
– Меня смущает эта семейная конференция. Я думал, что Тамара вернулась домой как раз перед обедом.
– Так оно и было... Афина, ты слышишь меня, дорогая?
– Дядя Гладя, ты же знаешь, что я не слушаю частные разговоры.
– Черта с два ты не слушаешь. Тина умеет хранить секреты. Ну-ка, Тина, как отыскать кого-нибудь из наших?
– Скажите, с кем вы хотите переговорить, Джастин. Я поддерживаю связь по радио с каждой фермой, вообще с кем угодно и в любой момент могу отыскать Айру и Лазаруса.
– Благодарю тебя. Тина. А теперь, если ты должна слушать, постарайся делать это так, чтобы никто ничего не замечал. Совещание происходило здесь, Джастин. Тина соединила нас с Тамарой и Айрой. Она могла бы связать нас и с нуль-гравистатом, но в лодке находился ты. Кстати, Тина – наша кормилица: вместо того чтобы пахать землю, мы предоставляем колонистам услуги, на которые они не скоро могли бы рассчитывать. Но ты можешь заняться землепашеством, если угодно; нашей семье принадлежит много земли. Есть здесь и другие способы заработать на жизнь. Ну что ж, я сделал все, что мог. Ты хочешь о чем-нибудь спросить меня?
– Галахад, кажется, я понимаю все, кроме одного – почему Тамара хочет, чтобы я жил в вашей семье?
– Пусть она сама тебе объяснит. Я же сказал, что пытался отыскать нимб над твоей головой, но не нашел.
– В жару я его не ношу. Обадия, не смейся, все это очень важно для меня. Почему ты уверен, что желание Тамары все решило?
– Ты же знаешь ее, парень.
– Я знаю, как важны ее желания для меня. Для меня. Ведь я любил ее много-много лет. – И тут я выложил ему все, что долго таил ото всех... – Вот так все и было. Великая гетера никогда не соглашается на контракт и даже не слушает мужчину, достаточно осмелевшего, чтобы сделать подобное предложение. Но я... скажем так – был настойчив. В конце концов Тамара сказала мне, что выйдет за меня лишь для того, чтобы завести детей, по не много. Я уверен, что деньги здесь были ни при чем...
– Конечно. В этом смысле Тамара не глупа; я сам слышал, как она говорила, что, раз деньги есть универсальный символ стоимости, их следует принимать с гордостью. Но Тамара не пошла бы замуж ради денег. Ей это покажется... хмм... а может быть, и нет, надо бы спросить у нее. Ммм... интересно. Наша Тамара – очень сложная личность. Извини, дорогой, я перебил тебя.
– Я же сказал, что деньги не были определяющим фактором, поскольку у нее были ухажеры, имевшие состояния и в десять, и в сто раз превышающие мой скромный капитал; однако она не вышла замуж ни за кого из них. Поэтому я заткнулся и довольствовался тем, что проводил с ней ночи, когда мне это позволялось, сопровождал ее на вечеринки, платил ей, сколько мог и сколько она принимала. Часто она устанавливала свою цену, отказываясь от части подарка. Так она поступала со мной, не знаю, как она обходилась с более богатыми клиентами. Так прошло много лет, и однажды она объявила, что дает мне отставку. Я был ошеломлен. Как раз в это время я прошел реювенализацию, но не заметил, чтобы она хоть немного постарела. Однако Тамара проявила твердость и оставила Новый Рим. Галахад, я стал импотентом. О, не то чтобы вообще неспособным, но прежний экстаз превратился в простое опорожнение, не стоившее усилий. Случалось ли с тобой подобное?
– Нет. Наверное, надо сказать – пока нет – поскольку мне только около двухсот.
– Значит, ты не понимаешь, что я имею в виду.
– Только отчасти. Но могу ли я процитировать то, что некогда сказал Лазарус? Он вел с Айрой приватную беседу, но на подобные эпизоды можно нарваться в его неотредактированных мемуарах.
"Айра, – сказал он, – в моей жизни был период, когда меня много лет женщины совсем не волновали. Я не только не был женат, но и жил, как монах. В конце концов много ли разнообразия можно найти в трении слизистых оболочек?
Но потом я понял, что как человек женщина бесконечно разнообразна и секс может стать самым прямым путем для познания женщины в этом качестве. Этот путь нравится им, как и нам, и часто только так можно сломать барьеры и добиться близкого знакомства.
А когда я обнаружил это, то интерес к дружественным забавам вернулся сам собой. Я стал счастливым, как мальчишка, впервые запустивший руку за пазуху девице. Да что там – счастливее. Я перестал себя чувствовать поршнем в цилиндре. Каждая женщина – уникум, который стоит познать; и если у нас хватало для этого времени, мы с ней непременно обнаруживали, что любим друг друга. По крайней мере мы дарили друг другу удовольствие и отдых, а не просто перепихивались – для этого можно было воспользоваться и куклой".
Вот, примерно так говорил Лазарус, Джастин. Ты испытал что-нибудь в этом роде?
– Да. Нечто подобное. Долгое время секс не волновал меня. Но Я преодолел это. И помогла мне женщина, прекрасная, как Тамара. Мы не любили друг друга, но она научила меня тому, что я забыл. Секс бывает дружеским и может обходиться без сильной любви, какую я чувствовал к Тамаре. Видишь ли, моя подруга, жена моего друга – они оба были близки мне, – преподнесла меня в качестве подарка одной гетере, необыкновенной красавице, и устроила так, что мы провели с ней праздник. Мои друзья оплатили расходы – они могли себе это позволить, потому что были богаты. Эта прекрасная гетера, Магдалена...
– Мэгги! – воскликнул Галахад.
– Ну да. Это ее, так сказать, постельное имя. Но когда она узнала, что я руковожу архивами, то открыла мне свое настоящее имя.
– Ребекка Сперлинг-Джонс.
– Ты ее знаешь?
– Всю жизнь, дорогой мой Джастин. Я был выкормлен ее великолепной грудью. Она моя мать, дорогой. Какое замечательное совпадение!
Я был восхищен и заинтересован одновременно.
– Так вот от кого ты унаследовал свою красоту!
– Не только от нее, но и от генетического отца. Бекки... то есть Мэгги... сказала мне, что я больше похож на него.
– В самом деле? Если позволишь, я проверю твое происхождение, когда вернусь на Секундус.
Архивариус не имеет права лазить в архивы из личного любопытства; я мог это сделать по знакомству.
– Дорогой, тебе не надо возвращаться на Секундус. Чем кончилась возня в кустах после смерти Айры Говарда, ты можешь узнать у Афины. Но давай поговорим о маме. Она веселая, правда? И красавица.
– И то и другое. Я рассказал тебе, как много она для меня сделала.
Твоя мать решила, что этот праздник должен быть веселым для нас обоих – и я забыл, что потерял интерес к сексу. Я говорю не о технике; наверное, любая дорогая гетера Нового Рима не менее искусна, чем какая-нибудь известная в истории куртизанка. Я имею в виду ее нрав. С Мэгги было весело как в постели, так и вне ее. А морщинки от смеха совсем не то что грустные морщинки.
Галахад кивнул, подбирая с тарелки остатки яичницы.
– Да, мама такая. У меня было счастливое детство, Джастин. Такое счастливое, что я здорово расстроился, когда в восемнадцать лет мне пришлось покинуть дом. Но мама и тут была очень мила. Отметив мое совершеннолетие, она сказала мне, что уезжает из дома и возвращается к своей работе. Ее контракт с папой, моим приемным отцом, был временным и закончился, когда я стал взрослым по закону. Так что теперь, если мне хотелось повидать Мэгги – а это бывало нередко, – я должен был выложить монету без всяких ссылок на родство. А поскольку я был бедным, но честным научным ассистентом и платили мне в два или три раза меньше того, что я стоил, я не мог себе позволить провести с ней даже тридцать секунд, не говоря уж о целой ночи: мама всегда брала очень большие деньги. – Галахад с головой ушел в счастливые воспоминания. – Боже, Джастин, это было так давно, больше полутора столетий назад. Я не понимал тогда, что Бекки... Мэгги... что Магдалена поступила мудро, потому что был взрослым лишь физически и с точки зрения закона. Если бы она не перерезала пуповину, я болтался бы возле нее, как дитя-переросток, мешал бы ей жить и путался под ногами. Когда я повзрослел и женился, моя жена назвала нашу первую дочь Магдаленой и попросила Мэгги стать ее крестной. Мне не верилось, что это прекрасное создание произвело меня на свет, впрочем, у меня не было эдиповых комплексов: я слишком любил свою жену. Да, Мэгги чудесная девушка, хотя она испортила меня еще ребенком. В тот праздник ты единственный раз был с ней?
– Нет. Но это случалось нечасто. Как ты сказал, она стоила дорого, но мне предложила пятидесятипроцентную скидку...
– Да ну! Значит, ты произвел на нее впечатление.
– Она знала, что я не слишком богат. Но даже тогда я не мог позволить себе бывать в ее обществе часто. Однако она избавила меня от груза переживаний, и за это я благодарен ей. Прекрасная женщина, Галахад. У тебя есть все основания гордиться ею.
– Я тоже так думаю. Однако то, что она дала тебе скидку, заставляет меня думать, что и она вспоминает о тебе с благодарностью.
– О, едва ли. Это было так давно, Галахад.
– Не изображай из себя скромника, дорогой. Мэгги старалась сцапать каждую крону, до которой могла дотянуться. Но замечательно не то, что ты обладал моей матерью, несмотря на то что она брала дорого. Хотя в Новом Риме хватает богатых и достаточно привлекательных людей, с которыми Мэгги согласилась бы иметь дело. Замечательно то, что в настоящую минуту она находится километрах в сорока к югу отсюда.
– Нет!
– Si, si, si! Попроси Афину вызвать ее. Сможешь поговорить с ней через тридцать секунд.
– Ммм... не думаю, что она помнит меня.
– А я думаю. И это не пустяк. Если ты удивлен, представь себе, как я был ошарашен. Я не имел никакого отношения к списку мигрантов. Я по самую задницу увяз, собирая все, что Иштар заказала для клиники. Джастин, я не знал, что Мэгги снова вышла замуж. Итак, мы сидим в штаб-квартире вторую неделю, едим и спим в "Доре", тут приземляется первый транспорт, и мы под руководством Айры приступаем к разгрузке в соответствии с процедурой, разработанной Лазарусом. Я должен был все делать своими руками – тогда у Афины не было внешнего оборудования – и вот...
– Бедный дядя Гладя!
– Кто это не слушает частные разговоры?
– Я бы хотела поправить тебя, дорогой. Это у Минервы не было внешнего оборудования, а меня тогда еще и на свете-то не было.
– Верно... Но у тебя, Тина, ее память; это же просто технические подробности.
– Не для меня, дорогой мой. Это блохастая сучонка забрала с собой кое-какие воспоминания и не пожелала разделить их со своей сестричкой-близняшкой. И к тому же заперла целый банк своей памяти, так что я не могу добраться до него, не зная той абракадабры, которую помнит лишь она сама и дедулечка. Только ты можешь отпереть его, Джастин... если и она, и Лазарус вдруг помрут.
Я ухитрился не промедлить с ответом:
– В таком случае, Афина, я полагаю, что доступ к этому блоку получу очень нескоро.
– Ну... если вы так полагаете, то и я тоже так думаю. Только интересно, какие мрачные тайны и жуткие преступления сокрыты в моем блоке "тета-97В декстер альфа прим"? Звезды с орбит не сойдут, если мы узнаем это? Дяде Гладе пришлось как следует потрудиться лишь пару дней, Джастин. Скорее всего у него еще ни разу в жизни не было возможности поработать по-настоящему.
– Считаю ниже своего достоинства комментировать, Тина. Джастин, я был назначен врачом-экспертом; почти новенький диплом свидетельствовал о том, что я имею вполне подходящую квалификацию. Итак, Иштар и Гамадриада распаковывали эмигрантов, давали им антидоты, а я проверял, благополучно ли прибывшие перенесли путешествие. Приходилось спешить, поскольку мне не удалось обнаружить врача в этом параде плоти.
Я на миг оторвал взгляд от своей машины и, успев только заметить, что следующей моей жертвой была женщина, бросил через плечо: "Раздевайтесь, пожалуйста", – и принялся изменять настройку. А потом посмотрел на нее еще раз... и сказал: "Привет, мама. Как ты сюда попала?" Она тоже поглядела на меня. А потом широко и радостно улыбнулась и ответила: "Прилетела на метле, Обадия. Поцелуй меня и скажи, куда класть одежду. А куда вышел доктор?"
Джастин, у меня собралась большая очередь, пока я самым тщательным образом обследовал Мэгги. Так полагалось, потому что она была беременна и следовало убедиться в том, что ее нерожденный ребенок хорошо перенес дорогу. Она вышла за фермера, родила четверых детей, ходит с облупленным носом и, представь себе, счастлива.
Мама вышла замуж самым романтическим образом. Она услыхала о заселении девственной планеты, отправилась в приемную контору, которую открыл Айра в здании Гарримановского треста, чтобы разузнать подробности. Это удивило меня более всего; на мой взгляд, наклонностями первопроходца мама обладает в последнюю очередь.
– Ну... не спорю, Галахад. Но и меня самого вряд ли кто-нибудь счел подходящим кандидатом в поселенцы.
– Возможно. И меня тоже. Итак, Мэгги оставляет свое заявление и тут же натыкается на одного из своих богатых знакомцев, делающего то же самое. Они сбегали куда-то, чтобы перекусить и переговорить – а потом прямо из ресторана отправились заключать открытый контракт. Затем вернулись в бюро, забрали назад свои заявления и подали общее, как семейная пара. Не могу сказать, что их приняли именно поэтому, но в первой партии одиночек почти не было.
– Они знали об этом?
– Безусловно! Клерк предупредил их, прежде чем взять деньги за отдельные заявления. Вот это они и обсуждали, зная уже, что вполне устраивают друг друга в постели, но Мэгги хотела выяснить, собирается ли он заняться сельским трудом и завести ферму. Верь или нет, но ей вдруг это приспичило. А он намеревался узнать, умеет ли она готовить и собирается ли заводить детей. Ну а придя к согласию, они приступили к делу! Мэгги восстановила способность рожать, и первого младенца они завели, не дожидаясь резолюции приемного комитета.
– Возможно, это и решило дело, – заметил я.
– Ты так думаешь? Почему?
– У них же в заявлении не значилось, что Магдалена понесла. Да и проверял ли Лазарус заявления? Галахад, все проще – наш предок предпочитает людей с большими потребностями.
– Ммм, да. Джастин, а почему ты все еще упираешься?
– Я не упираюсь. Просто хочу убедиться, что приглашение серьезно. Я все еще не понимаю причин. Но я не дурак и остаюсь.
– Чудесно! – Галахад вскочил, обежал вокруг стола, поцеловал меня, взлохматил мои волосы и обнял. – Я рад за всех нас, дорогой, и мы постараемся сделать тебя счастливым. – Он улыбнулся, и я вдруг заметил, как он похож на мать. Трудно представить себе великолепную Магдалену окруженной детьми, с мозолистыми руками, женой фермера в глуши – однако я помнил старинную поговорку о том, из кого выходят самые лучшие жены. – А Галахад продолжал: – Близнецы не были уверены, что мне можно доверить такую деликатную миссию. Они боялись, что я сделаю все не так.
– Галахад, я просто не могу отказаться от такого приглашения, но сперва хочу убедиться, что мне действительно будут здесь рады. И все-таки я все еще не понимаю причины.
– Ах да. Мы разговаривали о Тамаре и отвлеклись. Джастин, публика не знает, как трудно было на сей раз реювенализировать нашего предка; хотя в тех записях, которые ты редактировал, могли встречаться кое-какие намеки на это...
– Более чем намеки.
– Но это не все. Он был почти мертв, и вернуть его к жизни оказалось очень трудно. Но мы сумели; более умелого техника, чем Иштар, не существует. И как только он поправился – а физиологически ему тогда было почти столько, сколько тебе сейчас, – наступило ухудшение, и сильное. Что делать, когда клиент отворачивается от тебя, не хочет говорить, есть, хотя физически с ним все в порядке. Скверно. Бодрствует целую ночь, боится заснуть. Еще хуже.
И когда он... ладно, не буду. Иштар знала, что делать: она отправилась в горы и привезла сюда Тамару. Тогда та даже не была реювенализирована...
– Это неважно.
– Это важно, Джастин: молодость помещала бы Тамаре исцелить Лазаруса.
О, Тамара все равно справилась бы, я не сомневаюсь, но тогда ее биовозраст и облик соответствовали восьмидесяти годам по шкале Харди. Это и помогло, потому что Лазарус, невзирая на обновленное тело, ощущал груз своих лет. Но Тамара тоже качалась старой. Седая, сморщенная, с маленьким кругленьким брюшком, отвисшими грудями, с вздувшимися венами на ногах, она выглядела его ровесницей. Поэтому-то она и помогла ему во время кризиса, когда он, как я предположил, не мог видеть нас, молодых. Она излечила его.
– Да, она целительница. Кто-кто, а я-то знаю!
– Великая целительница. Она этим и сейчас занимается, лечит молодую пару, потерявшую первого ребенка; возится с матерью, пережившей тяжелое горе, спит с ними обоими. Мы все спим с ней; она всегда знает, когда это нужно. Пока в ней нуждался Лазарус, она оставалась с ним до тех пор, пока он не поправился. Конечно, после вчерашней ночи тебе в это трудно поверить. Но к тому времени, когда они встретились, оба уже давно оставили секс. Лазарус – более пятидесяти лет назад, а Тамара ни с кем не соединялась после того, как бросила занятие гетеры. – Галахад улыбнулся. – Так пациент исцелил врача: Лазарус пожелал разделить с ней ложе, и Тамара обнаружила, что обрела новый вкус к жизни. Она прожила с Лазарусом достаточно долго и сумела исцелить его дух, а затем объявила, что покидает его, чтобы пройти реювенализацию.
– И Лазарус попросил ее выйти за него замуж, – предположил я.
– Не думаю, Джастин. Ни Тамара, ни Лазарус не намекали на это. Тамара поступила иначе. Как-то во время позднего завтрака в саду на крыше дворца Тамара спросила у Айры, нельзя ли ей присоединиться к колонистам... Тогда делами переселения заправлял только Айра, а Лазарус все время твердил, что с нами не поедет. По-моему, в то время он уже подумывал предпринять путешествие во времени, Айра сразу же сказал Тамаре, что дело можно считать улаженным и что требования, предъявляемые к отъезжающим, к ней не относятся. Джастин, с той же готовностью Айра отдал бы ей свой дворец; ведь она спасла Лазаруса, и мы все знали об этом.
Но ты знаешь Тамару. Она поблагодарила его и сказала, что собирается выполнить все требования и начнет с реювенализации, а потом освоит какое-нибудь дело, чтобы быть полезной в колонии, как сделала Гамадриада. Так вот, Тамара спросила: "Гамадриада, ты будешь сегодня спать с Лазарусом?" Джастин, видел бы ты, какая началась суматоха!
– Какая суматоха? – удивился я. – Ведь ты сказал, что Лазарус снова обрел интерес к этому дружескому спорту. Или Гамадриаде что-то мешало заменить Тамару?
– Гамадриада-то хотела, но ей не понравилось, каким образом Тамара перевалила все обязанности на нее...
– На Тамару это не похоже. Если бы Гамадриада не хотела, Тамара поняла бы все без слов. – Джастин, когда дело касается чувств и взаимоотношений, Тамара всегда знает, что делать. Она дразнила Лазаруса, а не Гамадриаду. Нашего предка порой охватывает странная застенчивость. Он спал с Тамарой целый месяц и делал вид, что ничего не происходит. Словно это не они, а две киски резвятся на полу. Но откровенное требование Тамары, чтобы Гамадриада заменила ее в качестве наложницы, разоблачило его. И тут нашла коса на камень. Джастин, ты знаешь и Тамару, и Лазаруса – кто, по-твоему, победил? Извечный псевдопарадокс. Конечно, Тамара умеет быть непреклонной.
– Не знаю, Галахад.
– Ни он и ни она. Потому что как только Лазарус перестал бурчать, что, дескать, не нужно было без необходимости смущать его и Гамадриаду, Тамара мягко взяла свои слова обратно и вообще умолкла. Она молчала тогда, молчала после реювенализации, молчала, когда мы уезжали. Она предоставила ход Лазарусу – и выиграла спор тем, что отказалась от спора. Джастин, как по-твоему, трудно ли выгнать Тамару из чьей-либо постели?..
– По-моему, это невозможно.
– Полагаю, что Лазарус об этом догадался. Не знаю, о чем там они говорило посреди ночи, но Лазарусу было сказано, что Тамара не отправится на реювенализацию до тех пор, пока он не пообещает не спать в одиночку во время ее отсутствия. А со своей стороны Тамара обещала вернуться в его постель сразу, как только завершит антигерию. Утром Лазарус, запинаясь, объявил всем о достижении соглашения. Его физиономия пылала. Джастин, истинный возраст нашего предка в наибольшей степени проявляется в его допотопных и отсталых взглядах на секс.
– Прошлой ночью, я не заметил этого, Галахад. Впрочем, этого следовало ожидать: я тщательно изучил его мемуары.
– Да, но прошло уже четырнадцать лет после того, как мы учредили наше Семейство, а это событие как раз и произошло в то самое утро. Но до рождения близнецов мы официально не оформляли наш семейный альянс. Поверь мне, Лазарусу было трудно сдаться, и он искал лазейку. Он сердито заявил, что обещал Тамаре по спать один, пока она проходит антигерию, а затем сказал не более и не менее как следующее: "Айра, ты сказал, что в городе полно профессионалок. Можно ли подыскать такую, которая согласилась бы заключить контракт на это самое время?" Мне приходится цитировать его по-английски, поскольку он использовал эвфемизмы, которыми обычно пренебрегает в разговоре. Лазарус не знал, что Иштар уже распределила среди нас роли. Кстати, ты заметил, как он чувствителен к женским слезам? – По-моему, к ним все мы чувствительны. Но я заметил.
– Айра постарался изобразить непонимание: дескать, понять не могу, какого рода профессионалки нужны Лазарусу. Тем самым дал Гамадриаде возможность разразиться слезами и выбежать из-за стола... Иштар тоже встала и проговорила: "Дедушка, как вы могли!" По лицу ее тоже потекли слезы, и она отправилась вслед за Гамадриадой. Тут разрыдалась Тамара и последовала за остальными двумя. Мы, трое мужчин, остались одни. "Если вы не возражаете, сэр, – холодно произнес Айра, – мне бы хотелось найти свою дочь и утешить". После чего поклонился, быстро повернулся и вышел. Мы остались вдвоем. Джастин, я понятия не имел, что делать. Я знал, что Иштар ожидала трудностей – Тамара предупредила ее. Но я не предполагал, что вынужден буду отдуваться за всех.
"О великие огненные шары! – пробормотал Лазарус. – Сынок, что я наделал?" Что я мог ответить? И я сказал: "Дедушка, вы оскорбили чувства Гамадриады". А потом стал упорно отказываться ему помочь: не стал объяснять, почему чувства ее были задеты, куда она могла задеваться – правда, все-таки пришлось высказать догадку, что она отправилась домой, а дом ее находился где-то в пригороде, но я не захотел проводить туда Лазаруса. Короче, как велела Иштар, изображал угрюмого тупицу и все предоставил женщинам.
Тогда Лазарус сам отправился на поиски Гамадриады. Ему помогла Афина, то есть я хотел сказать, Минерва.
– Это для меня новость, дядя Гладя, – подала голос Афина.
– В таком случае, забудь об этом, пожалуйста, дорогая.
– Ладно, забуду, – согласился компьютер. – Но кое-что сохраню, чтобы воспользоваться этим через сотню лет. Джастин, а если бы я была живая и плакала, ты бы побежал за мной, чтобы утешить?
– Пожалуй. Почти наверняка.
– Я запомню это, мой сладкий. Ты такой милый.
Я сделал вид, что не расслышал, как она меня назвала, но Галахад спросил:
– Что это еще за "сладкий"?
– Я так выразилась, дорогой. Извини, дядя Гладя. Однако ты просто невыносим. Если бы ты вчера не завалился спать в такую рань, то знал бы почему.
Я решил запомнить ее слова, чтобы лет через сто, когда Афина Паллада станет живым человеком, сконфузить ее и поставить в безвыходное положение. На этом наш разговор окончился – пришел Лазарус. Галахад замахал рукой:
– Ой! Папуля! Сюда!
– Иду. – Лазарус мимоходом чмокнул меня, потом Галахада, уселся рядом с ним и, схватив остаток завтрака Галахада – домашний рулет с вареньем, – отправил в рот.
– Ну как? Он клюнул?
– Но не так, как ты на Гамадриаду, папуля. Я как раз рассказывал Джастину о том, как Гама надула тебя и таким образом положила начало нашему Семейству.
– Боже, какой вздор! – Лазарус хлебнул из чашки Галахада. – Джастин, Галахад – очень милый парнишка, однако страдает от приступов излишнего романтизма. Я всегда знаю, чего хочу, и потому начал именно с Гамадриады. Я преодолел ее сопротивление, и теперь она спит со всеми, даже с Галахадом. Дальше все развивалось логично. А ты все еще собираешься возвращаться на Секундус?
– Возможно, я не понял всего, что Галахад мне рассказывал... полагаю, что связался с... – Тут я замолчал. – Лазарус, я не знаю с чем связался. Лазарус кивнул:
– Надо быть снисходительным к молодежи, Джастин. Галахад еще не умеет выражаться ясно.
– Спасибо, папулечка. Большое спасибо. Я уже все уладил. А теперь ты пытаешься озадачить его.
– Успокойся, сынок. Давай-ка все обговорим. Джастин, ты присоединяешься к Семье. И должен будешь содержать детей, причем всех, а не только тех, которые родятся у тебя. – Он выжидательно поглядел па меня. – Лазарус, я воспитал много детей...

Предыдущая страница 24 Следующая страница


25 Роберт Хайнлайн

– Я знаю.
– И что-то не помню, чтобы уронил хотя бы одного. Итак, трое, которых я еще не видел, плюс эти двое – ваши сестры или приемные дочери – плюс все остальные, которые еще могут появиться на свет. Правильно?
– Да. Но такая обуза не на всю жизнь; для говардианца это непрактично. Семья может пережить всех нас... я надеюсь. Взрослый может бросить ее в любое время, но обязанности по отношению к детям, и родившимся, и тем, что еще во чреве, у него останутся. Скажем, до тех пор, пока им не исполнится восемнадцать лет. В любом случае, полагаю, остальные члены Семейства скорее предпочтут облегчить жизнь такому человеку, снять с него лишний груз ответственности, чем увидеть его затылок. Но не могу себе представить, что отпущенный на свободу будет счастлив. А ты?
– Нет... но я не попрошусь на волю.
– Конечно, все может случиться. Скажем, Иштар с Галахадом захотят завести собственное хозяйство...
– Папулечка, подожди-ка минутку! Тебе не удастся отделаться от меня так легко! Не очень-то я нужен Иш. Я знаю, потому что пытался уговорить ее выйти за меня замуж много лет назад.
– ...и захотят прихватить с собой самых младших. Мы не станем отговаривать их и не будем пытаться переубедить тех детей, которые предпочтут остаться с ними. Ведь отцом всех троих является Галахад...
– Он не прав! Папулечка, ты сделал Иш Ундину прямо в бассейне, поэтому девочку так и назвали. Эльф либо твоя дочь, либо Айры – так мне говорила Гама. А в том, кто отец Эндрю Джексона, никто даже не сомневается. Джастин, увы – я стерилен.
– ...что следует из статистической вероятности, качества спермы и того факта, что он так много внимания уделяет любовному делу. Но Иш читает генные карты и держит свои соображения при себе. А мы предпочитаем, чтобы все так и оставалось. Вряд ли Гамадриада будет говорить, что у нее есть или будет ребенок от Айры. Генетических неприятностей быть не должно, Иштар не сомневается. В нашей колонии до сих пор не родилось ни одного дефективного, и это убеждает меня в том, что Иштар умеет читать генные карты. Она проверила всех мигрантов первой партии и даже перенапрягла глаза за эти месяцы. Тем не менее Айра осторожен и даже рядом не станет с Гамадриадой, когда она фертильна. На мой взгляд, это совершенно иррациональная позиция, однако я и сам порой осторожничаю. Слишком хорошо я помню то время, когда процент общих предков у всех говардианцев был весьма заметен, а потому дефективные дети рождались чересчур часто. Конечно, сегодня женщина с чистой генетической картой предпочтет выйти замуж за собственного брата, чем за незнакомца с другой планеты... но старые предрассудки умирают с трудом.
Значит, так, Джастин. Сейчас нас, отцов, трое – с тобой четверо – и три матери, но будет четыре, когда Минерва попросит считать ее совершеннолетней, а также неопределенное число детей, которых следует учить, шлепать и любить. Число родителей может возрасти – или уменьшиться. Но это мой дом, моя фамилия, и пусть будет так, потому что под моей крышей должна обитать одна Семья, и я не хочу обеспечивать веселую жизнь таким козлам, как Галахад.
– Но ты это делаешь! Спасибо тебе, милый папочка.
– ...но иду на это ради благополучия детей. Мне случалось видеть, как жестокие катастрофы губят колонии, такие же процветающие, как наша. Джастин, в этой Семье со взрослыми может что-нибудь случиться, но если останутся хотя бы один отец и одна мать, дети должны вырасти нормальными и счастливыми. Это и есть истинное предназначение Семьи. Мы полагаем, что такая Семья, как наша, обеспечивает достижение этой цели в большей степени, чем семья, где только один мужчина и одна женщина, и если ты присоединишься к нам, то перед тобой окажется та же самая цель. Вот и все. Я глубоко вздохнул.
– Где поставить подпись?
– Я не люблю письменных брачных контрактов. И никому ничего не навязываю. Когда партнеры желают сотрудничать, им не нужны никакие бумажки. Если ты решил присоединиться к нам, достаточно кивнуть...
– Я согласен!
– А если тебе хочется, чтобы был обряд. Лаз и Лор охотно придумают чего-нибудь попричудливее, а мы все можем наплакать горшок слез.
– А брачную ночь Джастину придется провести с ребятишками – пусть почувствует, как все это серьезно.
– Решено, Галахад. Пожалуй, надо бы заставить Джастина подежурить в ночь перед венчанием, чтобы у него был шанс отступить, если дело покажется слишком трудным.
– Лазарус, я могу поработать нянькой хоть сегодня; мне не привыкать.
– Сомневаюсь, что женщины разрешат.
– До утра не доживешь, – добавил Галахад. – Они у нас эмоциональные.
Это прошлой ночью они не слишком усердствовали.
– Джастин, наш дом не тюрьма. В нем чувствуют себя свободно не только дети, но и взрослые. Когда я спросил, намереваешься ли ты возвращаться на Секундус, то имел в виду именно это. Взрослый может провести вне дома год, десять лет, любой срок – и он будет уверен, что о детях его позаботятся, а по возвращении его или ее встретят с радостью. Мы с близнецами неоднократно покидали планету и еще не раз улетим. Ты ведь знаешь, что я намереваюсь предпринять путешествие во времени. Здесь этот эксперимент займет не слишком много приведенного времени, однако в нем присутствует легкий элемент риска.
– "Легкий"! Папуля, ты свихнулся. Джастин, не забудь поцеловать его на прощание; назад он уж точно не вернется.
Я с тревогой обнаружил, что Галахад не шутит.
– Галахад, – невозмутимо сказал Лазарус, – ты имеешь право говорить это мне, но не в присутствии детей и женщин. – И продолжил, обращаясь ко мне: – Конечно, в путешествии есть элемент риска. А где его нет? Дело здесь не в самом перемещении во времени, как, очевидно, полагает Галахад. – Тот пожал плечами. – Риск здесь не больше, чем при посещении любой планеты, где ты можешь кому-нибудь не понравиться. А скачок во времени происходит в самом безопасном окружении: в космосе, на корабле. Риск появляется позже. – Лазарус ухмыльнулся. – Но меня возмущает Арабелла. Эта старая корова предлагает мне глазеть на битвы! Джастин, самая лучшая черта современности в том, что мы живем так далеко друг от друга, что война сделалась непрактичной. Но... Я тебе говорил, что намереваюсь предпринять пробное путешествие во времени?
– Нет. По мнению мадам исполняющей обязанности, вы уже располагаете идеальной техникой.
– Признаюсь, что я предпочел бы, чтобы она так думала. Арабелла не понимает, что никакие имперские эдикты не помогут освоить империальное исчисление. Она никогда не умела правильно поставить вопрос.
– Полагаю, что и я не сумею, Лазарус; я не знаком с этой областью математики.
– Если тебе интересно, Дора может научить...
– Или я, сладкий.
– Или ты. Тина. А почему ты назвала Джастина сладким? Решила совратить его?
– Нет, это он обещал совратить меня... примерно через сотню лет.
Лазарус задумчиво поглядел на меня. Я сделал вид, что не слышал их разговора.
– Ммм... возможно, лучше, Джастин, если ты позанимаешься с Дорой. С ней ты еще не встречался, она считает себя восьмилетней и не станет соблазнять тебя. Но она самый смышленый космический компьютер-пилот и способна научить тебя многому... и не только преобразованиям полей Либби. Я же говорил, что мы уверены в теории, но мне хотелось получить подтверждение. Поэтому я решил спросить у Мэри Сперлинг...
– Минуточку. Лазарус, – перебил его я, – в архивах значится лишь одна Мэри Сперлинг, и я ее потомок. Тамара тоже происходит от нее...
– От нее происходит целая куча говардианцев, сынок. У Мэри было больше тридцати детей. В те времена это был рекорд.
– Значит, вы имеете в виду старшую Мэри Сперлинг, рожденную в 1953 году по григорианскому календарю и умершую в...
– Она не умерла, Джастин; в том-то и дело. Поэтому я вернулся и поговорил с нею.
У меня закружилась голова.
– Лазарус, вы меня запутали. Вы хотите сказать, что уже предприняли одно путешествие во времени? Почти на две тысячи лет? Нет, больше чем на две тысячи.
– Джастин, если ты будешь молчать, я расскажу тебе, в чем дело.
– Прошу прощения, сэр.
– Назови меня сэром еще только раз, и я велю близнецам защекотать тебя. Я просто отправился в настоящем времени к звезде РК 3722 на планету Малого Народа. Обозначение это ничего не говорит тебе; в новых каталогах оно не значится, потому что мы с Либби закодировали его... от этого места людям следует держаться подальше.
Маленький Народец явился источником тех концепций, на основе которых Либби сварганил свою теорию поля, которой пользуются все космические пилоты, компьютеры или люди. Но я туда никогда не возвращался... потому что некогда мы с Мэри были близки. Настолько близки, что, когда она "переменила веру", для меня это оказалось ударом. Во многом более тяжелым, чем смерть.
Но годы смягчают воспоминания, а мне понадобился совет. Итак, мы с близнецами отправились на поиски этой планеты в "Доре", используя координаты и траекторию, которые давным-давно записал еще Энди. Траектория слегка изменилась, но за две тысячи лет звезда далеко не улетит; мы обнаружили ее.
И больше никаких хлопот. Я самым серьезным образом предупредил Лор и Лаз о том, что здесь очень опасно. Они выслушали меня и словно обрели иммунитет к этому месту, как я; у них не возникло желание обменять свою личность на псевдобессмертие. Они даже развлеклись; планета оказалась прелестной. Ничего не изменилось, это был один огромный парк.
Поначалу я только вышел на орбиту, поскольку и планета, и ее обитатели обладают силой, которую люди не в состоянии постичь. Все было как и в последний раз: в "Дору" явился призрак существа из Маленького Народца и пригласил пас спуститься па поверхность. На сей раз он называл меня по имени – оно прозвучало у меня в мозгу, потому что они не пользуются устной речью – и проводил к существу Мэри Сперлинг. Я ждал встречи и радовался заранее. Но она, то есть оно встретилось со мной лишь с легким удовольствием, не обнаруживая интереса, как будто я был не старый друг, а незнакомец, помнящий все, что знал этот прежний приятель.
– Понимаю, – проговорил компьютер. – Нечто вроде нас с Минервой?
– Да, дорогая... за исключением того, что в самый первый день своего существования ты обладала более определенной личностью, чем это существо, называвшееся именем моей старой приятельницы. И за последние три года твоя личность определялась все более и более.
– Спасибо, молодчина, не сомневаюсь, что ты так говоришь всем своим девицам.
– Возможно. Но помолчи, дорогая. Впрочем, рассказывать особенно нечего, Джастин. Мы пробыли там несколько дней и вместе с Дорой беседовали с Маленьким Народцем о теории пространственно-временного поля, а близнецы краем уха слушали, но в основном наслаждались этой туристической поездкой. Но когда "Нью Фронтирс" возвратился оттуда на Землю – ты ведь не забыл? – там осталось около десяти тысяч человек.
– Одиннадцать тысяч сто восемьдесят три, – поправил я, – в соответствии с записями в журнале "Нью фронтирс".
– Значит, это число занесено в журнал? Вообще-то было больше, потому что запись в журнале мы сделали, подсчитав тех, кого не смогли обнаружить. К тому же с ними остались незарегистрированные дети, ведь мы пробыли там достаточно долго. Однако не важно, сколько их там было, пусть даже ровно десять тысяч. Как по-твоему, сколько их могло стать через две тысячи лет? Я прикинул.
– Примерно десять в двадцать второй степени – но это смешно. Я бы ожидал какого-то стабильного оптимума – скажем, десять в десятой степени – или мальтузианской катастрофы за семь или восемь столетий.
– Джастин, там не оказалось никого. Не было даже признака того, что там некогда обитали люди.
– Что с ними случилось?
– А что случилось с неандертальцем? Что бывает с побежденным? Джастин, какой смысл сопротивляться, если тебя превосходят настолько, что нет даже смысла бороться? Маленький Народец обитал в идеальной утопии: ни борьбы, ни соревнования, ни проблем перенаселения, ни бедности – они жили в идеальной гармонии со своей прекрасной планетой. Рай, Джастин! Маленький Народец воплотил все то, о чем мечтали философы и религиозные деятели, все, к чему они призывали человечество.
Возможно, они действительно совершенны, Джастин. И представляют собой то, что может получиться из человеческой расы через... миллион лет. Или десять миллионов. Но когда я говорю, что такая утопия пугает мня, что она несет смерть человеческим существам и что Маленький Народец, похоже, избрал тупиковый путь, я не стараюсь принизить их. О нет! Они куда больше меня понимают в математике и науке – иначе зачем мне было бы консультироваться с ними? Я не могу представить себе, как с ними воевать, потому что они сумеют отразить любую нашу атаку. Ну а если бы они сочли нас несносными, не могу даже представить себе, что могло бы случиться с нами – да и не хочу представлять. Но пока мы не лезем в их дела и не претендуем ни на что из того, что им нужно, опасности я не вижу. Так мне кажется... Впрочем, чего стоит мнение старого неандертальца? Я понимаю их примерно в такой же степени, как наш котенок понимает астронавигацию.
Не знаю, что произошло с оставшимися говардианцами. Быть может, кто-то сумел ассимилироваться, как Мэри Сперлинг. Я не спрашивал, потому что не хотел знать. Кое-кто, должно быть, погрузился в апатию, переев тамошнего лотоса, и умер. Едва ли люди там размножались – впрочем, возможно, некоторых содержали в качестве домашних животных. Если так, то я не хочу знать, что и как там происходило. Я получил то, что хотел – мнение мое о математических странностях физики поля подтвердилось, – а потому забрал своих девиц и улетел.
Но прежде чем оставить планету, мы облетели ее и засияли ее поверхность, а когда вернулись, отдали пленки Афине для исследования. Тина!
– Да, молодчина. Джастин, если на поверхности этой планеты находится хоть один предмет, созданный человеческими руками, размер его не превышает половины метра.
– Поэтому я решил, что все они погибли, – мрачно проговорил Лазарус.
– И больше туда не вернусь. Но путешествие к РК 3722 не было пробным путешествием во времени, это был обычный пространственный прыжок. Опытный полет будет прост и безопасен; мы не будем садиться на планету. Хочешь полететь с нами? Или нам лучше взять Галахада?
– Папочка, – серьезно сказал Галахад, – я молод, прекрасен, здоров и счастлив и хотел бы, чтобы все так и оставалось. Ты не имеешь права впутывать меня в эту безумную аферу. Не люблю прыгать от звезды к звезде, я домосед. Хватит с меня одной посадки с крутой девицей Лорелеей у руля. Нет, ты меня не уговоришь.
– Ну, мальчик мой, будь умницей, – ласково попросил Лазарус. – Мы же полетим, когда девочки повзрослеют; им будет необходимо мужское внимание. Я не могу выступить в таком качестве, потому что тогда не смогу с ними справляться. Подумай. Впрочем, если хочешь, можешь считать себя в известной мере обязанным.
– Как только ты начнешь говорить про обязанности, я немедленно улечу из этого улья. Ты, папулечка, слюнтяй, опасающийся двух маленьких девочек. – Возможно. Между прочим, долго они маленькими не пробудут. А ты, Джастин?
Я отчаянно думал. Получить предложение от старейшего слетать вместе с ним в космос... от такого не отказываются. То, что в ходе полета предполагалось совершить попытку путешествия во времени, меня не смущало, потому что вся идея казалась мне нереальной. Но особой опасности не предвиделось, иначе он не стал бы брать с собой своих сестер-дочерей. К тому же я полагал, что Лазаруса нельзя убить, а значит, его пассажир может чувствовать себя в безопасности. Но быть жиголо для его девчонок! Лазарус дурил Галахада, я был уверен, потому что не сомневался и в том, что Лази и Лори уладят подобные дела по своему вкусу.
– Лазарус, я полечу с вами куда скажете.
– Остановись! – велел Галахад. – Папулечка, Тамара будет протестовать.
– Так в чем же дело, сынок? Мы возьмем с собой и Тамару. Я думаю, ей понравится. Она-то хвост не подожмет, как кое-кто – не будем говорить, кто именно.
– Что? – Галахад выпрямился. – Ты возьмешь с собой Тамару, Джастина, близнецов? Половину семейства? А нас оставишь рыдать у потухшего очага? – Галахад вздохнул. – Ну хорошо, сдаюсь. Записываюсь в волонтеры. Но пусть Джастин и Тамара останутся дома. И близнецы. Не надо ими рисковать. Ты пилот, а я буду готовить. До конца дней своих.
– Время от времени Галахад обнаруживает неожиданные признаки благородства, – проговорил Лазарус, ни к кому не обращаясь. – Когда-нибудь это его погубит. Сынок, кок мне не нужен, Дора готовит лучше любого из нас. Но близнецы потребуют, чтобы их взяли. И во время пары временных прыжков я хочу понаблюдать, как они справляются; позднее им придется делать это в одиночку. Лазарус обернулся ко мне. – Джастин, мы рады тебе, но путешествие будет скучным. Ты узнаешь о том, что переместился во времени, только тогда, когда я скажу тебе об этом. Я собираюсь лететь к планете, которую легко обнаружить, потому что мы с Либби исследовали ее и он точно определил ее траекторию. Я не собираюсь приземляться, там достаточно опасно. Этой планетой я хочу воспользоваться как часами. Возможно, это звучит глупо. Но время в космосе трудно установить с помощью часов типа радиоизотопных хронометров моего компьютера. Можно установить время по положению небесных тел, но этот способ требует долгих измерений и вычислений – куда удобнее приземлиться на цивилизованной планете, постучать в какую-нибудь дверь и спросить, который час.
Еще можно воспользоваться звездной системой с известными эфемеридами планет – как, скажем, здесь, или возле солнца Секундуса, или в Солнечной системе, или в системе любой звезды. Если только Дора обладает необходимыми данными, она может рассчитать положение планет и прочитать по нему время, как по стрелкам часов. Либби делал это на "Нью Фронтирс", когда мы приближались к Солнечной системе.
Но в нашем путешествии я сам буду калибровать часы: это дело пока неизведанное. Некогда я оставил кое-что на орбите этой планеты. А потом так и не сумел отыскать, несмотря на то что сделал все, чтобы этот предмет можно было найти. Э... это был гроб с телом Энди Либби.
Так что я собираюсь заглянуть туда снова и, если обнаружу его, определю две даты и смогу прокалибровать временные часы, доказав, что теория путешествия во времени правильна. Ты понимаешь меня?
– Полагаю, что да, – ответил я. – Вы получите экспериментальное доказательство. Однако я так далек от теории поля, что больше ничего не могу сказать.
– И не нужно. Я и сам не очень хорошо во всем этом разбираюсь. Первый компьютер, спроектированный для того, чтобы управляться с приводом Либби-Шеффилда, отражал особенности уникального разума Энди. После него компьютер только совершенствовался. Если пилот когда-нибудь скажет тебе, что все понимает, а компьютером пользуется лишь как подручным средством – не садись на его корабль, ибо перед тобой жулик. Да, Тина?
– Я разбираюсь в астронавигации, – проговорил компьютер, – потому что Минерва воспроизвела во мне навигационные контуры и программу Доры. Но не думаю, что эти проблемы можно описать на английском или на галакте, вообще на любом языке, пользующемся словесными элементами. Я могу распечатать основные уравнения и дать таким образом статическую картину – срез динамического процесса. Сделать?
– Не трудись, – ответил Лазарус.
– Ради Бога, не надо, – попросил и я. – Спасибо тебе, Афина, но я не собираюсь становиться звездным пилотом.
– Галахад! – позвал Лазарус. – Не хочешь ли ты приподнять свои ленивые телеса и отыскать что-нибудь перекусить? Тысячи по четыре калорий на брата. Джастин, я спрашивал, собираешься ли ты возвращаться па Секундус, именно потому, что не хочу, чтобы ты это делал.
– Я готов!
– Афина Паллада, начинается мой приватный разговор с главным архивариусом Футом. Запиши.
– Программа включена, мистер председатель.
Галахад поспешно вышел.
– Главный архивариус, не становится ли критичной ситуация в Новом Риме?
– Мистер председатель, – осторожно заговорил я, – с моей точки зрения, это так, хотя в социодинамике я не более чем дилетант. Но я прибыл сюда не для того, чтобы передать дурацкое послание мадам исполняющей обязанности председателя, а чтобы поговорить с вами.
Лазарус задумчиво поглядел на меня. И тут я понял, что делает эту личность уникальной. Он обладает умением целиком отдаваться тому, что делает; будь то разговор о жизни и смерти или такой пустяк, как танец в честь гостя. Я понял это, потому что Тамара тоже была такой; она умеет отдавать другому все свое существо.
Тамара не обладает исключительной красотой, да и в технике не искуснее многих профессионалок, а то и любительниц. Не в этом дело. Умение полностью концентрироваться выделяет ее их всех добрых женщин, посвятивших жизнь этому благородному призванию.
Я думаю, что старейший относится так ко всему. И когда он вдруг "взял в руки молоток", компьютер немедленно понял это, как и Галахад... и я перестал беспокоиться.
– Я не мог предположить, – сказал он, – что главный архивариус Семейств отправился в путь ради никчемного послания. Поэтому объясни причины своего прибытия.
Придумать какую-нибудь отговорку! Нет, объяснение должно быть искренним.
– Мистер председатель, пора продублировать архивы где-нибудь за пределами Секундуса. Я явился сюда, чтобы узнать, нельзя ли все это сделать на Тертиусе.
– Продолжай.
– Гражданские беспорядки еще не начались. Но признаки есть, и я не знаю, как долго они будут перерастать в открытое насилие. Народ Секундуса не привык к произволу и еженощной смене законов. Полагаю, скоро начнутся беды. И буду считать, что выполнил свои служебные обязанности, если разрушение архивов на Секундусе не приведет к гибели всех наших анналов. Они располагаются в подземных погребах, однако эти помещения можно разрушить. Я придумал одиннадцать вариантов действий, с помощью которых можно погубить архивы полностью или частично.
– Ну а где одиннадцать вариантов, там и двенадцатый, тринадцатый и так далее. Ты говорил об этом с кем-нибудь еще?
– Нет! Просто мне не хотелось подать кому-нибудь такую идею.
– Разумно. Иногда лучше обойти слабую точку, не привлекая к ней внимания.
– Так и я подумал, сэр, но когда меня это начало беспокоить, я немедленно стал предпринимать меры для защиты материалов. В частности настоял, чтобы все входящие данные дублировались при поступлении в архивы на хранение. Я хотел бы скопировать архивы целиком, а затем отправить их куда-нибудь. Но у меня не было для этого казенных средств, а моих денег не хватило бы, чтобы заплатить за кубики памяти. Следует воспользоваться велтоновскими мелкозернистыми кубиками, иначе все не погрузишь в корабль. – А когда ты начал копировать новые поступления?
– Сразу же после собрания Попечителей. Я предполагал, что они выберут Сусанну Барстоу. Но они выбрали Арабеллу Фут-Гедрик, и я встревожился, потому что не забыл о годах, которые мы вместе провели в кампусе. Я решил подать в отставку и тогда же приступил к работе над вашими мемуарами.
– Джастин, я полагаю, что ты не поэтому решил остаться. А ты подозревал, что Арабелла может назначить кого-нибудь на твое место?
– Такое возможно, сэр.
– Впрочем, это неважно. Ты скопировал новые поступления на велтоновские кубики?
– О да. На это я сумел наскрести денег. – А где же они? Все еще на "Почтовом голубе"?
Я вздрогнул.
– Ну-ну! – сказал старейший. – Ты полагаешь, что я допущу, чтобы такой важный материал находился за много световых лет отсюда?
– Мистер председатель, конечно же, кубики в моем багаже, который остался в офисе начальника колонии Везерела.
– Афина Паллада!
– На кушетке в гостиной, мистер председатель. Начальник колонии приказал мне напомнить ему, чтобы он привез багаж мистера Фута домой. – А мы поступим проще. Главный архивариус, сообщите Афине Палладе коды чемоданов. В кабинете Айры есть оборудование, с помощью которого можно немедленно скопировать твои кубики. И больше ни о чем можешь не беспокоиться, потому что все архивы, вплоть до того дня, когда я отдал Арабелле молоток, и так заключены в Афине Палладе.
Представляю себе выражение моего лица.
Старейший хихикнул.
– Почему? Потому что не тебя одного беспокоит безопасность архивов Семейств. Как? Мы украли их, сынок, мы их украли. Я контролировал исполнительный компьютер и воспользовался им, чтобы скопировать все целиком: генеалогию, историю, протоколы совещаний Семей – короче все, причем управляющая программа не позволила твоему главному компьютеру заметить, как я туда залез. Уперли прямо из-под твоего носа, главный архивариус. Но я ничего не сказал тебе ради тебя же самого – мне не хотелось, чтобы Арабелла о чем-либо догадалась и принялась допрашивать тебя. У нее и так слишком много забот. Трудно было лишь накопить достаточное количество велтоновских кубиков. Но сейчас ты сидишь прямо на них, они находятся в двадцати метрах от твоей задницы. Когда Афина Паллада прочтет то, что ты привез в своем багаже, дублирующий архив будет полным. Ну как, тебе лучше?
Я вздохнул.
– Гораздо лучше, мистер председатель. Теперь я могу остаться здесь с чистой совестью. Я даже чувствую желание подать в отставку.
– Не надо.
– Сэр?
– Оставайся здесь, но не уходи в отставку. Твоя помощница справляется с делом, и ты доверяешь ей. Арабелла не может самочинно сместить ее с места и поставить своего мальчика до тех пор, пока ты не подашь в отставку, поскольку на эту должность назначают Попечители. Не то чтобы ее смущали соображения закона... но все-таки не будем наводить ее на мысль. Сколько Попечителей на Секундусе?
– На Секундусе, сэр? То есть постоянно проживающих на Секундусе?
– Не хитри, сынок.
– Мистер председатель, я не хитрю. Всего старших Попечителей двести восемьдесят два. Из них сто девяносто пять проживают на Секундусе, остальные восемьдесят семь представляют говардианцев на других планетах. Для принятия политического решения необходимо, чтобы за него проголосовали две трети присутствующих на собрании, проводящемся каждое десятилетие, или две трети общего их числа, то есть сто восемьдесят восемь человек, на чрезвычайном совещании, в случае если каждый Попечитель был извещен, но на это могут уйти годы. Я упомянул об этом потому, что, если вы собираетесь созвать чрезвычайное совещание, едва ли удается набрать сто восемьдесят восемь голосов, необходимых для отзыва мадам исполняющей обязанности председателя с ее поста.
Старейший заморгал, глядя на меня.
– Мистер архивариус, с чего вы взяли, что я собираюсь созвать совещание Попечителей? Или попытаюсь сместить нашу дражайшую сестрицу Арабеллу?
– В вашем вопросе прозвучал намек на это, сэр – я помню, при каких обстоятельствах вы вернули свой молоток.
– Там все было иначе. Я действовал из чисто эгоистических побуждений. Старая дура хотела заставить меня изменить планы, арестовав Айру. Обстоятельства были совершенно разными. Тогда я мог убраться, а сейчас не могу. Сынок, не верь тому, что говорят. Арабелла отнюдь не добровольно отказалась от власти; мне пришлось отобрать у нее молоток. И то недолгое время, пока я заканчивал дела и собирался, она сидела под замком.
– В самом деле, мистер председатель? Но она, похоже, не обиделась. И всегда отзывается о вас очень хорошо.
Старейший цинично усмехнулся.
– Так это потому, что мы с ней оба прагматики. Я помог ей сохранить лицо и сделал так, чтобы она узнала об этом. Так что теперь она ничего не достигнет, если свалит меня – напротив, даже кое-что потеряет, поскольку персона моя приобрела этакий полусвященный статус. Скорее ее положение зависит от меня, и она это знает. Правда, ежели я когда-нибудь окажусь на одной планете с нею – что маловероятно, поскольку я не дурак, – то постараюсь весьма осторожно входить в дверь.
Могу рассказать тебе, как все получилось, и ты поймешь, почему я не могу проделать это второй раз. Передав ей молоток, Айра немедленно покинул дворец, как положено. Но я до отъезда продолжал обитать в особняке на его крыше, поскольку дворец является моей официальной резиденцией. Поскольку я находился там, Минерва была подключена к моему обиталищу. А следовательно, сумела предупредить меня, когда шпики Арабеллы схватили Айру. Я проснулся и прибрал к рукам молоток. – Лазарус нахмурился. – Исполнительный компьютер, управляющий планетой, – опасная штука, Джастин. Когда им была Минерва и Айра командовал ею, все шло прекрасно. Но погляди, что я сумел сделать с ее помощью, и прикинь, что мог бы сделать другой, воспользовавшись ею, та же самая Арабелла. М-да... Тина, скажи что-нибудь Джастину голосом Арабеллы.
– Да, мистер председатель. "Верховный архивариус Фут, говорит исполняющая обязанности председателя. Имею честь сообщить вам, что я сумела уговорить нашего достопочтенного предка Лазаруса Лонга, постоянного председателя Семейств Говарда, принять на себя руководство Семействами на прискорбно короткий период, остающийся до его очередного отбытия в новый мир. Будьте добры, распространите это сообщение среди своих подчиненных. Я принимаю на себя текущие обязанности, однако председатель разрешает вам обращаться к нему в любое время. От имени Попечителей и председателя говорит Арабелла Фут-Гедрик, исполняющая обязанности председателя Семейств Говарда".
– Ну что ж, именно это она мне и сказала.
– Ага. Минерва хорошо поработала. Она уловила напыщенность, свойственную Арабелле, добавила ее пришепетывание; она даже подметила пыхтение, которым Арабелла перемежает слова.
– Так это была не Арабелла? Вот бы никогда не подумал.
– Джастин, кроме тебя подобные сообщения были переданы всем важным чиновникам, а сама Арабелла находилась тогда в самых больших и роскошных апартаментах дворца и была весьма раздражена тем, что двери не открывались, транспорт не приходил, связь не работала – кроме тех случаев, когда я хотел говорить с ней. Да что там, я даже не позволил ей выпить чашечку кофе, пока она не перестала ерепениться и не согласилась с тем, что как председатель я имею право командовать.
Ну а потом мы с ней поладили, даже немножко подружились. Я делал все, что она хотела, только не выпускал на свободу. Она занималась текущими делами – я не хотел себя ими обременять. При этом я ничем не рисковал, поскольку Минерва следила за Арабеллой и не позволила бы ей выйти за рамки дозволенного, и та это знала. Перед отлетом мы с ней даже вместе выступили в утренних новостях. Арабелла произнесла свою речь, как подобает леди, и я публично выразил ей благодарность, совершенно искреннюю в своей неискренности.
Но сейчас исполнительный компьютер находится в ее распоряжении. И если мне придется вернуться, я первым делом сниму шляпу. Нет, Джастин, я спрашивал тебя о Попечителях на Секундусе не потому, что собирался созвать совещание. Я просто подумал, что ведь чрезвычайное собрание могут созвать любые двадцать Попечителей, и надеялся, что они, как и ты, не пойдут на подобное безрассудство. Она может перехватить всех и сослать на Счастливую. А если у нее хватит духу – а я думаю, что хватит, – она позволит им провести конференцию, а потом, если дело обернется против нее, сошлет на Счастливую тех, кто осмелится высунуть нос. Предупреждаю, она без борьбы не сдастся. Это однажды я застал ее со спущенными штанами; второй раз она не попадется.
– Значит, кровопролитие будет?
– Возможно, другого выхода нет. Но мы с тобой ничего не можем исправить. На все государственные вопросы есть один верный ответ: ничего не делай. Такое уж нынче время. Пора созидательного бездействия. Сиди себе. И жди.
– Даже если ты знаешь, что все идет не так?
– Даже если ты это знаешь, Джастин. Ежели у тебя зудит и ты хочешь сделаться спасителем мира – не выскакивай, добра не будет, а вот жизнь твоя может укоротиться самым кардинальным образом. Я предвижу три возможных варианта. Прежде всего, Арабеллу могут убить. Тогда Попечители изберут другого исполняющего обязанности председателя, будем надеяться, наделенного здравым смыслом. Или же она протянет десятилетие до следующей встречи Попечителей, тогда уже и они смогут проявить здравый смысл. А может быть, она поумнеет и не станет лезть под выстрел, а тем временем укрепит свою власть настолько, что отделаться от нее можно будет только с помощью революции.
Последний вариант я считаю наименее вероятным, скорее всего ее убьют.
Но какое нам дело до этого здесь, на Тертиусе? На Секундусе живет миллиард человек; пусть сами решают свои дела. А мы с тобой спасли архивы, и это хорошо; история Семейств сохранится в целости.
Через несколько лет мы завезем сюда необходимое оборудование для тебя – или твоего преемника, – чтобы создать здесь такое же компьютеризованное заведение, которым ты руководил на Секундусе. А до тех пор данные может хранить Афина. Я извещу все населенные планеты, что дублированные архивы переехали на новое место. И объявлю, что отныне здесь будет место сбора Семейств, где мы рады видеть Попечителей.
– Мистер председатель, – подал голос компьютер, – мистер Джонс интересуется, когда вы будете готовы перекусить?
– Пожалуйста, скажи ему, что мы скоро придем. Не торопись, Джастин.
Если ты терпелив, проблемы решаются сами собой. Ничего другого не остается, ведь чтобы весть обошла все населенные планеты, нужны годы и годы. Поэтому подожди лет сто. Тут для тебя есть одно сообщение... Кстати, ты уже решил стать одним из нас? Готов стать членом нашей Семьи и отцом наших детей?
– Да. Я готов. – Ты хочешь, чтобы все было официально? Хорошо, тогда исполним коротенький обряд. Потом можешь устроить любой ритуал, который захочешь. Итак, Джастин, будешь ли ты нашим братом? До тех пор пока заезды не состарятся и не погибнет солнце. Будешь ли ты биться рядом с нами и лгать ради нас? Любить нас и позволять нам любить тебя?
– Буду!
– Ну вот и все. Афина записала. Запись открытая, Афина.
– Записано, Лазарус. Приветствую вас в Семье, Джастин.
– Благодарю тебя, Афина.
– А сообщение для тебя такое. Тамара велела передать тебе – если уж ты сочетался с нами браком, – что она намеревается попросить Иштар избавить ее от иммунитета к зачатию. Она не сказала, что делает это исключительно ради тебя. Напротив, она уверяла меня, что надеется завести ребенка от каждого из нас, причем так быстро, как только возможно; только тогда она почувствует себя полноправным членом семьи. Тем не менее я уверен, что ее решение вызвано твоим появлением. Так что мы, остальные, отойдем в сторонку и будем только приветствовать твои старания, пока ты будешь зачинать первого. Нашей Тами это понравится.
Мои глаза неожиданно наполнились слезами, но я сказал недрогнувшим голосом:
– Лазарус, едва ли Тамара хочет именно этого. По-моему, она просто стремится стать полноправным членом Семьи. Так же как и я!
– Ну... возможно, и так. В любом случае все генетические сведения Иштар держит при себе. Быть может, выстроим всех девиц в очередь и посмотрим, как с ними управится новый петушок. Конец частного разговора. Тина.
– Да, старичина-молодчина. А через сотню лет пусть все мужчины встанут в очередь ко мне. Ох, я их выдою!
– Не сомневаюсь, дорогая.

ВАРИАЦИИ НА ТЕМУ: XVI

ЭРОС

– Лазарус, – сказала Минерва, – не хотите ли вы прогуляться со мной?
– Да, если ты улыбнешься.
– Нам всем сегодня не до улыбок. Но я попытаюсь. – Она коротко улыбнулась.
– Постарайся, дорогуша, ты же знаешь, что мое отсутствие будет недолгим – с точки зрения этого "сейчас". Простой калибровочный полет с близнецами.
– Да, дорогой. Так пойдем?
– Пожалуй. – Он провел рукой по ее короткой юбке. – А где твой пистолет?
– Я должна носить его? Даже когда вы со мной? Обещаю носить его все время... пока вас не будет.
– Ммм... плохой прецедент. Ладно.
Они остановились в фойе.
– Афина, дорогая, пожалуйста, скажи Тамаре, что я вернусь вовремя и помогу ей с обедом, – попросила Минерва.
– Конечно, сестрица. Подожди-ка... Тами говорит, что помощь ей не нужна, так что не торопись.
– Спасибо, сестрица. Поблагодари Тами от моего имени.
Лазарус и Минерва вышли из дома и направились к отлогому холму.
– Завтра? – спросила Минерва.
– Завтра, – повторил Лазарус. – Но что за похоронный тон? Я же говорил тебе, что, хотя для меня все это путешествие займет десять земных лет, у вас дома пройдет всего лишь несколько недель, а для близнецов и того меньше. Так зачем такая скорбь?
Не отвечая на вопрос, она проговорила:
– А сколько я проживу?
– Что? Минерва, что еще за вопрос? Недолго, если будешь пренебрегать необходимыми предосторожностями, ходить без оружия и разевать рот. Если же ты имеешь в виду ожидаемую продолжительность жизни... ну что ж, если не врут генетики, можешь рассчитывать на столько же, сколько отведено мне. Я передал тебе способность жить долго. Даже если они и ошибаются относительно генного комплекса в двенадцатой хромосомной паре, вне сомнения, ты говардианка. И поэтому без особых хлопот протянешь пару столетий. Но тебе придется проходить реювенализацию каждый раз, когда ты будешь достигать менопаузы. Не знаю, сколько ты протянешь – они с каждым годом узнают об этом все больше и больше. Во всяком случае не сомневайся – будешь жить, сколько захочешь! А сколько бы мы хотела?
– Не знаю. Лазарус.
– Что же тебя тогда угнетает, моя дорогая? Жалеешь о том, что оставила компьютер ради бренного тела?
– Ах, нет! – Минерва помолчала и добавила: – Но иногда это больно.
– Да. Иногда это так.
– Лазарус, если вы уверены, что вернетесь, почему же вы переключили привязанность Доры с себя на Лори и Лази?
– И это все, что тебя волнует? Обычная предосторожность, не более. Зачем Айре понадобилось составлять новое завещание, когда мы решили образовать Семью? Зачем все мы поместили свои завещания в Тину? Мои сестры будут распоряжаться Дорой вне зависимости от обстоятельств; они уже получили ее. Но если что-нибудь случится со мной... Ты помнишь, что я сказал много лет назад? Когда ты заявила Айре, что скорее разрушишь себя, чем будешь служить другому хозяину?
– Неужели я могу это забыть? Вся последовательность событий того дня вела к этой фразе. Лазарус, я оставила позади многие свои воспоминания, но я воспроизвела в этой Минерве все разговоры, которые вела с вами та Минерва... до последнего слова.
– Тогда ты поймешь, почему я не хочу причинять боль компьютеру, считающему себя маленькой девочкой, и не смею подвергать риску эмоционального срыва своего пилота там, среди звезд, когда жизни моих сестер будут зависеть от компьютера. Минерва, я передал Дору Лоре и Лази ради самой Доры; ей нужно, чтобы ее любили, и ей нужно кого-то любить. Неужели я мог пренебречь такой предосторожностью? Глуп тот, кто не желает учитывать в своих планах перспективу собственной смерти. Эгоистичный глупец не имеет представления о любви.
– Вы не такой, Лазарус. Вы никогда не были таким.
– Да нет, был когда-то. Просто многому научился за столько-то лет.
Минерва помедлила, прежде чем заговорить.

Предыдущая страница 25 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 26

– Лазарус, я часто думала о Ллите.
– О Ллите? И что?
– Я действительно похожа на нее?
Лазарус молча поглядел на Минерву. Они забрались на самую вершину холма, дома внизу не было видно.
– Не знаю. Как я могу знать? Это было тысячу лет назад, а воспоминания блекнут и исчезают. Наверное, похожа. Пожалуй, да.
– Так вот почему вы не хотите любить меня? Неужели я допустила ужасную ошибку, когда захотела выглядеть как она?
– Ну, дорогая... я же люблю тебя.
– Неужели? Лазарус, вы ни разу не подарили мне этого. – Она вдруг расстегнула короткую юбку, уронила ее на траву. – Погляди на меня, Лазарус. Я – не она. Мне бы хотелось сделаться ею ради тебя. Но я не она... я... я была тогда компьютером и не знала, как поступить правильно.
Я не хотела причинять тебе боль и не намеревалась пробуждать воспоминания прошлого! Можешь ли ты простить меня за это?
– Минерва! Прекрати, дорогая! Мне нечего тебе прощать.
– У нас осталось немного времени, скоро ты уезжаешь. Можешь ли ты действительно простить меня? И подарить мне ребенка еще до отъезда? – В глазах Минервы стояли слезы, она не моргая смотрела на него. – Я хочу твоего ребенка, Лазарус. Я не буду просить дважды, но я не могу позволить тебе улететь так. По своему невежеству я решила стать такой, как она – потому что ты любил ее, – но ты можешь закрыть глаза!
– Любимая...
– Да, Лазарус?
– Айра тоже закрывает глаза? Неужели он не хочет тебя видеть?
– Нет.
– А Джастин? Или Галахад? Если ты можешь смотреть на мою обыкновенную физиономию, то я уж, безусловно, смогу смотреть на твое очаровательное личико. Кстати, в случае удачи дочка будет скорее похожа на тебя, чем на меня. Так что пошли домой.
Лицо ее просветлело.
– А чем плоха та маленькая рощица?
– Ммм. Да. Пожалуй.

ВАРИАЦИИ НА ТЕМУ: XVII

НАРЦИСС

– Давайте-ка повторим, девочки, – проговорил Лазарус. – И временные маркеры и приметы мест встречи. Дора, ты видишь шарик?
– Увижу, если ты перестанешь закрывать его ладонями, старичина-молодчина.
– Извини, дорогая, но лучше зови меня Лазарусом; я тебе не брат.
– Когда Лази и Лори взяли меня в сестры, ты достался мне в нагрузку. Логично? Логично – и не противься, молодчина, ведь тебе это правится.
– Хорошо, мне это нравится, сестрица Дора, – согласился Лазарус. – А теперь умолкни и позволь мне слово сказать.
– Так точно, командор, – ответил компьютер-пилот. – Но во мне все трижды записано. И мне не нужны эти неуклюжие временные маркеры... я же калибрована, молодчина, калибрована.
– Дора, а если что-нибудь случится с твоей калибровкой?
– Такого не может быть. Если вылетит один банк данных, я включу дублирующий и тем временем сотру испорченный банк и восстановлю его, – Да? Ты находишься в эйфории с того самого времени, как близнецы приняли тебя в свою компанию. Я же учил тебя быть пессимистом, Дора. Пилот-оптимист в космосе долго не протянет.
– Извините, командор. Молчу.
– Если будет что сказать – говори. Но не следует пренебрегать предосторожностями. Дора, я хочу сохранить свою драгоценную шкуру, поэтому, пожалуйста, помоги мне. Существует не менее дюжины способов повреждения твоих внутренностей в результате ошибки или естественной катастрофы, однако тебе не стоит беспокоиться. Следует лишь предусмотреть меры, которые тебе придется предпринять в подобных случаях.
Предположим, ты работаешь превосходно, но близнецы не могут тобой воспользоваться. Тогда, высадив меня, вы возвращаетесь назад в базовое время – прямо в Новый Рим, где близнецы обращаются в архивы за отложенной почтой... Кто знает, быть может, она уже сейчас ждет их.
– Братец, – вставила Лорелея, – слово "сейчас" ничего не значит. После старта мы находимся в рассогласовании с времеНем. – Не играй в слова, дорогая. Под словом "сейчас" я подразумеваю 2072 год Диаспоры, или 4291 год григорианского календаря, год твоего совершеннолетия.
– Лаз, ты слыхала?
– Ты сама нарвалась. Лор. Умолкни, пусть братец выскажется.
– Лорелея, здесь трудно пользоваться привычными словами. Вы, три девицы, можете посвятить часть времени изобретению нового языка, подходящего для путешествия во времени и пространстве. Но вернемся к нашему гипотетическому случаю. Итак, вы приземляетесь на Секундусе, отправляетесь в архивы и спрашиваете, есть ли на ваше имя какая-нибудь отложенная почта. Письма могут быть адресованы и Джастину или Айре. Или мне – Лазарусу, или Вудро Уилсону Смиту. Я могу прибегнуть к разным способам, поскольку отправлюсь за несколько столетий до того дня, когда отложенная почта станет обычным способом хранения документов. Значит, вы берете ее и возвращаетесь к яхте... и тут оказывается, что люк закрыт, а стережет его шериф. Корабль конфискован.
– Что?!
– Дора, пожалуйста, не вопи мне в ухо. Это гипотетический случай.
– Этот шериф должен уметь метко стрелять, – мрачно проговорила Ляпис Лазулия.
– Лази, – промолвил ее брат, – я же девять тысяч девятнадцать раз говорил тебе: мы носим оружие не ради бравады. Если ты не хочешь стрелять, лучше ходи без оружия, и пусть в случае необходимости стреляет твоя сестра. А теперь скажи мне, почему не надо стрелять в шерифа.
– Да-а, – протянула Дора, – но я хочу, чтобы меня спасли!
– Тихо, Дора. Лаз?
– Мы не стреляем в фараонов. Никогда.
– Не совсем так. Мы не стреляем в фараонов, когда есть способ избежать этого. Целоваться с гремучей змеей и то безопаснее. Две с лишним тысячи лет я находил такую возможность. Правда иногда случалось стрелять – в сторону, чтобы отвлечь внимание. Весьма необычные случались обстоятельства. Но в нашем гипотетическом случае пристрелить фараона хуже, чем бесполезно, ибо исполняющая обязанности председателя уже конфисковала ваш корабль.
– Помогите, – прошелестела Дора.
– Но мадам Барстоу никогда не сделает подобной пакости!
– Я не говорил, что это будет Сусанна Барстоу. Но Арабелла – если только дотянет до того времени – с наслаждением сыграет подобную шутку в Лонгами. Предположим, что Сусанна тоже умерла и новая исполняющая обязанности ничуть не лучше Арабеллы. Нет корабля, нет документов – что делать? Помните, моя жизнь зависит от вас, ведь без вашей помощи я застряну в Темных временах. Что вы сделаете?
– Если вдруг дела иль риск, крик поможет или визг, – продекламировала Дора.
– Прекрати, Дора, – проговорила Ляпис Лазулия. – Безусловно, мы не будем паниковать. У нас будет десять лет, чтобы вычислить... Ой! Минуточку, я пользуюсь неправильным временем. Мы можем потратить сотню лет, если потребуется, или даже больше. За такое время можно украсть новый корабль.
– Сотня лет – это много, – возразила Лорелея.
– Мыслите масштабно, – посоветовал Лазарус. – Украдите Плеяды. Это лучше, чем воровать по мелочам, Лор.
– Но ведь ты когда-то сам украл космический корабль.
– Потому что у меня не было времени придумать что-нибудь лучшее. Когда у тебя его много, старайся быть относительно честной. Не надо нарушать правила, ведь тебя могут застукать. Деньги – вот универсальное средство. Только, чтобы добыть их, необходимы время и изобретательность, иногда приходится как следует потрудиться. Соберите деньги, и тогда вы сумеете выкупить яхту. Но если вам это все-таки не удастся сделать, возвращайтесь на Тертиус, а там Айра с Семьей сумеют найти звездолет, в который вы введете данные, оставленные Дорой в Афине, и вернетесь за мной. – А меня кто-нибудь намеревается спасать?
– Дора, дорогая, ничего еще не произошло и едва ли произойдет. Но если такое случится и близнецы не сумеют спасти тебя... скажем, твой новый хозяин уведет тебя на другую сторону Галактики...
– Я разобью корабль, как только он зайдет на посадку!
– Дора, прекрати глупить. Если мы когда-нибудь тебя потеряем, что весьма маловероятно, и близнецы не сумеют выручить тебя, но сумеют спасти меня, тогда – если ты позаботишься о себе, никого не будешь разбивать и не будешь делать никаких глупостей – мы тебя непременно найдем и вернем домой. Втроем возьмемся за дело. Неважно, сколько лет на это уйдет. Лаз? Лори?
– Ей-богу! Один за всех, и все за одного! Нас же не четверо, Дора, за дело возьмется вся Семья – все взрослые, девять детей... а к тому времени их станет еще больше – и Афина. Брат, когда Айра предложил всем нам принять фамилию Лонг, мне это так понравилось, что я даже не стала плакать. Сестрица, ты Дора Лонг, а Лонги не бросают друг друга!
– Ладно, – пробормотал компьютер и всхлипнул.
– Не надо ничего бояться, Дора, – продолжал Лазарус. – Ты сама себя расстроила, решив, что любые предосторожности излишни. Поэтому я продумал ситуацию, в которой они окажутся необходимыми... особенно если близнецы не смогут получить у Афины программы, оставленные тобой; в этом случае им придется возвратиться к временным маркерам и произвести перекалибровку. Поэтому я заслал их на другую планету и разорил так, чтобы в первую очередь их заинтересовали деньги. Подумайте, девочки, как это сделать. За сотню лет управитесь? Так, чтобы не попасться?
Близнецы переглянулись.
– Лор?
– Конечно, Лаз. Братец, вот тогда-то мы и откроем наш бордель с игорным домом.
– Полагаю, что у вас нет настоящего призвания к этому делу, – возразил Лазарус. – К тому же ваши носы, к глубокому моему прискорбию, настолько напоминают мой собственный... симпатичный, конечно, но не более того...
– Напротив, в наших носах наше преимущество...
– ...потому что они делают нас похожими на тебя...
– ...и невероятные до сих пор сплетни...
– ...станут правдой, как только клиент взглянет на нас...
– ...а в остальном мы очень даже хорошенькие...
– ...и сложены, как кирпичный сортир, – сам же говорил...
– ...а кроме того, мы натурально рыжие, а Тами говорит, что быть рыжим все равно что иметь счет в банке...
– ...и хотя мы такие похожие, мы сумеем разнообразными способами ублажить клиента...
– ...если одна из нас не воспользуется эпилятором...
– ...и потому как сестры мы будем пользоваться большой популярностью и много зарабатывать; так говорила сама Мэгги...
– ...и если ты полагаешь, что наше рвение еще не есть истинное призвание...
– ...возможно, это правда, и нам никогда не сравниться с великой Тами, но тем не менее...
– ...Новый Рим будет потрясен, узнав, как мы преданы делу...
– ...когда речь идет о безопасности нашего брата!
Лазарус глубоко вздохнул.
– Спасибо вам, дорогуши. Надеюсь, вам не придется заниматься этим ради моего спасения. Лично я в большей степени рассчитываю на ваши математические способности и умение водить корабли, чем на физическую и духовную красоту.
– Ты слыхала, Лор? На сей раз он сказал "духовную".
– По-моему, он именно это и хотел сказать.
– Надеюсь, что так. Это все-таки лучше, чем "у тебя такая хорошенькая грудка, как у Минервы". А ведь это не так.
– Ну уж и не так, – проговорил их брат. – Однако давайте вернемся к ориентирам и прочему.
– Полагаю, тебе следует поцеловать их, – вмешалась Дора.
– Потом. Глядите, девчонки, рандеву назначено ровно через десять земных лет после того, как вы высадите меня. Да, забыл: вы должны сбросить тело Энди. Как? Вопрос к Лаз или Лор, а не к Доре. Конечно, Дора знает все, но я хочу знать, как поступят существа из плоти и крови, которые способны ошибаться. Лаз?
– Пусть Дора разморозит его и повысит температуру тела до уровня кремационного пламени, а потом при скорости чуть меньше орбитальной спустит в атмосферу по пологой траектории, так, чтобы тело сгорело целиком. Траектория пусть кончается в горах на Земле – на тот случай, если гроб не сгорит до конца, – потому что мы не хотим никому повредить.
– А что за горы и как отыскать их? Лор?
– Вот эти. Основной ориентир – большая река, текущая по центральной долине. С запада в нее впадает другая большая река – это наш северный ориентир. Залив, в который она впадает, – южный; на западе ориентира нет. Арканзас находится в середине этой скобки. Здесь нет других гор, кроме Озарка, и целиться следует в южный склон горы, в этот уступ. Братец, а почему это важно?
– Сантименты, Лорелея. Когда мы с Энди путешествовали, он всегда скучал по родным краям, хотя на Земле бывал нечасто и всегда напевал припев песенки "Арканзаска, арканзаска, я обожаю тебя" – меня от него уже тошнило. И я обещал Энди, что похороню его в Арканзасе. Эта мысль как будто утешила его перед смертью, а обещание все-таки надо выполнять. К тому же, быть может, мой милый друг все-таки узнает об этом. Во всяком случае он достоин того, чтобы последнее его желание исполнилось. Ориентиры основного рандеву?
– Большой каньон, – ответила Ляпис Лазулия. – Следуем по нему на юг, к этой круглой черной точке. Кратер метеоритного происхождения. Этот каньон – самый большой на Земле, во всех столетиях его ни с чем не перепутаешь. Мы знаем пространственное расположение каньона и кратера и сможем заметить его под любым углом, если освещение будет подходящим.
– Я уверена, что увижу его даже ночью, – добавила Дора.
– Дора, сладкая моя, это упражнение основывается на пессимистическом предположении, что нашим ангелочкам придется искать его без твоей помощи. Я хочу, чтобы они знали географию Земли хотя бы настолько, чтобы не было необходимости приземляться и искать дорожный указатель. К Земле вам не следует приближаться вообще. Вы только высадите меня, а потом заберете. Не хочу очередной истории о летающих блюдцах. Незачем вообще привлекать к себе внимание, а то какой-нибудь дурень еще пристрелит меня с перепугу. К несчастью, наш корабль имеет форму, идеально соответствующую термину "летающая тарелка".
– Что еще за придирки к моей внешности? – возмутилась Дора. – По-моему, я очень хорошенькая!
– Дорогуша, ты у нас просто как кирпичный сортир... для космического корабля ты прекрасна. Дело просто в том, что неопознанные летающие объекты – НЛО – всегда назывались на Земле летающими тарелками. Я не верю в парадоксы, однако не хочу привлекать к себе внимания.
– Братец, а что если мы и есть одно из этих самых "эн-лэ-о"?
– Хм. А что, возможно. Если так, не надо лезть под выстрел. Я хочу путешествовать спокойно. Если все пройдет хорошо, можно будет поговорить о том, чтобы одна из вас спустилась со мной на Землю во время следующего путешествия. Впрочем, рыжеволосая девица, по-моему, объект более подозрительный, чем неопознанный летающий объект. О'кей, вернемся к кратеру. Я собираюсь находиться возле него перед закатом и после рассвета в течение десяти дней до десятой годовщины высадки и десять дней после нее. Если меня не окажется там – ваша реакция?
– Ровно через половину земного года мы ищем тебя на вершине самой высокой пирамиды в Гизе, – сказала Ляпис Лазулия, – вот здесь, в полночь. Плюс-минус тридцать дней, потому что ты не уверен, что сумеешь попасть туда точно в срок. Скорее всего подняться на пирамиду удастся лишь однажды, да и то после того, как дашь взятку и все такое прочее. Брат, а затем мы должны удаляться на полгода и повторно выходить на ту же временную ось? Может, лучше нам остаться на орбите и ждать?
– Все зависит от обстоятельств. Мне не понадобится тащиться в Египет, если какая-нибудь глупость не помешает мне встретиться с вами в Аризоне. Ну а если меня не окажется ни здесь, ни там – как вы поступите? Лори?
– Станем искать тебя снова в тех же местах – соответственно через год и через полтора года.
– А потом?
Лорелея взглянула на сестру.
– Брат, эту часть инструкции мы никак не запомним...
– ...и Дора тоже.
– Конечно же!
– Потому что мы не поверим в твою смерть...
– ...сколько бы раз ты ни пропустил свидание...
– ...мы будем проверять оба места каждый день...
– ...каждую ночь...
– ...более чем двенадцатичасовая разница позволит нам каждый день на рассвете и закате быть в Аризоне, в Египте...
– ...Дора способна на это...
– ...можешь держать пари...
– ...мы будем искать тебя день за днем...
– ...год за годом...
– ...до тех пор пока вы наконец не объявитесь, сэр.
– Капитан Лорелея, если я четыре раза пропущу свидание, считай меня погибшим. Ты должна будешь смириться с этим. Мне придется записать это условие.
– Командор Лонг, в случае смерти ты не сможешь отдавать нам приказы. Элементарная логика.
– Но вы-то будете считать, что я жив. А коли так, приказы придется выполнять и отказаться от розысков. Та же самая логика!
– Сэр, если вы находитесь вне корабля, вне пределов личного контакта, то не имеете возможности отдавать какие-либо приказы. Мы можем проверять оба места все одиннадцать с половиной земных лет со времени высадки...
– ...и дольше, потому что мы обещали Семье привезти тебя назад...
– ...даже если нас время от времени придется отправлять домой на реювенализацию...
– ...или чтобы завести ребенка, но эти события не будут занимать времени в данной системе отсчета... как ты сам заметил по другому случаю. – Это мятеж!
Близнецы переглянулись.
– Я управлюсь, Лаз; это моя обязанность – сегодня почетный день. Лазарус, ты же сам учил нас, что командор на корабле – просто пассажир, потому что за все отвечает капитан. Поэтому "мятеж" – слово неуместное в данном случае.
Лазарус вздохнул.
– Я воспитал пару нахальных космических адвокатов. – Братец, но ты же и научил нас этому. Ты же сам.
– Конечно. Вы победили. Но глупо ждать меня каждый день, год за годом, до бесконечности. Мне не приходилось видеть такой тюрьмы, из которой за год нельзя было бы сбежать. А ведь я посетил достаточное количество исправительных заведений. Может, отложить все... Впрочем, не буду спорить! Теперь о временных маркерах. Если возникнет необходимость в перекалибровке, сделать это несложно: надо спуститься на Землю и выяснить точную дату по григорианскому календарю. Но я не хочу, чтобы вы делали это, потому что никто из вас не имеет опыта общения с землянами. Вы попадете в беду, а меня не будет рядом, чтобы выручить вас.
– Братец, неужели ты полагаешь, что мы настолько глупы?
– Нет, Лаз, я не считаю вас глупыми. Вы обладаете тем же самым мозговым потенциалом, с которого я начинал, а я отнюдь не глуп, иначе не прожил бы так долго. К тому же вы получили очень хорошее образование, гораздо лучше того, которое имел я в вашем возрасте. Но, дорогие мои, мы говорим о Темных временах. Вы двое воспитаны в среде, предполагающей на все рациональную реакцию, которой там не дождетесь. Я бы не разрешил вам приземляться в этой эре, даже вместе со мной, предварительно не дав наставлений в том, насколько здесь допустим рациональный подход в словах и поступках. Только так.
Лазарус помолчал и продолжил:
– Не беспокойтесь, существует еще два способа определения времени из космоса. Один из них – метод Либби, очень громоздкий, но действенный; нужно сравнить положение планет Солнечной системы. Беда в том, что при измерениях, если только не потратить на них колоссальное время, можно ошибиться и принять расположение планет, случившееся за несколько тысяч лет до того или позже, за истинное. Поэтому мы воспользуемся теми отметками, которые время оставляет на поверхности Земли. Весьма надежна радиоактивная датировка появления этого кратера. Если его нет – значит, вы явились за несколько столетий до нужного времени. Вполне приемлема дата возведения Великой китайской стены, египетских пирамид. Даты постройки Суэцкого и Панамского каналов тоже вполне точны, как и, к несчастью, дата гибели Европы. Но не пытайтесь проверить ее! Опускайте экраны и улепетывайте побыстрее: в тот год любой странный космический корабль в небе непременно уничтожат – если только он окажется уязвим. Действительно, если любой временной маркер из списка засвидетельствует, что вы попали в год после 1940 по григорианскому календарю, уматывайте поскорей в предыдущее время.
Пока достаточно. С моей точки зрения, пора спать, хотя за бортом корабля еще светло. Я хочу, чтобы вы заучили все это, пока не станете помнить об этом и во сне: все даты, что искать и как найти маркер, даже если у вас нет земного глобуса, по которому можно проверить себя. Есть вопросы? Только не говорите хором.
– У меня есть, – ответила Дора.
– Потом, Дора, – перебила капитан Лорелея. – У нас есть кое-что для него.
– Хорошо, умолкаю.
– Что вы хотите мне сказать? – спросил Лазарус.
– Пора осеменить нас... Лазарус.
– Обеих, – добавила Ляпис Лазулия.
Лазарус посчитал в уме десять шимпанзе, затем прибавил к ним еще десяток.
– Об этом не может быть и речи!
Близнецы переглянулись.
– Мы знали, что ты это скажешь, – сказала Лорелея.
– ...и сомневались лишь в том, сумеешь ли ты это сделать дружелюбно и ласково...
– ...значит, мы скажем, что ты отказался, и она все сделает сама... воспользуется твоей спермой... из банка...
– ...но нам было бы приятнее, если бы наш возлюбленный брат, который всегда был к нам так добр...
– ...а теперь добивается, чтобы ему отстрелили задницу в Темных временах...
– ...хоть раз отбросил бы свои дурацкие предрассудки...
– ...и отнесся к нам как к биологически зрелым женщинам...
– ...а не как к детям, которыми он привык нас считать...
– ...Айра, Галахад и Джастин не считают нас детьми...
– ...в отличие от тебя. Это не просто унижение, это просто ужасно, тем более что мы можем не увидеть тебя вновь...
– ...ты же без всякого смущения трахнул Минерву.
– ...не говоря уж о Тами, Гаме и Иш...
– Прекратите!
Они замолчали.
– Для них я весьма дальний родственник. Математически это маловероятно.
Лорелея спокойно возразила:
– Математически все вероятно, Лазарус, потому что мы все заняты этим делом. Джастин, Айра и Галахад стараются уступать друг другу. Ведь отцом первого ребенка Минервы должен стать Айра, а отцом первенца Тами – Джастин. Но если что-то не получается... если кто-то из четверых – не троих! – оплошал, то Иштар все исправит, воспользовавшись банком спермы.
– Но я не состою в этом банке...
Девицы снова переглянулись.
– Хочешь пари? – спросила Ляпис Лазулия.
– Продуешь, приятель, – произнес компьютер.
Лазарус задумался:
– Значит, Иштар обманула меня двадцать лет назад. Когда я проходил у нее реювенализацию.
– Могла бы, Лазарус, – спокойно промолвила Лорелея, – но не сделала этого. Но я знаю, что это свежая сперма. Замороженная не более года назад, после того как ты назначил дату своего перелета.
– Невероятно!
– Не говори так. В каком контейнере можно наилучшим образом сохранить живую сперму, прежде чем техник поместит ее в банк?
Лазарус выглядел весьма озадаченным.
– Ну я... я бы... я... Черт побери!
– Именно, братец. Поместив ее в женщину. Ты старался подбирать время так, чтобы не оставить своим наложницам ребенка, ну а они старались посетить Иш и Галахада, как только ты засыпал, и, конечно, подделывали свои календари. Дело в том, наш возлюбленный брат, что твои гены не принадлежат тебе – как и никому другому. Мы слышали, как ты сам говорил это, рассказывая о том, как создавали Минерву. Гены принадлежат расе, просто они пожизненно находятся в распоряжении отдельной личности. И все мы – зная, что ты намереваешься совершить это безрассудное путешествие, – решили, что ты вправе распоряжаться собственной жизнью, однако не имеешь права погубить уникальный генетический набор.
Лазарус изменил тему разговора:
– Почему ты сказала "четверо"?
– Брат, ты стыдишься, что сошелся с Минервой? Я не верю этому. И Лаз не верит.
– А... нет, я не стыжусь, я горжусь этим! Проклятье, вы обе всегда умели втянуть меня в историю. Вот уж не думал, что она обо всем разболтает. Сам я не говорил никому.
– К кому же ей обратиться кроме нас?
– Ты хотела сказать "как не к нам".
– Черт побери, братец, не время учить нас грамматике! Минерва пришла к нам за советом – и утешением! Потому что мы находимся в том же затруднительном положении, что и она. То есть находилась, потому что из кустов она вышла довольная, как кошка. Ты ублажил ее...
– ...а она-то уж и глаза повыплакала...
– ...а теперь будет радоваться, даже если не сумеет зачать...
– ...потому что одного раза достаточно, и даже если она промахнулась...
– ...Иш все поправит...
– ...и, конечно же, мы узнали, что ты наконец перестал увиливать и сделал то, что должен был сделать уже много лет назад...
– ...потому что мы помогли устроить все так, чтобы она поговорила с тобой наедине...
– ...и сказали ей, что если слез окажется недостаточно, пусть подрожит подбородком...
– ...но все получилось, и теперь она счастлива...
– ...но мы не так удачливы, как она, но мы не станем плакать в твоем присутствии...
– ...и не будем больше дрожать подбородками; это ребячество. Но если ты не сделаешь этого просто потому, что любишь нас...
– ...значит, к черту, и мы, пожалуй, даже не станем обращаться к банку спермы.
– ...пусть лучше Иш стерилизует нас...

Предыдущая страница 26 Следующая страница


27 Роберт Хайнлайн

– ...навсегда, а не на время... и мы перестанем быть женщинами, поскольку потерпели неудачу в...
– ПРЕКРАТИТЕ! Если вы не собирались плакать, чтобы убедить меня, кому же предназначены все эти слезы?
– Это не те слезы, братец, – с достоинством ответила Ляпис Лазулия. Это не плач, а слезы гнева. Пошли, Лор, мы попробовали – и проиграли. Пошли спать.
– Пошли, сестра.
– Если командор позволит.
– Девочки, можем мы обговорить все спокойно, без этого вашего занудства?
Близнецы уселись. Капитан Лорелея поглядела на сестру и сказала:
– Лаз согласна, чтобы я говорила за нас обеих. Без всякого занудства.
– Ваши головы работают последовательно или параллельно? – задумчиво пробормотал Лазарус.
– Мы... по-моему, к нашей теме это не относится.
– Да так, просто научный интерес. Если вы сумеете научить меня, как это делается, втроем мы составим весьма внушительную команду.
– Об этом можно лишь мечтать, Лазарус... поскольку ты отвергаешь нас.
– Проклятие! Девчонки, я никогда не отвергал вас и никогда не отвергну.
Они ничего не сказали, и Лазарус продолжал несчастным тоном:
– В этом деле существует два аспекта: генетический и эмоциональный.
Мы трое представляем собой странный случай: квазиидентичные мужской и женские организмы. Более чем "квази", точнее – сорок пять на сорок шесть. Что делает вероятность усиления плохих факторов куда большей, чем при браке обычных сестер и брата. Однако, кроме того, нас считают говардианцами только из любезности, поскольку наши гены не прошли систематический отбор в течение двадцати четырех столетий. Я настолько близок к голове колонны, что не испытал подобной прополки. Все четверо моих дедов и бабок были среди первых, кого выбрал фонд, поэтому мой организм, родившийся в 1912 году по григорианскому календарю, не подвергся генной расчистке. И вы, дорогие мои, находитесь в том же положении, что и я, несмотря на то что ваша сорок шестая хромосома унаследована от меня и копирует мою сорок пятую. И при такой вероятности вы просто нарываетесь на риск.
Он замолчал. Комментариев не последовало.
– Возражения имею только я; похоже, у вас обеих они явно отсутствуют.
Это вполне понятно, поскольку идея, взятая из Ветхого Завета, была замещена концепцией, рекомендующей следовать советам генетиков Семейств. Я не оспариваю ее мудрости. Я соглашаюсь с ней, поскольку они запрещают брак паре не родственников с такой же готовностью, как единокровным детям, если генетические карты против. Но я рассуждаю с позиции чувств, а не науки. Предполагаю, что никто, за исключением ученых, сейчас не читает Ветхий Завет, однако культура, в которой я был воспитан, была полностью пропитана им. Вы помните, как назывался край, где я родился, – "библейский пояс". Трудно избавиться от табу, усвоенных еще в детстве. Даже если уже тогда ты понимал, что они бессмысленны.
Я хотел, чтобы вы были воспитаны лучше. И мне хватило времени, чтобы перебрать собственные табу и предрассудки и отделить их от действительных знаний; я старался... я действительно очень старался не забивать вам головы той иррациональной чушью, которую мне преподавали, называя ее образованием. Должно быть, я преуспел, иначе мы бы не оказались в такой ситуации. Но вот передо мной две современные молодые женщины, а я – старый дикарь, родившийся Бог знает когда, и у нас одинаковая наследственность. – Лазарус вздохнул. – Мне очень жаль.
Лорелея посмотрела на сестру, и обе встали.
– Сэр, можем ли мы рассчитывать, что вы извините нас?
– Что? И у вас нет возражений?
– Сэр, эмоциональные аргументы не допускают обсуждения. Что касается остального, зачем утомлять вас спором, когда вы сами все решили.
– Ну что ж... возможно, вы правы. Однако вы весьма любезно выслушали меня. И я хочу отплатить вам тем же.
– Это вовсе не обязательно, сэр. – Глаза сестер наполнились слезами, но они не обращали на это внимания. – Мы уверены в вашем уважении и в вашей – по-своему выраженной – любви. Можно ли нам идти?
Лазарус не успел ответить.
– Эй! – сказал компьютер. – Я хочу вставить слово!
– Дора!.. – попыталась остановить ее Лорелея.
– Не надо. Лор, я не могу молчать, когда члены моей Семьи изображают из себя дураков. Старичина-молодчина, разве Лор не сказала тебе, как они собирались обойтись с тобой в случае отказа? Мне это несложно сделать, не сомневайся.
– Дора, нам не нужна помощь такого рода. Мы с Лаз согласны с ним.
– Да, это так. Но вы не спросили моего мнения. А я не леди и никогда не была ею. Вот что, старичина-молодчина, ты знаешь – мне безразлично, что вы там друг с другом делаете, совсем безразлично... разве что забавно слышать, как вы урчите и взвизгиваете. Но ты скверно обошелся с моими сестрицами. Лор и Лаз говорили, что ты не можешь предпринять свое путешествие без их помощи. Однако они оказались порядочными. А вот я не порядочная, без моей помощи никто не может совершить путешествия во времени. Да если я объявлю забастовку, вы даже до Тертиуса не доберетесь. Или сумеете?
Лазарус мрачно ухмыльнулся.
– Опять мятеж! Адора, я тебя понимаю; ты можешь продержать нас здесь – где бы ни было это "здесь" – до тех пор, пока мы не умрем с голоду. Много столетий назад я понял, что существо из плоти и крови хоть раз в жизни оказывается в таком беспомощном положении. Но, дорогуша, я не позволю тебе шантажировать меня. Мое решение твердо. Ты можешь помешать мне совершить путешествие во времени, но едва ли позволишь Лаз и Лор умереть с голоду. Тебе придется отвезти их домой.
– У, черт! Папуся, ты опять ведешь себя плохо. Ты самый настоящий изворотливый сукин сын! Ты это знаешь?
– Виновен, Дора, и в том и другом, – признал Лазарус.
– А вас. Лор и Лаз, самым наглым образом надули. Лор, он же вежливо предложил тебе высказать свои аргументы, а ты отказалась. Упрямая сучонка. – Дора, не забывайся. Веди себя прилично.
– А на хрен? Если вы трое ведете себя скверно. Просморкайтесь, садитесь и выкладывайте молодчине все. Он выслушает.
– Возможно, ты бы лучше справилась, – мягко проговорил Лазарус. – Садитесь, девочки, и поговорите со мной. Дора! Правь прямо, детка, и мы еще доберемся до порта.
– Так точно, командор! Но сперва надо разобраться с этими двумя глупыми сучонками. А?
– Попробую. Кто будет говорить на сей раз? Лаз?
– Все равно, – ответила Ляпис Лазулия. – Я буду говорить за нас обеих. Не сердись на Дору. Как только она поймет, что мы согласны с твоим решением, она перестанет вести себя так беспардонно.
– Ах ты так предполагаешь? Уточни-ка, Лаз, – иначе мы окажемся в Доброй Пристани скорее, чем ты успеешь сказать "псевдобесконечность Либби".
– Пожалуйста. Дора, позволь мне поговорить с братом.
– Только не забудь сказать ему все – иначе я расскажу ему о том, что здесь происходило еще за год до того, как он объявил вас взрослыми. Лазарус заморгал, обнаруживая признаки интереса.
– Ну-ну! Итак, вы затеяли поход на меня?
– Когда мама Иштар провозгласила нас взрослыми, только ты отказывался это признать.
– Ммм... понял. Хотите, я расскажу вам о том, что случилось со мной в юности на церковной колокольне?
– Едва ли нам захочется слушать, братец. Может быть, ты сперва выслушаешь нас?
– Да. Мы с Дорой помолчим.
– Позволь прежде всего сказать, что мы не намереваемся просить у Иштар помощи и прибегать к банку спермы. Существуют и другие возможности, против которых ты едва ли станешь возражать. Например, тот способ, с помощью которого мы были рождены. Я вполне могу выносить имплантированный клон из моих собственных тканей. Лор – тоже. Мы можем и обменяться клонами – по причинам чисто сентиментальным, поскольку наследственность у нас идентична. Как по-твоему, есть в этом что-нибудь скверное? С генетической или эмоциональной точки зрения? Или с любой другой?
– Ммм... нет. Конечно, необычный способ, но вы вправе пойти на это.
– Не менее легко – поскольку Иштар до сих пор располагает твоими живыми тканями – клонировать тебя самого. Тогда мы с Лорелеей родим идентичных близнецов, и каждый из них будет Лазарусом Лонгом с точностью до гена, – за исключением лишь твоего несравненного жизненного опыта. Это для тебя допустимо?
– Хмм. Подожди-ка минутку! Дай подумать.
– Позволь добавить, что данный вариант считается у нас запасным – на тот случай... если ты все-таки погибнешь. Или не вернешься.
– Попрошу не хлюпать. Но если я умру, мнение мое будет безразлично, не так ли?
– Конечно, потому что, если этого не сделаем мы, Иштар поместит твой клон в кого-нибудь еще, скажем, в себя, воспользовавшись помощью Галахада. Но прежде чем делать это, мы с Лорелеей Ли хотели бы получить твое благословение.
– Ммм... значит, когда я умру... Ну ладно, о'кей. О'кей, получайте мое благословение. Одно скажу...
– Что, братец?
– Покруче с этим бесенком... или бесенятами. Сам я был в детстве совершенным сквернавцем. Любая из вас в том же возрасте доставляла хлопот за шестерых, по я был еще хуже. И если вы с самых первых дней не установите, кто здесь хозяин, он... они... я, черт побери... я задам вам столько забот, что вы жизни не возрадуетесь.
– Мы попытаемся справиться с... тобой, Лазарус. Кроме того, мы, к счастью, хорошо представляем, каким именно окажется этот сукин сын.
– М-да.
– Дело в том, братец, что ты испортил нас... и нам будет трудно не испортить тебя. Но мы запомним совет. Только хочется напоследок спросить тебя еще кое о чем, чтобы покончить с генетикой. Сколько же у тебя было детей?
– Хм... Пожалуй, чересчур много.
– Ты точно знаешь, сколько их у тебя было, мы – тоже. С точки зрения статистики, число заметное. Так сколько же среди них было дефективных?
– Ммм... о таких я не слыхивал.
– Совершенно верно. Таких у тебя не было. Иштар специально это проверила, а Джастин подтвердил архивными данными. Брат, не знаю, как часто такое случалось в двадцатом столетии по григорианскому календарю, однако ты обладаешь безукоризненной генной картой. Как, впрочем, и мы.
– Подождите минутку, я не слишком в ладу с современной генетикой, однако...
– ...Однако Иштар знает свое дело. Или ты собираешься оспаривать ее мнение? Мы с Лор во всем полагаемся на нее, поскольку сами не сильны в генетике. И здесь, в "Доре", мы располагаем формальным отчетом Иштар; изучившей твою генную карту. Если хочешь – ознакомься. Конечно, мы ни на что не надеемся, но ты отвергаешь нас по причинам, с генетикой ничего общего не имеющим.
– Ну вот, опять. Я вас не отвергаю!
– А мы говорим – отвергаешь. Мы – создания искусственные, и все моральные кодексы прошлых времен относительно инцеста и всего прочего к нам совершенно не относятся, сам знаешь. Мы видим, что все твои слова – лишь отговорка, чтобы не делать того, чего тебе не хочется. Конечно, половое общение с нами ты можешь счесть мастурбацией, но в любом случае это не инцест! Мы не твои сестры. Мы с тобой вообще не родственники в обычном смысле слова; мы – это ты сам, вся наша наследственность получена от тебя. И раз мы любим тебя, а это так, и раз ты любишь нас, и это тоже так, то твои уловки – чистый нарциссизм, любовь к себе самому. И на сей раз, имей в виду, ты можешь проявить эту любовь. – Лазулия замолчала и вздохнула. – Вот и все. А теперь. Лор, пошли спать.
– Подождите, девочки! Лаз, значит, Иштар считает, что это безопасно?
– Я же сказала. Но ты не хочешь нас, и поэтому к черту все!
– А разве я говорил, что не хочу? Скажите-ка, почему, по-вашему, я перестал оглаживать своих очаровательных мартышек, когда они начали подрастать?
– О, дружочек!
– Наверное, я и впрямь нарцисс, поскольку считаю, что обе мои идентичные копии – самые привлекательные из всех блудливых девок, которых я видел.
– Неужели? Ты действительно так о нас думаешь?
– Я все сказал. И перестаньте дрожать подбородками! Едва вы начали созревать, я сразу же спрятал руки подальше. Так значит, Иштар утверждает, что все хорошо, то есть не запрещает! Ну тогда, в порядке исключения, я мог бы уделить каждой из вас по паре минут.
Лорелея охнула.
– Лаз, ты слыхала?
– Слыхала. По две минуты. И только-то! Грубиян, неотесанный и вульгарный. Я возмущена, более того – взбешена.
– Но мы соглашаемся...
– ...и немедленно!

DA CAPO: I

ЗЕЛЕНЫЕ ХОЛМЫ

Звездная яхта "Дора" зависла в двух метрах над пастбищем, диафрагма нижнего люка раскрылась. Лазарус обнял на прощание Лази и Лори, спрыгнул на землю, упал, поднялся и поспешно отбежал подальше от поля двигателей. Помахал рукой, и корабль поднялся, превратившись в круглое черное пятнышко на фоне звездного неба. А потом исчез. Лазарус быстро огляделся вокруг. Большая Медведица... Полярная звезда... о'кей, забор там, за ним – дорога и – клянусь духом Цезаря! – бык!
Лазарус перепрыгнул через забор в нескольких футах от морды быка и бросился бежать. Выскочив на середину грязной дороги, вдоль которой тянулись канавы, он остановился и подумал, что после такой пробежки выглядит не лучшим образом. Потом ощупал карманы, особенно запасной, спрятанный под нагрудником комбинезона, – все оказалось на месте. Не хватало только привычного бластера на бедре, однако любое оружие такого типа в этом времени и месте было бы, мягко говоря, неуместным. Поэтому Лазарус ограничился настоящей спинкой.
А где же шляпа? Осталась в канаве? Нет... она лежала в десяти футах от забора... все равно что в десяти милях – бык по-прежнему наблюдал за ним. Что ж, без шляпы можно обойтись, а если кто-нибудь обнаружит ее и решит, что она какая-то не такая, – он-то при чем? Кто скажет, что шляпа принадлежала ему? Значит, о ней можно забыть.
Так где же Полярная звезда? Городок должен находиться в пяти милях от дороги, там, куда полетела эта горлица. И Лазарус двинулся в путь.

* * *

Лазарус остановился перед типографией газеты "Демократ" графства Дейд и стал разглядывать газетные полосы в витрине. Но он не читал, он думал.
Нужно было успокоиться и решить, что делать дальше. Он прочел в газете дату и теперь пытался вспомнить, что с ней было связано. Первое августа 1916 года. Тысяча девятьсот шестнадцатого?
Он заметил в стекле отражение шедшего вдоль тротуара мужчины: немолодой, толстый, пояс с кобурой едва сходился на пузе, на правом бедре огромный шпалер, слева на груди звезда, в остальном он был одет почти как Лазарус.
Лазарус рассматривал первую страницу "Канзас-Сити джорнэл".
– Привет.
Лазарус обернулся.
– Доброе утро... шеф.
– Просто констебль, сынок. Гостишь в наших краях?
– Да.
– Проездом? Или остановился у кого-либо?
– Проездом. Ищу работу.
– Неплохой ответ. И чем же ты занимаешься?
– Вырос на ферме, а сейчас механик-универсал. За честный доллар сделаю все, что угодно.
– Ну, скажу тебе, нашим фермерам работники сейчас не нужны. Что до остального – летом дела идут не быстро. Ммм... кстати, а ты... ммм... не из этих, не из интернационалистов, а?
– Интер... чего?
– Сыпок, ты что, газет не читаешь? Мы люди приветливые, гостям рады всегда. Но не таким.
Представитель местной власти поднял руку, чтобы утереть пот, и сделал опознавательный жест ложи. Лазарус знал ответ, но решил воздержаться. Пристанет еще: а к какой ложе ты, собственно, принадлежишь? Незачем нарываться.
Констебль продолжал:
– Ну что ж, раз ты не из них, рад видеть тебя в наших краях. Может, кому-то и понадобится помощь. – Он взглянул на первую страницу, которую Лазарус якобы читал. – Ужасные штуки эти подлодки, правда?
Лазарус кивнул.
– И все же, – сказал офицер, – если бы люди сидели по домам да занимались каждый своим делом, ничего бы не произошло. Живи и не мешай жить другим, так я всегда говорю. К какой церкви ты принадлежишь?
– Ну, родня моя – пресвитериане.
– Да? Значит, не часто бываешь в храме. Что ж, я и сам иногда пропускаю службы, когда клев хороший. Видишь там церковь, чуть подальше? Колокольня за вязами. Найдешь работу – приходи как-нибудь в воскресенье к десяти утра. Мы – епископальные методисты, но разница невелика. Наше общество терпимо.
– Благодарю вас, сэр, непременно зайду.
– Хорошо. Повторяю, мы – народ терпимый. В основном у нас методисты и баптисты. Но на фермах иной раз попадаются и мормоны. Хорошие они соседи; всегда платят по счетам. Есть несколько католиков, и никто ничего против них не имеет. У нас даже есть еврей.
– Похоже, у вас очень неплохой городок.
– Это так, все свои, живем честно. И вот еще что. В полмили за церковью выставлен знак, ограничивающий городские пределы. Если не найдешь работы и жилья, чтобы был за ним еще до заката.
– Понимаю.
– Иначе я сам выдворю тебя из города. Без всякой грубости – просто так положено. У нас после заката – ни бродяг, ни ниггеров. Сынок, не я здесь устанавливаю правила; я их только выполняю. Это наш судья Марстеллор не любит бродяг. Кое-кто из наших добрых леди жалуется: у них, видишь ли, белье с веревок крадут и тому подобное. Тогда плати десять долларов или садись на десять суток. Плохо не будет – каталажка прямо у меня в доме. Деликатесов не обещаю, поскольку на каждого заключенного мне выдают лишь по сорок центов в день. Если хочешь, добавь пятьдесят центов – и будешь есть так, как мы. Понимаешь, мы не против бродяг. Просто судья и мэр говорят, что городок наш тихий и все его жители должны чтить законы.
– Понимаю. Я не обижаюсь, но думаю, что не предоставлю вам возможности посадить меня.
– Рад слышать. Скажи, быть может, я чем-нибудь могу помочь тебе, сынок.
– Благодарю вас, мне нужна помощь прямо сейчас. Есть ли у вас общественная уборная? Или придется искать кусты где-нибудь на окраине? Офицер улыбнулся.
– Уж такое-то гостеприимство мы в состоянии проявить. В суде есть настоящий городской туалет с бачком... но он не работает. Дай-ка подумать. В той стороне живет кузнец; он иногда пускает автомобилистов, проезжающих по дороге. Схожу-ка я с тобой.
– Это весьма любезно с вашей стороны.
– Рад помочь. А скажи-ка мне свое имя.
– Тед Бронсон.

* * *

Кузнец подковывал молодого конька.
– Привет, Дикон.
– Здравствуй, Том. Это мой молодой друг, Тед Бронсон. Видишь, пляшет канзасский квикстеп? Не разрешишь ли ты ему воспользоваться твоими удобствами?
Кузнец окинул взглядом Лазаруса.
– Ну давай, Тед. Только постарайся не просадить стену конюшни.
– Благодарю вас, сэр.
Лазарус направился по тропке за мастерскую и с удовольствием обнаружил, что дверь уборной закрывается изнутри на крючок. Здесь его никто не увидит. Лазарус покопался в потайном кармане в нагруднике комбинезона и достал ихнего деньги.
Бумажные банкноты были достоверны во всех деталях; их воссоздавали на основе оригиналов, хранившихся в музее древней истории в Нью-Йорке. По сути дела, деньги эти были фальшивыми, по реставрация удалась настолько, что Лазарус, не колеблясь, предъявил бы их в любом банке. Однако сперва следовало выяснить, какая же дата на них проставлена.
Он быстро разделил бумажные деньги на две пачки: до 1916 года и после – потом, не пересчитывая, сунул одну пачку в карман, оторвал страничку от каталога Монтгомери, лежавшего в ящичке, завернул в нее бесполезные деньги и бросил в дыру. Потом достал из того же потайного кармана монеты, проверил даты их чеканки.
Большинство из них оказались тоже негодными и последовали за бумажными деньгами. Целую секунду Лазарус восхищался идеальной копией никелевой монетки с бизоном – такая прекрасная вещь – и по крайней мере на две секунды задумался над массивной золотой двадцатидолларовой монетой. Золото всегда золото; цена его не уменьшится, если расплавить или расплющить монету, забив предварительно дату. А что, если он не успеет вовремя сделать это, а очередной коп окажется менее дружелюбным, чем этот? Короче, золотой тоже отправился вниз.
Лазарус почувствовал облегчение. Здесь распространение поддельных денег считалось серьезным преступлением и могло стоить ему долгих лет тюремного заключения. А недостаток денег – вещь поправимая. Поначалу Лазарус даже не хотел брать с собой деньги, а потом взял небольшую сумму – на несколько дней, пока он оглядится, сориентируется, привыкнет к обычаям, как-то начнет зарабатывать на жизнь. Нечего было даже и думать о том, чтобы прихватить с собой денег лет на десять.
Нынешнее путешествие во времени – дело простое, можно сказать, развлечение. Хорошая практика перед настоящим путешествием, Англия времен Елизаветы – вот его истинная цель.
Он пересчитал деньги... 3 доллара 87 центов. Неплохо.

* * *

– А я уже решил, что ты там утонул, – сказал кузнец. – Ну как, легче?
– Гораздо легче. Спасибо.
– Не за что. Дикон Эймс говорит, что ты механик.
– Я умею обращаться с инструментами.
– А в кузнице работал?
– Да.
– Ну-ка, покажи руки.
Лазарус выставил ладони.
– Горожанин, – сказал кузнец.
Лазарус промолчал.
– А может, ты отдыхал несколько лет?
– Может быть. Еще раз спасибо.
– Подожди. Плачу тридцать центов в час. И будешь делать то, что скажу, а нет – я тебя уволю прямо через час.
– О'кей.
– Разбираешься в автомобилях?
– Немного.
– Глянь-ка, может, сумеешь отремонтировать Жестяную Лиззи. – Кузнец кивнул в дальний угол мастерской.
Лазарус оглядел фордик, который уже заметил там раньше. Черепаховая спинка машины была снята, вместо нее приспособили деревянный ящик, чтобы сделать из автомобиля пикап. На колесах оставила след дорожная грязь, но они оказались в прекрасном состоянии. Лазарус поднял переднее сиденье, промерил бензин мерной линейкой, которую обнаружил там же, – его оказалось полбака. Потом проверил и долил воду, воспользовавшись насосом, найденным в мастерской. Затем открыл капот и принялся разглядывать двигатель. Проводок от катушки магнето был отсоединен. Лазарус вновь соединил его.
Проверив ручной тормоз, Лазарус решил, что он не слишком надежен, что-то подложил под колеса и только потом включил зажигание и открыл заслонку.
Осторожно взялся за ручку, крутанул... еще раз.
Мотор загрохотал: маленькая машина затряслась. Лазарус бросился на сиденье водителя, передвинул регулятор зажигания на три деления и вернул заслонку на место.
Кузнец смотрел на него.
– Ну хорошо, выключи и покажи мне, как управляешься с молотом.
Об отсоединенном проводе они не стали говорить.
Когда кузнец Том Хейнмец сделал перерыв, чтобы перекусить, Лазарус сходил за два квартала в магазин, который заметил по пути сюда, купил кварту цельного молока первого сорта – 5 центов, 3 цента залог за бутылку. Поглядел на буханку хлеба стоимостью в никель, потом решил взять побольше – за дайм; ведь завтракать сегодня ему не пришлось. Потом он вернулся в кузницу и, с большим наслаждением поглощая свой ленч, стал выслушивать рассуждения мистера Хейнмеца.
Тот оказался прогрессивным республиканцем, но в этот раз вынужден был изменить симпатиям, поскольку мистер Уилсон удержал страну от войны.
– Сомневаюсь, что он сделал бы еще что-то хорошее; такой дороговизны еще не было... к тому же Британии симпатизирует. Но уж дурень Хьюз наверняка втравил бы нас в европейскую войну. Не из кого выбирать. Я вот голосовал бы за Ла Фолетта. Но у них не хватило здравого смысла выдвинуть его. Германия победит, он это знает, а мы как дураки таскаем из костра каштаны для Англии.
Скорбно кивая, Лазарус соглашался.
Хейнмец велел Теду прийти на следующее утро – в семь. Но уже перед закатом, разбогатев на три доллара, набив желудок сосисками, сыром и крекерами, Лазарус оказался за городской чертой, на дороге, ведущей на запад. Городишко был не так уж плох, кузница тоже, однако Лазарус пустился в путешествия не для того, чтобы проторчать десять лет в захудалом городишке, зарабатывая тридцать центов в час. Ему хотелось побродить, уловить аромат времени.
К тому же Хейнмец был слишком уж назойлив. Осмотр ладоней – чтобы выяснить, давно ли он вышел из тюрьмы, – Лазаруса не смутил, отсоединенный проводок тоже, от вопроса о происхождении своего акцента Лазарус отделался общими фразами, но кузнец принялся гвоздить его вопросами: где на индейской территории жил он ребенком, когда именно родители его прибыли сюда из Канады? В более крупном городе к человеку проявляют гораздо меньший интерес; кроме того, там нетрудно подыскать способ заработать больше тридцати центов в час, не прибегая к краже.

* * *

Он шел уже больше часа, как вдруг увидел автомобилиста: старый деревенский доктор сражался со спущенной шиной на своем "максвелле". Лазарус зажег масляный фонарь и велел врачу светить, а сам заклеил камеру, поставил на место шину, накачал колесо и отказался от вознаграждения.
– Рэд, а ты умеешь управлять этой бензиновой телегой? – спросил доктор Чеддок.
Лазарус сознался, что умеет.
– Сынок, раз уж ты все равно идешь на запад, не согласишься ли ты отвезти меня в Ламар? Потом выспишься на кушетке в моей гостиной, а после завтрака получишь полдоллара за беспокойство.
– Согласен, док. Только поберегите свои деньги – я не нищий.
– Ерунда. Поговорим обо всем утром. Сегодня я ужасно измотался, потому что встал еще до рассвета. Раньше я просто намотал бы на кнут поводья и дремал бы себе, пока кобыла бредет домой. Но эти штуковины невозможно глупы.
После завтрака, состоявшего из яичницы с ветчиной, жареной картошки, пирожков с сорго и деревенским маслом, арбузного повидла, варенья из клубники, сметаны, которую приходилось намазывать на хлеб, и невероятного количества кофе, сестра доктора, она же экономка, старая дева, продолжала пичкать Лазаруса: "Ведь того, что вы съели, сэр, и птичке на день не хватит..." Короче, он вновь тронулся в путь, став на доллар богаче и приняв божеский вид, а слюна, вакса и собственный локоть заметно улучшили состояние его обуви. Мисс Нетта настояла на том, чтобы он взял кое-что из старой одежды. "Берите, Родерик, все равно отдадим Армии спасения. И возьмите этот галстук; док уже не носит его. Я всегда говорю: если ищешь работу, надо выглядеть поопрятнее. Уверяю вас, я даже не открою дверь мужчине, если на нем нет галстука".
Лазарус принял пожертвования, сознавая, что она права, ведь если бы не он, доктор Чеддок провел бы скверную ночь на дороге в автомобиле и сестра его беспокоилась бы. К тому же в большой расход он их не ввел. Мисс Нетти увязала его старую одежду в аккуратный узелок; Лазарус поблагодарил ее и обещал прислать открытку из Канзас-Сити. Узелок он забросил в первые же придорожные кусты без сожаления, потому что эту одежду можно было носить до бесконечности, несмотря на то что выглядела она поношенной. Правда, покрой оказался немного старомоден. Впрочем, он и не собирался носить ее дольше, чем нужно. К тому же щеголи пешком по дороге не ходят, о чем мисс Нетти, вероятно, не знала.
Обнаружив железную дорогу, Лазарус не стал разыскивать вокзал, а вышел на северную окраину городка и стал ждать. Мимо него на юг пришел пассажирский поезд, за ним грузовой, наконец около 10 часов утра на север двинулся товарняк. Пока состав медленно набирал скорость, Лазарус забрался в вагон. Он не стал прятаться и позволил тормозному кондуктору облегчить свой карман на доллар – копию доллара. Настоящие деньги были припрятаны в надежном месте.
Кондуктор предупредил его, что на ближайшей остановке может появиться контролер и больше доллара ему давать не надо, а на вокзале в Канзас-Сити полно пинкертонов, и если ему нужно... в город, то на перроне появляться не стоит: "Эти красавцы не только доллар отберут, а еще и отделают". Лазарус поблагодарил его и подумал, не спросить ли, куда идет поезд, но решил, что это неважно.
Проведя долгий жаркий день в пустом вагоне, Лазарус соскочил, когда поезд миновал Своуп-Парк. Усталый, грязный, он пожалел, что пожадничал и не купил билет. И тут же отбросил эти мысли, вспомнив, что пребывание в городе без денег грозило штрафом в тридцать долларов или тюремным заключением на тридцать дней, – в большом городе и тарифы другие. А у него было всего шесть долларов, правда, в основном настоящих.
Своуп-Парк показался ему знакомым. Лазарус быстро пересек его и вышел к остановке автобуса. Здесь он купил за пятачок тройное мороженое и с удовольствием съел его, чувствуя, как в душе воцаряется покой. Потом потратил еще пять центов на поездку в автобусе и наконец очутился в Канзас-Сити, Лазарус наслаждался каждой минутой, ему хотелось, чтобы это ощущение длилось как можно дольше. Город был таким тихим, чистым и тенистым, таким трогательно провинциальным.
Лазарус вспомнил, как уже посещал свой родной город. Только в каком же это было столетии? Где-то в начале Диаспоры, решил он. Тогда горожанин, решившийся выйти в грязные ущелья улиц, надевал похожий на парик стальной шлем, пуленепробиваемые жилет и штаны, защитные очки, перчатки с медными нашлепками на костяшках, прихватывал и запрещенное оружие. Но все равно на улицах появлялись редко; все старались держаться поближе к остановкам и выходили из транспорта только там, где дежурила полиция, особенно после темноты.
Но здесь и сейчас оружие разрешено, но его никто не носил.
Лазарус вышел из автобуса в Мак-Джи и, спросив дорогу у полисмена, отыскал Ассоциацию христианской молодежи. Там, уплатив полдоллара, он получил ключ от небольшой комнатушки, полотенце и кусок мыла.

* * *

Предыдущая страница 27 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 28

Понежившись под душем, Лазарус возвращался к себе и в коридоре на столе увидел телефонные аппараты Белла и Хоума. Рядом стояла табличка: "Местный разговор 5 центов. Платить клерку". Лазарус попросил телефонную книгу и в системе Белла обнаружил: "Чепмен, Боулз и Финнеган, адвокаты, юристы", в здании Р.А.Лонга. Да это то, что надо. Он поискал еще и нашел адрес Артура Дж.Чепмена, адвоката, проживающего в Пасео.
Ждать до завтра? Не стоит, ведь Джастин сообщил ему пароль. Лазарус подал никелевую монетку клерку и протянул руку к телефону Белла.
– Номер, пожалуйста!
– Центральная, Атуотер-один-два-два-четыре.

* * *

– Алло! Это дом мистера Артура Дж.Чепмена, адвоката?
– Я слушаю.
– Мистер Айра Говард сказал, что я могу обратиться к вам, советник.
– Интересно. Кто вы?
– Жизнь коротка...
– Но годы длинны, – ответил адвокат.
– Пока не наступили злые дни.
– Очень хорошо. Что я могу сделать для вас, сэр? У вас какие-нибудь проблемы?
– Нет, сэр. Не могли бы вы взять у меня конвертик и передать его секретарю Фонда?
– Да. Вы можете привезти его в мой офис?
– Завтра утром, сэр?
– Примерно в полдесятого. В девять я должен быть в суде.
– Благодарю вас, сэр, я приду. Спокойной ночи.
– Рад буду встретиться с вами. Спокойной ночи.

* * *

Рядом стоял письменный стол, вновь призывающий обратиться к услугам клерка; над ним висел лист бумаги с укоризненной надписью: "А ты писал матери на этой неделе?". Лазарус попросил лист бумаги, конверт, честно сознавшись, что намеревается написать домой. Клерк подал ему бумагу.
– Приятно слышать, мистер Дженкинс. Вы уверены, что одного листа вам хватит?
– Если нет, я попрошу у вас еще один. Благодарю.
Позавтракав (кофе и пончики, пять центов), Лазарус отыскал на Гранд-Авеню магазин, где истратил пятнадцать центов на пять конвертов, потом вернулся в ассоциацию и подготовил послание. Конверт он вручил мистеру Чепмену лично в руки, не обращая внимания на явное неодобрение его секретарши.
На конверте было написано: "Секретарю Фонда Айры Говарда".
В нем лежал другой конверт с надписью: "Секретарю ассоциации Семейств Говарда в 2100 году от Рождества Христова".
На третьем конверте значилось: "Прошу хранить в архивах Семейств тысячу лет. Рекомендуется инертная атмосфера".
На четвертом: "Вскрыть главному архивариусу в 4291 григорианском году".
И наконец на пятом: "Вручить по требованию Лазарусу Лонгу или любому члену его Семьи, проживающей в колонии на Тертиусе". В этот конверт Лазарус вложил конверт, который ему дали в Ассоциации христианской молодежи, а в нем находилась записка, которую Лазарус написал предыдущей ночью. На конверте были перечислены имена всех членов Семейства, проживающих в Доброй Пристани. Ляпис Лазулия и Лорелея Ли возглавляли список.
"4 августа 1916 г. григ. Дорогие мои!
Я ошибся: прибыл два дня назад – и на три года раньше срока! Но я по-прежнему хочу, чтобы вы подобрали меня точно через десять лет после высадки возле кратера, а именно 2 августа 1926 года по григорианскому календарю.
И, пожалуйста, убедите Дору, что она ни в чем не виновата. Ошибся или я, или Энди, а может быть, инструменты, которыми мы располагали, оказались недостаточно точными. Если Дора хочет перекалиброваться (а ей необязательно это делать, поскольку до встречи остается ровно десять земных лет), скажите ей, чтобы узнала у Афины даты затмения Солнца Луной. Я еще не имел возможности уточнить их, поскольку только что добрался до Канзас-Сити.
Все в порядке. Я нахожусь в добром здравии, у меня достаточно денег, и я чувствую себя в безопасности. Я напишу еще не раз и побольше, и письма будут заклеены понадежнее, но пока у меня нет времени, чтобы соблюсти все почтовые требования Джастина.
Целую всех. Потом напишу побольше. Вечно любящий вас старичина-молодчина P.S. Надеюсь, что будет мальчик и девочка. Вот забавно!"

DA CAPO: II

КОНЕЦ ЭРЫ

"25 сентября 1916 г. григ. Дорогие Лаз и Лор!
Это второе письмо, которые я попытаюсь отослать с помощью тех почтовых средств, которые предложил Джастин. Я пользуюсь услугами трех юридических фирм и Национального банка Чейза. Временная капсула будет направлена с инструкциями доктору Гордону Харди через В. У. Смита и абонементный ящик (ненадежный тип этот Смит; он наверняка вскроет его и тем самым уничтожит). Если я сумею отослать это письмо в архивы еще до Диаспоры, оно будет вручено вам в 4291 году в соответствии с той схемой, которую мы разработали.
Вероятно, вы получите сразу не одну дюжину писем. Они составят отчет о прожитых мною 10 годах. В воспоминаниях могут оказаться пробелы (какие-то письма могут потеряться). В этом случае я (после того, как вы подберете меня) продиктую недостающее Афине и таким образом удовлетворю Джастина и Галахада, которые требуют полного отчета. Но я буду рад, если до вас дойдет хотя бы одно письмо. Скажите Афине, чтобы она поработала над временной капсулой, чтобы отложенную почту можно было получать из более ранних столетий; следует обеспечить ее надежность.
Я буду пользоваться большим количеством адресов плюс тот, который я придумал. Письма, вложенные в несколько конвертов, буду посылать исполнительному компьютеру на Секундусе в 2000 год Диаспоры. Их вскроет и прочитает компьютер, а человеческие руки не должны прикасаться к ним, и уже программа распорядится, чтобы сообщение было сохранено и передано руководителю колонии на Тертиусе на следующий день после нашего отлета.
Я не верю в парадоксы. Либо Минерва получила это послание еще до вашего рождения и поместила в архив, который потом передала Афине, а Айра получил его и уже передал вам обеим, или же этого не случилось вообще. Никаких аномалий, никаких парадоксов – либо полный успех, либо полная неудача. Идею эту я почерпнул из того факта, что исполнительный компьютер вскрывает, прочитывает и отвечает на бесконечное количество писем и сообщений, не передавая их содержание исполняющему обязанности председателя или кому-то вообще, если в этом нет необходимости. Главное: я писал об этом в моем первом письме и буду повторять в каждом последующем. Я ошибся при калибровке и прибыл за три года до срока. Дора не виновата. Убедительно прошу объяснить ей это. Приободрите ее. Несмотря на ее мальчишескую грубость, она очень чувствительна и ранима. Если бы я сумел предоставить ей более точные данные, она привезла бы меня сюда с точностью до секунды, в этом сомневаться не приходится.
Базовая дата и место рандеву остаются прежними: через 10 земных лет после высадки возле кратера в Аризоне. Моя ошибка изменяет григорианскую дату рандеву на 2 августа 1926 года, тем не менее до нее осталось 10 земных лет, как я и запланировал.
Дора, конечно, захочет найти ошибку в тех данных, которые я ей передал. Привожу временные метки, на которые она может положиться: даты полных затмений Луны Солнцем, наблюдавшихся на Земле между 2 августа 1916 и 2 августа 1926 г. 8 июня 1918 г.10 сентября 1923 г. 29 мая 1919 г.24 января 1925 г. 21 сентября 1922 г. 14 января 1926 г. Если Дора захочет еще похлопотать, то может затребовать у Афины все данные о Солнечной системе в древности, которые ей могут потребоваться; великая библиотека Нового Рима набита подобными материалами. Однако все действительно необходимое содержится в самой Доре, в ее собственном нутре.
Напоминание:
1. Подберите меня через 10 земных лет после высадки.
2. Я оказался здесь за три года до срока по собственной вине, а не из-за ошибки Доры.
3. Я прекрасно себя чувствую, здоров, в безопасности, вполне управляюсь с делами, скучаю о моих дорогих и всем передаю привет."
А теперь о жутких и таинственных приключениях путешественника во времени. Начнем с того, что их нельзя назвать жуткими и таинственными. Я старался не привлекать ничьего внимания, то есть вел себя как мышь на кошачьей выставке. Если туземцы раскрашивают свои пупки голубой глиной, то и я мажу себе пузо тем же. И соглашаюсь с мнением каждого, кто со мной разговаривает; посещаю его церковь, смиренно признаваясь в том, что последнее время пропускаю службы: слушаю, а не говорю (конечно, вам в это трудно поверить) и никогда не возражаю, если меня пытаются ограбить, даже не пытаюсь убить обидчика или хотя бы сломать ему руку; я молча отдаю ему все, что у меня есть. Я непременно должен оказаться на краю того самого кратера в Аризоне через 10 лет и не могу позволить, чтобы что-нибудь мне помешало. Я прибыл сюда не для того, чтобы преобразить мир; мне просто захотелось вновь посетить свое собственное детство.
Все оказалось легче, чем я ожидал. Поначалу некоторое беспокойство причинял мне акцент. Но я внимательно слушал и вновь научился разговаривать отрывисто, как и подобает уроженцу кукурузного пояса. Удивительно, как быстро возвращается память. Могу по опыту подтвердить, что права теория, утверждающая, что воспоминания детства остаются навсегда, хотя порой "забываются" до тех пор, пока их вновь что-либо не вызовет. Я покинул этот город, будучи моложе вас обеих, и с тех пор побывал больше чем на двух сотнях планет. И большинство из них я забыл. Однако этот город я помню прекрасно.
Кое-что здесь переменилось, но в противоположную сторону на энтропийной оси; я вижу свой родной город таким, каким он был в мои четыре земных года. И сейчас этот малыш живет где-то неподалеку. Я держусь подальше от тех мест и ни разу не пытался увидеть мою первую семью. Мысль о ней несколько смущает меня. О, конечно, я навещу их, прежде чем отправиться путешествовать по стране; нечего опасаться, что они меня узнают. Это невозможно! Я выгляжу молодо и, надо думать, похож на себя молодого. Но здесь еще не знают, каким станет этот четырехлетка, когда вырастет. Я не пытаюсь говорить правду – это опасно. Даже если расскажу все как есть, мне никто не поверит – потому что здесь никто не верит даже в космические полеты, не говоря уж о путешествиях во времени, – и тогда меня могут арестовать как сумасшедшего – термин не научный, им обозначается личность, воспринимающая мир не так, как принято. Канзас-Сити, 1916 год. Вы высадили меня на лугу; я перелез через забор и пешком дошел до ближайшего города. Никто нас не заметил. (Скажите Доре, что она сработала ловко, словно карманник.) Городок оказался симпатичным, люди в нем дружелюбные. Я провел там день, чтобы сориентироваться, а потом перебрался в более крупный город, сделал там то же самое, раздобыл другую одежду и стал похож уже не на фермера, а на горожанина.
Дорогие мои, вы не носите одежды, если она вам не нужна, кроме праздников, и просто не поверите, насколько в этом "здесь и сейчас" общественный статус зависит от одежды. Гораздо больше, чем в Новом Риме. Здесь можно только взглянуть на человека и по его платью определить возраст, пол, социальный статус, материальное состояние, возможный род занятий, примерный уровень образованности и многое другое. Эти люди купаются одетыми! Я не шучу, спросите у Афины. Дорогие мои, они даже спят в одежде!
По железной дороге я переехал в Канзас-Сити. Попросите Афину показать вам снимки, сохранившиеся с тех времен. Здешнее общество является прототехническим; оно как раз начинает переходить от мускульной силы человека и животных к генерируемой энергии. Здесь ее получают, сжигая естественное топливо или используя силу ветра и падающей воды. Известная часть энергии питает примитивные электрические машины. А поезд, в котором я ехал, двигался за счет сгорания угля, производящего расширяющийся пар. Атомная энергия не известна даже в теории. О ней подумывают лишь мечтатели; даже к Санта-Клаусу здесь относятся серьезно. Что же касается способа, которым передвигается Дора, так никто не имеет даже малейшего представления о том, что можно передвигаться, отталкиваясь от ткани пространства-времени.
(Тут я могу и ошибаться. Многочисленные рассказы об НЛО и странных гостях с неба существовали на Земле во все века; так что я наверняка не первый путешественник во времени, а может, тысячный или даже миллионный, однако гости эти столь же опасаются обеспокоить диких туземцев, как и я.) Прибыв в Канзас-Сити, я остановился в религиозном хилтоне. Если вы получили мое первое письмо, на бумаге была эмблема этого заведения. (Надеюсь, что эта записка окажется последней, которую пришлось доверить чернилам и бумаге. Я потратил уйму времени, чтобы фотографическим способом уменьшить ее и выгравировать. Технология и материалы уже доступны в этом "здесь и сейчас", однако весьма примитивны, и я пытаюсь пользоваться иными методами.) В качестве временного пристанища религиозный хилтон вполне меня устраивает. Он дешев, а я еще не успел раздобыть достаточного количества местных денег. Здесь чище и спокойнее по сравнению с коммерческими гостиницами, а цена та же. Гостиница расположена возле делового района. И предлагает лишь то, в чем я теперь нуждаюсь, не более: мой здешний образ жизни можно назвать монашеским.
Да-да, монашеским. Не удивляйтесь, мои любимые. Я намереваюсь жить монахом все десять лет, мечтая о моих дорогих, которые так от меня далеко. Почему? Местные нравы запрещают любое соединение мужчины и женщины, за исключением разрешенного государством моногамного брака, который влечет за собой бесконечные юридические, экономические и социальные последствия. Законы созданы для того, чтобы их нарушать. Так и происходит. Через три квартала от монашеского хилтона начинается улица Красных Фонарей – место незаконного промысла проституток. Берут они недорого. Нет-нет, я слишком ленив, чтобы тащиться в такую даль; просто я успел переговорить с некоторыми из женщин, поскольку днем они бродят по улицам, предлагая свои услуги мужчинам. Дорогие мои, здесь этих женщин не считают артистками, гордыми своим великим призванием. О нет, дорогие мои! Забитые, убогие, они стыдятся своей профессии и находятся у самого подножья социальной пирамиды; многие из них – пожалуй, большая часть – порабощены мужчинами, отбирающими их скромный заработок.
Не думаю, что в Канзас-Сити могла бы жить Тамара или хотя бы псевдо-Тамара. Вне улицы Красных Фонарей встречаются молодые красивые женщины, которые и берут больше, и попасть к ним сложнее, но статус их также невысок. Тут нет счастливых гордых художниц. Они не искушают; трудно даже придумать, с каким отвращением относится к ним здесь закон и обычай. Дамам, с которыми я разговаривал, пришлось заплатить; для них время – деньги.
Но есть и женщины, не занимающиеся такой работой.
По прежним жизням я знаю, что и среди одиноких и замужних женщин (подобная дихотомия проявляется здесь куда резче, чем на Тертиусе или даже на Секундусе) многие охотно пойдут на нелицензированное соитие ради забавы, в поисках приключений и даже по любви или по другим причинам. Таким образом, здесь доступны – пусть и не постоянно – множество женщин и даже некоторые мужчины, хотя последних преследуют особенно рьяно.
Я уверен в себе и не одобряю местных "моральных" норм, но я все-таки отвечу "нет". Почему?
Первая причина: тут за это вполне могут отстрелить задницу!
Я не шучу, дорогие. Здесь и сейчас почти каждая женщина находится в исключительной собственности кого-нибудь из мужчин. Мужа, отца, любовника, жениха – кого угодно. И если он поймает вас, то имеет право убить, и общественное мнение окажется на его стороне: скорее всего его за это даже не накажут. Но если умрет он, а не ты, то тебя повесят за шею и оставят висеть до самой смерти, смерти, смерти!
Цена явно чересчур велика, и я не собираюсь рисковать понапрасну.
Впрочем, существует небольшое и тем не менее заметное число женщин, не являющихся "собственностью" какого-либо самца. Так что же сдерживает тебя, Лазарус?
В первую очередь – хлопоты. (Не говорите этого Галахаду, а то сердце его разобьется.) Уговоры и переговоры обычно затягиваются надолго, дело это непростое и требует затрат. В случае успеха она будет считать ваш устный договор неким эквивалентом пожизненного брачного контракта.
Кроме того, она вполне может забеременеть. Надо было попросить Иштар сделать меня стерильным на время путешествия. (Я ужасно рад, что не попросил об этом.) Я рвусь к вам, мои дорогие, мое второе и третье "я", и бесконечно благодарен вам за то, что вы поставили меня с ног на голову. Я же не мог сам проявить инициативу, как бы мне ни хотелось!
Лаз и Лор, поверьте мне, если можете: зрелые женщины здесь не знают, когда они могут забеременеть. Они полагаются либо на удачу, либо на средства контрацепции, которые здесь либо ненадежные, либо вовсе никчемные. Этого они не могут узнать даже от своего врача: медики еще не умеют определить дату зачатия. Генетиков вообще не существует. В 1916 году медицина весьма примитивна. Врачи-то усердствуют, только их искусство еще здорово смахивает на шаманство. Примитивны хирургия да горстка лекарств, насколько я знаю, бесполезных или даже вредных. Что же касается контрацепции – держитесь покрепче! – она запрещена законом.
Вот еще один закон, который создан, чтобы его нарушали... так здесь и поступают. Но закон и обычай одерживают прогресс в подобных вопросах. В настоящее время (1916 год) наиболее распространенный способ предохранения состоит в том, что на мужской орган надевают упругий мешочек... другими словами, они совокупляются, не соприкасаясь. Не надо визжать; вас никогда и никто не заставит использовать этот способ. Конечно, даже слушать противно.
Но самое интересное я приберег напоследок. Дорогие мои, я безнадежно испорчен. В 1916 году принято мыться не чаще раза в неделю; многие считают, что этого вполне достаточно: по мнению остальных, незачем мыться часто. Иные времена, иные нравы. Если чего-то нельзя избежать, нужно просто не обращать внимания. Я прекрасно понимаю, что теперь и сам воняю, как старый козел. Но когда-то я наслаждался обществом шести самых изысканных созданий в Галактике, так что можно и потерпеть. Пустяк – всего десять лет.

* * *

Если вы получили хотя бы одно из моих писем, которые я пошлю вам за ближайшие десять лет, вы, возможно, броситесь уточнять даты григорианского календаря 1916-1919 гг. Я выбрал период с 1919 по 1929 г., потому что это был последний счастливый период в истории старой Земли. И еще – мне хотелось избежать таким образом первой из общепланетных войн. Той самой, которую в самом начале называли европейской войной, а потом мировой, еще позднее она станет называться первой из мировых войн: а в самых поздних хрониках она именуется "первой фазой первой планетарной войны".
Не сомневайтесь, я намереваюсь все разглядеть. План моего путешествия изменился, однако это не относится к встрече в 1926 году. Я немного помню эту войну, хотя был тогда слишком мал; помню скорее из школьных учебников. Наша страна вступила в войну в 1917 году, боевые действия закончились через год – эту дату я помню точно, поскольку все произошло в мой шестой день рождения и тогда мне казалось, что весь тот шум и ликование – в мою честь. Однако не могу вспомнить точную дату начала военных действий. Должно быть, планируя свое предприятие, я не обратил на нее внимания, поскольку намеревался прибыть туда уже после 11 ноября 1918 года – в этот день война окончилась. Я рассчитывал оказаться во вполне благополучном десятилетии и хотел ограничить им свое пребывание на родине, поскольку последующее за ним десятилетие – 1929-1939 гг. – трудно назвать счастливым временем; этот период заканчивается началом второй фазы первой общепланетной войны.
Никак не могу вспомнить эту дату – но в моей памяти засела фраза "пушки августа". Слова эти каким-то образом связаны с войной... все совпадает, я помню, что было тепло, стояло лето – август здесь летний месяц, – когда дедуся, ваш пращур по матери, дорогуши, объяснял мне на заднем дворе, что такое война и почему мы должны победить.
Едва ли ему удалось мне что-то втолковать, однако я запомнил его серьезное лицо, помню погоду (теплую) и время дня (как раз перед ужином). Итак, я жду, что в следующем августе страна объявит войну. Тогда в июле я залягу на дно, поскольку не испытываю интереса к войне. Я знаю, какая сторона победит (та, которую поддерживает это государство), знаю и то, что "война, покончившая со всеми войнами" – так ее назвали – окончилась жутким поражением и победителей, и побежденных; она привела к Великому коллапсу и заставила меня покинуть эту планету. Я ничем не могу этого изменить. Парадоксов не существует.
Значит, придется юркнуть в нору. Тогда почти каждая нация на Земле в конце концов приняла чью-то сторону. Но воевали немногие. И боевые действия широко не распространились, а до тех стран, что расположены к югу отсюда, в Центральной и Южной Америке, вообще не добрались. Туда-то, вероятно, я и отправлюсь.
У меня остался почти год. Здесь легко быть тем, кем отрекомендуешься. Никаких идентификационных карточек, никаких компьютерных кодов, отпечатков пальцев, номеров счетов для уплаты налогов. Учтите, на этой планете в этом "сейчас" обитает столько же людей, сколько в вашем "настоящем" живет на Секундусе, и все же на большей части территории страны рождения не регистрируются. Взять хоть меня – я был зарегистрирован только в архивах Семей... Здесь человек всегда тот, кем себя объявляет, и оставить страну можно без всяких формальностей. Сделать это несколько труднее, чем попасть в нее, но у меня еще много времени, чтобы управиться с делом. Из предосторожности я должен укрыться на все время войны. Почему? Будет призыв. К черту, не буду даже пытаться объяснить этот термин девицам, которые едва знают, что такое война; однако косвенно он подразумевает "армию рабов". Наверное, надо было попросить Иштар сделать меня по крайней мере раза в два старше, чем я выгляжу сейчас. Если я чересчур долго здесь задержусь, то рискую стать невольным героем в войне, которая закончилась задолго до того, как я вырос и пошел в школу.
Забавная ситуация.
Поэтому я постараюсь накопить денег, хотя бы на пару лет, превратить их в золото (потребуется около восьми кило, невелика тяжесть), а потом в начале следующего июля отправлюсь на юг. Небольшая проблема заключается в том, что сейчас страна ведет малую пограничную войну со своим южным соседом. (На север двигаться нельзя: там страна уже вступила в большую войну.) На востоке океан кишит подводными военными судами; они нападают на все, что плавает. Однако па западе океан свободен от подобного зла. Если я сяду на корабль на западном побережье, то смогу остаться вне зоны боевых действий. Тем временем следует приналечь на испанский – он похож на галакт, но симпатичнее. Я найду себе учительницу... нет, Лаз, не горизонтальную. Неужели ты не можешь хоть раз подумать о чем-то другом? А впрочем, думай себе, дорогуша, – о чем еще тебе думать? Неужели о деньгах? Кстати, о деньгах. В настоящий момент я как раз планирую ими заняться. Страна собирается избрать главу правительства, и на всей Земле только я один знаю, кого изберут. Почему это засело в моей памяти? Ну-ка, поглядите на имя, под которым я зарегистрирован в архивах Семей.
Вопрос заключается только в том, как выиграть деньги, заключив пари на исход выборов. Свой выигрыш я использую на бирже, для меня тут риска не будет, так как экономика страны уже перешла на военное положение и я знаю, что так и останется. Но мне бы хотелось принимать пари, а не предлагать, последний вариант связан с чрезмерным риском для моей шкуры, так как я не имею необходимых политических связей. Вы понимаете... нет, лучше для начала я объясню, как устроена местная жизнь.
Канзас-Сити – местечко приятное. В нем есть тенистые улицы, окрестности его очаровательны, а бульвары и парки известны едва ли не всей планете. Великолепная мостовая – раздолье для автомобилей, которые становятся все более популярными. Подавляющее большинство населения этой страны еще месит глину на грязных дорогах, а на хорошо мощеных улицах Канзас-Сити легче встретить самодвижущуюся повозку, чем лошадь, запряженную в телегу.
Город процветает, он сделался вторым по величине рыночным и транспортным центром наиболее производительного сельскохозяйственного района на Земле. Тут тебе и зерно, и говядина, и свинина. Малоаппетитные издержки этой торговли обретают покой в речных водах, а горожане селятся на прекрасных лесистых холмах. В сырое время бывает, что пованивает, когда ветер дует с той стороны – от скотных дворов: в остальные дни – воздух чист, прозрачен и свеж.
Город тихий. Движения особого нет: тишину нарушает лишь стук копыт по мостовой или предупреждающий гонг электрической уличной железнодорожной повозки; играющие дети и то кричат громче.
Галахад проявляет большой интерес к тому, как это общество использует свой досуг, а не к ее экономике. Я тоже, хотя зарабатываю себе на жизнь, как придется. Но не играю. Под игрой я подразумеваю не секс. Секс не может занимать слишком много времени у человека взрослого (за исключением нескольких странных личностей, подобных сказочному Казанове и, конечно же, Галахаду. Эй, вы... снимите шляпы перед герцогом!) В 1916 году (ничего из того, о чем я вам рассказываю, не уцелеет через десять лет, а тем более через сотню; эти годы завершили эру) типичный горожанин Канзаса занимался привычными играми: проводил время в церкви, с родственниками по крови и браку, обедал, устраивал пикники, играл в различные игры, но не в азартные, просто ходил в гости, разговаривал. В остальном все это ему ничего не стоило, разве что приходилось достаточно много времени уделять церкви, которые здесь выполняют роль общественных клубов, а не только храмов. Главным коммерческим увеселением являются так называемые "движущиеся картинки": когда драматические представления в черно-белом изображении демонстрируются на белой стене. Развлечение новомодное, весьма популярное и очень дешевое – его прозвали грошовым, по названию мелкой монеты, взимаемой в качестве уплаты. Такой театр можно найти повсюду, далеко ходить не придется. Подобные формы развлечения и их технологические производные привели – а точнее, еще приведут – к разрушению этой социальной системы в не меньшей мере, чем самодвижущиеся повозки (пусть Галахад выскажет свое мнение об этом), нов 1916 году еще ничего не случилось, и я пока имею дело со стабильным и вполне утопическим обществом.
Анемия еще не проявилась: нормы крепки, обычаи обязывают, и никто в этом "здесь и сейчас" не слышит за отдаленными раскатами грома чейнстоксовского дыхания умирающей культуры. Грамотность достигла высочайшего уровня, которого суждено было достичь этому миру. Мои дорогие, люди в 1916 году просто не поверят, если им рассказать, каким будет 2016 год, они не поверят даже тому, что вот-вот вступят в первую из последних войн, – вот почему человек, имя которого я получил, будет переизбран. "Мы – нейтральны!", "Мы слишком горды, чтобы воевать!", "Он уберег нас от войны!" Под этими лозунгами они маршируют к краю обрыва, еще не зная, что он где-то рядом.
(Я приуныл... понимая все задним числом... точнее, в данном случае – предвидя.) А теперь взглянем на изнанку этого очаровательного города.
Считается, что управляется он демократически. На деле же – ничего похожего: всем заправляет политикан, не занимающий выборной должности. Выборы обставлены как торжественный ритуал – но исход их предрешает он сам. Улицы превосходно вымощены, поскольку его компании оплатили расходы... ради своей же собственной выгоды. Школы великолепны, там по-настоящему учат, потому что это угодно монарху: он прагматически благороден и не слишком жадничает. "Преступление" (понятие, означающее нечто незаконное, в него входят и проституция, и азартные игры) истребляется его лейтенантами: сам же он ни к чему не прикасается.
Большая часть всех так называемых "преступлений" совершается организацией, иногда именуемой "Черной рукой", но в 1916 году она еще не получила этого имени и не объявилась. Но именно из-за нее я опасаюсь принимать пари на выборы; боюсь посягнуть на монополию какого-нибудь политического лидера, какого-нибудь из помощников этого политикана; подобный поступок может крайне неприятным образом сказаться на моем здоровье.
Значит, буду заключать пари по местным правилам и держать язык за зубами.
Респектабельный горожанин, обладающий красивым домом, садом, посещающий церковь и имеющий счастливых детей, ничего этого не видит, и – как я считаю – даже не подозревает, а еще меньше думает обо всем этом. Город поделен на зоны с четкими, но ничем не помеченными границами. Потомки прежних рабов обитают в зоне между приличной частью города и той областью, где доминируют и обитают изгнанники общества, практикующие занятия, подобные азартной игре и проституции. По ночам зоны смешиваются – только по молчаливому согласию босса. В дневное время замечать нечего. Босс поддерживает жесткую дисциплину и обеспечивает ее простыми мерами. Я слышал, что у него лишь три незыблемых правила: улицы должны быть хорошо вымощены, школы трогать нельзя, не следует убивать людей южнее определенной улицы.
В 1916 году все это прекрасно срабатывало – но так оставалось недолго.
Я должен остановиться, потому что договорился с фотостудией Канзас-Сити и хочу попользоваться ее лабораторией частным порядком. А потом я вернусь к своему делу, дабы вполне законным путем разлучать людей с их долларами.
Клянусь в вечной любви, жду встречи. Л.
P.S. Видели бы вы меня в шляпе-дерби!"

DA CAPO: III

МОРИН

Мистер Теодор Бронсон, он же Вудро Уилсон Смит, а также Лазарус Лонг, покинул свои апартаменты на бульваре Армор и направил машину, маленький фордик-ландо, на угол 31-й улицы. Машина осталась под навесом позади ломбарда – ему как-то в голову не приходило оставить автомобиль на ночь на улице. Не то чтобы Лазаруса смущала стоимость машины: он приобрел ее в результате ошибки некоего оптимиста из Денвера, решившего, что двух тузов и пары подобранных по масти карт, конечно, хватит против пары валетов. Мистер "Дженкинс", по его мнению, блефовал. Так и было: у мистера "Дженкинса" в рукаве находился еще один валет.
Зима была доходной, и весной Лазарус ожидал еще большего процветания.
Его догадки относительно потребностей военного рынка в определенных товарах обычно оправдывались, а вложения были настолько велики, что редкие ошибки не могли повредить ему, поскольку все остальные предположения оказывались правильными. Он и не мог ошибиться, так как предвидел начало подводной войны, понимая, что она вовлечет его страну в европейскую схватку. Наблюдая за рынком, он оставлял себе время для прочих занятий: иногда играл на бирже, иногда в карты. Биржа приносила ему скорее удовольствие, карты же – деньги. Всю зиму он играл и там, и тут: его простецкая приветливая физиономия, украшенная самым дурацким выражением, заставляла всех принимать его за природного недотепу. Подобное впечатление он старательно подчеркивал, стараясь одеваться, как деревенский подросток, заявившийся в город.
Прочие завсегдатаи игорного дома Лазаруса не беспокоили, не тревожили его карточные "механики" и "ясновидцы": он не нервничал и принимал те ставки, которые ему предлагали, а потом вдруг "пугался" и выходил из игры, прежде чем его успевали раздеть. Он наслаждался этим плутовством: легче и приятней отбирать деньги у вора, чем выигрывать их у честного человека. Сны его ничто не тревожило; Лазарус всегда выходил из игры первым, даже когда слегка проигрывал. Но подобное случалось с ним редко.
Свои выигрыши он инвестировал па рынке.
Всю зиму под именем Реда Дженкинса он обитал в Ассоциации христианской молодежи и не тратил почти ничего. Когда погода бывала очень плохой, он сидел в номере и читал. Лазарус уже успел позабыть, какой суровой может быть зима в Канзас-Сити. Однажды он видел, как упряжка рослых лошадей пыталась затащить тяжелую телегу с Гранд-авеню на 10-ю улицу. Пристяжная поскользнулась на льду и сломала ногу. Кость треснула со звуком, похожим на пушечный выстрел. Лазарусу сделалось дурно. Ему захотелось высечь кнутом возницу – почему этот дурак не поехал вокруг?
В такие дни лучше всего сидеть в комнате или в Главной публичной библиотеке, которая находилась возле Ассоциации христианской молодежи. В библиотеке хранилась не одна сотня тысяч настоящих книг, томов, одетых в переплеты. Их так сладко было держать в руках. Книги влекли Лазаруса так, что ради них он готов был забросить даже финансовые дела. В ту жестокую зиму каждый свободный час он проводил со старыми приятелями: Марком Твеном с иллюстрациями Дэна Берда, доктором Конан Дойлем, чудесной страной Оз в описании королевского историка с цветными картинками Джона Р.Нейла, Редьярдом Киплингом, Гербертом Джорджем Уэллсом, Жюлем Верном...
Лазарус думал, что вполне мог бы провести ближайшие десять лет в этом чудесном здании. Но когда явилась обманчивая весна, он стал подумывать о том, чтобы переехать из делового района и вновь переменить личность. Ни в игорном доме, ни за покером его уже не принимали за простака; его программа вложений была завершена, и Лазарус успел накопить достаточно денег в банке "Верные сбережения и доверие". Накопления позволили ему, оставив аскетизм гостиницы христианской молодежи, перебраться в лучшее заведение и явить миру более процветающую физиономию – это было важно с точки зрения его пребывания в этом городе: он хотел повстречаться со своей семьей, а до июля оставалось уже совсем немного.
Приобретение вполне презентабельного автомобиля позволило ему точнее определить планы. Один день он потратил на то, чтобы сделаться Теодором Бронсоном: перевел свой банковский счет на соседнюю улицу в сберегательный банк "Миссури", выписал необходимые сумму, посетил брадобрея, подстриг волосы и усы и направился к "Браунингу, Кингу и компании", где приобрел одежду, приличествующую консервативному молодому бизнесмену. А потом направил стопы на юг, к бульвару Линвуд, где стал разыскивать объявления "сдается". Его требования были простыми: он искал меблированную квартиру с респектабельным адресом и фасадом, кухней и ванной да чтоб можно было дойти до игорного дома на 31-й пешком. Он больше не играл в этом доме, но здесь он рассчитывал встретить одного из членов своей первой семьи. Лазарус отыскал то, что нужно, только не на Линвудском, а на бульваре Армор, и, пожалуй, подальше от игорного дома, чем хотел. Это заставило его снять два гаража, что было делом трудным, поскольку Канзас-Сити еще не привык к тому, что автомобили следует держать под крышей. Но два доллара в месяц позволили ему разместить свой автомобиль в амбаре, поблизости от дома; а за три доллара перед ним открылась дверь сарая за ломбардом, рядом с бильярдной "Отдохни часок".
Лазарус завел для себя такой распорядок: каждый вечер с восьми до десяти он сидел в игорном доме, регулярно посещал церковь на бульваре Линвуд, в которую ходила в прошлом – в настоящем – его семья; по утрам на автобусе ездил по делам в город; Лазарус полагал, что автомобиль в нижней части Канзаса только мешает, к тому же ему нравилось ездить в общественном транспорте. Он начал получать доход от своих вложений, переводил его в золотые двадцатки и хранил в сейфе уже в третьем банке, именовавшемся "Содружество"; Лазарус рассчитывал после ликвидации всех дел обзавестись достаточным количеством золота, чтобы хватило до 11 ноября 1918 года.
В свободное время он возился с ландо, всегда находившемся в отличном состоянии, и катался на нем удовольствия ради. Кроме того, он медленно, тщательно и весьма осторожно нашивал на замшевый жилет от костюма-тройки маленькие кармашки, вмещавшие по одной двадцатидолларовой монете. По окончании сего труда он намеревался разложить по карманам монеты и зашить их. Жилет, бесспорно, окажется слишком теплым, но в пояс такого количества золота не запихнуть. Он знал, что за границей в военное время можно будет использовать лишь деньги, которые звенят, а не шуршат. К тому же набитый деньгами жилет, пожалуй, станет пуленепробиваемым, а Латинская Америка – место опасное. Каждую субботу по утрам он брал уроки разговорного испанского языка у преподавателя Вестпортской высшей школы, жившего неподалеку. Так он развлекался и реализовывал свои планы.

* * *

В тот вечер, заперев ландо в сарай за ломбардом, Лазарус заглянул в примыкавшую к нему пивную, рассчитывая увидеть там своего деда, который заходил туда выпить пивка. Вопрос о том, как легко и непринужденно устроить встречу со своим первым семейством, нередко занимал его в ту зиму. Лазарус хотел, чтобы его приняли в родном доме как друга, однако не смел подняться по парадной лестнице, дернуть ручку колокольчика и объявить себя давно забытым кузеном... или другом какого-нибудь приятеля из Падуки. Не на кого было сослаться, а если бы он стал хитрить и изворачиваться, дед, безусловно, разоблачил бы его.
Лазарус решил действовать в двух направлениях, причем пианиссимо, а именно: посещал церковь, куда ходило его семейство – кроме деда, – и забегаловку, где этот самый дед отдыхал от домашних.
Что касается церкви, Лазарус был уверен, что увидит там кого-нибудь из своих. И предчувствия его подтвердились в первое же воскресенье; впрочем, увиденное расстроило его куда больше, чем преждевременное – на три года до срока – появление здесь.
Он увидел мать и на миг принял ее за одну из своих сестер-близнецов, но тут же сообразил, в чем дело: ведь Морин Джонсон Смит фактически была не только его матерью, но и матерью этих девчонок. Он был потрясен и, чтобы успокоиться, сделал вид, что слушает службу. Он старался не смотреть на мать, а только исподтишка разглядывал своих братьев и сестер.
С тех пор он дважды встречал мать в церкви и уже смотрел на нее спокойно; он даже понимал, каким образом облик этой хорошенькой молодой матроны совмещается с его поблекшим воспоминанием. Однако он вряд ли узнал бы ее, если бы Ляпис Лазулия и Лорелея Ли не были так на нее похожи. Он рассчитывал увидеть пожилую женщину, какой была мать, когда он оставил дом. Но совместное посещение церкви еще не означало, что они знакомы достаточно коротко, несмотря на то что пастор представил Лазаруса прихожанам. И он продолжал ездить в церковь на автомобиле, ожидая дня, когда можно будет подвезти мать с отпрысками домой, через шесть кварталов отсюда на бульвар Бентон; весной часто идут дожди.
Относительно забегаловки же он не был уверен. Да, дедуся ходил сюда – десять или двенадцать лет спустя, – но было неясно, посещал ли он это заведение, когда Вуди Смиту еще не исполнилось пяти.
Лазарус осмотрел "Немецкую пивную", заметил, что ее название в одночасье переменилось на "Швейцарский сад", и вернулся в игорный дом. Все столы были заняты; Лазарус пошел в другой зал, где стояли карточный стол, бильярд и столы для шахмат или шашек. Главная игра началась без него – однако можно было поиграть во что-нибудь другое, делая вид, что ничего не смыслишь в игре.
Дедуся! Его дед в одиночестве сидел за шахматным столиком. Лазарус узнал его сразу и направился к стойке с киями. Поравнявшись с шахматным столиком, он остановился. Айра Джонсон поднял голову – и как будто узнал Лазаруса: хотел что-то сказать, но передумал.
– Простите меня, – начал Лазарус, – я не хотел мешать вам.
– Ничего страшного, – проговорил старик. (Сколько же ему лет? Лазарусу он казался сразу и старше, и моложе, чем ему следовало быть. И еще – меньше ростом. Когда же он родился? За десять лет до Гражданской войны.) – Корплю над шахматной задачей.
– Во сколько ходов?
– Вы играете?
– Немного.
Лазарус помолчал и добавил:
– Дедушка научил. Но давно не приходилось играть.
– Может быть, сыграем?
– Если вам не жаль тратить время на неумелого игрока.
Айра Джонсон взял черную и белую пешки и спрятал руки за спину, а потом выставил вперед кулаки. Лазарусу достались черные.
Дедуся начал расставлять фигуры.
– Моя фамилия Джонсон.
– А я Тед Бронсон, сэр.
Они обменялись рукопожатием. Айра Джонсон двинул королевскую пешку на четвертое поле, Лазарус сделал ответный ход.
Они играли молча. На шестом ходу Лазарус заподозрил, что дед играет одну из партий Стейница; к девятому ходу он в этом уже не сомневался. Воспользоваться ли комбинацией, которую обнаружила Дора? Нет, это нечестно: конечно же, компьютер играет лучше, чем человек. Лазарус сосредоточился, пытаясь по возможности не прибегать к тонким разработкам Доры. И получил мат на двадцать девятом ходу белых, и ему показалось, что партия при этом в точности соответствовала той, которую Вильгельм Стейниц выиграл у какого-то русского. Как там его звали?.. Надо спросить у Доры.
Он махнул маркеру и хотел расплатиться, но дед отодвинул его монету и сказал, что сам заплатит, после чего обратился к маркеру:
– Сынок, принеси нам две сарсапариллы. Вы не против, мистер Бронсон? Можно послать мальчишку к Гансу за пивом.
– Сарсапарилла подойдет, спасибо, – Хотите реванш?
– Надо перевести дух. А вы крепкий игрок, мистер Джонсон.
– Мррмф! А вы говорили, что играть не умеете.
– Дед учил меня, когда я еще был очень мал, но потом много лет играл со мной каждый день.
– Можете не рассказывать, у меня у самого есть внук, с которым я играю. Он еще не ходит в школу, и я жертвую ему коня.
– Быть может, он сыграл бы со мной?
– Мррмф! Если вы пожертвуете ему слона. – Мистер Джонсон заплатил за выпивку и дал мальчишке на чай никель. – А чем вы занимаетесь, мистер Бронсон? Если я вправе поинтересоваться.
– Конечно. У меня собственное дело. Покупаю и продаю. Немного заработаю – немного и потеряю.
– Ах вот как. И когда же вы собираетесь продать мне Бруклинский мост?
– Извините, сэр, его я отгрузил на той неделе. Могу предложить "испанских узников".
Мистер Джонсон кисло улыбнулся.
– Мистер Джонсон, если я признаюсь, что являюсь завсегдатаем игорного дома, вы позволите мне сыграть в шахматы с вашим внуком?
– Может быть, и позволю. Ну что, расставляем? Теперь ваша очередь играть белыми.
С первого хода перехватив инициативу, Лазарус медленно, но осторожно копил силы. Дед играл столь же осмотрительно, не оставляя дыр в своей обороне. Они не уступали друг другу, и Лазарусу пришлось потратить сорок один ход и изрядно попотеть, чтобы превратить преимущество первого хода в мат.
– Будем отыгрываться?
Айра Джонсон покачал головой.
– Более чем на две партии за вечер я не способен. Это мой предел. Благодарю вас, сэр; вы прекрасно играете в шахматы... для неумелого-то игрока. – Он отодвинул назад кресло. – Пора мне возвращаться в стойло.
– Идет дождь.
– Я видел. Постою на обочине – может, подбросит кто до тридцать первой.
– У меня автомобиль. Почту за честь довезти вас до дому.
– Не стоит. Вообще-то я живу в квартале отсюда, а если чуточку промокну – не беда.
(Не в квартале, а в шести, и насквозь вымокнешь, дедуся.) – Мистер Джонсон, я тоже собирался домой. Я могу подбросить вас куда угодно; я люблю ездить. Короче, через три минуты я подъеду к входу и просигналю. Если вы выйдете – хорошо, если нет – значит, вы предпочитаете не ездить с незнакомцами, я не обижусь.
– Не нужно таких церемоний. Где ваш автомобиль? Я пойду с вами.
– Прошу вас, оставайтесь здесь. Зачем нам обоим выходить под дождь? Я выйду сбоку, в переулок, и буду у бордюра раньше, чем вы дойдете до двери. (Лазарус решил проявить упрямство: дедуся чуял мышь лучше любого кота. Теперь он будет гадать, зачем этому Теду Бронсону здесь гараж, если он утверждает, что живет далеко. Плохо. Что же делать, бабуся? Придется насвистеть деду полные уши, иначе не попадешь к нему в дом – это к себе-то домой! И не встретишься с остальными членами своего семейства. А ведь сложная ложь ненадежна – дедуся сам тебя этому учил. Но и правда бесполезна, а молчать тоже незачем. Как собираешься решать эту проблему? Ведь дедуся так же подозрителен, как и ты сам, и едва ли не вдвое проницательнее.) Айра Джонсон поднялся.
– Спасибо вам, мистер Бронсон; я буду ждать вас у двери.
Когда Лазарус завел свой форд-ландо, он уже успел наметить тактические ходы и долгосрочную политику: а) придется немного покататься, чтобы машина стала мокрой; б) не следует вновь пользоваться этим сараем; лучше пусть украдут этот лужеход, чем в твоем прикрытии появится дыра; в) когда будешь отказываться от сарая, проверь, есть ли у "дядюшки"
Даттельбаума старый набор шахматных фигур; г) следи, чтобы твое вранье не было противоречивым; зря ты ляпнул о том, кто научил тебя играть в шахматы; д) говори по возможности правду, пусть она будет звучать не слишком выгодно – но, черт побери, придется отрекомендоваться найденышем, а у них не бывает дедов, – а то придумаешь еще что-нибудь, на чем можно засыпаться.
Лазарус нажал на клаксон, Айра Джонсон быстро подошел к машине и уселся.
– Ну, куда теперь? – спросил Лазарус.
Дед объяснил, как добраться до дома его дочери, и добавил:
– Хорошенькая машинка, драндулетом не назовешь.
– Я неплохо подзаработал... Бруклинский мост – штука дорогая. Поворачиваем на Линвуд или едем прямо?
– Как знаете. Раз уж вы успели отгрузить мост, расскажите мне о своих "испанских узниках". Надежное вложение?
Лазарус сосредоточенно вел машину.
– Мистер Джонсон, я так и не сказал, чем зарабатываю на жизнь. – Это ваше право.
– Я сорвал банк.
– Это ваше дело.
– И после этого позволяю вам платить за себя. Нехорошо.
– Подумаешь! Тридцать центов плюс никель на чай. Минус пять центов, в которые мне обошелся бы автобус. Итого с вас пятнадцать центов. Если вас это смущает, бросьте мелочь в чашку слепого. А я за такие деньги съездил в дождливую ночь на автомобиле с шофером. Дешево за такую поездку, авто – не грошовый автобус.
– Очень хорошо, сэр. Признаюсь, мне понравилась ваша игра, и я рассчитываю снова сразиться с вами.
– Я тоже получил удовольствие. Приятно играть с человеком, который заставляет тебя пораскинуть мозгами.
– Благодарю вас, а теперь позвольте, я все же отвечу на ваш вопрос должным образом. Действительно, в прошлом мне случалось заниматься сомнительными делами. Но теперь я занимаюсь другим: понемногу покупаю, продаю – не Бруклинский мост, конечно; что же касается "испанских узников", я опробовал их на себе. А сейчас подвизаюсь на рынке недвижимости, зерна и тому подобного... Занимаюсь поставками. Но я не собираюсь вам ничего предлагать, я не брокер, не продавец – напротив, я сам действую через брокеров. Да, кстати, я не люблю давать чаевых. Дайте человеку хорошие чаевые, и он потеряет свою работу, а потом будет винить вас. Поэтому я не даю.
– Мистер Бронсон, я не намеревался расспрашивать вас о ваших делах, с моей стороны это было бы назойливо. Я просто по-дружески поинтересовался. – Дружеский разговор есть дружеский разговор, поэтому я решил дать прямой ответ.
– И все-таки я вел себя назойливо. Мне незачем знать ваше прошлое.
– Совершенно верно, мистер Джонсон, у меня нет прошлого, я – темный делец.
– В этом нет ничего плохого, такая же игра, как и шахматы, только сплутовать труднее.
– Ну... кое-что из того, что я делаю, могло бы показаться вам плутовством.
– Вот что, сынок, если ты нуждаешься в отце-исповеднике, могу сказать, где его найти. Я не гожусь для такой роли.
– Прошу прощения.
– Не хочу казаться прямолинейным, но у тебя явно что-то на уме.
– Да ничего особенного. У меня действительно нет прошлого. Никакого.
Я хожу в церковь, чтобы встречаться с людьми... честными и респектабельными, с которыми человеку безродному в другом месте не встретиться.
– Мистер Бронсон, у всякого есть хоть какое-то прошлое.
Лазарус свернул на бульвар Бентон и потом только ответил:
– Только не у меня, сэр. О, конечно, я где-то родился. Спасибо тому человеку, который позволял мне звать себя дедушкой, и его жене... у меня было хорошее детство. Но их давно нет, а я даже не знаю, почему меня зовут Тедом Бронсоном.
– Выходит, ты сирота?
– Скорее всего. К тому же незаконнорожденный. У этого дома? – Лазарус нарочно остановился раньше.
– У следующего, там, где свет в портике горит.

Предыдущая страница 28 Следующая страница


29 Роберт Хайнлайн

Лазарус немного проехал и снова остановился.
– Что ж, приятно было познакомиться с вами, мистер Джонсон.
– Не торопись. А эти люди, Бронсоны, которые позаботились о тебе, где они жили?
– Фамилию Бронсон я принял сам. Просто решил, что она звучит лучше, чем Джонс и Смит. Возможно, я родился в южной части штата. Но даже этого не могу доказать.
– Так ли? Когда-то я был врачом. В каком же графстве?
(Я знаю, дедуся, что ты был врачом, поэтому следует быть осторожным.) – В графстве Грин. Я не могу утверждать, что родился там, просто мне говорили, что меня взяли на воспитание из сиротского дома в Спрингфилде.
– Ну тогда не я помог тебе появиться на свет; мне пришлось практиковать немного севернее. Мррф. Не исключено, что мы можем оказаться родней.
– Да? То есть я хотел сказать, не понимаю, доктор Джонсон.
– Не зови меня доктором, Тед, я отказался от этого титула, когда перестал принимать роды. Твоя внешность сразу поразила меня. Дело в том, что ты как две капли воды похож на моего старшего брата Эдварда, который был инженером в Сент-Луи и Сан-Франциско, но как-то раз отказали воздушные тормоза, и он завершил свою ничтожную жизнь. Мне известно, что у него были дамы сердца в Форте-Скотт, Сент-Луи, Уичито и Мемфисе. С чего бы ему пренебрегать Спрингфилдом? Так что вполне возможно.
Лазарус ухмыльнулся.
– Выходит, я могу звать вас дядюшкой?
– Как хочешь.
– Пожалуй, рановато. Как бы там ни было, все равно доказать ничего нельзя. Но иметь семью – дело хорошее.
– Сынок, незачем все время страдать по этому поводу. Всякий деревенский доктор прекрасно знает, что подобные несчастья случаются с людьми гораздо чаще, чем обычно предполагают. Александр Гамильтон и Леонардо да Винчи – твои друзья по несчастью. Из числа великих людей, отмеченных подобной судьбой, ограничусь лишь ими двумя. Так что будь гордым и плюй всем в глаза. Я вижу, в гостиной еще светится огонек. Как насчет чашечки кофе?
– О, мне бы не хотелось причинять неудобство вам или вашей семье, – Никаких неудобств. Моя дочь всегда оставляет кофейник на плите. А если вдруг она спустится вниз в одной купальной простыне – что едва ли возможно, – то мгновение взлетит наверх и тут же объявится на парадной лестнице, но уже разодетая в пух и прах. Словно пожарная лошадь, услышавшая колокол. Просто не знаю, как это ей удается. Пойдем.

* * *

Айра Джонсон отпер входную дверь и крикнул:
– Морин! У нас гость!
– Иду-иду, папа.
Миссис Смит встретила их в холле. Она была одета так, словно ожидала гостей, и улыбалась. Лазарус еле справился с волнением.
– Морин, хочу представить тебе мистера Теодора Бронсона. Моя дочь, Тед, – миссис Брайан Смит.
Она протянула ему руку.
– Приветствую вас, мистер Бронсон. Сердечно приветствую вас. – Густые богатые тона в голосе миссис Смит напомнили Лазарусу о Тамаре.
Едва Лазарус прикоснулся к ее руке, пальцы его словно кольнуло, он едва сдержался, чтобы не поцеловать эту руку. Пришлось ограничиться самым коротким поклоном.
– Для меня это большая честь, миссис Смит.
– Входите же и садитесь.
– Благодарю вас, но уже поздно. Я всего лишь привез вашего отца домой.
– Неужели вы сразу же покинете нас? Я всего лишь чинила чулки и читала "Домашний дамский журнал". У меня нет никаких особенных дел.
– Морин, я пригласил мистера Бронсона на чашечку кофе. Он привез меня домой из шахматного клуба, избавив от прогулки под дождем.
– Да, папа, хорошо. Возьми у него шляпу и предложи сесть.
Она улыбнулась и вышла.
Лазарус позволил своему деду усадить его в гостиной, а потом, воспользовавшись отсутствием матери, успокоился и огляделся. Комната как будто уменьшилась, но во всем остальном была такой, какой он ее помнил: большое пианино, на котором мать учила его играть: камни с газовыми лампами; полочка с фигурным зеркалом над камином; застекленный секционный книжный шкаф; тяжелые шторы и кружевные занавески; венчальная фотография его родителей, вставленная в рамочку вместе со свидетельством о браке; рядом – репродукция "Сборщиков урожая" Милле и другие картинки, большие и малые; кресло-качалка, еще одна качалка с подножкой, стулья с прямыми спинками, еще кресло, столы, лампы.
Лазарус чувствовал, что он дома, даже обои казались знакомыми. С некоторым смятением он осознал, что его усадили в кресло отца. Проем, занавешенный портьерой из бусин, вел в жилую комнату, где было темно. Лазарус попытался вспомнить, какая она, и решил, что там тоже все знакомо. В гостиной было опрятно и чисто. Насколько он помнил, она всегда была такой, несмотря на то что в доме обитало большое семейство. Дети жили в комнате рядом. Находиться в гостиной могли только старшие или гости. Сколько же сейчас здесь детей? Значит, так: Нэнси, потом Кэролл, Брайан-младший, Джордж, Мэри... он сам... сейчас начало 1917 года – значит, Дикки около трех, а Этель еще в пеленках. А что это там, за креслом матери? Неужели... конечно, это мой слоник! Вуди, чертенок, ты же знаешь, что играть здесь нельзя, а когда ложишься спать, все игрушки нужно сложить в ящик. Здесь за порядком следили строго. Небольшая игрушка (дюймов шесть высотой) была набита ватой и искусно раскрашена; Лазарус пожалел, что это сокровище – его собственное! – доверили малышу, а потом рассмеялся. Он, пожалуй, охотно стащил бы эту игрушку.
– Простите, вы что-то сказали, мистер Джонсон?
– Я сказал, что временно замещаю отца; мой зять находится в Платтсбурге...
Лазарус вновь не расслышал конца фразы – шурша сатиновыми нижними юбками, в комнату с подносом вошла миссис Смит. Лазарус встал и протянул руки, чтобы взять его, она улыбнулась – и позволила ему это сделать.
Боже, это был тот самый хэвилендский фарфор, к которому ему позволили прикоснуться только тогда, когда он впервые надел длинные брюки. И "гостевой" кофейный сервиз: увесистый серебряный кофейник, кувшинчик для сливок, сахарница, щипцы и ложки – сувенир с Колумбийской выставки. Полосатые салфетки, наподобие чайных, тонкие ломти пирога, серебряное блюдо с мятными пряниками... Как ты успела все это собрать за три минуты? Потомки, безусловно, могут гордиться тобой. Но не будь дураком, Лазарус, – все это ради отца, она принимает его гостя – а ты для нее просто незнакомец.
– Дети спят? – поинтересовался мистер Джонсон.
– Все, кроме Нэнси, – накрывая на стол, ответила миссис Смит. – Она с молодым человеком пошла в "Изиду" и скоро вернется.
– Сеанс закончился полчаса назад.
– Что за беда, если они где-нибудь и постоят? Мороженое продают на освещенном углу, возле остановки автобуса.
– После наступления темноты молодая девушка не должна выходить из дома без родственников. – Отец, на дворе 1917-й, а не 1870-й. А он хороший мальчик... Вряд ли они пропустили хотя бы одну картину с Пирл Уайт. Фильм очень интересный: Нэнси все мне рассказывает. Сегодня дают фильм с Уильямом С.Хартом, я бы и сама охотно посмотрела.
– Ну что ж, пистолет пока при мне.
– Папа!..
Внимание Лазаруса было приковано к пирогу: он никак не мог вспомнить, как правильно есть его вилкой.
– Все пытается раздразнить меня, – буркнул дедуся. – Но не получается.
– Вряд ли мистеру Бронсону интересны наши семейные проблемы, – спокойно проговорила миссис Смит, – даже если бы таковые нашлись. Но их не существует. Вам подогреть кофе, мистер Бронсон?
– Благодарю вас, мэм.
– Конечно, Теду неинтересно, но Нэнси пора уже все рассказать. Морин, погляди-ка повнимательней на нашего гостя. Ты его никогда не видала?
Мать внимательно посмотрела на Лазаруса, потом поставила чашку и проговорила:
– Мистер Бронсон, когда вы вошли, я испытала какое-то странное чувство. Кажется, мы уже встречались... в церкви, не так ли?
Лазарус признал, что так оно и было. Брови дедуси взметнулись.
– Что? Значит, надо переговорить со священником, но даже если вы встречались там...
– Мы не встречались в церкви, отец. С этим зверинцем я едва успеваю поговорить с преподобным и миссис Дрейпер. Но я не сомневаюсь, что видела там мистера Бронсона в прошлое воскресенье. Новое лицо среди знакомых всегда выделяется.
– Дочь, может быть, это и так, но я спрашивал не об этом. На кого Тед похож? Хорошо, не мучайся. Посмотри – разве он не напоминает твоего дядю Неда?
Мать снова поглядела на Лазаруса.
– Да, сходство заметно. Но больше всего он похож на тебя, отец.
– Нет, наш Тед родился в Спрингфилде, а я грешил к северу от этого города.
– Отец!
– Не беспокойся, дочь, никаких фамильных призраков мы не разбудим.
Тед, я могу рассказать о вас?
– Безусловно, мистер Джонсон. Как вы сказали, тут нечего стыдиться, и я не стыжусь.
– Морин, Тед – сирота... найденыш. И если бы сейчас Нед не грел свои пальцы в пекле, я бы задал ему несколько наводящих вопросов. Время и место соответствуют, так что Тед, безусловно, наш родственник.
– Отец, я полагаю, что ты смущаешь нашего гостя.
– Неправда. Незачем жеманиться, молодая леди. Ты взрослая женщина, у тебя дети, и при тебе можно говорить откровенно.
– Миссис Смит, я не смущен. Кем бы ни были мои родители, я горжусь ими. Они дали мне крепкое сильное тело и мозг, который вполне справляется со своим делом...
– Хорошо сказано, молодой человек.
– ...впрочем я бы с радостью назвал вашего отца дядей, а вас кузиной, но, увы, это не так. Оба моих родителя как будто умерли во время эпидемии тифа; даты совпадают.
Мистер Джонсон нахмурился.
– Тед, сколько тебе лет?
Лазарус подумал и решил назвать возраст своей матери.
– Тридцать пять.
– И мне столько же.
– В самом деле, миссис Смит? Если бы вы только что не сказали, что ваша дочь уже ходит смотреть на движущиеся картинки с молодым человеком, я бы подумал, что вам около восемнадцати.
– Ах, да ну вас! У меня восемь детей.
– Невозможно!
– Морин старше, чем кажется, – согласился ее отец. – И не переменилась с тех пор, как была невестой. Наследственное, должно быть, – у ее матери до сих пор ни сединки.
(А где бабуля? Ах да, нельзя спрашивать.) – Но ты тоже не выглядишь на тридцать пять, я бы сказал, что тебе до тридцати еще далеко.
– Я не знаю своего возраста в точности. Но моложе быть не могу. Разве что чуть постарше. (Чуть, только чуть-чуть, дедуся.) Знаю лишь, что меня оставили в приюте 4 июля 1882 года.
– Но это же мой день рождения!
(Да, мама, я знаю.) – Неужели, миссис Смит? Я не намеревался претендовать на ваш день рождения. Впрочем, мой день можно передвинуть... скажем, к началу июля. Кто знает, когда это было.
– Ах, не надо! Папа, ты обязательно должен пригласить мистера Бронсона к нам на обед в честь нашего общего дня рождения.
– И ты думаешь, Брайану это понравится?
– Конечно же! Я все напишу ему. В любом случае он будет дома задолго до этого. Ты же знаешь, как Брайан всегда говорит: чем больше народу, тем веселее! Мы будем ждать вас, мистер Бронсон.
– Миссис Смит, весьма благодарен за предложение, однако 1 июля я намереваюсь отправиться в длительную деловую поездку.
– Значит, отец спугнул вас. Или же вас смутила перспектива обедать в обществе восьмерых шумных детей? Ничего, мой муж сам пригласит вас, и тогда посмотрим, что вы скажете.
– А пока, Морин, не осаждай его, он и так польщен. Позвольте мне кое-что сказать. Встаньте-ка рядом. Подойди к ней, Тед, она тебя не укусит.
– Миссис Смит?
Она пожала плечами и улыбнулась, па щеках выступили ямочки. Потом она оперлась на протянутую руку и встала с кресла-качалки.
– У отца вечные причуды.
Лазарус стоял возле пес лицом к деду и пытался не обращать внимания на запах ее тела: сквозь едва заметное благоухание туалетной воды пробивался легкий, теплый, восхитительный аромат сладкого и здорового женского тела. Лазарус боялся даже думать об этом и изо всех сил старался ничем не проявить своих чувств. Но запах поразил, как тяжелый удар.
– Мррф. А теперь подойдите-ка к каминной доске и загляните в зеркало.
Тед, ни в восемьдесят втором, ни в восемьдесят третьем эпидемий тифа не было.
– В самом деле, сэр? Конечно же, я не могу помнить.
(Не надо было мне встревать с этой подробностью! Извини, дедуся, но поверишь ли ты истине? Возможно, и поверишь... единственный из всех, кого мне приводилось знать. Но не буду рисковать, забудем об этом!) – Не было ничего подобного. Умирали, конечно, тупые дураки, которые ленились поставить уборную подальше от колодца. Но твои родители, безусловно, такими не были. Не знаю, кто была твоя мать, но твой отец, по-моему, погиб, держа руку на рукоятке, пытаясь обрести контроль над самолетом. Как думаешь, Морин?
Миссис Смит поглядела на свое отражение, сравнивая его с обликом гостя, и неторопливо проговорила:
– Отец, мы с мистером Бронсоном действительно так похожи, что вполне могли бы сойти за брата с сестрой.
– Двоюродных. Увы, Неда нет в живых, доказать это невозможно. Полагаю...
Мистера Джонсона перебил вопль, донесшийся с лестничной площадки:
– Мама! Дедуся! Я хочу, чтобы меня застегнули!
– Вуди, разбойник, подымайся наверх! – велел Айра Джонсон.
Но ребенок стал спускаться, и перед Лазарусом появился невысокий веснушчатый мальчик, с шевелюрой имбирного цвета, одетый в пижаму... клапан позади был расстегнут. Он подозрительно поглядел на Лазаруса. У того словно морозец пробежал по коже, он попытался отвести взгляд от ребенка.
– Кто это?
– Простите меня, мистер Бронсон, – торопливо произнесла миссис Смит.
– Подойди сюда, Вудро.
– Не волнуйся, Морин, – сказал Джонсон. – Я отнесу его наверх и хорошенько промассирую попу, а потом застегну.
– Прихвати с собой еще шестерых! – промолвил ребеночек.
– Хватит и меня одного с бейсбольной дубиной.
Миссис Смит спокойно и быстро навела порядок в костюме ребенка, а потом торопливо выставила его из комнаты и подтолкнула к лестнице. Потом вернулась и села.
– Морин, – сказал ее отец, – это был просто предлог. Вуди умеет застегиваться сам. Но он уже вырос из детской одежды. Заведи ему ночную рубашку.
– Отец, давай поговорим об этом в другой раз.
Мистер Джонсон пожал плечами.
– Меня вновь обыграли. Тед, это и есть тот самый шахматист. Отличный парень. Назвали его в честь президента Уилсона, и уж он-то "не слишком горд, чтобы воевать". Просто маленький чертенок.
– Отец!..
– Хорошо-хорошо, но тем не менее это так. Именно эта черта мне и правится в Вуди. Он далеко пойдет.
– Прошу простить нас, мистер Бронсон, – сказала миссис Смит. – Мы с отцом иногда расходимся во взглядах на воспитание мальчика. Но нам не нужно знать о наших разногласиях.
– Морин, я не позволю тебе сделать из Вуди маленького лорда Фаунтлероя.
– Уж этого можно не опасаться, отец; он весь в тебя. Мой отец участвовал в войне девяносто восьмого года, мистер Бронсон...
– И в Боксерском восстании.
– ...и не может забыть этого.
– Конечно. Когда моего зятя нет дома, я держу под подушкой свой старый армейский револьвер тридцать восьмого калибра.
– Я тоже не хочу, чтобы он забыл об этом: я горжусь своим отцом, мистер Бронсон, и надеюсь, что все мои сыновья вырастут, унаследовав его неукротимый дух. Но вместе с тем мне хочется научить их вежливо разговаривать.
– Морин, пусть лучше Вуди усядется мне на шею, чем вырастет застенчивым. Он и так научится разговаривать вежливо, об этом позаботятся старшие мальчишки. Если наставление в хороших манерах подкрепить синяком под глазом, материал запоминается куда лучше. Сам знаю... по собственному опыту.
Разговор прервал звонок колокольчика.
– Наверное, Нэнси. – И мистер Джонсон поднялся, чтобы отворить дверь. Лазарус слышал, как Нэнси с кем-то распрощалась, потом встал, чтобы поздороваться, – и не удивился потому, что уже видел свою старшую сестру в церкви и знал, что она похожа на юную Лаз или Лор. Она вежливо поговорила с ним и убежала вверх по лестнице, как только ей разрешили.
– Садитесь, мистер Бронсон.
– Благодарю вас, миссис Смит, но вы сказали, что дожидаетесь возвращения дочери, чтобы лечь спать. Она пришла – и позвольте мне откланяться.
– Не торопитесь. Мы с отцом полуночники.
– Весьма благодарен вам. Мне очень понравились кофе, пирог, а особенно ваше общество, но мне пора. Вы были весьма добры ко мне.
– Что ж, если вам пора, сэр... Увидим ли мы вас в церкви в воскресенье?
– Я надеюсь быть там, мэм.

* * *

Лазарус ехал домой ошеломленный; тело его бодрствовало, однако дух парил неизвестно где. Он добрался до своей квартиры, заперся, проверил, закрыты ли окна и шторы, разделся догола, подошел к зеркалу в ванной и мрачно глянул на свое отражение.
– Глупая ты задница, – проговорил он с выражением. – Суетливый сукин сын, неужели ты ничего не можешь сделать как надо?
Так, видно, оно и было, он не сумел даже по-настоящему познакомиться со своей матерью. Дедуся проблемы не представлял; старый козел ничем не удивил его – разве тем, что оказался ниже и меньше, чем помнилось Лазарусу. Но был он ворчлив, подозрителен, циничен, подчеркнуто вежлив, задирист... словом, очарователен... таким его и помнил Лазарус.
После того как Лазарус, так сказать, "отдался на милосердие судей", случилось несколько неожиданных моментов. Но гамбит этот дал куда лучшие результаты, чем Лазарус мог надеяться, – благодаря несомненному фамильному сходству. Лазарус не только никогда не встречался со старшим братом дедуси (тот умер еще до рождения Вудро Смита), он даже не помнил, что на свете существовал Эдвард Джонсон.
А значился ли дядя Нед в списках членов Семейств? Надо спросить Джастина; впрочем, неважно, можно не беспокоиться. Мать попала в точку: Лазарус оказался похож на деда. А его мать – на своего отца, как заметил дедуся, – и чем все окончилось? Осуждением дядюшки Неда и его легкомыслия. Мать не пожелала слушать о нем, даже убедившись, что гость этим не смущен. Смущен? Сходство превратило его из незнакомца в кузена. Лазарус рад был бы поцеловать дядю Неда и поблагодарить его за вздорное легкомыслие. Дедуся поверил в свою же теорию – еще бы, ведь она была его собственной, – а дочь охотно смирилась с этой гипотезой. Лазарус, тебе предоставили возможность стать членом семьи – а ты оказался таким идиотом.
Он сунул руку в воду в ванне – холодная; тогда он выключил кран и вытащил пробку. Снимая это логово, Лазарус соблазнился тем, что горячую воду обещали давать в любое время дня. Но, отправляясь спать, хозяин отключал нагреватель, и глуп был тот, кто рассчитывал понежиться в теплой воде после девяти. Впрочем, быть может, холодная вода быстрее приведет его в себя; однако он намеревался долго лежать в горячей ванне, хотел опомниться и подумать.
Его угораздило влюбиться в свою мать.
Лазарус, смотри этому факту в лицо. Невозможно, нелепо, но тем не менее... После двух тысяч лет, когда одно дурацкое приключение сменяло другое, ты вляпался в самую отвратительную из всех возможных ситуаций. Ах да, конечно, сыну положено любить свою мать. В качестве Вуди Смита. Лазарус в этом не сомневался. Он всегда целовал мать на ночь, обнимал при встречах (если не торопился), помнил о днях рождения (почти всегда), благодарил ее за печенье или за пирог, который она ему оставляла, когда бы он ни приходил (кроме тех случаев, когда он забывал это сделать), и даже иногда говорил ей, что любит ее.
Она была хорошей матерью: никогда не кричала на него... как и на остальных, в случае необходимости немедленно прибегала к розге, и на этом все проблемы кончались; никаких там "подожди, вот вернется домой отец". Лазарус даже помнил прикосновение прута из персикового дерева к ягодицам; оно научило его левитировать в очень юном возрасте и куда лучше, чем это делал Торстон Великий.
Он вспомнил также, что, взрослея, понял, что гордится ею, всегда опрятной, стройной и неизменно любезной с его друзьями – не то что матери других мальчиков. О, конечно, мальчики любят своих матерей. А Вуди судьба подарила одну из лучших.
Но в отношении Морин Джонсон Смит Лазарус испытывал совершенно другие чувства. Перед ним была очаровательная молодая женщина и притом почти его ровесница. Этот ночной визит был пропитан утонченной мукой: за все прожитые жизни ему еще не случалось испытывать столь неодолимое притяжение, истинное сексуальное наваждение: иными словами, подобной женщины он не встречал нигде и никогда. Во время короткого визита Лазарус был вынужден самым тщательным образом скрывать свою страсть: не проявлять излишней галантности, не вести себя подчеркнуто вежливо, не выдавать себя ничем, что могло пробудить во всегда бодрствующей душе дедуси привычную подозрительность. Нельзя было давать дедусе повод догадаться о той буре, которая бушевала в груди его.
Лазарус уставился на доказательство своей страсти, восставшее во всей красе, и хлопнул по нему.
– И чего тебе понадобилось? Тут тебе ничего не обломится. Мы же в Библейском поясе.
И в самом деле! Дедуся Библии не доверял и по стандартам Библейского пояса не жил, однако Лазарус не сомневался – приведись ему нарушить этот кодекс, дедуся без жалости застрелит его, защищая честь своего зятя. Впрочем, возможно, старик сперва разок выстрелит в воздух, давая ему возможность сбежать. Но Лазарус не намеревался рисковать жизнью. Что если ради зятя дедуся пожелает проявить меткость? Уж Лазарус-то знал, как метко стрелял старик.
Надо забыть, забыть обо всем. Незачем давать дедусе и отцу повод для пальбы; ему не хотелось даже сердить их. И ты тоже забудь обо всем, сгинь, змей безглазый! Лазарус вспомнил, что отец скоро приедет домой, и попытался представить его себе, однако образ расплывался в памяти. Лазарус всегда был ближе к дедусе Джонсону, чем к отцу, и не только потому, что отец часто уезжал по делам, – просто дедуся чаще бывал дома днем и охотно проводил время с Вуди.
А другие его дед и бабка? Они жили где-то в Огайо... может быть, в Цинциннати? Неважно, он едва помнил их, так что вряд ли стоило пытаться встретиться. Он завершил все, что намеревался сделать в Канзас-Сити, и если у него есть доля разума, отпущенного богом деревянной дверной ручке, – пора отправляться. Никаких походов в церковь! Какое там воскресенье! Держись подальше от игорного дома, в понедельник надо продать оставшееся имущество – и в путь! Сесть в форд – нет, продать его – и поездом уехать в Сан-Франциско, а там сесть на первый же корабль, отправляющийся на юг. Дедусе и Морин можно послать из Денвера или Сан-Франциско вежливые извинения, сославшись на то, что дела срочно потребовали его отъезда, и так далее.
Скорей вон из города! Ведь Лазарус понял, что притяжение это не было односторонним: дедуся-то, похоже, ни о чем не догадался, а вот Морин все заметила и не возмутилась. Напротив, была обрадована и польщена. Они немедленно настроились на одну частоту, без слов, без взгляда или жеста; одно прикосновение – и ее передатчик ответил ему. Потом, как только представилась возможность, она ответила по-другому: пригласив на обед. Дедуся тут же вмешался, и она немедленно забрала приглашение обратно – но в той манере, которую допускал здешний моральный кодекс. А потом, когда он уже уходил, снова предложила встретиться, но в более приемлемой форме: они имели право увидеться в церкви. Ну хорошо, что плохого в том, что молодая матрона в 1917 году обрадована и польщена, обнаружив, что мужчина хочет разделить с ней постель? Если ногти его чисты, а дыхание сладко, если он вежлив и почтителен – почему бы нет? Женщина, родившая восемь детей, это вам не нервная девица; она привыкла спать с мужчиной, ощущать его объятия, чувствовать его в своем теле... Лазарус немедленно поставил бы на кон все свое состояние до последнего цента: это занятие Морин нравилось.
Во всех предшествующих жизнях у Лазаруса ни разу не возникло причины усомниться в том, что Морин Смит верна мужу в соответствии с самыми ветхозаветными нравами Библейского пояса. У него и сейчас не было оснований думать, что она флиртовала с ним. В ее поведении ничего не говорило об этом; вряд ли подобное было возможно. И тем не менее он был твердо уверен, что ее тоже тянуло к нему, как и его к ней; что она точно знала, чем все может кончиться. Он подозревал, что она вполне отдавала себе отчет в том, что их может остановить только свидетель.
Но когда рядом отец и восемь детей, а в памяти все моральные представления того времени, четко определяющие "пристойное" и "непристойное"... Вряд ли пояс Ллиты мог действовать более эффективно. Так, давай-ка вытащим все на середину комнаты, и пусть кошка хорошенько обнюхает. Грех? Сие понятие, как и понятие "любовь", сложно определить. Оно отдает двумя горькими, но весьма различными ароматами. Первое: нарушение племенного табу. Страсть, которой он воспылал, безусловно, была греховной – и племя, в котором он был рожден, считало ее инцестом в первой степени.
Но для Морин это не инцест.
А для него самого? В конце концов он решил, что инцест является религиозной концепцией, а не научной; последние двадцать лет вымыли из памяти последние следы, оставленные этим племенным табу. То, что еще оставалось, можно было уподобить привкусу чеснока в хорошем салате. Морин делалась только еще более соблазнительно запретной (если такое возможно!), но его это не пугало. Он не мог видеть в Морин свою мать, это не отвечало его воспоминаниям о ней ни в молодые, ни в зрелые годы. Второе понятие греха определить было легче – оно не было затемнено туманными концепциями и религиозными табу – поступки, противоречащие интересам других людей, греховны.
Предположим, он останется здесь и каким-нибудь образом сумеет залучить в постель Морин при полном ее согласии. Будет ли она сожалеть об этом потом? Ведь это же адюльтер. Здесь к такому явлению относились серьезно.
Но Морин была говардианкой, одной из самых первых, – а основой брака между говардианцами всегда был денежный контракт, который оба партнера заключали с открытыми глазами. Фонд выплачивал деньги за каждого ребенка, родившегося от такого союза. Так что Морин выполняла свои условия: она родила уже восьмерых, получила за них и должна была оставаться в продуктивном состоянии еще лет пятнадцать. Что если для нее адюльтер – всего лишь нарушение "контракта", а не "грех"? Он не знал. Но, мальчоночка, речь не об этом; дело в том, что тебя может остановить только одно – а на сей раз не проконсультируешься ни у Иштар, ни у другого генетика. Впрочем, учитывая препятствия, которые придется преодолеть, шансы на плохой исход весьма невелики. Но риск тем не менее есть, а Лазарус никогда не шел на него: незачем плодить дефективных детей.
Эй, минуточку! Такой исход невозможен, ведь ничего подобного не случилось. Он знал всех своих сестер и братьев: и уже живущих, и еще не рожденных тогда – дефективных среди них не было. Ни одного. Значит, нет никакой опасности.
Итак – несмотря на то что ты только предположил, что парадоксов не существует, – на самом деле это закон природы. И ты давно подозревал, что любая теория основана на парадоксе, но помалкивал, чтобы не испугать Лаз, Лор и других членов твоей "настоящей" семьи. Если подумать, выходит, что свободная воля и предопределение представляют собой два аспекта одной и той же математической истины и что разница между ними лишь лингвистическая, а не семантическая. Следовательно, твоя собственная свободная воля не может изменить ход событий в данном "здесь и сейчас", потому что твои свободные воля и действия "здесь и сейчас" уже стали причиной того, что сложилось в более позднем "здесь и сейчас".
Получается тот же привычный солипсизм, который ты исповедовал с тех пор, как помнил себя. Паутина, кругом паутина!
Лазарус, ты даже не знаешь, какие беды можешь на себя навлечь.
Поэтому прекрати! Немедленно убирайся из города и никогда не возвращайся в Канзас-Сити. Иначе, быть может, тебе и удастся спустить с Морин трусы, а потом она будет тяжело дышать и помогать тебе. А там пусть будет так, как решит аллах. Но исход может оказаться трагичным и для нее, и для других, в том числе и для тебя, глупый жеребец. Одни только яйца – и ни капли мозга! Дождешься, отстрелят тебе задницу напрочь, как предсказывали близнецы.
Но если ты больше не будешь встречаться со своей семьей, нет смысла дожидаться в Южной Америке окончания войны. Ты уже досыта нагляделся на этот обреченной поры мир – так попроси же девиц немедленно забрать тебя домой.
Неужели у нее действительно такая маленькая грудь? Или она зашнуровала ее?
Ерунда, неважно, как она сложена. С ней, как с Тамарой, – любые подробности не имеют значения.
"Дорогие Лаз и Лор!
Дорогие мои, я изменил планы. Я повидал мою первую семью, и мне больше нечего делать в этой эре. Нет ничего такого, ради чего стоило бы отсиживаться два года в стоячей воде и ждать, пока война дойдет до своего кровавого и бесполезного конца. Поэтому я прошу вас подобрать меня сейчас возле кратера. Забудьте о Египте – туда я не смогу попасть.
Под "сейчас" я подразумеваю 3 марта 1917 года по григорианскому календарю. Повторяю: третий день марта одна тысяча девятьсот семнадцатого года, григорианский календарь, у кратера метеоритного происхождения в Аризоне. Я столько расскажу вам при встрече. Тем временем...
С вечной любовью, Лазарус."
Или это ее голос? Или запах кожи? Или что-то еще?

DA CAPO: IV

ДОМА

"27 марта 1917 г. григ. Дорогое мое семейство!
Повторяю основное сообщение: я попал сюда на три года раньше срока 2 августа 1916 года, – но по-прежнему хочу, чтобы меня подобрали ровно через десять лет после высадки, а именно 2 августа 1926 года. Повторяю: двадцать шестого. Основное и альтернативное места рандеву сохраняются соответствующими базовым данным. Пожалуйста, убедите Дору в том, что причиной всего этого явилась скверная исходная информация, мною предоставленная, и она тут ни при чем.
Я провожу время самым удивительным образом. Привел в порядок дела, после чего вступил в контакт с моим прежним семейством, встретившись со своим дедом (это Айра Джонсон, Айра); познакомился с ним, а потом, используя наглую ложь и явное фамильное сходство, втерся в доверие. Дедуся убежден, что я – незарегистрированный в архивах сын его покойного брата. Не я подал ему такую мысль; это его собственное изобретение. К счастью, все сложилось вполне удачно, и теперь я играю роль кузена в своем давнишнем доме; я не живу там, но меня всегда рады видеть, чему и я весьма рад. Позвольте мне рассказать, как обстоят дела в семье, поскольку все вы происходите от этих троих: дедуси, мамы и Вуди.
О дедусе я уже достаточно порассказал, поищите среди того мусора, который кроит Джастин. Джастин, не меняй ничего, только учти, что дедуся оказался не двух метров ростом и не высечен из гранита; он почти такой же, как я сам. Стараюсь проводить с ним каждую минуту, которую он мне уделяет, а именно – играю с ним в шахматы несколько раз в неделю.
Теперь мама. Возьмите Лаз или Лор, добавьте пять кило в подходящих местах, пятнадцать земных лет и куда большее чувство собственного достоинства (нечего-нечего, придержите свои подбородки!). Еще волосы до плеч, всегда завитые на концах. В остальном я не знаю, на кого похожа мама, поскольку видел только ее голову и руки (это объясняется любопытным здешним обычаем всегда и повсюду носить одежду, полностью закрывающую тело). Если говорить о теле, то у мамы тонкие лодыжки (однажды я сумел это заметить). Но я не смею слишком приглядываться, иначе дедуся выгонит меня из дому.
Папа. Сейчас он отсутствует. Я забыл, каков он собой, как забыл все лица, кроме дедусиного (он-то пользуется примерно той же самой физиономией, что и я!), но я видел фотографии папы: он чуточку напоминает президента Тедди Рузвельта (Афина, учти – Теодор, а не Франклин, на тот случай, если у тебя есть снимки обоих).
Нэнси. Это Лаз или Лор, какими они были за три стандартных года до моего отлета. Веснушек, правда, поменьше, но очень достойная девушка, за исключением тех случаев, когда ей отказывает самообладание. Проявляет значительный интерес к молодым самцам, и я полагаю, что дедуся уже торопит маму, чтобы она рассказала Нэнси о говардианцах, – внучка должна выйти замуж за члена одного из Семейств. Кэролл. Это опять Лаз или Лор, но на два года моложе, чем Нэнси. Она интересуется мальчиками не менее Нэнси, но без успеха: мама держит ее на коротком поводке. Частенько подрагивает подбородком. Думаю, на маму это зрелище впечатления не производит.
Брайан-младший. Темные волосы, похож на папу. Молодой капиталист: разносит газеты, совмещая это занятие с работой фонарщика – зажигает уличные газовые лампы. Имеет контракт на распространение объявлений местного кинотеатра, чем заставляет заниматься младшего брата и четырех других мальчишек, расплачивается с ними билетами в театр, немного оставляет себе, а остаток продаст с убытком в школе (четыре цента вместо пяти). Держит на углу бар с содовой (сладкий пузырящийся напиток), однако планирует передать его младшему брату в ближайшее же лето; у него уже появилось другое предприятие. (Насколько я помню, Брайан разбогател, будучи еще достаточно молодым.) Позвольте мне уточнить кое-какие подробности, относящиеся к нашей семье. Она процветает – по местным понятиям, – но это проявляется лишь в том, что живет она в большом доме да имеет хороших соседей. Однако папа – удачливый бизнесмен, помимо этого говардианцы получают приличные пособия на детей, а их у мамы уже восемь. Для всех вас понятие "говардианцы" в первую очередь означает генетическую наследственность и традицию, но в этом "здесь и сейчас" оно подразумевает деньги, которые выплачиваются на содержание детей. Это своего рода племенное животноводство, и мы, люди, выполняем роль племенного скота.
Полагаю, что папа удачно вкладывает деньги, которые мама получает за рождение детей-говардианцев, и, насколько я помню, не тратит их. Не знаю, как было с остальными, но я получил некую сумму, когда женился впервые. Эти неожиданные деньги не имели ничего общего с платежами, которые первая жена моя заслужила впоследствии своим чадородием. Я женился во время экономического кризиса, и тогда это было существенное подспорье.
Но возвращаюсь к детям. Мальчики работают; им приходится работать, иначе у них, кроме еды и одежды, ничего не будет. Девочкам выдаются небольшие суммы, однако они обязаны работать по дому и помогать маме в воспитании младших. Так происходит потому, что в этом обществе девочкам очень сложно заработать деньги, но мальчику оно предоставляет бесконечное множество возможностей (порядок этот изменится еще до конца столетия, но в 1917 году все так и было). Дети Смитов работают дома (мама арендует прачечную на один день в неделю, и это все), однако мальчик (или девочка), который подыскивает себе заработок вне дома, в известной степени освобождается от домашней работы. Ему не приходится отрабатывать то время, которое он проводит вне дома; он сохраняет свой заработок и может потратить его или копить. Последнее поощряется тем, что папа добавляет некоторые суммы к подобным накоплениям.
И если вы скажете, что папа и мама намеренно растят своих детей хапугами, то окажетесь правы.
Джордж. Ему десять земных лет, он младший партнер Брайана-младшего.
Тень его и вечный прихвостень. Это окончится через несколько лет, когда Джордж хорошенько даст Брайану по зубам.
Мэри. Восемь лет, настоящий мальчишка с веснушками. Мама с большим трудом пытается сделать из нее леди. Все же мягкая настойчивость мамы и врожденные данные победят: Мэри вырастет украшением Семьи, и за ней будут увиваться парни. Я ненавидел их, поскольку одно время был ее любимцем. Из всех моих сестер и братьев лишь Мэри была по-настоящему близка мне. Можно быть одиноким в большой семье, я и рос таким, компанию мне составляли лишь дедуся – всегда – и Мэри – короткое время.
Вудро Уилсон Смит. Ему не хватает до пяти лет нескольких месяцев. Это самое пакостное дитя, которому когда-либо позволяли расти. Вынужден признать, что сей пакостник и негодник представляет собой то самое семя, из которого вырос прекраснейший цветок в истории человечества, а именно сам старичина-молодчина. Пока ему удалось плюнуть в мою шляпу, когда она предусмотрительно располагалась на вешалке вне пределов его досягаемости; я неоднократно слышал от него всякие дерзости, из которых "опять этот дурень в дерби приперся" – самая мягкая. Он пнул меня в живот, когда я попытался с ним поиграть (моя ошибка – я не хотел прикасаться к нему, но решил заставить себя избавиться от этой рациональной застенчивости), и обвинил меня в жульничестве за шахматной доской, хотя сплутовал сам: показал мне что-то в окне, а тем временем передвинул моего ферзя на одну клетку. Я засек его... и так далее.
Но я продолжаю играть с ним в шахматы, потому что собираюсь завязать отношения со всеми членами моей первой семьи на то короткое время, которое смогу провести среди них; кроме того, Вуди все равно будет играть в шахматы при любой возможности, а мы с дедусей – единственные шахматисты, способные играть с этим ядовитым созданием (дедуся при необходимости даст ему подзатыльник; я же не удостоен подобной привилегии). Однако если бы я не опасался последствий, то попробовал бы придушить его. Интересно, а что случилось бы потом? Неужели половина человеческой истории вовсе исчезла бы, а остаток ее стал бы неузнаваемым? Нет, парадоксы бессмысленны; уже тот факт, что я нахожусь здесь, свидетельствует о том, что в этом "здесь и сейчас" мне удалось сдержать свой праведный гнев на маленького негодяя. Ричард. Ему три года, он столь же привязчив, насколько Вуди труден, любит сидеть на моем колене и слушать истории. Самая любимая его сказка – о двух рыжеволосых близнецах по имени Лаз и Лор, летающих по небу в волшебном корабле. Общаюсь с ним с легкой печалью: Дикки погибнет весьма молодым при воздушном налете на местечко, называющееся Иводзима.
Этель. Небесная улыбка с одного конца и мокрые пеленки с другого, в разговоры не вступает.
Такова моя (наша) семья в 1917 году. Я рассчитываю пробыть в Канзас-Сити до возвращения папы – а это уже скоро, – потом собираюсь уехать отсюда; все же здесь сложновато, хоть и приятно. Надо бы заглянуть к ним, когда война окончится... но, наверное, этого я делать не стану. Слишком многих придется приветствовать.

Предыдущая страница 29 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 30

Чтобы все прояснить, следует рассказать о кое-каких здешних обычаях.
Пока папа не вернется домой, официально я могу быть принят в доме лишь как приятель дедуси по шахматам, и только; хотя он сам – а быть может, и мама – полагают, что я сын дядюшки Неда. Почему? Потому что я "молодой холостяк", а по местным правилам замужняя женщина не может дружить с молодым холостяком, в особенности тогда, когда муж ее отсутствует в доме. Табу настолько строгое, что я не смею даже пытаться его нарушить... в отношении мамы. Она тоже не поощряет меня. Дедуся этого также не позволит. Поэтому я бываю в собственном доме только для того, чтобы повидаться с дедусей. Если я звоню по телефону, то спрашиваю, дома ли он, и так далее.
О, конечно, в дождь я имею право предложить членам семейства Смит довезти их домой из церкви. Мне разрешено общаться с детьми, только не портить их – что, по мнению мамы, определяется тратой на каждого из них более пяти центов. В прошлую субботу мне позволили вывезти в автомобиле шестерых детей на пикник. Я обучаю Брайана водить авто. Мой интерес к детям считается вполне понятным; мама и дедуся полагают, что таким образом я компенсирую прежнее одиночество и сиротство.
Единственное, чего я себе никогда не смогу позволить, так это остаться наедине с мамой. Я не могу войти в свой дом без дедуси; иначе соседи заметят. Я весьма тщательно слежу за этим: нельзя рисковать – зачем маме неприятности из-за нарушения племенного табу?
Я пишу вам в своей квартире с помощью пишущей машинки; вы даже не поверите, что подобное устройство может существовать. Пора заканчивать – мне нужно еще сходить в город и в два раза уменьшить листок, а потом выгравировать его, подтравить и расплющить; потом я запечатаю его, как положено, и отправлю отложенной почтой. Обычно на это уходит целый день, поскольку мне приходится арендовать лабораторию и уничтожать все промежуточные результаты; их нельзя оставить в квартире, чтобы не попались на глаза хозяину, у которого есть свой ключ. Когда я вернусь из Южной Америки, обзаведусь собственной лабораторией и буду возить ее в автомобиле. В следующем десятилетии мощеные дороги появятся повсюду, и я рассчитываю путешествовать таким образом. Я буду по-прежнему посылать письма при первой же возможности; надеюсь, что по крайней мере одно из них через столетия доберется до вас. Как говорит Джастин: главное, чтобы письмо одолело ближайшие три века. Я буду стараться.
Я люблю вас всех, Лазарус"

DA CAPO: V

3 МАРТА 1917 ГОДА: КАЙЗЕР ДОГОВАРИВАЕТСЯ С МЕКСИКОЙ И ЯПОНИЕЙ О НАПАДЕНИИ НА США (ПОДЛИННАЯ ТЕЛЕГРАММА ЦИММЕРМАНА).
2 АПРЕЛЯ 1917 ГОДА: ПРЕЗИДЕНТ ВЫСТУПАЕТ В КОНГРЕССЕ С ОБЪЯВЛЕНИЕМ ВОЙНЫ.
6 АПРЕЛЯ 1917 ГОДА: АМЕРИКА ВСТУПАЕТ В ВОЙНУ – КОНГРЕСС ОБЪЯВЛЯЕТ ГОСУДАРСТВО НАХОДЯЩИМСЯ В СОСТОЯНИИ ВОЙНЫ.
Дата объявления войны с Германией взволновала Лазаруса Лонга, хотя сам факт начала военных действий ничем не мог удивить его. Он так растерялся, что даже не мог сразу сообразить, почему его "обратное зрение" оказалось более близоруким, чем предвиденье.
Объявление неограниченной подводной войны в начале 1917 года неожиданностью не было: он помнил об этом по урокам истории. Телеграмма Циммермана не встревожила его, хотя он о ней не помнил. Она как будто бы укладывалась в схему, заученную на тех же уроках. Собственных же воспоминаний о трехлетии, последовавшем за 1914 годом, когда Соединенные Штаты медленно от нейтральности склонялись к войне, Лазарус не имел, поскольку был тогда слишком мал. Вуди Смиту не было двух, когда она началась, но его страна вступила в боевые действия, когда ему вот-вот должно было стукнуть пять.
И Лазарус продолжал придерживаться той временной последовательности, которую наметил, обнаружив, что попал сюда на три года раньше срока. Схема эта работала так хорошо, что ошибку свою он осознал лишь тогда, когда война буквально обрушилась ему на голову. Он проанализировал причины ошибки и убедился в том, что грубо нарушил правила выживания: он поддался собственным страстям, не желая даже усомниться в своей временной последовательности.
Все было просто: ему не хотелось так быстро расстаться со своей вновь обретенной первой семьей – и в особенности с Морин.
Морин... Решив остаться до первого июля, как и было намечено сначала, после ночи борьбы со своей смятенной душой, ночи тревог и решимости, когда Лазарус писал письма, рвал их и снова писал, он вдруг обнаружил, что вполне может встречаться с миссис Брайан Смит и общаться с ней с дружелюбной, но формальной вежливостью; способен не выказывать излишнего интереса к ее личности, выходящего за пределы, допускаемые местными нравами. Он продолжал вести целомудренный образ жизни, радуясь тому, что имеет возможность находиться возле нее, хотя бы изредка, так, чтобы не обеспокоить подозрительного деда.
Лазарус действительно был счастлив. Как с Тамарой, или с близнецами, или с любой из своих дорогуш. Совокупление не имеет ничего общего с любовью. Он всегда умел, когда надо, пригасить огонь и позабыть о нем. Ни на миг не забывая об огромном физическом очаровании женщины, которая была его матерью более двух тысяч лет назад – экий странный временной вектор, – он тем не менее взял себя в руки, и это никак не повлияло на его поведение и не уменьшало радости, когда ему позволялось бывать рядом с ней. Он полагал, что Морин догадывалась обо реем, что он чувствует, а точнее – от чего удерживает себя и почему, но явно одобряла подобное самоограничение. В течение всего марта он подбирал к ней ключи, Брайан-младший хотел научиться водить автомобиль; дедуся считал, что он для этого достаточно подрос, и Лазарус принялся учить брата. Он уезжал с ним из дому и привозил его обратно – и частенько бывал удостоен взгляда Морин. Лазарус сумел даже подобраться к Вуди. Он сводил ребенка в цирк на волшебника Торстона Великого, а летом обещал съездить с ним в Электрический парк. Это место увеселения было для Вуди пределом мечтаний. Сие обещание скрепило предполагаемый союз. Из цирка Лазарус привез ребенка спящим, в целости и сохранности, за что и был вознагражден чашкой кофе в компании деда и Морин.
Лазарус вызвался помогать группе бойскаутов, состоявшей при церкви. Джордж был в отряде новичком, а Брайан скоро доложен был удостоиться звания "орла". Лазарус обнаружил, что это занятие доставляет ему удовольствие, – и дедуся приглашал его зайти всякий раз, когда он привозил ребят домой.
Лазарус мало интересовался внешней политикой. Он по-прежнему покупал канзасскую "Пост", и мальчишка-газетчик на углу 31-й и Труст считал его своим постоянным клиентом, Лазарус платил никель за газетенку стоимостью в пенни и никогда не спрашивал сдачи. Но завершив ликвидацию дел, Лазарус стал редко читать газеты, даже "Биржевые новости".

* * *

В то воскресенье, 1 апреля, Лазарус не собирался навещать свою семью по двум причинам: дедуси не было дома и вернулся отец. Лазарус не хотел встречаться с отцом до тех пор, пока дед не порасскажет ему о новом знакомце. Он сидел дома, готовил, занимался домашними делами, возился с ландо, чистил и полировал кузов и писал послание семейству, оставшемуся на Тертиусе.
Утром во вторник Лазарус прихватил письмо с собой, намереваясь подготовить его для отправки. Он, как обычно, купил газету на углу 31-й и Труст и, усевшись в автобус, принялся рассматривать первую страницу. И немедленно нарушил привычку праздно глазеть в окно – пришлось прочитать газету целиком. После чего он направился не в фотолабораторию Канзас-Сити, а прямиком в читальню главной публичной библиотеки, где и потратил два часа, пытаясь догнать мир. Он прочитал все местные газеты, свежую "Нью-Йорк таймс" – там был напечатан текст послания президента к конгрессу: "Боже, помоги Америке, она не может поступить иначе!" – и вчерашнюю "Чикаго трибьюн". Лазарус отметил, что "Трибьюн", самый отпетый враг Англии за пределами германоязычной прессы, торопливо отрекалась от прежних обетов. Потом сходил в туалет, где порвал письмо на мелкие клочки и спустил в унитаз.
Оттуда он пошел в сберегательный банк "Миссури", снял со счета деньги, явился в кассу железной дороги Санта-Фе и приобрел там билет до Лос-Анджелеса с тридцатидневным транзитом до Флагстаффа, штат Аризона, побывал на вокзале, а потом отправился в банк "Содружество", где получил свой сейф и извлек из него небольшой, но тяжелый ящичек с золотом. Попросил разрешения воспользоваться умывальной комнатой банка (положение постоянного клиента позволило ему добиться этой чести). Разложив золотые монеты по карманам пиджака жилета и брюк, Лазарус уже не выглядел изящным. Одежда на нем топорщилась тут и там, он старался идти осторожно, чтобы не звякнуть, и заранее приготовил никель для автобуса, – и всю дорогу ехал на задней площадке, боясь сесть. Ему было не по себе до тех пор, пока он не вошел в свою квартиру, закрыл за собой дверь и запер ее на ключ.
Он быстренько соорудил сэндвич и съел его, а затем приступил к портняжной работе, зашивая золотые монетки в предназначенные для них карманы жилета. Лазарус заставлял себя работать медленно и старался шить как можно аккуратнее, чтобы никто не заподозрил, что скрыто под тканью. Около полуночи он сделал еще один сандвич, а потом вернулся к работе. Удовлетворившись тем, как сидит и смотрится на нем костюм, он отложил жилет с деньгами в сторону, расстелил на письменном столе одеяло, водрузил на него тяжелую пишущую машинку "Оливер" и двумя пальцами принялся выстукивать:
"Канзас-Сити, 5 апреля 1917 г. григ. Драгоценнейшие Лор и Лаз!
СРОЧНО. Меня следует немедленно забрать. Рассчитываю добраться до кратера 9 апреля 1917 года в понедельник. Повторяю: девятого апреля тысяча девятьсот семнадцатого года. Я могу опоздать на один или два дня и буду ждать вас десять дней, если это окажется возможным. Если вы не заберете меня отсюда, постараюсь явиться в то же место в 1926 (тысяча девятьсот двадцать шестом) году.
Благодарю!
Лазарус"
Лазарус отпечатал два оригинала послания, подписал два набора конвертов, воспользовавшись обычными адресами: на одном был адрес его местного агента, другой был адресован в Чикаго. А потом составил акт о продаже:
"За 1 доллар наличными я передаю все свои права на один автомобиль "форд" модель "Т", кузов в стиле "ландолет", двигатель № 1294108, Айре Джонсону и гарантирую ему, как и его наследникам, что настоящая собственность не обременена долгами и я являюсь единственным владельцем ее, обладающим полным правом передачи данной собственности кому бы то ни было.
Подписал Теодор Бронсон 6 апреля 1917 г. от Р.X."
Этот документ он положил в конверт, выпил стакан молока и отправился спать.
Лазарус проспал десять часов. Его не разбудили даже крики на бульваре: "Экстренное сообщение! Экстренное сообщение!" Он давно их ждал, а потому его подсознание, вероятно, просто не обращало па них внимания и стерегло его сон – в ближайшие несколько дней ему придется похлопотать. Когда внутренние часы разбудили его, Лазарус встал, быстро принял ванну, побрился, приготовил и съел сытный завтрак, убрал в кухне, вынул из холодильника скоропортящиеся продукты, отправил их в мусорный бак у черного хода, перевел указатель на "сегодня льда не требуется", оставил на холодильнике пятнадцать центов и вылил натекшую воду.
У двери стояла бутылка свежего молока. Лазарус не заказывал молока, но возмущаться не стал, а положил шесть центов в пустую бутылку и написал молочнику записку с просьбой молока больше не приносить до тех пор, пока он вновь не оставит деньги. Потом упаковал мелочи, предметы туалета, носки и исподние рубашки, воротнички (эти высокие накрахмаленные удавки символизировали для Лазаруса все тугоумные табу этого в остальном неплохого века), затем поспешно осмотрел квартиру, проверяя, не позабыл ли чего. Жилье он оплатил до конца апреля и при удаче рассчитывал оказаться в "Доре" задолго до этого срока. Если ему не повезет, придется перебираться в Южную Америку, но если уж его ждет полная неудача, трудно даже предположить, куда его может забросить. Но где бы он ни оказался, придется сменить имя – Тед Бронсон должен испариться без следа.
Наконец Лазарус собрался. Он взял с собой саквояж, пальто, зимний костюм, шахматы из слоновой кости и черного дерева и пишущую машинку. Одевшись, он уложил все три конверта и билет во внутренний карман пиджака. Жилет с деньгами оказался слишком теплым, но достаточно удобным.
Он погрузил вещи в багажник своего ландо и поехал к южному почтамту.
Там он отослал два письма, после чего направился к ломбарду возле бильярдной "Отдохни часок". Проезжая мимо "Швейцарского сада", Лазарус отметил, что заведение закрыто, шторы опущены, – и сухо улыбнулся.
Мистер Даттельбаум согласился обменять пишущую машинку на пистолет, однако потребовал, чтобы Лазарус добавил пять долларов за этот маленький кольт. Пришлось согласиться.
Лазарус продал пишущую машинку и костюм, заложил пальто и получил пистолет вместе с ящичком патронов. По сути дела, он подарил пальто мистеру Даттельбауму, поскольку не намеревался выкупать его; однако, получив все необходимое плюс три доллара наличными, он избавился от ненужного имущества и доставил напоследок своему приятелю удовольствие выгодной сделкой.
Пистолет поместился в левом кармане жилета, из которого Лазарус сделал своеобразную кобуру. Если его не станут обыскивать – а это едва ли вероятно, поскольку он выглядит весьма респектабельным гражданином, – оружие никто не заметит. Килт был бы удобнее: легче спрятать, легче достать – но для такой одежды, которую здесь носят, лучшего не придумаешь. Кроме того, кто-то из практичных прежних владельцев очень кстати срезал мушку пистолета.
Но Лазарус не мог покинуть Канзас-Сити, не попрощавшись со своей первой семьей. Сразу после этого он собирался сесть на первый же поезд, отправляющийся в Санта-Фе. Жаль, что дедуся уехал в Сент-Луис, но ничего не поделаешь. Можно оправдать свой визит желанием вручить Вуди подарок – шахматы. А акт о продаже автомобиля послужит предлогом для разговора с отцом: нет, сэр, это не подарок, ведь должен же кто-то приглядывать за машиной, пока война не кончится. И если я вдруг не вернусь, все станет проще – вы понимаете меня, сэр? Ваш тесть – мой лучший друг. Он мне как родственник, ведь у меня нет родных.
Да, так он и сделает; он распрощается со всеми, в том числе и с Морин. (Особенно с Морин!) Лучше, конечно, не Лгать. Но... если отец вознамерится зачислить его в свое подразделение, придется соврать: дескать, он желает поступить во флот. Никаких обид, сэр, я знаю, что вы только что вернулись из Платтсбурга, но флоту нужны люди. Впрочем, он скажет это лишь в том случае, если будет вынужден.

* * *

Он оставил автомобиль за ломбардом, перешел на другую сторону улицы и позвонил от аптеки:
– Это дом Брайана Смита?
– Да.
– Миссис Смит, говорит мистер Бронсон. Могу ли я переговорить с мистером Смитом?
– Это не мама, мистер Бронсон, это Нэнси. О, какой ужас!
– Да, мисс Нэнси?
– Вы хотите поговорить с папой, мистер Бронсон? Но его нет; он уехал в форт Ливенуорт с рапортом. И мы не знаем, когда снова увидим его!
– Ну-ну, не плачьте, пожалуйста. Не надо плакать.
– Я не плачу. Я просто немножко расстроилась. Вы хотите поговорить с мамой? Она дома... но она лежит.
Лазарус торопливо думал. Конечно, ему хотелось поговорить с Морин. Но... нет, пожалуй, не следует, это излишне.
– Пожалуйста, не тревожьте ее. А вы не можете сказать, когда вернется дедушка?
(Может ли он ждать? Ах ты, черт!) – Что вы, дедушка еще вчера вернулся.
– А нельзя ли поговорить с ним, мисс Нэнси?
– Его тоже нет дома. Он ушел в город несколько часов назад. Наверное, в шахматный клуб. Вы не хотите что-нибудь передать ему?
– Нет. Просто скажите, что я звонил. Перезвоню попозже. И еще, мисс Нэнси, – не волнуйтесь.
– Как же мне не волноваться?
– Я умею угадывать будущее. Никому не рассказывайте, но поверьте мне. Старая цыганка заметила мои способности и всему меня научила. Ваш отец вернется. В этой войне он даже не будет ранен. Я знаю.
– Ах, не знаю, можно ли верить вашим словам... Однако, пожалуй, мне стало чуточку легче.
– Запомните, так и будет.
Лазарус вежливо распрощался и повесил трубку.

* * *

Шахматный клуб... Конечно же, сегодня дедуся не будет сшиваться в игорном доме. Но поскольку заведение располагается неподалеку, можно зайти, посмотреть, а потом вернуться и дождаться деда у подъезда. Дедуся сидел за шахматным столиком, но даже не пытался изобразить, что обдумывает шахматную задачу. Он был чем-то недоволен.
– Добрый вечер, мистер Джонсон.
Дедуся поднял голову.
– А чего в нем доброго? Садись, Тед.
– Благодарю вас, сэр. – Лазарус опустился в кресло. – Ничего доброго, вы сказали?
– Что? – Старик посмотрел на него так, словно только что увидел. – Тед, как по-твоему, я в хорошей физической форме?
– Безусловно.
– Я способен взять ружье на плечо и прошагать в день двадцать миль.
– По-моему, да. (Не сомневаюсь в этом, дедуся.) – То же самое я сказал умнику на призывном пункте. А он ответил, что я, с его точки зрения, слишком стар! – Казалось, Айра Джонсон готов был заплакать. – Я спросил его, с каких это пор сорок пять лет уже старость. А он велел мне убираться и не задерживать очередь. Я сказал, что один могу вздуть его и еще трех мужиков. И тогда меня выставили. Тед, меня выставили! – И дедуся закрыл свое лицо ладонями. Потом опустил руки и пробормотал: – А я носил армейскую синюю форму еще до того, как этот наглый выскочка научился ходить на горшок.
– Мне очень жаль, сэр.
– Я сам виноват: взял с собой свидетельство об увольнении... и забыл, что в нем проставлена дата моего рождения. Как по-твоему, Тед, если я выкрашу волосы и поеду в Сент-Луис или Джоплин, меня возьмут? Как ты считаешь?
– Вероятно. (Я знаю, что у тебя ничего не получилось, дедуся. Однако, по-моему, ты ухитрился попасть во внутренние войска. Но я не могу сказать тебе этого.) – Я так и сделаю! Но увольнительную оставлю дома.
– Значит, я могу отвезти вас домой? Моя жестянка стоит у клуба.
– Да, думаю, я вернусь домой... на какое-то время.
– А не заглянуть ли нам в "Пасео" и не пропустить по рюмочке?
– Неплохая идея. А это тебя не разорит?
– Вовсе нет.
Лазарус вел машину и помалкивал. Заметив, что старик успокоился, он развернулся, проехал немного на восток от 31-й улицы и остановился.
– Мистер Джонсон, можно я скажу вам кое-что?
– Что? Говори.
– Если вас не возьмут, даже с выкрашенными волосами, советую вам не слишком расстраиваться. Потому что вся эта война – ужасная ошибка.
– Что ты хочешь этим сказать?
– Только то, что сказал. – (Что я могу ему сказать? Чему он поверит?
Я не могу совсем ничего не говорить – это же дедуся, научивший меня стрельбе и еще тысяче разных вещей. Но чему он поверит?) – Эта война никому не принесет пользы; после нее станет еще хуже.
Дедуся посмотрел на него, сдвинув клочковатые брови.
– Тед, ты что, симпатизируешь Германии?
– Нет.
– Может, ты пацифист? А что – может быть, ведь ты никогда не говорил о войне.
– Нет, я не пацифист. И не симпатизирую Германии. Но если мы выиграем эту войну...
– Ты хочешь сказать, когда мы выиграем эту войну!
– Хорошо: когда мы выиграем эту войну, окажется, что на самом деле мы ее проиграли. Мы потеряем все, за что, как мы думали, боролись. Мистер Джонсон резко изменил тактику.
– Когда ты идешь в армию?
Лазарус помедлил.
– У меня еще есть парочка неотложных дел.
– Я знал, что вы ответите мне именно так, мистер Бронсон. До свидания.
Дедуся повозился с дверной ручкой, ругнулся и вылез из автомобиля.
– Дедуся! То есть я хотел сказать, мистер Джонсон. Позвольте я все-таки довезу вас домой. Пожалуйста!
Дед покосился на Лазаруса через плечо и проговорил:
– Не на твоей жестянке, трусливый засранец. – И быстро зашагал по улице к ближайшей остановке.

* * *

Лазарус подождал, пока мистер Джонсон подымется в автобус, и поехал следом, не желая признать, что отношения с дедом безнадежно испорчены. Он увидел, как старик вышел из автобуса, и уже собрался догнать его и попытаться заговорить снова.
Но что он скажет? Он понимал чувства дедуси, понятно было, почему он так думает. К тому же Лазарус наговорил столько лишнего, что никакой разговор не поможет. И он медленно поехал вдоль 31-й улицы. На Индиана-авеню остановился, купил у газетчика "Звезду", зашел в аптеку, сел возле фонтанчика с содовой, заказал вишневый фосфат и развернул газету.
Но читать не стал, а просто задумался, уставившись в газетный лист. Продавец содовой вытер мраморный прилавок перед ним и выжидательно замер. Лазарус заказал еще один фосфат. Когда это повторилось еще раз, Лазарус попросил разрешения воспользоваться телефоном.
– Хоума или Белла?
– Хоума.
– За сигарным прилавком. Заплатить можно мне.

* * *

– Брайан? Это мистер Бронсон. Могу ли я поговорить с твоей матерью?
– Сейчас посмотрю.
Ему ответил голос деда:
– Мистер Бронсон, я удивлен вашей навязчивостью. Чего вы хотите?
– Мистер Джонсон, я хочу поговорить с миссис Смит.
– Не могу вам этого разрешить.
– Она была очень добра ко мне, я хочу поблагодарить ее и попрощаться.
– Минуточку... – Лазарус услышал, как дед проговорил: – Джордж, уйди отсюда. Брайан, возьми с собой Вуди, закрой дверь и пригляди, чтобы ее не открыли. – Затем голос мистера Джонсона сделался ближе: – Вы слушаете?
– Да, сэр.
– Тогда слушайте внимательно и не перебивайте; повторять я ничего не буду.
– Да, сэр.
– Моя дочь не будет разговаривать с вами ни теперь, ни впредь...
– Она знает, что я звоню? – торопливо спросил Лазарус.
– Заткнитесь! Конечно, знает и сама попросила меня сообщить вам то, что вы только что слышали. Иначе я бы просто не стал разговаривать с вами. Но я хочу добавить кое-что от себя – и не перебивайте! Моя дочь – респектабельная женщина, муж ее откликнулся на зов своей страны. Поэтому не отирайтесь возле нее. Не приходите сюда, иначе я встречу вас с пистолетом. Не звоните. Не ходите в ее церковь. Возможно, вы полагаете, что я не смогу вам этого запретить. Позвольте напомнить, что вы находитесь в Канзас-Сити. Здесь за две сломанные руки платят двадцать пять долларов, а за пятьдесят вас без колебаний убьют. Но за полный набор – это когда сперва руки переломают, а потом убьют – полагается скидка. Если вы будете настаивать, учтите: я могу позволить себе потратить шестьдесят два доллара и пятьдесят центов. Вы меня поняли?
– Да.
– А теперь уматывай да побыстрее!
– Подождите, мистер Джонсон: не верится мне, что вы станете кого-то нанимать, чтобы убить человека...
– Не советую вам дожидаться этого.
– ...полагаю, вы вполне способны управиться с делом самостоятельно. Наступила пауза. Затем старик хмыкнул.
– Возможно, вы и правы, – и повесил трубку.

* * *

Лазарус уселся в машину и поехал. Миновав церковь, которую посещала его семья, он обнаружил, что правит на запад от Линвудского бульвара. Там он впервые увидел Морин...
И никогда ее больше здесь не увидит.
Никогда. Даже если вернется и попытается исправить ошибку, которую допустил, – парадоксов не существует. Его ошибки уже вплелись в неизменную ткань пространства-времени, и все тонкости математики Энди, вся мощь "Доры" не могли этого исправить. На площади Линвуд он остановился возле Бруклин-авеню и подумал о том, что делать дальше.
Поехать на станцию и сесть на первый же поезд до Санта-Фе? Если хоть одна из просьб о помощи дошла через столетия, его подберут в понедельник утром – и война со всеми ее тревогами вновь сделается для него чем-то давним, а семья его забудет о Теде Бронсоне, недолгом знакомце.
Жаль, что у него не хватило времени, чтобы выгравировать последние послания; тем не менее хотя бы одно из них должно было дойти. Если нет, его будут ждать лишь в 1926 году. Но если же ни одно из них все-таки не дошло – а с этой возможностью следовало считаться, ведь он пытался воспользоваться отложенной почтой еще до того, как ее организуют, – тогда придется ждать до 1929 года и явиться на встречу в соответствии с договором. Проблем не будет; на близнецов с Дорой вполне можно положиться. Но почему же ему так плохо?
Потому что это не его война.
Пройдет достаточно времени, и дедуся узнает, что предсказание, которое он с презрением отверг, было чистейшей правдой. В свое время дедуся узнает, что французская благодарность, на которую рассчитывали после лозунга "Лафайет, мы здесь!", была забыта и сменилась припевом "Pas un sou a l'Amerique!". Британская благодарность будет такой же. Между нациями благодарности нет и никогда не было. Это я сочувствую немцам? На кой черт они мне сдались, дедуся? Нет! Самое сердце немецкого общества разъедает гниль; эта война породит другую, и в ней немцы в тысячу раз превзойдут себя нынешних: построят газовые камеры, над Европой потянется запах горящей человеческой плоти, запах преднамеренного злодейства, протянувшегося через века...
Но ни дедусе, ни Морин незачем знать об этом. Нечего даже пытаться объяснить им что к чему. Самое лучшее в будущем то, что оно всегда неизвестно. Хорошо, что Кассандре никогда не верили. Разве для него важно, чтобы два человека, не имевшие никакого представления о том, что известно ему, поняли, почему он счел эту войну бесполезной?
Да, именно так. Именно их мнение чрезвычайно важно для него. Лазарус ощутил слева под пиджаком легкую тяжесть пистолета. Это средство должно защитить его золото – тот самый металл, который он в грош не ставит. А еще с его помощью можно поставить точку...
Прекрати дурить, глупец. Ты не хочешь умирать, ты просто хочешь оправдаться перед дедусей и Морин... главным образом перед Морин.

* * *

Призывной пункт оказался в главном почтамте. Было уже поздно, но он еще работал и снаружи вилась очередь. Лазарус заплатил доллар старому негру, чтобы тот посидел в его машине; предупредил, что на заднем сиденьи лежит саквояж, обещал еще один доллар, когда вернется, но не стал говорить о том, что в саквояже и жилет с деньгами, и пистолет. Лазаруса больше не беспокоили ни деньги, ни машина – пусть украдут. Он встал в очередь.
– Имя?
– Бронсон Теодор.
– Имеешь боевой опыт?
– Нет.
– Возраст? Нет, дату рождения. И постарайся, чтобы она была до 5 апреля 1899 года.
– 11 ноября 1890 года.
– Что-то не похоже – ну да ничего. Возьми эту бумагу и выйди в ту дверь, там найдешь вещмешок. Будешь носить в нем цивильную одежду. А эту бумажку отдай кому-нибудь из докторов и делай все, что они тебе велят.
– Благодарю вас, сержант.
– Свободен. Следующий.

* * *

Доктору в военной форме помогали шестеро в гражданской одежде. Лазарус правильно прочел карточку Снеллена, но доктор его как будто не слушал – похоже, здесь ни на что особого внимания не обращали. Отказали лишь одному мужчине, у которого, на взгляд Лазаруса, была последняя стадия чахотки.
Только один из врачей честно пытался отыскать какие-нибудь дефекты.
Он заставил Лазаруса наклониться, раздвинул его ягодицы, поискал грыжу, заставил покашлять, а потом ощупал живот.
– А что это твердое справа?
– Не знаю, сэр.
– Тебе вырезали аппендикс? Ага – вот шрам. Я его скорее чувствую, чем вижу, он едва заметен. У тебя был хороший хирург; вот бы попасть к такому, если понадобится. Наверное, просто фекальная масса. Прими дозу каломели, и все будет в порядке.
– Благодарю вас, доктор.
– Не стоит, сынок. Следующий.

* * *

– Подымите правые руки и повторяйте за мной... Вот вам повестки. Чтобы все были па станции завтра утром к семи. Предъявите повестку сержанту. Он скажет, куда идти. Если кто-то потеряет повестку, все равно приходите... Иначе дядя Сэм станет вас разыскивать. Ну и все, ребята, теперь вы солдаты. Выходите в ту дверь.

* * *

Машина стояла на месте. Старый негр вылез из нее.
– Все в по'ядке, капитан?
– Безусловно, – радостно подтвердил Лазарус, вынимая долларовую бумажку. – Только не капитан, а рядовой.
– Значить, вас взяли. Тада я не могу заб'ать этот долла'.
– Почему? Он мне не нужен – теперь за мной будет приглядывать дядя Сэм, он обещал мне двадцать один доллар в месяц. Вот тебе еще один, купи джину и выпей за здоровье рядового Теда Бронсона.
– Так я и сделаю, капитан... то есть 'ядовой Тед Бронсон. У меня белый билет... получил еще до того, как вы 'одились. Знаете, забы'айте-ка свои деньги и лучше повесьте там кайзе'а.
– Попробую, дядюшка. Хорошо, бери пять долларов, неси в церковь – и пусть за меня хорошенько помолятся.
– Ну... 'азве что так, капитан-'ядовой.
Лазарус катил к югу от Мак-Джи и ликовал. Не обращай внимания на досадные мелочи, наслаждайся жизнью. "Кэти, прекрасная Кэти..."
Он остановился у аптеки, подошел к табачному прилавку, приметил полупустой ящик с белой совой и купил оставшиеся сигары вместе с ящиком. Потом приобрел упаковку ваты, пластырь и – непонятно зачем – самую большую и красивую коробку конфет.
Машина стояла под фонарем. Он не стал трогаться с места, сел на заднее сиденье, достал из саквояжа жилет и перочинным ножиком начал распарывать его, не опасаясь, что его увидят. Пяти минут хватило, чтобы уничтожить результаты многочасового портняжного труда: тяжелые монеты звякая падали в ящик из-под сигар. Он прикрыл их ватой, закрыл ящик и обмотал пластырем. Изрезанный жилет, пистолет и билет на запад отправились в канализационный люк, а с ними канула и последняя из тревог Лазаруса. Он улыбнулся, встал и смахнул пыль с коленей. Сынок, ты стареешь – ничего удивительного, если жить так осторожно!
И он с легким сердцем поехал на бульвар Бентон, не обращая внимания на то, что в городе скорость была ограничена семнадцатью милями в час. Увидев, что на первом этаже дома Брайана Смита еще горел свет, он обрадовался: ему не хотелось никого будить. Прихватив сигарный ящик, шахматы и коробку с конфетами, он поднялся по ступенькам. Едва он подошел к двери, как в портике зажегся свет. Брайан-младший открыл дверь и выглянул.
– Дедуся, это мистер Бронсон!
– Поправочка, – решительно сказал Лазарус. – Пожалуйста, скажи деду, что прибыл рядовой Бронсон.
Дедуся появился немедленно и подозрительно воззрился на Лазаруса.
– В чем дело? Что ты сказал мальчишке?
– Я попросил его передать вам, что прибыл рядовой Бронсон. То есть я.
– Лазарус умудрился сунуть все три коробки подмышку, полез в карман и достал повестку, которую дали ему на призывном пункте. – Взгляните-ка. Мистер Джонсон прочел бумажку.
– Вижу. Но почему? При твоих-то взглядах...
– Мистер Джонсон, я же не говорил, что не собираюсь поступать в армию; я просто сказал, что у меня есть кое-какие дела. То есть утром еще были. Действительно, я сомневаюсь в результатах войны. Но несмотря на мое мнение, – которое мне следовало бы держать при себе – настало время, так сказать, сомкнуть ряды и дружно двинуться вперед. Поэтому я смотался на призывной пункт, предложил свои услуги – и меня приняли.
Мистер Джонсон отдал ему повестку и распахнул дверь. – Входи, Тед.
Едва Лазарус вошел, головы, торчавшие из-за двери гостиной, исчезли: в доме еще не спали. Дед впустил его в гостиную.
– Пожалуйста, садись. Пойду скажу дочери.
– Если миссис Смит уже спит, я не хочу, чтобы ее тревожили, – солгал Лазарус. (Черт, дедуся! Я бы с удовольствием влез к ней под одеяло. Но об этом – молчок, на веки вечные.) – Ничего. Она только хотела кое в чем убедиться. Да, кстати, где эта бумажка? Можно показать ей?

Предыдущая страница 30 Следующая страница


31 Роберт Хайнлайн

– Безусловно, сэр.
Айра Джонсон вернулся через несколько минут и возвратил Лазарусу его доказательство.
– Она сейчас спустится. – Старик вздохнул. – Тед, я горжусь тобой. Утром ты меня расстроил, и я был неправ. Мне очень жаль, я приношу тебе свои извинения.
– Не могу их принять: вам не в чем каяться, сэр. Это я поторопился; болтал что-то невразумительное. Давайте обо всем позабудем. Пожмем друг другу руки.
– А? Да, конечно. Мррф!
Они торжественно пожали друг другу руки.
(А дедуся-то, пожалуй, до сих пор способен удержать на вытянутой руке наковальню. Эк стиснул пальцы.) – Мистер Джонсон, не могли бы вы кое-что для меня сделать? Остались кое-какие дела, на которые у меня не хватает времени.
– Что? Безусловно!
– В первую очередь это. – Лазарус протянул деду замотанный сигарный ящик.
Мистер Джонсон взял его и удивленно поднял брови.
– Тяжелый.
– Я вычистил свой сейф. Здесь золотые монеты. Заберу их, когда война кончится. Если же нет – отдадите Вуди, когда ему исполнится двадцать один год.
– Что? Да ну, сынок, все будет в порядке.
– Я надеюсь. Но если я свалюсь с трапа и сломаю свою дурацкую шею?
Могу ли я на вас рассчитывать?
– Безусловно.
– Благодарю вас, сэр. А это я хочу отдать Вуди прямо сейчас. Мои шахматы. Я не могу их взять с собой. Правда, я мог бы подарить их вам, однако не сомневаюсь, что вы тут же придумаете какую-нибудь причину для отказа. А Вуди не станет этого делать.
– Мррф! Очень хорошо, сэр.
– А вот это вам... Но это не совсем то, чем может показаться на первый взгляд. – И Лазарус протянул деду расписку на продажу ландо.
Мистер Джонсон прочитал ее.
– Если ты хочешь подарить мне свой автомобиль, сперва подумай, как следует.
– Покупка, сэр, осуществляется номинально. Просто мне хотелось оставить автомобиль именно вам. Брайан сможет водить его; он уже сейчас неплохой шофер. Да вы и сами сможете ездить. Даже миссис Смит сумеет научиться, а когда лейтенант Смит вернется домой, то, возможно, и он обнаружит, что автомобиль – вещь удобная. Однако ежели меня пошлют учиться куда-нибудь в ближние края и у меня будет время, чтобы навещать вас – пока меня не отослали за море, – я бы хотел иметь возможность пользоваться автомобилем.
– Зачем же тогда ты суешь мне под нос этот акт? Конечно, автомобиль может стоять в нашем амбаре. Конечно, Брайан – оба Брайана – охотно будут водить его, возможно, и я попробую. Но бумажки мне ни к чему.
– Наверное, я должен пояснить свои мотивы. Предположим, я окажусь... ну, скажем, в Нью-Джерси – и захочу продать машину. Тогда я покупаю за пенни почтовую карточку – и вам все будет легко сделать, потому что у вас есть эта бумажка. – Лазарус помолчал и добавил: – Конечно, если я все-таки свалюсь с той самой лестницы, машина останется в полном вашем распоряжении. И если вам она будет не нужна, отдайте ее Брайану-младшему. Или кому захотите. Мистер Джонсон, вы ведь знаете, что у меня нет родных, так что не возражайте.
Не успел дедуся ответить, как вошла миссис Смит, одетая в самое лучшее платье. Она радостно улыбалась, однако Лазарус заметил, что лицо ее было заплакано. Она протянула ему руку.
– Мистер Бронсон! Мы гордимся вами!
Все: голос, аромат тела, прикосновение, гордое достоинство – разом ухнуло Лазарусу под дых. И его выдержка испарилась. (Морин, любимая, хорошо, что я уезжаю. Так будет лучше для тебя, для меня и для всех нас. Я сделал это, чтобы ты гордилась мною. Но сейчас чаша моя переполнилась... Пожалуйста, предложи мне сесть, прежде чем дедуся заметит, что с моими брюками, как раз пониже жилета, творится что-то неладное.) – Благодарю вас, миссис Смит. Я забежал поблагодарить вас и попрощаться. Пожелать доброй ночи, потому что нас отправляют завтра утром. – Ну что вы! Прошу, садитесь! Выпейте кофе, дети тоже захотят попрощаться с вами.

* * *

Час спустя он все еще сидел у Смитов и был счастлив. Можно сказать, испытывал абсолютное счастье. Коробку конфет он преподнес Кэролл, и ее сразу открыли. Лазарус выпил кофе с густыми сливками и сахаром и съел увесистый ломоть домашнего шоколадного пирога. Ему предложили еще кусок, он согласился, признавшись, что не ел с самого утра, – и был вынужден упрашивать Морин не хлопотать, поскольку та тут же вознамерилась приготовить для него что-нибудь существенное. Удалось добиться компромисса – и Кэролл отправилась на кухню делать ему сандвичи.
– Я сегодня забегался, – объяснил Лазарус. – У меня даже не было времени поесть. Вы заставили меня изменить планы, мистер Джонсон.
– Неужели, Тед? Каким образом?
– Кажется, я говорил вам, что 1 июля намеревался отправиться по делам в Сан-Франциско. Но конгресс объявил войну, и я решил немедленно предпринять это путешествие, чтобы поскорей уладить дела, а затем поступить на службу. Когда мы встретились, я как раз собрался ехать и уже уложил вещи. Но вы дали мне понять, что кайзер не будет ждать, пока я улажу личные дела. Поэтому я немедленно отправился на призывной пункт. – Лазарус старательно изображал простака. – Саквояж: с моими вещами – в машине, он мне не потребуется.
Айра Джонсон расстроился.
– Я не хотел торопить тебя, Тед. Ничего бы не случилось, если бы ты потратил несколько дней на улаживание своих дел: армию за два дня не соберешь. Я-то помню, как это пытались сделать в девяносто восьмом. Мррф! А может, мне съездить? В качестве твоего агента. Посмотреть, как и что. Кажется, у меня не слишком много дел.
– Нет-нет! Миллион благодарностей, сэр! Просто я вовремя не сориентировался. Рассуждал, как в мирное время, и совсем забыл о войне. Но вы наставили меня на путь истинный. И я отправил ночью письмо моему брокеру в Фриско, сообщил ему о своих намерениях, потом письменно назначил его своим поверенным, заверил бумагу у нотариуса, сходил на почту и отослал. Все уже сделано, я обо всем успел позаботиться. – Лазарус с таким наслаждением импровизировал, что почти верил себе сам. – А потом я пошел в город и записался в армию. Но саквояж... Не забросите ли вы его на чердак? Не брать же его с собой – солдату не положено иметь саквояж. Только несколько предметов туалета.
– Я позабочусь о нем, мистер Бронсон! – сказал Брайан-младший. – Пусть стоит в моей комнате!
– Нашей комнате, – поправил Джордж. – Мы позаботимся о Нем. – Хорошо, мальчики. Тед! Потеря саквояжа разобьет тебе сердце?
– Конечно, нет, мистер Джонсон. Но почему?
– Возьми его с собой. А дома сложи заново. Сейчас там у тебя белые рубашки, жесткие воротнички... Все это тебе не понадобится. Бери простые рубахи, если есть. Еще пару хорошо разношенных ботинок, в которых удобно маршировать, и носки – все, сколько есть. Исподнее. По собственному печальному опыту могу предположить, что они не сразу отыщут для всех мундиры. Суета, знаешь ли, и все такое прочее. И может быть, тебе придется месяц или более служить в том, что захватишь с собой.
– По-моему, – серьезно сказала миссис Смит, – отец прав, мистер Бронсон. Мистер Смит – лейтенант Смит, мой муж – тоже говорил нечто подобное перед отъездом. Он не стал дожидаться телеграммы – а она пришла через несколько часов после того, как он уехал, – потому что решил, что поначалу все будет вверх ногами. – Губы ее дрогнули. – Впрочем, он выразился более резко.
– Дочка, не знаю, что говорил Брайан, но вполне можно было выразиться и покрепче. Теду уже повезет, если он хотя бы вовремя получит свои бобы. Всякого, кто способен отличить правую ногу от левой, немедленно выделят и произведут в капралы. И никто даже не побеспокоится, как он одет. Тед, тебе придется позаботиться о себе самому, поэтому возьми с собой одежду, в которой можно работать на ферме. И ботинки должны быть удобными, чтобы не сбить ноги на первой же миле. Ммм... Тед, ты знаешь фокус с кремом? Так делают, когда знают, что ботинки не придется снимать неделю или больше.
– Нет, сэр, – ответил Лазарус. (Дедуся, ты научил меня этой штуке – точнее, еще научишь. Здорово получается, я навсегда запомнил ее.) – Ноги должны быть чистыми и сухими. Намажь всю ступню и между пальцами кремом. Или вазелином, самое лучшее карболовым. Не жалей, накладывай густым слоем. А потом надевай носки: если есть – чистые, но и грязные сойдут. Только не забудь про них! Даже не думай надевать ботинки на босу ногу! Когда встанешь, поначалу покажется, что ты влез в бочонок с жидким мылом. Но твои ступни отблагодарят тебя за это, и грибок между пальцами не заведется. Заботься о ногах, Тед, – и не забывай вовремя ходить по нужде.
– Отец!
– Дочь, я говорю с солдатом – рассказываю о том, что может спасти ему жизнь. Если тебе кажется, что детям этого слушать не следует, пусть идут спать.
– Да, пора, – согласилась Морин. – Надо хоть самых младших уложить.
– А я не пойду в постель!
– Вуди, делай, что велит мать, и не спорь – или я согну кочергу о твою попу. И ты будешь меня слушаться, пока не вернется твой папа.
– Я не уйду, пока не уйдет рядовой Бронсон. Пала мне разрешил.
– Мррф! Логическую несостоятельность твоих слов можно доказать только дубинкой: другого языка ты не поймешь, Морин, начинай с младших: пусть попрощаются и отправляются в постель. А пока они укладываются, я провожу Теда на остановку.
– Но я хотел отвезти дядю Теда домой!
Лазарус решил, что настало время вступить в разговор.
– Брайан, благодарю тебя. Но не стоит лишний раз волновать маму. Автобус довезет меня почти до дома. А завтра мне придется забыть про уличный транспорт – буду ходить пешком.
– Правильно, – согласился дедуся. – Маршировать будет. Сено-солома!
Выше голову, смотри веселей! Тед, отец назначил Брайана сержантом гвардии до своего возвращения. Брайан должен отвечать за внутреннюю безопасность дома.
– Значит, он не имеет права оставить пост, чтобы отвезти домой рядового. Не так ли?
– Тем более в присутствии офицера гвардии, то есть меня, и дежурного офицера – моей дочери. Кстати, пока младшие целуют тебя на прощание, пойду найду парочку моих армейских рубашек; полагаю, они тебе подойдут. Если ты не брезгуешь поношенными вещами.
– Что вы, сэр, я буду носить их с радостью и гордостью!
Миссис Смит поднялась.
– У меня тоже кое-что есть для мистера... рядового Бронсона. Нэнси, ты не принесешь сюда Этель? А ты, Кэролл, приведи Ричарда.
– Но рядовой Бронсон еще не съел свой сандвич!
– Прошу прощения, мисс Кэролл, – сказал Лазарус. – Я так разволновался, что не могу есть. Не завернете ли вы мне его с собой? Я съем его, как только вернусь домой, чтобы покрепче уснуть.
– Давай так и сделаем, Кэролл, – решила мать. – Брайан, приведи сюда Ричарда.
Лазарус распрощался со всеми в обратном порядке, начиная с самых младших. Он подержал на руках Этель, улыбавшуюся ему младенческой улыбкой, поцеловал ее в макушку и передал Нэнси. Та отнесла девочку наверх и быстро вернулась. Чтобы поцеловать Ричарда, Лазарусу пришлось опуститься на одно колено. Ребенок явно не понимал, что происходит, но осознавал важность момента: он крепко обнял Лазаруса и, целуя, обслюнявил ему щеку.
Потом его поцеловал Вуди – в первый и последний раз, – но Лазаруса больше не смущало прикосновение к самому себе. Этот малыш не был им; он был просто маленьким человечком, о котором у Лазаруса сохранились смутные воспоминания. Он больше не испытывал желания придушить мальчишку – во всяком случае оно возникало не слишком часто.
– А эти шахматные фигурки действительно из слоновой кости? – шепотом спросил Вуди.
– Из самой настоящей. Слоновая кость и черное дерево, как на клавишах пианино твоей мамы.
– Гы, вот это здорово! Когда ты вернешься, дядя рядовой Бронсон, я буду разрешать тебе играть ими в любое время.
– И я обыграю тебя. Договорились?
– Вот еще! Ну, пока. Смотри – не бери фальшивых монеток.
Маленькая Мэри поцеловала его со слезами в глазах и выбежала из комнаты.
Джордж поцеловал Лазаруса в щеку, пробормотал: – Будьте осторожны, дядя Тед, – и тоже вышел.
Брайан-младший сказал:
– Я позабочусь о вашем автомобиле... Он будет блестеть так же, как у вас. – Немного помедлил, клюнул Лазаруса в щеку и вышел, уводя Ричарда. Кэролл принесла сандвич, аккуратно завернутый в вощеную бумагу и перевязанный лентой. Лазарус поблагодарил ее и сунул сверток в карман пальто. Она положила ему руки на плечи, приподнялась на носки и шепнула:
– Там внутри записка для вас! – Потом поцеловала его в щеку и быстро удалилась.
Ее сменила Нэнси.
– Записка от нас обеих, – сказала она. – Мы каждый вечер будем молиться за вас и за папу. – Она взглянула на мать, потом обняла Лазаруса и поцеловала в губы. – Не говорю "до свидания". Пока. – И выскочила из комнаты быстрее, чем сестра, подняв голову и всеми движениями напоминая мать.
Миссис Смит поднялась.
– Отец? – И она замолчала.
– Нет.
– Тогда отвернись.
– Мррф! Ладно. – И мистер Джонсон уставился на картинки на стене.
Шурша юбками, миссис Смит подошла к Лазарусу и протянула маленькую книжку.
– Это вам.
Это, было карманное издание Нового Завета; она держала его открытым в самом начале. Лазарус взял книжку и прочитал немного выцветшую надпись: "Морин Джонсон. Великая пятница 1882 года. За превосходную успеваемость". Ниже ясным четким почерком было написано:
"Рядовому Теодору Бронсону.
Будь верен себе и стране.
Морин Дж.Смит.
6 апреля 1917 года".
Лазарус сглотнул.
– Это сокровище я буду всегда носить с собой, миссис Смит.
– Не миссис Смит, Теодор, а Морин. – И она протянула руки.
Лазарус опустил книжицу в нагрудный карман, обнял Морин и прикоснулся к ее губам.
Сначала поцелуй ее был целомудренным. Но вдруг она чуть слышно простонала, прижалась к Лазарусу всем телом, открыла рот и страстно впилась в его губы. Лазарус на миг растерялся: этот поцелуй обещал все, что она могла дать.
Прошла целая вечность. Наконец Морин шепнула:
– Теодор... береги себя. Возвращайся.

DA CAPO: VI

"Лагерь Фанстон, Канзас Дорогие близнецы и семья!
Хочу вас удивить. Встречайте теперь капрала Теда Бронсона, исполняющего обязанности сержанта, смиреннейшего из мастеров муштры во всей национальной армии Соединенных Штатов. Нет, мои контуры не перепутались. Просто я на короткое время забыл основной принцип игры в прятки. Помните? Иглу легче всего спрятать в коробке с иголками. Значит, чтобы избежать ужасов войны, проще всего вступить в армию. Даю пояснения, ведь никто из вас никогда не видал войны или армии.
По глупости я намеревался спасаться от войны в Южной Америке. Но там я ни за что не сошел бы за местного жителя, как бы складно я ни научился разговаривать по-испански. Кроме того, там полным-полно германских шпионов, которые, естественно, сочли бы меня американским шпионом, а потому вполне могли бы устроить какую-нибудь пакость – и каюк старичине-молодчине, благослови Господь его невинную душу. К тому же у тамошних девиц дивные жгучие глаза, подозрительные дуэньи... и отцы, обожающие без всякой причины палить в гринго. Нездоровая привычка. Нездоровое место.
Но если бы я остался в Соединенных Штатах и пытался уклониться от армии... Один неосторожный шаг – и я оказался бы за холодными каменными стенами, на хлебе и воде. Да еще меня заставляли бы дробить камни. Непривлекательная перспектива.
Но в военное время армии отдают все лучшее – а на легкую угрозу здоровью, происходящую от стрельбы, можно не обращать внимания. Ее легко избежать.
Как? Эра тотальной войны еще не наступила, и существует множество мест, где трус (то есть я) может избежать любых оскорблений действием со стороны незнакомцев. В эти времена схлопотать пулю может не всякий. Гибнет же еще меньше, но я не намерен допускать подобного риска. В настоящем "здесь и сейчас" военные действия осуществляются в определенных районах, к тому же в армии столько должностей, что служить можно и не на передовой, а там, где человек в форме – всего лишь привилегированное гражданское лицо. Я попал на такую службу и скорее всего не покину ее до конца войны. Нужно же кому-нибудь учить этих отважных и бестолковых сельских парней, делать из них нечто похожее на солдат. А умелый инструктор в армии ценится, и офицеры не желают с ним расставаться.
Итак, исполнившись воинского пыла, я узнал, что мне не придется воевать. Я буду учить маршировать, стрелять, обращаться с оружием, со штыком, вести поединок без оружия, обучать их полевой гигиене, всему, что угодно.
Мои удивительные познания в военных вопросах вызывают здесь удивление, поскольку военного опыта у меня нет (не могу же я признаться, что дедуся научил меня стрелять через пять лет после окончания этой войны, а потом – еще через пять лет – я учился обращаться с подобным оружием, будучи кадетом, и что все последующие столетия мне время от времени приходилось этим заниматься).
Здесь уже поговаривают, что я служил солдатом во Французском иностранном легионе – этот корпус одного из наших союзников состоит из головорезов и воров, беглых преступников, знаменитых отчаянной драчливостью, – дезертировал, записался в американскую армию под другим именем. Мне приходится возражать; я хмурюсь, когда кто-нибудь проявляет излишнюю прыть, однако изредка "по ошибке" салютую на французский манер ладонью вперед, но немедленно поправляюсь. И все уверены, что я оттуда. Мои познания во французском во многом обусловили мой перевод из исполняющего обязанности капрала в капралы и представление в сержанты. В лагере находятся французские и британские офицеры и сержанты, обучающие нас окопной войне. Все французы разговаривают по-английски, но их английский канзасские и миссурийские плуг-жокеи понимают с трудом. Тут в качестве посредника в дело вступает ленивый Лазарус. Так что из французского сержанта и меня получается один хороший инструктор.
Я-то был бы хорош и без этого француза – если б мог учить всему, что знаю. Но я учу рекрутов тому, что положено. Методы рукопашного боя остаются неизменными во все времена, меняется лишь название, но главное правило постоянно: начни драку первым, дерись быстро и самым бесчестным способом.
Возьмем штыковой бой. Штык – это нож, прикрепленный к стволу ружья, обе части образуют подобие римского пилума, использовавшегося две тысячи лет назад и с тех пор не изменившегося. Казалось, следовало ожидать, что искусство штыкового боя в 1917 году достигнет совершенства. Однако это не так. Согласно здешним уставам, штык предназначен для защиты, а не нападения. А ведь быстрый штыковой контрвыпад может изумить противника, никогда не слышавшего о подобном. Существуют и другие приемы... В XXVI столетии по григорианскому календарю была – или будет – война, в которой владение штыком станет искусством... (Против своего желания я принял в ней участие.) Как-то утром на плацу я на пари доказал, что способен справиться сперва с сержантом-инструктором регулярной армии США, потом с британцем, а потом с французом.
Получил ли я разрешение преподавать то, что продемонстрировал? Нет. А точнее: нет, нет и нет, черт побори! Умение мое не соответствует уставу, и излишняя прыть едва не стоила мне должности. Поэтому я вернулся к преподаванию в соответствии с догмами "священных" уставов и наставлений. Впрочем, книжица, которой пользуются в Платтсбурге, где служит мой отец и ваш предок, вовсе не дурна. В ней делается упор на агрессивность в штыковом бою, и это неплохо, ибо штык – жуткое оружие в руках человека, который готов пользоваться им и убивать. Но мне не удастся научить своих ребят другим приемам. И мне не хотелось бы видеть этих розовощеких и храбрых мальчишек в бою с каким-нибудь наемником из XXVI столетия, у которого одна цель – остаться в живых даже ценой жизни противника.
Эти мальчишки способны выиграть войну, более того – они выиграют ее и уже сделали это, если смотреть из того времени, в котором вы находитесь. Но многие из них погибнут. И смерть их будет бессмысленной.
Я люблю этих ребят. Все они молоды, ретивы и рвутся в бой, желая доказать, что один американец стоит шести немцев. (Неверно. Хорошо, если один американец одолеет одного немца. Ведь немцы – опытные вояки, и об их благородстве в бою говорить не приходится. И этим зеленым юнцам придется биться и умирать, пока немцы не сдадутся.) А они так молоды! Лаз к Лор, большинство ребят моложе вас, а некоторые из них даже гораздо моложе. Не знаю, многие ли прибавили себе лет, но иные даже еще не бреются. Иногда по ночам слышны рыдания: кто-то плачет, тоскуя по маме. Но на следующий день он проявит прежнее рвение и усердие. О дезертирах нечего говорить; мальчишки просто рвутся в бой.
Я пытаюсь забыть, что эта война бесполезна.
Это вопрос перспективы. Однажды, когда Минерва еще исполняла обязанности компьютера, она доказала мне, что все "здесь и сейчас" эквивалентны, а настоящим можно считать лишь то "здесь и сейчас", в котором ты пребываешь. Мое настоящее "здесь и сейчас" (где я бы и был по сию пору, если бы не дикие гуси) – дома на Тертиусе, а несчастные щенята этого "здесь и сейчас" давно погибли, и черви пожрали их; и эта война и се жуткий исход сделались древней историей, не имеющей ко мне никакого отношения.
Но я тем не менее здесь, и все происходит именно сейчас, мне трудно усомниться в этом. Мне теперь трудно писать и отправлять письма. Джастин, ты просил подробных отчетов прямо с места событий, чтобы знать обо всем, что я делаю, и добавить тем самым новые сказки к тому набору басен, который ты издаешь. Фоторедукция и гравировка теперь мне недоступны. Иногда мне позволяют ненадолго покидать лагерь, но дня хватает лишь для того, чтобы добраться до ближайшего крупного города. Топики (это около ста шестидесяти километров туда и обратно), но увольнение всегда дают по воскресеньям, когда никто не работает, поэтому у меня не было возможности прибегнуть к услугам лаборатории в Топике, даже если она оснащена необходимым мне оборудованием, в чем я глубоко сомневаюсь. Я мог бы оставлять письма в абонементном ящике, поскольку неважно, когда они попадут в отложенную почту – но по воскресеньям банки тоже закрыты. Поэтому я могу позволить себе лишь рукописное письмо, но не слишком длинное и объемистое, поскольку заполучить конверт тоже трудно; остается лишь надеяться, что бумага и чернила не слишком попортятся за столько столетий.
Я начал писать дневник, где избегаю упоминаний о Тертиусе и всем прочем (иначе подобная рукопись могла бы обеспечить мне место в сумасшедшем доме), но он представляет собой лишь перечень событий. Закончив, я переправлю его дедусе Айре Джонсону, который сохранит тетрадку, а когда война закончится и я обрету необходимый досуг и уединение, напишу к нему нечто вроде развернутого комментария, который ты требуешь, а также смогу миниатюризировать и стабилизировать длинное послание. Странные проблемы терзают историографа, предпринявшего путешествие во времени. Один лишь велтоновский мелкозернистый кубик позволил бы записать все, что я могу сказать за целых десять лет. Впрочем, я не смог бы им воспользоваться: технология еще не разработана.
Кстати... Иштар, ты действительно вложила мне в брюхо записывающее устройство? Это очень мило с твоей стороны, моя дорогая, но иногда ты проявляешь излишнюю изобретательность... В животе действительно что-то есть. Меня этот предмет не беспокоит, но врач, обследовавший меня на призывном пункте, заметил его сразу. Он не стал разбираться что к чему, но мне пришлось провести собственные исследования. Прощупав живот, я действительно обнаружил имплант. Наверно, это один из тех искусственных органов, о которых вы, реювенализаторы, не любите рассказывать своим "деткам"; и я подозреваю, что обнаружу там всего лишь велтоновский кубик с подсоединенным к нему "ухом" и десятилетним энергозапасом. Размеры как раз совпадают.
Что же ты не спросила меня, дорогая, прежде чем совать мне в пузо микрофон? Совершенно неверно, что па вежливую просьбу я всегда отвечаю "нет"; эту ложь распространяют Лаз и Лор. Ну уж в крайнем случае Джастин мог бы обратиться ко мне через Тамару; ей никто отказать не может. Но Джастин мне за это еще заплатит; ему придется десять лет выслушивать урчание моих кишок.
Однако Афина отфильтрует всякие посторонние шумы и предоставит ему датированную и индексированную распечатку. Это несправедливо, не говоря уж о том, что нарушается мое право на уединение. Афина, разве я тебе чем-нибудь насолил? Дорогуша, заставь Джастина заплатить за эту выходку.
С тех пор как я поступил в армию, я еще не видел никого из моей первой семьи. Но как только мне дадут отпуск, съезжу в Канзас-Сити. Мой нынешний статус героя предоставляет мне некоторые привилегии, которыми штатский молодой холостяк располагать не может: в военное время мораль дает слабину, и я сумею провести с семьей какое-то время. Они очень добры ко мне: я получаю почти каждый день письмо, а пирог или печенье – еженедельно. Угощением приходится делиться, и это очень жаль. А письма я читаю и перечитываю.
Мне хотелось бы так же просто получать письма и от моей семьи на Тертиусе. Повторяю основное сообщение: встреча назначена на 2 августа 1926 года, через 10 земных лет после высадки. Последняя цифра 6, а не 9.
С любовью капрал Тед Бронсон (старичина-молодчина)"
"Дорогой мистер Джонсон!
Приветствую вас и всю вашу семью – Нэнси, Кэролл, Брайана, Джорджа, Мэри, Вуди, Дикки, кроху Этель и миссис Смит. Не могу передать, как растрогали вы меня тем, что приняли сиротку в семейство Смитов, тем более что и капитан Смит согласен с этим. Для меня все вы стали моей семьей с той счастливой и печальной ночи, когда провожали меня на войну, нагрузив подарками, добрыми пожеланиями, а также практическими советами; тогдашние слезы я не смел показать никому. Миссис Смит сообщила мне, что ее муж-капитан согласился принять меня в семью – ну что ж, слезы вновь на моих глазах, а военный человек не должен обнаруживать подобную слабость. Капитана Смита я не навещал. Я уловил намек в вашем письме, но мне это не нужно: я прослужил уже достаточно долго, чтобы понимать, что добровольцу это не подобает. Не сомневаюсь, что и капитан не станет искать меня по той же причине; вам я не стану ничего пояснять, поскольку вы прослужили больше, чем мы с капитаном вместе взятые. Со стороны миссис Смит это было крайне любезно – но вы можете объяснить ей, что положение не позволяет мне обращаться к капитану. И не стоило ей просить мужа пообщаться с низшим чином.
Если вы не сумеете ее убедить в этом (а такое возможно, ведь армия мир особый), скажите, что лагерь Фанстон велик, а транспорта никакого, кроме своих двоих. За час не обойдешь, даже если выпрыгнешь из сапог; добавьте сюда 55 минут на разговор с капитаном, если я его отыщу. Вы знаете, что наша жизнь расписана; я посылаю вам наш распорядок дня. Покажите ей, пусть убедится, что времени у меня просто нет и я занят целый день. Но я ценю ее добрую заботу. Пожалуйста, передайте Кэролл сердечную благодарность за шоколадные пирожные. Они у нее вышли такими же вкусными, как и у ее матери – более высокой похвалы я не знаю. Они мгновенно исчезли в пустом животе, и не только в моем, потому что мои приятели – народ весьма прожорливый. Если она хочет выйти замуж за долговязого и прожорливого канзасского парня, то у меня как раз завелся один знакомец, который готов жениться на ней только за ее пирожные. Теперь мы уже не мексиканская пожарная команда, как я писал раньше. Вместо печных труб мы получили настоящие окопные мортиры, деревянные ружья исчезли, и даже самые зеленые новички, едва научившись поворачивать налево-направо и останавливаться более или менее одновременно, получают винтовки Спрингфилда.
Но учить их пользоваться винтовками приходится, как и прежде, "по книге".
Рекрутов можно в общем разделить на два типа: мальчишки, ни разу в жизни не выстрелившие из винтовки, и те, кто утверждает, что папулечка посылал их в лес подстрелить "завтрак" и выдавал один лишь патрон. Предпочитаю первых, несмотря на то что такие парни трусливы и их еще надо перевоспитывать. Но они не заучили наизусть ошибок, и я могу научить их всему, чему меня самого учили инструкторы регулярной армии; три шеврона на моем рукаве удостоверяют мои права наставника.
Но деревенский мальчишка, который уверен, что и так знает все – а иногда он и в самом деле отменно стреляет, – слушать меня не будет. И почти невозможно убедить его в том, что все следует делать не так, как он привык, а как положено в армии, и ему следует переучиться.
Иногда эти всезнайки впадают в такой гнев, что готовы немедленно вступить в бой – но не с гансом, а со мной. Обычно они не знают, что я здесь еще и инструктор по рукопашному бою. Парочку таких активистов мне пришлось утихомирить за отхожим местом после отбоя. Я не стал с ними боксировать: мне бы не хотелось, чтобы мой прекрасный нос расплющили кулаки молокососов. Но грубая драка без правил их вполне убеждает – или же они предпочитают пожать мне руку и забыть обо всем. В первом случае больше двух секунд еще никто не продержался, однако я стараюсь не причинять им вреда.
Я обещал рассказать вам, где и когда изучал ласавату и джиу-джитсу.
Но это долгая история и временами не слишком красивая, в письме такое описывать не станешь. Лучше подождите, вот-вот получу увольнительную и приеду в Канзас-Сити.
Желающих сразиться со мной не находится уже в течение трех месяцев. Один из сержантов-инструкторов шепнул мне, что рекруты именуют меня "палачом". Я не возмутился, поскольку принятые мною меры обеспечивают мир и спокойствие.
В нашем лагере бывает только две разновидности погоды: либо жара и пыль, либо грязь и холод. Я слыхал, что так бывает и во Франции; томми уверяют, что ничего так не боятся на этой войне, как захлебнуться во французской грязи. Находящиеся среди нас пуалю не спорят с ними и добавляют только, что в дождь труднее стрелять.
Но как бы плоха ни была погода во Франции, всякий стремится попасть туда, и вторая излюбленная тема наших разговоров вертится вокруг вопроса – когда? (Старому солдату незачем говорить о первой.) Слухи о посадке на корабли сменяют друг друга и всегда оказываются ложными.
Но я начинаю удивляться. Неужели мне придется торчать здесь месяц за месяцем, пока где-то идет война? Что я скажу своим детям? Где ты был во время большой войны, папуля? В Фанстоне, Билли. А в какой части Франции это находится, папуля? Около Топики, Билли. Заткнись и ешь овсянку! Придется переменить фамилию.
Надоедает, знаете ли, рассказывать очередной группе о том, как ставить оружие и держать лопату. Окопов в этой прерии мы нарыли столько, что по ним можно добраться до Луны; я знаю четыре способа рытья окопов: на французский манер, британский, американский – и так, как это делает отряд новобранцев, когда стенки рушатся. Потом они обязательно интересуются, зачем нам вообще это нужно, ведь как только мы туда попадем, генерал Першинг немедленно прекратит окопное сидение и обратит ганса в бегство. Возможно, они правы. Но я должен научить их тому, чему приказано. И буду учить, наверно, пока не поседею. Рад слышать, что вы служите в седьмом полку; я знаю, как это важно для вас. Но, пожалуйста, не унижайте свой седьмой миссурийский, именуя его домашней гвардией. Если кто-нибудь не свалит Гинденбурга, возможно, вы еще насмотритесь войны вдоволь.
Но, по чести говоря, я надеюсь, что до вас не дойдет... Полагаю, капитан Смит тоже согласится с моими аргументами. Кому-то необходимо приглядывать за домом. Я имею в виду тот самый дом на бульваре Бентон. Брайан-младший еще недостаточно взрослый, чтобы возглавить семью, и, безусловно, капитан Смит беспокоился бы, не будь вас дома.
Однако я вполне понимаю ваши чувства. Мне говорили, что сержант-инструктор может отделаться от этой работы, лишь избавившись от нашивок. Не осудите ли вы меня, если мне придется проявить, скажем, рассеянность, чтобы вновь оказаться в капралах, а затем постараться потерять и шевроны? Полагаю, что таким образом я скорее попаду в поезд, направляющийся на восток.
Последний абзац остальным членам семьи не читать. Вы, достопочтенный мистер Смит, безусловно, сумеете отыскать подходящий способ. Передаю самый теплый привет вам и миссис Смит.
С любовью ко всем детям, Тед Бронсон "Смит".
С благодарностью за усыновление."

* * *

– Входите!
– Капитан Смит, сержант Бронсон прибыл по вашему приказанию! (Папа, я не узнал тебя. Впрочем, ты выглядишь так же, как раньше. Разве что помоложе.) – Вольно, сержант. Закройте дверь и садитесь.
– Да, сэр.
Озадаченный Лазарус повиновался. Он не только не ожидал, что капитан Смит захочет его увидеть, но и старался не просить отпуск, чтобы не ездить в Канзас-Сити по двум причинам: во-первых, отец мог там оказаться на этой неделе, а во-вторых, отец мог не приехать на этот уик-энд. Лазарус не знал, какая ситуация хуже, а потому предпочитал избегать обеих. И когда за ним прикатил мотоцикл с коляской, посланный капитаном Смитом, лишь усевшись в нее, он осознал, что капитан Смит и есть капитан Брайан Смит.
– Сержант, мой тесть много рассказывал мне о вас. И моя жена тоже.
Сказать на это было нечего, поэтому Лазарус кротко молчал.
Капитан Смит продолжил:
– Сержант, не надо смущаться. Поговорим как мужчина с мужчиной. Моя семья вас, так сказать, усыновила, и я от всей души одобряю это. Дело в том, что подобную вещь затевают и военные министерства через Красный Крест, Ассоциацию христианской молодежи и церковь; эта программа ставит своей целью, чтобы каждый человек в военной форме обязательно получал письма из дома. Пусть тебя на какое-то время "усыновит" какая-то семья. Пиши им, не забывай. И пусть они пишут солдату, поздравляют с днем рождения, шлют маленькие подарки. Что вы об этом думаете?
– Сэр, звучит неплохо. То, что сделала для меня ваша семья, капитан, превосходно сказывается на моем боевом духе.
– Рад слышать. А как бы вы организовали подобную программу? Говорите, не опасайтесь высказать собственное мнение.
(Дай мне стол, и я немедленно сделаю на нем карьеру, папа!) – Сэр, проблема эта распадается на две – нет, на три части. Две относятся к приготовлению, одна к исполнению. Во-первых, следует таких воинов выявить, во-вторых, одновременно зарегистрировать семьи, желающие помочь им. В-третьих, необходимо их познакомить. Первую задачу могут выполнить сержанты (это им во как понравится – но пусть вкалывают).
Им придется проследить, чтобы ротный писарь проверял переписку по реестру роты. Процесс можно ускорить, но задерживать почту не стоит. Проверку нельзя доверить взводным; им не понравится это задание, они отнесутся к нему спустя рукава. Все следует делать там, где сортируют почту. – Лазарус подумал. – Но чтобы все заработало, пусть капитан извинит меня, командующий должен потребовать через адъютанта от каждого ротного, эскадронного и батарейного командира отчет о том, сколько писем каждый его подчиненный получил на этой неделе. (Ах проклятое вторжение в личную жизнь и умножение писанины, в которой и так тонет армия! У тех, кто тоскует по дому, он есть, они и так получают письма. Одиночкам нужны не письма, а женщины и виски. А та кошачья моча, которую выдают за виски в этом "сухом" штате, сделала из меня любителя чая.) Но все должно исполняться одновременно, капитан. Подобная информация должна отдельной колонкой входить в еженедельный отчет. У ротных командиров и старших сержантов начнутся головные боли, если работа будет требовать слишком много времени – и командующий станет получать отчеты, составленные ротными писарями. Капитан прекрасно знает это и без меня. Отец Лазаруса ухмыльнулся и стал похож на Тедди Рузвельта.
– Сержант, вы только что заставили меня отказаться от письма, которое я приготовил для генерала. Я занимаюсь планированием и обучением, никакая новая программа не увеличит бумажной работы, если будет зависеть только от меня. Я уже вспотел, обдумывая, как свести ее к минимуму, и вы дали мне превосходный совет. Скажите, почему вы не пошли на офицерскую учебу, когда вам предложили? Впрочем, можете не говорить, если не хотите; это ваше дело.
(Папа, я собираюсь соврать – ведь не могу же я прямо сказать тебе, что на фронте взводный может рассчитывать прожить минут двадцать, если, приняв команду над взводом, будет действовать по уставу. Война жестока!) – Сэр, давайте представим себе это. Предположим, я соглашаюсь. Месяц уходит на утверждение. Потом три месяца в Бенинге, в Ливенуорте или там, куда пошлют. Затем снова сюда или еще куда-нибудь: получаю рекрутов. Провожу шесть месяцев с ними, и мы отправляемся за моря. Там новые учения в тылу, насколько я знаю. Все вместе составляет около года; война кончилась, а я так и не побывал на ней.
– Ммм... может быть, вы и правы. Вы хотите отправиться во Францию?
– Да, сэр! (Упаси, Боже!) – В прошлое воскресенье в Канзас-Сити мой тесть сказал, что так вы и ответите. Однако ваше нынешнее положение, сержант, могло бы разочаровать вас, если бы не ваши лычки. У нас здесь учебная база, мы следим за каждым инструктором. Тех, кто не способен работать, отправляем на фронт – но за тех, кто нам нужен, держимся мертвой хваткой. Впрочем, есть и исключения... – Отец снова улыбнулся. – Нас "попросили" – вежливый эквивалент слова "приказ" – выделить несколько лучших инструкторов для боевой подготовки в тылу наших войск во Франции. Я знаю вашу квалификацию и с тех пор, как мой тесть известил меня о вашем существовании, всегда следил, как о вас отзывались в еженедельных отчетах. Для человека, не служившего в армии, вы обнаружили удивительный профессионализм. Легкую личную недисциплинированность недостатком я не считаю. Абсолютно исполнительный солдат – что казарменный солдат. Est-ce que vous parlez la lanque francaise?
– Oui, mon capitaine.
– Eh, bien! Реut-etre vous avez enrole autrefois en la Legion Etrangere, n'est-ce pas?
– Pardon, mon capitaine? Je ne comprends pas.
< – Вы хорошо говорите по-французски?
– Вполне, капитан.
– Хорошо! Вам приходилось служить в Иностранном легионе, не так ли?
– Простите, капитан, я вас не понимаю.>– Я тоже перестану понимать, если мы произнесем еще три французских слова. Но я учусь, поскольку сам рассчитываю перебраться во Францию из этого пыльного местечка, Бронсон, забудьте про мой вопрос. Но я должен задать вам другой и требую абсолютно честного ответа. Существует ли вероятность, что французские власти заинтересуются вами? Мне не важно, чем вы занимались в прошлом, военному министерству тоже. Но мы обязаны защищать своих людей.
Лазарус чуть помедлил. (Папа недвусмысленно намекает, что считает меня дезертиром из Иностранного легиона, или же беглецом с острова Дьявола, или еще кем-то в этом роде, а потому намеревается защитить меня от французских властей.) – Абсолютно никакой, сэр.
– Рад слышать. Тут болтали кое о чем... Папаша Джонсон ничего не смог опровергнуть или подтвердить. Кстати... Встаньте-ка на минутку. А теперь повернитесь налево, пожалуйста. Меня интересует ваше лицо. Бронсон, теперь я убежден. Я не помню дяди своей жены, но абсолютно уверен, что вы состоите в родстве с моим тестем и его теория, безусловно, правдоподобна. Это делает нас в известной мере родней. После того как война закончится, быть может, мы сумеем во всем этом разобраться. Но я слыхал, что мои дети зовут вас дядей Тедом. Это вполне устраивает меня – и вас, кажется, тоже? – Сэр, я не возражаю. В моем положении иметь семью – дело хорошее.
– Я так и думал. Еще одно (о моих словах вы забудете, сразу как только выйдете отсюда): полагаю, что шевроны ваши потребуются нам в один из самых ближайших дней. Сразу как только вам предоставят отпуск, которого вы не просили. И когда это случится, обойдитесь без всяких историй. Понимаете?
– Да, капитан.
– Хотелось бы быть вместе с вами; папаше Джонсону это понравилось бы.
Но рассчитывать я не могу. И, пожалуйста, не забудьте: я вам ничего не говорил.
– Капитан, я уже забыл обо всем. (Папаша решил, что этим оказывает мне честь.) Благодарю вас, сэр.
– Не стоит. Вы свободны.

DA CAPO: VII

Штаб-сержант Теодор Бронсон обнаружил, что Канзас-Сити переменился: повсюду мундиры, плакаты. Со стен на него взирал дядя Сэм: "Ты мне нужен в Армии Соединенных Штатов". Сестра из Красного Креста придерживала раненого человека на носилках, словно дитя; подпись гласила: "Дай". В окне ресторана висела табличка: "Соблюдаем постные дни: ни хлеба, ни мяса, ни сладостей". Во многих окнах виднелись флажки, означающие ушедших на военную службу. На одном из них оказалось пять звезд, на некоторых флажках звезды были золотыми.
Движение сделалось оживленней, чем прежде: автобусы переполнены, многие из пассажиров в форме... Казалось, не только Фанстон, но и все близлежащие лагеря и форты разом переселились в город. Конечно, это было не так, но поезд, в котором Лазарус продремал почти всю вчерашнюю ночь, был так набит военными, что подобная мысль сама родилась в мозгу.
Тот "хаки-экспресс" был таким грязным, словно в нем возили скот, и плелся еле-еле. Он то и дело пропускал грузовые составы, а однажды мимо промчался воинский эшелон. Лазарус прибыл в Канзас-Сити в середине дня. В пути он устал, перепачкался, – а ведь из лагеря вышел чистым и свежим. Но старый потрепанный саквояж был при нем, и, прежде чем посетить семью, так сказать, усыновившую его, Лазарус решил исправить положение. Выйдя на привокзальную площадь, он принялся размахивать пятидолларовой бумажкой, пытаясь привлечь такси. Одна машина остановилась; выяснив, что Лазарусу надо ехать на юг, шоферюга сообщил, что прихватит еще троих пассажиров, которые ехали в ту же сторону. Такси оказалась фордовским ландо, похожим на его собственное, но в гораздо худшем состоянии. Стеклянная перегородка, отделявшая переднее сиденье от заднего и делавшая машину лимузином, была снята, а складная крыша над задними сиденьями, похоже, задвинулась навсегда. В машине уместилось пятеро с багажом на коленях.
– Сержант, вы первый, – произнес водитель. – Куда вам?
Лазарус объявил, что ему нужна комната в отеле – где-нибудь на юге, возле Тридцать первой.
– Вы оптимист, сейчас трудно отыскать комнату в городе, но мы попытаемся. Тогда, быть может, сперва забросим этих джентльменов?
Наконец они оказались на углу 31-й улицы. "Временно и постоянно, все комнаты и квартиры с ванной".
– Тут слишком дорого, – сказал шофер, – но если здесь не подойдет, придется ехать в город. Нет, спрячьте деньги, сначала посмотрим, смогут ли вас принять. Вы собираетесь за море?
– Да, так говорят.
– Тогда с вас доллар. Я не беру чаевых с того, кто собирается туда мой парень уже там. Схожу переговорю с клерком.
Через десять минут Лазарус впервые после 6 апреля 1917 года блаженствовал в ванне. А потом проспал три часа. Когда внутренний будильник разбудил его, он оделся во все чистое и облачился в свой самый лучший мундир (он сам перешивал брюки, чтобы лучше сидели). А потом спустился в гостиную и позвонил "домой".
Трубку взяла Кэролл.
– Ой! – завизжала она. – Мама, это дядя Тед!
Послышался грудной голос Морин Смит:
– Где вы находитесь, сержант Теодор? Брайан-младший хочет привезти вас к нам.
– Передайте ему, пожалуйста, миссис Смит, мою благодарность, но я остановился в отеле на Тридцать первой, неподалеку от остановки, и приеду к вам раньше, чем он успеет добраться сюда, – конечно, если вы будете рады видеть меня.

Предыдущая страница 31 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 32

– Как это – если мы будем рады? Что себе позволяет наш новый родственник? Зачем вы остановились в отеле, когда должны были приехать прямо сюда? Брайан, то есть мой муж... капитан, сказал нам, чтобы мы ждали вас, потому что вы должны остановиться в нашем доме. Разве он не говорил вам этого?
– Мэм, я встречался с капитаном только однажды – три недели назад. И, насколько я знаю, ему не известно, что я в отпуске. – Лазарус помолчал и добавил: – Я не хочу стеснять вас.
– Абсолютная ерунда, сержант Теодор. Чтоб я больше не слышала этого!
В начале войны мы переделали комнату служанки на первом этаже, где я шила, а вы играли в шахматы с Вудро, в комнату для гостей, чтобы капитан мог привезти с собой на уик-энд собрата-офицера. Неужели я должна буду сказать мужу, что вы отказались ночевать в ней?
(Морин, любовь моя, не подпускай кота так близко к канарейке! Я просто не смогу уснуть; буду лежать и представлять тебя наверху, окруженную детьми... рядом с дедусей.) – Мэм, миссис капитан, это очень благородно с вашей стороны. Я буду счастлив жить в вашей мастерской.
– Так-то лучше, сержант. А я уж думала, что маме придется кое-кого отшлепать.

* * *

Брайан-младший ждал на автомобильной стоянке у бульвара Бентон. Кэролл и Мэри сидели на заднем сиденье, Джордж, исполняющий обязанности лакея, забрал у Лазаруса саквояж и принял на себя все заботы о Нем. – А дядя Тед такой хорошенький! – пискнула Мэри.
Кэролл поправила ее:
– Симпатичный, Мэри. Солдатам положено быть симпатичными и бодрыми, а не хорошенькими. Правда, дядя Тед?
Лазарус взял младшую под мышки, поднял, поцеловал в щеку и посадил.
– В общем-то ты права, Кэролл, но мне приятно быть хорошеньким, если это радует Мэри. Вас тут целая команда. Мне сесть назад?
– Садитесь рядом с девочками, – распорядился Брайан-младший. – Но сперва взгляните сюда. Видите – ножной дроссель. Правда, отлично?
Лазарус несколько секунд разглядывал машину. Ей-Богу, она выглядела лучше, чем тогда, когда он ее оставил. Ландо блестело и сверкало от спиц до макушки; помимо ножного дросселя завелось и еще кое-что новенькое: нарядная пробка на радиаторе, резиновые чехлы на педалях, сзади было прикреплено запасное колесо с патентованной кожаной покрышкой, а внутри появилась вешалка, на которой аккуратно висел халат. И наконец последнее новшество: к стеклу была прикреплена вазочка с одной-единственной розой.
– Двигатель тоже в таком великолепном состоянии?
Джордж открыл кожух мотора. Лазарус поглядел и одобрительно кивнул.
– Тут и белых перчаток не испачкаешь.
– Угу. Именно так дедуся и проверяет меня, – сообщил Брайан. – Он говорит, что если мы не станем заботиться об автомобиле, то не будем и пользоваться им.
– Вы прекрасно о нем заботитесь.
Лазарус подъехал к дому с королевской пышностью; одной рукой он обнимал старшую девочку, другой – младшую. Дедуся стоял на крыльце и, завидев Лазаруса, сразу пошел навстречу. Лазарусу пришлось немедленно исправить сложившийся в памяти образ деда: в форме старый солдат казался на целый фут выше и был прям, как шомпол, на груди лента, на рукавах шевроны, обмотки намотаны самым тщательным образом, форменная шляпа чудом держалась на затылке.
Пока Лазарус помогал Кэролл вылезти из автомобиля, Мэри ускакала вперед. Дедуся сделал паузу и отдал Лазарусу честь.
– Приветствую вас в вашем доме, сержант.
Лазарус откозырял в ответ.
– Благодарю вас, сержант; очень рад видеть вас. Мистер Джонсон, а вы никогда не говорили мне, что были интендантом.
– Надо же кому-то считать носки. Я согласился принять...
Остальные слова деда были заглушены воплями Вуди:
– Привет, дядя сержант! Вот теперь мы поиграем в шахматы!
– Обязательно, – согласился Лазарус.
Его внимание привлекли одновременно миссис Смит, появившаяся в открытых дверях, и флажок на окне гостиной. На нем было три звезды... Дедуся пригласил Лазаруса в дом и сказал, что до вечера будет на службе, а потому обедать придется рано. Нэнси поцеловала его, не спросив даже взглядом разрешения матери. Потом Лазарус поцеловал Дикки и кроху Этель, которая уже топала ножками. Наконец Морин протянула Лазарусу тонкую руку и прикоснулась губами к его щеке.
– Сержант Теодор... как хорошо, что вы снова дома.

* * *

Ужин был шумным и веселым, как цирковое представление. Дедуся председательствовал, замещая зятя. На другом конце стола распоряжалась его дочь. После того как Лазарус усадил ее и занял почетное место по правую руку, она не вставала с места, и все необходимое делали три старшие дочери. Этель сидела в высоком стульчике слева от матери, Джордж ухаживал за ней, Лазарус узнал, что обязанностью пятерых старших было по очереди заниматься малышкой.
Для военного времени угощение было обильным. Вместо пшеничного хлеба был подан кукурузный – горячий и золотистый; в тот день пшеницу есть было не положено. Строжайшая дисциплина, заведенная Нэнси и Брайаном-младшим, требовала, чтобы каждый кусок съедали, вспоминая о голодных бельгийцах. Лазарусу было не до еды: он старался одновременно делать комплименты поварам (всем троим) и отвечать всем, кто к нему обращался. Это было немыслимо, поскольку Брайан и Джордж рассказывали ему о том, как всем отрядом ездили собирать каштаны и персиковые косточки и сколько им пришлось собрать, чтобы в награду получить противогаз; Мэри хвастала, что научилась вязать. Почти как Джордж и не упускает петель! А как много квадратиков уходит на одно одеяло! Дедуся пытался говорить с Лазарусом о делах.
Казалось, только Морин Смит считала, что разговаривать не обязательно. Она улыбалась и выглядела счастливой, но Лазарусу чудилось, что под внешней сдержанностью скрывается тревога, вековечная тоска Пенелопы. (По мне, дорогая? Нет, конечно же, нет. Я мог бы сказать, что отец вернется домой без единой царапины, – но как заставить тебя поверить в то, что это правда? Тебе придется пережить разлуку, как той же Пенелопе. Прости меня, моя любовь.) – Извини, Кэролл... я не расслышал.
– Я говорила, как ужасно, что вам придется возвращаться так скоро! И сразу же отправляться туда.
– Для военного времени мой отпуск достаточно долог, Кэролл, но на дорогу туда и обратно уходит масса времени. Мне привилегии не положены. Однако вряд ли мне придется сразу плыть за море.
Сидящие за столом умолкли, старшие мальчики переглянулись. Молчание нарушил тактичный Айра Джонсон:
– Сержант, дети знают, что означает отпуск в середине недели. Но они молчат, потому что знают дисциплину. Мой зять решил – и я полагаю, что это правильно, – не скрывать от них такие тонкости.
– Дедушка, а вот когда у папы увольнение, ему не приходится возвращаться на следующий день. Это несправедливо.
– Это потому, – пояснил опытный Брайан-младший, – что папа обычно приезжает с капитаном Бозеллом в большом старом "Мармоне-6", поэтому они тратят на дорогу меньше времени. Штаб-сержант дядя Тед, я могу отвезти вас прямо в лагерь. Тогда завтра вы сможете побыть у нас до вечера.
– Благодарю тебя, Брайан, но я не думаю, что так будет лучше. Если я сяду на поезд, который мы зовем утренним экспрессом, то приеду в лагерь к вечеру, даже если он опоздает: я не хочу рисковать.
– Я согласен с сержантом Бронсоном, – добавил дедуля. – Так будет лучше, Теду нельзя опаздывать. Однако мне тоже пора. Дочь, ты разрешаешь? – Конечно, отец.
– Сержант Джонсон, я могу отвезти вас? Куда вам надо?
– Мне надо в арсенал. Нет-нет, Тед, меня подвезет капитан. Он меня и домой подбрасывает; мы с ним и приезжаем рано, и задерживаемся допоздна. Мррф! А почему бы тебе не покатать Морин? Она уже неделю сидит дома и, по-моему, даже стала бледной.
– Миссис Смит? Это большая честь для меня.
– Мы тоже все поедем!
– Джордж! – решительно сказал дед. – Я хочу, чтобы ваша мать часок отдохнула от вас и ваших воплей.
– Сержант Тед обещал сыграть со мной в шахматы!
– Вуди, я слышал. Но ведь он не обещал сделать это сегодня. Завтра будет время.
– А еще он обещал свозить меня в Электрический парк. Давным-давно обещал, да так и не свозил!
– Прости меня, Вуди, – произнес Лазарус, – но война началась до того, как открылся парк. Возможно, с этим придется подождать до конца войны.
– Но ты же обещал...
– Вудро! – строго сказала мать. – Прекрати! Отпуск получил не ты, а сержант Теодор.
– И не распускай сопли, – добавил дед, – не то выстроим полк в каре и выпорем тебя у флагштока. Нэнси, сегодня ты дежуришь по дому, моя дорогая. – Но... – начала девушка и умолкла.
– Отец, парень Нэнси сегодня отмечает день рождения, ему не терпится попасть в армию. По-моему, я говорила тебе об этом. Молодежь устраивает для него вечеринку.
– Ах да... позабыл. Прекрасный молодой человек, Тед, тебе бы он понравился. Вношу поправку: Нэнси – ты свободна, Кэролл?
– Мы с Кэролл все сделаем, – вмешался Брайан. – Правда, Кэролл? Я помою посуду, Мэри вытрет, Джордж уберет. В кровать по расписанию, телефоны на случай необходимости написаны на доске – все приказы известны. – Значит, я могу уйти? – спросила Нэнси. – Штаб-сержант Тед, вы ведь пробудете здесь до завтра? Да?

* * *

Лазарус отвез дедусю к его капитану, а когда вернулся, Морин уже поднялась наверх, и Лазарус воспользовался случаем, чтобы принять ванну. А через пятнадцать минут он уже усаживал миссис Смит на переднее сиденье ландо; голова его слегка кружилась от удивительного благоухания ее тела. Неужели она тоже успела выкупаться за эти несколько минут? Возможно... Во всяком случае она переоделась. Странная военная мода... Помогая своей даме усесться в машину, Лазарус заметил не только стройную лодыжку, но и часть икры – чуть-чуть выше. Увиденное произвело на Лазаруса такое впечатление, что он даже испугался.
Сколько же продержится такая мода! Заводя машину, он старался отвлечь себя этой мыслью. Так, корсеты исчезли сразу после войны, юбки тут же полезли вверх, все выше и выше... Бурные двадцатые – век джаза. До конца столетия мода менялась медленно, но неизменно в одном и том же направлении: она все больше открывала взгляду мужчин то, что им так хотелось видеть. Но, насколько он помнил, нагота в общественных местах – даже на пляже – не вошла в привычку до самого конца столетия. В следующем столетии восторжествовало пуританство – жуткое было время.
Интересно, что скажет Морин, если он попытается рассказать ей об этом?
Машина завелась; Лазарус уселся рядом с Морин.
– Куда бы вы хотели съездить, миссис Смит?
– Ну, куда-нибудь на юг. В тихое место.
– Пусть будет юг. Лазарус посмотрел на заходящее столице и включил фары. Потом развернул машину и поехал на юг. – Кстати, Теодор, когда мы вдвоем, я для тебя не миссис Смит.
– Спасибо... Морин.
На тридцать девятую, а потом к Пасео? Или по проспекту до парка Своуп? Позволит ли она увезти себя так далеко? Эх, вот бы мчаться с Морин по дороге, которой нет конца!
– Теодор, мне нравится, когда ты называешь меня по имени. Помнишь, как ты возил детей на пикник незадолго до начала войны?
– К Синей реке? Ты хочешь побывать там, Морин?
– Да. Если ты не помнишь дороги, я могу быть проводником.
– Найдем.
– Не обязательно на то же самое место. Куда-нибудь, где нет людей, чтобы тебе не приходилось все время смотреть на дорогу.
(Эй-эй, Морин, дорогая моя! Не стоит забираться в уединенное место, а то как бы чего не вышло. Хватит с нас прощального поцелуя. А потом я тихо отвезу тебя домой в целости и сохранности. Ты принадлежишь этому столетию, моя сладкая! Мне вполне достаточно одного поцелуя – и твоей любви и уважения, – я не хочу, чтобы ты вспоминала обо мне с сожалением. Я давным-давно все решил. Так-то вот, милая. ) – Свернуть здесь?
– Да, Теодор, Брайан-младший говорит, что новый дроссель, который он поставил, позволяет вести машину одной рукой.
– Да, это так.
– Ну и веди ее одной рукой. А другой... Я достаточно откровенна или выразиться яснее? – Он осторожно обнял ее за плечи. Она взяла его за руку и потянула вниз, к своей груди. – Некогда стесняться, дорогой. Не бойся прикасаться ко мне.
Упругая мягкая грудь. От прикосновения сосок вздернулся. Она вздрогнула, прижалась к нему, стиснула его руку и коротко простонала.
– Я люблю тебя, Морин, – хрипло произнес Лазарус.
Ее голос был едва слышен из-за шума мотора:
– Мы полюбили друг друга с той ночи, когда повстречались. Просто не могли в этом признаться.
– Да. Я не смел заговорить с тобой об этом.
– А ты бы никогда и не сказал мне ничего, Теодор. Поэтому мне пришлось набраться смелости и заговорить первой. – Морин помолчала и добавила: – Вот он, этот поворот!
– Я вспомнил. Но здесь мне нужно вести машину двумя руками.
– Хорошо. – Она отпустила его руку. – Но только до тех пор, пока не приедем. А уж там мне будут нужны обе твои руки – и все твое внимание.
– Да!
Он осторожно ехал по просеке; наконец узкая дорожка привела к ровной, поросшей травой поляне. Лазарус объехал поляну кругом; отчасти для того, чтобы развернуть машину, но в основном, чтобы убедиться, что здесь никого нет. К его радости фары осветили только траву и деревья. Хорошо! (Хорошо ли? Дорогая, понимаешь ли ты, что делаешь?) Лазарус выключил фары, остановил двигатель, потянул за ручной тормоз. Морин упала в его объятия; губы их слились в долгом поцелуе. Какое-то время они обходились без слов: ее губы и руки поощряли Лазаруса к дальнейшим действиям. Наконец она блаженно улыбнулась и прошептала:
– Ты удивлен? Но я не могу прощаться со своим воином, когда на мне трусики. Я оставила их наверху, вместе с корсетом. Будь смелей, дорогой, ничего не случится.
– Что ты сказала?
– Теодор, неужели мне всегда нужно быть решительной и в словах, и в действиях? Я беременна уже семь недель. Правда.
– О... Сиденье узкое, – задумчиво сказал он.
– Я слыхала, что молодые люди иногда вынимают заднее сиденье и кладут его на землю. Или ты боишься колючек? Где твоя решительность, мой милый, где решительность? Воин должен быть решительным – так говорит отец, а мой муж согласен с ним... Тут еще и коврик есть.
(Морин, любовь моя, теперь у меня нет сомнений, от кого я унаследовал решительность и... похоть. От тебя, дорогая.) – Если ты меня отпустишь, я все сделаю как надо. Я не боюсь ни колючек, ни самой очаровательной женщины в моей жизни. Просто я не могу во все это поверить.
– Я помогу! – Она выскочила из машины, Лазарус последовал за ней, Морин открыла заднюю дверцу и остолбенела. А потом громко и радостно воскликнула: – Вудро, негодник! Сержант Теодор, посмотрите, кто спит на заднем сиденье! – С этими словами она поспешно стала приводить в порядок одежду.
– Сержант Тед обещал взять меня в Электрический парк!
– Так мы туда и направляемся, дорогой, и уже почти приехали. А теперь скажи-ка маме – может, лучше отвезти тебя домой и положить спать? Или ты уже достаточно большой, чтобы по вечерам посещать Электрический парк?
– Да, дружочек, – подхватил Лазарус. – Домой или в Электрический парк? (Морин, значит, дедуся научил и тебя лгать? Или же это природный дар? Я не просто люблю тебя – я восхищаюсь тобой; Першингу следовало бы зачислить тебя в свой штаб.) Он поспешно застегнул пуговки на спине Морин.
– В Электрический парк!
– Тогда садись назад, и мы в момент тебя доставим.
– Я хочу ехать спереди.
– Вот что, дружочек, или ты едешь в Электропарк сзади, или мы возвращаемся домой – и в постель. Втроем мы не уместимся на переднем сиденье.
– А Брайан возит!
– Давайте поедем домой, миссис Смит. Если Вуди не видит, кто сидит за рулем, наверно, ему очень хочется спать.
– Нет-нет, вовсе нет! Я все понял. Хорошо, сажусь па заднее сиденье, и мы едем в Электропарк.
– Миссис Смит?
– Ну что ж, едем в Электропарк, сержант Теодор... Если Вудро ляжет и попытается заснуть.
Вуди торопливо улегся, Лазарус сел за руль и тронулся с места.
– Мне надо позвонить, – чуть слышно прошептала Морин. – У поворота есть аптека. Это как раз по пути к Электропарку.
– Хорошо. Что он слышал, как по-твоему?
– Похоже, он проснулся, когда я открыла дверь. Но даже если он и не спал, все равно ничего не понял. Не волнуйся, Теодор. Решительность и еще раз решительность!
– Из тебя, Морин, вышел бы отличный солдат, а то и генерал.
– Я предпочитаю любить солдата. И чтобы он любил меня. Однако теперь ты снова можешь вести авто одной рукой.
– Но тут же стекло – он заметит.
– Теодор, ты можешь не обнимать меня. Просто прикоснись. А я буду сидеть и делать вид, что ничего не происходит. Как жаль, что у нас ничего не получилось. – Она усмехнулась. – Дураки мы дураки, правда?
– Пожалуй. Но мне не до смеха. – Лазарус стиснул ее бедро. – Мне тоже очень жаль.
– А раз так – улыбайся, Теодор. – Она подняла юбку и прижала его ладонь к своей обнаженной ляжке. – Когда у тебя столько детей, сколько у меня, остается или хохотать, или свихнуться. – Она прикрыла его ладонь юбкой.
Лазарус гладил теплую гладкую кожу. Она раздвинула ноги.
– Действительно, смешно, – согласился он. – Шестилетний мальчишка лишил удовольствия двоих взрослых.
– Пока ему только пять, Теодор; шесть исполнится в ноябре. – Она стиснула ногами его ладонь и расслабилась. – Я так хорошо все помню. Он родился самым крупным – восемь фунтов. С ним всегда было больше хлопот, чем со всеми остальными вместе взятыми. Он всегда был моим любимчиком, этот негодник. А я старалась не показывать этого. Я не боюсь, что ты кому-нибудь скажешь об этом – ведь ты всегда старался поддерживать мою репутацию.
– Да, верно.
– Я это знала, иначе не подстроила бы нашу поездку. Репутация репутацией, а ты теперь знаешь, какая я на самом деле. Я поддерживаю свою добрую репутацию только ради детей, ради моего мужа.
– Ты сказала – "подстроила".
– А ты сомневался? Я поняла, что времени осталось мало, и решила использовать шанс побыть с тобой наедине. Я хочу, чтобы ты вернулся со щитом, а не на щите. А для женщины существует только один способ объяснить это. А потому я попросила отца помочь мне избавиться на время от моей саранчи. – Она усмехнулась. – И самый отпетый из сорванцов погубил все мои хитроумные планы. Теперь все, дорогой мой, – дома я не рискну. Ах, я всегда буду жалеть, что у нас ничего не вышло. Надеюсь, и ты тоже.
– Еще бы! Так значит, мистер Джонсон отпустил нас не без твоей помощи? И он ничего не подозревает?
– Конечно, подозревает. И не одобряет. Но лишь мое поведение, Теодор, а не твое. Ведь он блюдет мою репутацию так же, как и ты. Хочешь расскажу случай, смешной до невозможности? Посмеешься, чтобы забыть о разочаровании.
– Ну, давай хоть посмеемся.
– Ты не подумал, откуда я знаю это место? Видишь ли, я уже там бывала – и с той же самой целью. И весь фокус в том, что разбойник, который спит на заднем сиденье, был зачат именно там, в том самом месте, куда я тебя привела.
Лазарус на секунду задумался.
– Ты уверена?
– Абсолютно уверена, сэр. Это было футах в десяти от того места, где мы остановились. Под большим черным каштаном. И на сей раз я хотела расположиться именно там. Я сентиментальна, Теодор, мне хотелось, чтобы ты взял меня там, где я зачала своего любимого ребенка. И именно этот чертенок помешал мне! А я уже пылала от одной мысли, что буду с тобой на этом же самом месте.
Лазарус надолго задумался и все же решил осведомиться:
– А кто же был он, Морин?
– Кто? О! Но я сама напросилась на этот вопрос, поэтому не буду возмущаться. Теодор, я, конечно, распутница, но не настолько. Это был мой муж, дорогой. И все мои дети рождены от него. Ты знаешь Брайана лишь как офицера, но на свободе мой муж любит поразвлечься, поэтому я никогда не надеваю трусы, когда еду с ним куда-нибудь.
Это было восемнадцатого февраля, в воскресенье – я никогда не забуду этой даты. Тогда я держала служанку – Нэнси была еще слишком мала, чтобы справиться с младшими. Брайан путешествовал, и я должна была находиться в полной боевой готовности всякий раз, когда он наезжал в город. Тогда он как раз купил свой первый автомобиль.
Тот воскресный день был по-весеннему ясным, и Брайан решил покатать меня на машине. Одну меня. Он установил незыблемое правило: в те дни, когда на автомобиле катаются папа с мамой, все семейство должно сидеть дома. Неплохое правило для такой огромной семьи. И мы отправились в это очаровательное местечко, где так хорошо даже зимой. Земля уже просохла. Мы сели, обнялись, он положил мне руку туда, где только что была твоя, и велел мне раздеваться.
– Это в феврале-то?
– Я не возражала. Было градусов пятнадцать, ветра не было – но я повиновалась бы своему мужу и в более холодную погоду. Итак, я подчинилась – и осталась лишь в туфлях и чулках. Наверно, я была похожа на одну из французских открыток, которые мужчины покупают в сигарных лавках. Мне не было холодно, наоборот, я вся горела, а Брайан всячески поощрял меня. Он вынул сиденье и подстелил одеяло. И взял меня. Тогда-то я и обзавелась Вудро. Это точно, потому что Брайан приехал домой лишь на один день, и потом мы долго не виделись. Мы не скупимся в любви, нам нравится это занятие. – Она усмехнулась. – Когда я убедилась, что беременна, Брайан принялся дразнить меня: кто бы это мог быть? Мороженщик? Молочник? Почтальон? А может быть, рассыльный от бакалейщика? Я отвечала, что не знаю, кто именно, поскольку причастны все, но вообще-то первым был дровосек, и это случилось прямо в лесу. Теперь сюда, дорогой мой. Я на минутку.
Они вышли из машины все вместе, потому что Вуди проснулся. Правда, Лазарус сильно сомневался, что он спал, но все обдумав, решил, что Морин была весьма осторожна в словах и жестах. Лазарус купил мальчишке рожок с мороженым, чтобы тот молчал, и усадил его возле фонтана, а сам передвинулся на другой край скамейки, прислушиваясь к телефонному разговору; он хотел знать, что еще придумала Морин.
– Кэролл? Это мама, дорогая. Ты уже пересчитала зверят? Можешь не беспокоиться: негодник спрятался на заднем сиденье. Мы узнали об этом только что и еще не добрались до Электрического парка... Да, дорогая, мы едем в Электропарк, и мне очень весело. Хочется, чтобы Вудро не испортил нам вечер... Раньше, чем мне хотелось. Если Вудро уснет пораньше, я досыта накатаюсь и выиграю наконец куколку Кьюпи в одной из будок. Да! Когда уложишь Мэри, сделай мальчишкам тянучки... Нет, не тянучки – надо экономить сахар... Сделай им воздушную кукурузу и сказки, что мне жаль, что им пришлось поволноваться. А вы, старшие, можете дождаться нас, чтобы попрощаться с дядей Тедом. Спокойной ночи, дорогая!
Морин с улыбкой поблагодарила аптекаря, взяла Вуди за руку и неторопливо вышла. Едва Лазарус тронул машину с места, она взяла его за правую руку и вновь приложила к своему теплому бедру.
– Что случилось? – поинтересовался он, поглаживая шелковистую кожу.
– Ничего. Они, забыв обо всем, резались во флинч и хватились его только тогда, когда настало время ложиться спать, буквально за несколько минут до того, как я позвонила. Они встревожились, но не слишком; чертенок, случалось, уже прятался от них. Теодор, ты не рассчитывал, что придется ехать в Электропарк. Можешь ты пожертвовать своей гордостью и позволить мне поучаствовать в твоих тратах?
– Обязательно – если бы нуждался в этом. Глупая гордость – не мое качество. У меня с собой достаточно денег, и, если они кончатся, я скажу тебе. (Дорогая моя, мне бы хотелось каждый цент потратить на изумруды, чтобы украсить ими тебя. Увы, твоя гордость делает это невозможным.) – Теодор, я не просто люблю тебя, мне с тобой хорошо, как ни с кем другим.

* * *

Лазарус не думал, что Вуди и его матери в Электропарке будет так весело. Он не имел ничего против развлекательных парков и был готов следовать за Морин куда угодно. Удовольствие портило лишь одно: он был вынужден называть Морин "миссис Смит".
Однако Морин преподала ему урок: она умела радоваться неизбежному и вела себя так, словно кроме них здесь никого не было, при этом улыбалась, сохраняя королевское достоинство. Она выглядела этакой счастливой молодой матроной, которую "кузен Теодор", или "дядя Тед", развлекает самым невинным образом. Разговаривая с Лазарусом, Морин не шептала, но слышал се только он. И Вуди; поэтому иногда ей приходилось изъясняться так, чтобы мальчик ничего не понял.
Заметив, что Лазарус невесел, она сказала:
– Улыбайся, любимый. Пусть все видят, что тебе здесь нравится. Вот так, теперь лучше. А теперь, пожалуйста, сохрани это выражение и объясни мне, почему ты такой мрачный.
Он улыбнулся.
– Потому что пришлось уехать от большого каштана, Морин.
Она хихикнула, словно услышала что-то очень смешное.
– Может, вернешься?
– Только с тобой.
– Успокойся, Теодор. Ты же не ухаживаешь за мной; ты – мой кузен, который пожертвовал часть своего драгоценного отпуска, чтобы развлечь меня и моего ребенка... Или ты надеялся, что я найду тебе молодую леди, которая окажется вовсе не леди, когда ты поведешь ее в темное местечко под большой каштан? Хм, неплохо бы. Однако не увлекайся, а то как бы миссис Гранди <символ общественного мнения>чего не заподозрила... А вот и она сама. Миссис Симпсон! И мистер Симпсон! Как хорошо, что мы встретились! Лоретта, разрешите представить вам моего кузена, штаб-сержанта Бронсона. Теодор, – мистер Симпсон. Вы с ним могли встречаться в церкви. Еще до объявления войны.
Миссис Симпсон посмотрела на Лазаруса – казалось, она пересчитывала деньги в его кошельке, разглядывала исподнее и проверяла, хорошо ли он подстрижен и выбрит – и удостоила проходного балла.
– Вы принадлежите к нашей церкви, мистер Джонсон?
– Бронсон, Лоретта. Теодор Бронсон. Он сын старшей сестры отца.
– В любом случае, – радостно сказал мистер Симпсон, – приятно пожать руку одному из наших парней. Где вы служите, сержант?
– В лагере Фанстон, сэр. Миссис Симпсон, я посещал вашу церковь, но проживаю в Спрингфилде.
Морин вмешалась в разговор, попросив Лазаруса извлечь Вуди из детского поезда, который только что вернулся к конечной станции.
– Теодор, скажите: пусть пробкой вылетает. Три раза катался – хватит. Лоретта, на прошлой неделе я не видела вас в Красном Кресте. Можно ли будет застать вас там на этой неделе?
Лазарус с Вуди вернулись вовремя; они увидели прощальный жест мистера Симпсона и услышали его возглас: "Удачи вам, сержант!" После чего Симпсоны удалились.
А Лазарус, Морин и Вуди направились к детской площадке, где Вуди был усажен на пони, а миссис Смит и Лазарус уселись на скамью и повели приватную беседу.
– Морин, ты великолепно разделалась с ними.
– Это было не трудно, дорогой мой. Я знала, что кто-нибудь да встретится, и потому заранее приготовилась. Хорошо, что нам попалась самая пакостная старая сплетница из всего нашего прихода; я нарочно к ней подошла. Столпы церковной общины богатеют на войне, я презираю их. Но теперь я вырвала у нее клыки, и давай забудем о них. Ты говорил об укромном местечке. Как я была одета?
– Как на французской открытке!
– Сержант Бронсон! Я респектабельная дама. Или почти респектабельная. Конечно же, вы не думаете, что я могу быть такой бесстыдней?
– Морин, я, право, не знаю, какой ты можешь быть. Ты несколько раз шокировала и восхищала меня. По-моему, у тебя хватит смелости на что угодно.
– Возможно, Теодор. Однако и у меня есть границы, дальше которых я не зайду, как бы ни хотела. Хочешь знать какие?
– Если ты хочешь, чтоб я знал – скажи. Если нет – молчи.
– Я хочу, обожаемый мой. Я просто рвусь сбросить с себя одежду, и меня удерживают от этого чисто практические соображения, а отнюдь не моральные или застенчивость. Я хочу отдать тебе свое тело, чтобы ты насладился им, как пожелаешь, а я насладилась твоим – здесь никаких пределов не будет. Но! – Она загнула палец. – Во-первых, я не пойду на то, чтобы родить ребенка от кого-нибудь кроме Брайана. Во-вторых, я не стану рисковать благополучием моего мужа и детей.
– Разве ты не рисковала сегодня ночью?
– Чем, Теодор?
Лазарус задумался. Она могла забеременеть от него? Нет. Заболеть? Она ему доверяла... Да, дорогая, ты права. Не знаю, почему ты доверяешь мне, но ты права. Итак, что же остается? Если бы мы попались, мог разразиться скандал. Но шансы были очень невелики; местечко весьма укромное. Полиция? Едва ли она стала бы заглядывать туда, да и не будет полисмен привязываться к одетому в форму солдату и снимать его с дамы.
– Да, моя дорогая, ты ничем не рисковала. А вот если бы я попросил тебя совершенно раздеться, ты бы согласилась?
Морин рассмеялась.
– Я рассчитывала на это, принимая ванную на скорую руку, чтобы быть приятной тебе, Теодор. Соблазнительная идея; Брайан неоднократно раздевал меня на улице. Это возбуждает меня, а он говорит, что так ему интересней. Но рискует он, и поэтому я не волнуюсь, когда бываю с ним. Но самой идти на такой риск непорядочно по отношению к нему. И все же я намерена сделать это, пока мои соски такие твердые, – они остались такими после твоих прикосновений. Я ужасно возбуждена – и решила не только раздеться, но и не позволить тебе поучаствовать в процессе раздевания. Дорогой, ты не заплатишь, чтобы он еще раз прокатился на пони? Но если он устал, веди его сюда.
Оказалось, что Вуди хочет прокатиться еще разок. Лазарус заплатил и вернулся. За это время у скамьи, где сидела Морин, появился солдат. Лазарус прикоснулся к его рукаву.
– Вы, кажется, куда-то шли, рядовой?
Солдат повернулся и, заметив нашивки, проговорил:
– О, извините, сержант, не хотел вас обидеть.
– Никаких обид. Желаю удачи в другом месте.
– Жаль огорчать мальчишку, – сказала Морин, – даже когда приходится это делать. Для меня он чересчур молод. Наверно, он прикидывал, не удастся ли поживиться. Но я, наверно, раза в два старше его. Мне так и хотелось сказать ему об этом, но я решила не обижать парня, – Дело в том, что ты выглядишь на восемнадцать, поэтому они и пытаются добиться твоего внимания.
– Дорогой мой, мне далеко не восемнадцать. И если моя семнадцатилетняя Нэнси выйдет замуж за своего молодого человека еще до того, как он отправится воевать – а она хочет это сделать, и мы с Брайаном не намерены ее останавливать, – уже через год я стану бабушкой.
– Ничего себе бабулечка.
– Шутишь. А я бы с удовольствием стала бабушкой.
– Не сомневаюсь, дорогая; ты в высшей мере умеешь наслаждаться жизнью. (Как я, мама! Теперь можно не сомневаться, что эту способность я унаследовал от тебя и от папы.) – Вот я и наслаждаюсь ею, Теодор. – Она улыбнулась. – Даже испытывая жестокое разочарование.
– Я тоже. Но мы разговаривали о том, как ты выглядишь. Не сомневайся – на восемнадцать.
– Неужели ты не заметил, как обвисли мои груди, выкормившие столько детей.

Предыдущая страница 32 Следующая страница


33 Роберт Хайнлайн

– Ничего подобного я не заметил, мадам.
– Выходит, вы не лишены осязания, сэр, поскольку вы ощупывали их весьма добросовестно.
– На осязание не жалуюсь. Очаровательные груди.
– Теодор, я стараюсь заботиться о них. Но за последние восемнадцать лет слишком часто они были полны молока. Вот этому, – она кивнула в сторону Вудро, восседавшего на пони, – молока не хватало. Пришлось его посадить на "Игл Бренд", и он был очень недоволен. Когда два года спустя я родила Ричарда, Вудро пытался поживиться за счет младенца. Но я проявила твердость – а мне так хотелось не обидеть обоих. Но надо быть честной по отношению к детям; не следует обижать одного, угождая другому. – Она снисходительно улыбнулась. – Я слишком люблю Вудро, поэтому приходится следовать правилам до последней буквы. Возвращайся через год, Теодор, когда грудь моя наполнится и я буду похожа на дойную корову.
– Но что я найду здесь через год?
– А ты надеешься опять побывать под каштаном? Едва ли, дорогой мой.
Увы, мой сорванец скорее всего лишил нас единственного шанса.
– Нет, на это я не надеюсь. Достаточно, если удастся попробовать продукт, так сказать, непосредственно на месте изготовления.
(Мама Морин, как говорит Галахад, а я с ним не спорю, я – самый "грудеизбалованный" мужчина во всей Галактике. И сейчас передо мной оказался объект, подаривший мне эту привычку. Как хочется рассказать тебе об этом, дорогая.) Она улыбнулась, фыркнула и как будто обрадовалась.
– Пожалуй, это устроить не легче, чем встречу под каштаном. Впрочем, если подумать, можно сделать все так, чтобы не шокировать моих детей. А ты такой же негодник, как и мой Вудро. Но мне нравится. Скажу тебе по секрету, дорогой, что Брайан пробовал мое молоко неоднократно. Говорил, что проверяет качество и жирность.
(Папуля, а у тебя неплохой вкус!) – Ну и как? Ему понравилось?
Морин блаженно хихикнула.
– Дорогой, а ты такой же шалун, как и мой муж. Мне кажется, что у меня стало двое мужей. Он говорил, что нравится, но скорее всего, шутил. Сама я тоже пробовала, но ничего сказать не могу.
– Мадам, надеюсь, что получу возможность высказать мнение знатока. Похоже, что наш ковбой уже стер спину этому пони. Куда дальше? Поедем на катальную гору Бен Гур?
Морин покачала головой.
– Мне ужасно нравятся американские горы, но я не пойду. У меня ни разу не было выкидыша, Теодор, – и не будет, если я буду осторожна. Можете покататься с Вудро.
– Нет, я не оставлю тебя одну, ведь в этих джунглях полным полно волков в хаки, готовых слопать восемнадцатилетнюю бабенку. А как насчет комнаты смеха?
– Хорошо. – Она вдруг поджала губы. – Вообще-то нет, я забыла: там дует от пола. Это делается для того, чтобы девчонки визжали и хватались за юбки. Мне все равно, но трусов-то нет, дорогой, – а ты, наверно, не захочешь, чтобы все увидели, что снизу я так же рыжеволоса, как и сверху. – Неужели?
Она кротко улыбнулась.
– Зачем дразнишься, разве не знаешь?
– Под каштаном было очень темно.
– Рыжая и там и сям, Теодор. Я бы с радостью представила тебе доказательства, но, увы, не сложилось. Брайан тоже интересовался, когда ухаживал за мной. Вернее, дразнил меня – что было спрашивать? – ведь я веснушчатая, как Мэри. Пришлось разрешить ему навести ясность – на травянистой Полянке возле реки Мараис-дес-Сигнес, – а тем временем благородная старая кобылка по имени Дейзи щипала травку и не обращала внимания на мои блаженные стоны. В автомобиле тоже неплохо, но лошадь и экипаж обладают множеством преимуществ. Разве ты не успел этого обнаружить, когда стал интересоваться молодыми дамами?
Лазарус невозмутимо кивнул: он не мог признаться, попросту не помнил ни 1899 год, ни более ранние годы – как она полагала.
Морин продолжала:
– Я готовила закуску для пикника и брала с собой одеяло – якобы для того, чтобы было на чем поесть. И пока я являлась домой засветло, ни у кого никаких подозрений не возникало. Лошадь может завезти экипаж в гораздо более укромное местечко, чем то, под каштаном. Вот сейчас говорят, что женщины распустились и впали в разврат. А у меня в молодости было больше свободы, чем у моих дочерей. Несмотря на то что я стараюсь не слишком угнетать их.
– Они не кажутся угнетенными. По-моему, они счастливы.
– Теодор, в отличие от нашего пастора, я предпочитаю, чтобы мои дети были счастливы, а не нравственны. Мне хочется, чтобы им было хорошо. Я не исповедую мораль в общепринятом смысле, и ты превосходно знаешь об этом. Впрочем, я не настолько безнравственна, как может тебе показаться; чаще я безнравственна лишь на словах. А ты хотел бы, чтобы было иначе?
– Морин, если мы не можем этого сделать, так хотя бы поговорим об этом.
– Я тоже так думаю, Теодор. Мне бы хотелось, чтобы колючки искололи мне спину, а душа наполнилась счастьем, которое ты, я знаю, дал бы мне. Но если уж я не могу отдаться тебе обычным способом, как рассчитывала, мне хочется, чтобы ты познал меня так глубоко, как это могут позволить слова, так, как если бы ты овладел мною. Моя откровенность не шокирует тебя?
– Нет. Но не перегибай палку, иначе все произойдет на этой же скамейке!
– Э нет, дорогой, обойдемся без излишнего пыла: вокруг люди, и мы разговариваем о погоде. Скажи-ка, твоя штуковина не торчит?
– Неужели заметно?
– Нет, но если это так, думай о метелях и айсбергах – Брайан говорит, что помогает, – потому что нашего всадника пора снимать с пони.
Они сходили в балаган, где выдавали призы; потом миссис Смит решила рискнуть, и они отправились-таки в комнату смеха, где Морин обещала придерживать юбку.
Вуди был в восторге, особенно ему понравились Зеркальный зал и Кристальный лабиринт. Наблюдая за девушками, шедшими впереди, Морин старалась избегать воздушных потоков и крепко придерживала юбку.
Наконец Вуди устал так, что, когда Лазарус взял его на руки, мгновенно заснул, едва прикоснувшись головой к плечу своего спутника. Они направились к выходу, где их подкарауливал последний воздушный поток. Миссис Смит шла впереди. Дойдя до злополучного места, она повернулась, как будто хотела что-то сказать – и ее юбка взлетела высоко вверх. Она не завизжала, а просто прижала ее к ногам – опоздав на долю секунды.
– Ну как, сэр? – спросила она, выйдя на улицу.
– Того же цвета, но только кудрявые.
– Верно. Сверху прямые, но внизу кудрявые. Теперь ты знаешь.
– Ты сделала это для меня?
– Конечно. Вудро спит, и голова его повернута в другую сторону. Разве что кто-нибудь из посторонних заметил, но едва ли. Да если и так – что сможет он сделать? Напишет письмо моему мужу? Меня здесь никто не знает. И я воспользовалась возможностью.
– Морин, ты продолжаешь удивлять и восхищать меня.
– Благодарю вас, сэр.
– У тебя дивные члены.
– Ноги, Теодор, Брайан тоже так считает, но я не знаток женских ножек. Но когда он говорит мне об этом, то пользуется словом "ноги". Конечности, члены – все это слова официальные. Так он считает.
– Чем больше я узнаю о капитане, тем больше он мне нравится. У тебя великолепные ноги. И зеленые подвязки.
– Да, зеленые. Маленькой девочкой я носила в волосах зеленую ленту. Теперь я для этого слишком стара, но когда появляется возможность показать кудряшки, надеваю зеленые подвязки. У меня их не одна пара, и все дарит Брайан – иногда с неприличными надписями.
– И какими же?
– Ушки на макушке, Теодор. Давай сперва уложим Вудро на заднее сиденье.
Лазарус сказал, что "ушки на макушке" ничего не могли услышать: ребенок спал как сурок. И не проснулся, когда его положили на сиденье, а лишь свернулся калачиком, и мать прикрыла его курткой. Лазарус помог ей сесть в машину, завел двигатель и уселся за руль.
– Домой?
– Бензина много, – задумчиво сказала Морин. – Брайан-младший наполнил бак сегодня днем, и Вудро едва ли проснется.
– Я знаю, что бензина много; я проверял, когда отвозил капитана мистера Джонсона. Поедем опять к каштану?
– О, дорогой! Пожалуйста, не искушай меня. Что если Вудро все же проснется, перелезет через спинку и выберется наружу? Он еще мал и не поймет, чем мы будем заняты, но это может его заинтриговать. Нет, Теодор. Еще не так поздно, но маленьким детям все же пора спать. А пока он спит, давай покатаемся часок и поболтаем. Если ты хочешь, конечно.
– Давай. – Машина тронулась. – Морин, мне очень хочется отвезти тебя снова к тому каштану, но все-таки будет лучше, если этого не случится. Во всяком случае для тебя.
– Почему, дорогой мой? Ты же видишь, как я хочу тебя.
– Да, ты хочешь меня. Бог свидетель, я тоже хочу тебя. Но несмотря на все твои смелые рассуждения, думаю, ты не сделаешь этого. Потому что потом захочешь признаться во всем мужу. И если ты признаешься – вы оба станете несчастными, а я не хочу расстраивать капитана Смита; он хороший человек. Даже если ты будешь молчать, все равно как-нибудь выдашь себя. Конечно, ты любишь меня – немножко, – но его ты любишь сильнее, гораздо сильнее. Я в этом уверен. Значит, все это к лучшему, правда?
Миссис Смит помолчала, а потом сказала:
– Теодор, вези меня к каштану.
– Нет.
– Почему же нет, дорогой? Я должна доказать тебе, что люблю и не боюсь тебе отдаться.
– Морин, конечно, у тебя хватит смелости. Но ты будешь нервничать и волноваться, бояться, что Вуди проснется. Ты любишь Брайана. Все эти милые интимные штучки, о которых ты говорила, лишь подтверждают это.
– Но разве в сердце моем не хватит места для обоих?
– Хватит. Ты любишь десятерых, которых я знаю. И не обделишь еще одного. Но я люблю тебя, а потому не хочу требовать от тебя ничего такого, что могло бы воздвигнуть стену между тобой и мужем. Или причинить боль, когда вы станете признаниями разрушать эту стену. Любимая, я хочу твоей любви больше, чем тебя... твоего сладкого тела.
Она немного помолчала.
– Теодор, я должна рассказать тебе кое-что о себе и о муже. Нечто весьма личное.
– Не надо.
– Я должна это сделать. Должна. Только, пожалуйста, прикасайся ко мне, пока я буду говорить. Не говори ничего, только прикасайся... близко... интимно, словно к нагой, а я буду раздеваться... словами. Прошу тебя.

* * *

Лазарус положил свободную руку на бедро Морин. Она подняла юбку, раздвинула ноги и, прижав к себе его руку, прикрыла юбкой, а потом заговорила ровным спокойным голосом:
– Теодор, возлюбленный, я люблю Брайана, и Брайан любит меня, и он знает все обо мне. Я могла бы сохранить наш секрет навеки, чтобы не ранить его, и знаю, что он способен сделать то же самое ради меня. Я должна рассказать тебе о нашем разговоре. Это было перед тем, как он уехал в Платтсбург... Теодор, мне придется воспользоваться "постельными" словами, поскольку обычные не обладают необходимой силой.
В эту последнюю ночь мы были в постели и наша близость только что закончилась: я еще обвивала его, как локон – завивочные щипцы, а он был глубоко внутри моего тела. "Разведи ножки", – сказал он (так он зовет меня в постели), – я не стал продавать "рео", чтобы не связывать тебя. Если хочешь ездить, купи форд – на нем легче учиться". Я сказала ему, что не хочу ездить и подожду, пока он вернется домой. Он ответил: "Все правильно, "горячий передок"..." Это тоже мое ласковое прозвище, и Брайан очень любит его. "Все правильно, но все-таки купи, если захочешь. Возможно, тебе понадобится машина, пока меня не будет. Впрочем, машина – дело второстепенное. С тобой остается отец, и это очень хорошо. Но не позволяй ему командовать собой. Он будет стараться сесть тебе на шею – он не может иначе, это в его природе. Но ведь у тебя такая сильная воля. Сопротивляйся – и он станет уважать тебя за это. А теперь главное, "милые грудки"..." И это прозвище я тоже люблю. Теодор, хотя они уже вовсе не милые – и не перебивай меня! Так вот: "..."милые грудки", скорее всего ты не беременна; обычно ты так быстро не залетаешь. Если нет, продолжим, когда я вернусь из Платтсбурга..." Так мы с ним и сделали, Теодор, и я попалась, как уже говорила.
"Оба мы знаем, – продолжал Брайан, – что меня отправят на войну, иначе я не ехал бы в Платтсбург. Конечно, мне придется пробыть там долго – за ночь миллион человек поставить под ружье немыслимо. А когда я уеду, тебе будет одиноко, а оба мы знаем, какая ты горячая. Конечно, я не хочу, чтобы ты снова перепрыгнула через забор (ты понял, Теодор? "Снова"!) – но если это случится, я надеюсь, что ты будешь делать все с умом, чтобы потом не жалеть. Я во всем полагаюсь на тебя, я знаю, что ты скандалов не допустишь и детей расстраивать не станешь". – Она замолчала, а потом продолжила: – Брайан знает меня, Теодор. Я действительно горячая и всегда не понимала тех женщин, которые не любят это занятие. У моей матери было девять детей, и в день моей свадьбы она рассказала мне кое-что о том, с чем женщинам приходится мириться, чтобы иметь детей. – Миссис Смит фыркнула. – "Мириться!" Теодор, я не была девственницей, когда Брайан добился меня. Я сама сказала ему об этом в тот день, когда мы с ним встретились – а через две минуты он снял с меня трусы и получил самое непосредственное тому подтверждение. Теодор, я лишилась девственности за три года до встречи с Брайаном – нарочно, потому что не была кокеткой, – и обо всем рассказала не матери, а отцу, потому что доверяла ему; мы всегда были близки. Отец не ругал меня и даже не запретил делать это впредь. Он сказал, что прекрасно знает, что я снова буду этим заниматься, но надеется, что я воспользуюсь его советами и тем самым избавлю себя от ненужных хлопот. Так я и поступила.
Но в первый раз я пришла к нему перепуганная и вся в слезах. Мне было больно, Теодор, и я не получила той радости, на которую рассчитывала. Отец вздохнул, закрыл дверь, уложил меня на хирургический стол и осмотрел, после чего сообщил, что все в порядке – мне сразу стало лучше, – что такой здоровой молодой женщины, как я, ему еще не приходилось обследовать и что я буду рождать детей без всяких неприятностей. Тут я окончательно ободрилась. Отец оказался прав: детей я рожаю легко и не воплю: разве что самую малость, не то что мать.
После этого отец время от времени осматривал меня. Обычно врачи не лечат родных, во всяком случае по женской части. Но из всех врачей я доверяла только отцу. Он помог мне решить все проблемы и избавиться от застенчивости, мешавшей мне, когда меня осматривали. Не то чтобы я слишком конфузилась, но он меня убедил, что подобного рода скромность – чертова ерунда, тогда как мать утверждала совершенно противоположное. И я поверила ему, а не ей.
Но я рассказывала тебе о нашем с Брайаном разговоре в ту ночь. Тогда, в постели, он мне сказал: "Я хочу, чтобы ты мне пообещала только одно, киска: если ты обнаружишь, что ноги твои сами собой раздвинулись, держи эту новость при себе, пока война не кончится. Я сделаю то же самое – если будет в чем каяться. Все может случиться! И не будем терзать друг друга такими вещами, пока не разделаемся с кайзером. А потом, когда я вернусь, съездим с тобой в Озарк – оставим детей с кем-нибудь дома – только ты и я, и поговорим обо всем. Ну как, решено, дорогая?"
И я дала ему слово, Теодор. Но я не обещала, что не перепрыгну через забор, да он и не стал бы требовать от меня подобных клятв. Пообещала быть осторожной и держать все свои признания при себе до тех пор, пока война не закончится нашей победой Я хотела пообещать ему все что угодно, потому что Брайан может и не вернуться! – Голос Морин дрогнул, и Лазарус понял, что она плачет. Он убрал руку с ее бедра и направил машину к тротуару. Миссис Смит схватила его за руку, снова прижала к себе и сказала: – Нет-нет, прикасайся ко мне. И не останавливай машину! А то я не выдержу и наброшусь на тебя. Просто не знаю, что со мной происходит, когда я думаю о том, что Брайан может не вернуться с войны. Увы, это так. Я ощущаю это все время, с тех пор как мы объявили войну. И при этом вынуждена оставаться спокойной и рассудительной. Ради детей. Ради Брайана. Теодор, он не видел, как я плачу. Видел только ты – я не сумела сдержаться. Но скорее я велю тебе самому сказать Брайану, что я пыталась тебя совратить, чем позволю ему узнать, как я плакала от страха, что он может не вернуться!
Все, больше не буду. – Миссис Смит достала из сумочки носовой платок, вытерла глаза и высморкалась. – Придется еще покататься: дети не должны меня видеть с покрасневшими глазами.
Лазарус решился:
– Морин, я люблю тебя.
– И я люблю тебя, Теодор. Хоть я и реву, но я счастлива. Ты сделал меня счастливой. Я высказалась и облегчила душу. Однако не следовало этого делать; ведь ты тоже уходишь на войну. Но я чувствую себя почти что твоей женой, потому что рассказала тебе такое, о чем не стала бы говорить ни с кем другим. Если бы ты просто разложил меня на траве и овладел мною – что ж, очень мило, на это я и рассчитывала. Но теперь мы гораздо ближе; по-моему, это даже лучше. Женщина может отдать свое тело мужчине, не открывая ему своих мыслей. У меня было уже два ребенка от Брайана, когда я наконец сумела открыться ему так, как открылась сегодня тебе.
– Наши мысли весьма сходны, Морин. Твой отец считает нас двоюродными...
– Нет, дорогой, он считает тебя моим сводным братом.
– Он так сказал?
– Я сама так считаю – если судить по тому, о чем отец умалчивает, дорогой Теодор. Он так расстроился, когда ты не записался в армию. Но, узнав, что ты все-таки сделал это, он тут же велел вывесить звезду. Ему виднее – и я хочу верить, что он прав. Конечно, это делает мои чувства к тебе безумно греховными; в глазах некоторых людей это инцест. Но мне безразлично. Я беременна, ребенку наша близость не могла бы причинить никакого вреда, а других опасностей нет.
(Как сказать ей? Что ей можно сказать? Но она должна поверить мне!) – Твоя церковь назовет такой поступок грехом.
– На фиг мне церковь! Теодор, я вовсе не ревностная прихожанка; я свободомыслящая, как отец. Вне церкви трудно воспитывать детей; она дает мне возможность выглядеть респектабельной женой и матерью – это я беру у нее. Но угроза греха не остановит меня; я не верю в грех в том смысле, в котором понимает его церковь. Секс это не грех. Он не может быть греховным. Остановить меня могла бы лишь перспектива забеременеть – не от Брайана. Но я уже беременна. И мне все равно, что ты мой сводный брат. Я просто очень хотела попрощаться с тобой так, как женщины прощаются с солдатами.
– Морин, я не твой сводный брат.
– Ты уверен? Даже если и не брат, ты останешься моим солдатом, и я горжусь тобой, как отец.
– Да, я – твой солдат, можешь не сомневаться. Но мне хочется кое-что узнать. Тот парень, за которого Нэнси собирается выйти замуж, тоже из говардианцев?
– Что ты сказал?
– Значится ли он в списках фонда Айры Говарда?
Морин затаила дыхание.
– А где ты услыхал о Фонде?
– Жизнь коротка...
– Но годы длинны... – подхватила она.
– Пока не наступили злые дни.
– Боже! Я сейчас снова разревусь!
– Не надо. Так как зовут молодого человека?
– Джонатан Везерел.
– Один из Везерелов-Сперлингов... Да-да, помню, Морин, я не Тед Бронсон. Я – Лазарус Лонг из рода Джонсонов... из твоего рода. Я – твой потомок.
Казалось, она перестала дышать.
– По-моему, я схожу с ума, – тихо прошептала она наконец.
– Нет, моя любимая и отважная. Твой рассудок крепок и силен. Я не встречал женщины сильней и крепче разумом, чем ты. Позволь мне кое-что объяснить. Но тебе придется поверить мне на слово. Читала ли ты роман Герберта Дж.Уэллса под названием "Машина времени"?
– Да, конечно. У отца есть такая книжка.
– Это про меня, Морин. Я капитан Лазарус Лонг, путешественник во времени.
– Но это ведь книга... я считала ее просто...
– Просто выдумкой? Так оно и есть. И еще долго так и будет. Впрочем, все произойдет не так, как придумал мистер Уэллс. Я явился из далекого будущего. Я не хотел, чтобы здесь узнали об этом, потому и прикинулся сиротой. Мне было бы трудно доказать, что я говорю правду. Любая попытка пуститься в объяснения помешала бы мне добиться цели – я хотел посетить это время и погрузиться в него. И если бы я сказал правду, то попал бы под замок как безумец. Вот я и старался носить маску так же осмотрительно, как ты... Когда разговаривала с этими Симпсонами... Когда не хотела, чтобы дети знали, что ты плакала. Мы с тобой ведем себя нелогично. Нужно быть посмелее. И еще – никогда не надо лгать так, чтобы тебя могли уличить.
– Теодор, мне кажется, что ты сам веришь своим словам.
– Ты хочешь сказать, что я говорю вполне искренне, но на самом деле свихнулся?
– Нет-нет, дорогой, я... Именно это я и хотела сказать. Извини.
– Не надо извиняться; для тебя это бред сумасшедшего. Но я не опасаюсь, что ты отошлешь меня в Сент-Джо; я тебе верю. Как и ты мне Но я должен доказать тебе, что говорю правду, а значит, мне нужно сказать тебе нечто такое, во что ты сможешь поверить А иначе я напрасно снял маску. Лазарус замолчал и задумался. Как доказать? Лучше всего сделать какое-нибудь предсказание. Но, чтобы послужить той цели, ради которой он нарушил свое инкогнито, событие должно состояться очень скоро. Он не стал вспоминать события этого года; ведь он не намеревался появляться здесь до 1919 года, а потому немногое знал о предыдущих годах, даже напутал с датой вступления Соединенных Штатов в войну. Лазарус, черт бы побрал тебя, растяпу, когда в следующий раз вздумаешь попутешествовать во времени, выучишь наизусть все, что Афине известно о той или иной эпохе, – да прихватишь пару столетий до и после!
Воспоминания Вуди не могли помочь; Лазарус даже не помнил, что его возил в Электропарк сержант в форме. Экий эгоист! Сам парк он помнил; Вуди Смит бывал там неоднократно. Но ни одно посещение не запечатлелось в памяти.
– Морин, возможно, ты сумеешь придумать для меня какой-нибудь способ доказать тебе, что я явился из будущего, – ведь ты лучше представляешь, что именно может тебя убедить. А хочу я тебе сказать вот что: Брайан, твой муж и мой предок, вернется домой целым и невредимым. Он примет участие в сражениях, вокруг него будут рваться снаряды и свистеть пули, но ни одна не тронет его.
Миссис Смит охнула. Потом медленно произнесла:
– Теодор, откуда ты это знаешь?
– Потому что вы оба мои предки. Я ничего не знаю о других нынешних говардианцах, однако изучил все материалы, относящиеся к моим собственным предкам – на тот случай, если повстречаю их. О тебе, о Брайане. О родителях Брайана в Цинциннати. Я узнал, как Брайан познакомился с тобой: он посетил Роллу и обнаружил тебя в списке фонда штата Миссури, а не Огайо, как следовало бы. Этого я не мог узнать ни от тебя, ни от Айры или Брайана, а твои дети еще не знают об этом. Ну разве что Нэнси в курсе: она уже заполнила собственный вопросник. Разве не так?
– Да, это случилось несколько месяцев назад. Значит, это правда, Теодор. Или лучше тебя звать Лазарусом?
– Зови меня как хочешь, моя дорогая. Но я до сих пор не доказал ничего, кроме того, что имел доступ к материалам Фонда – а это могло случиться в прошлом году, а не в будущем. Необходимы доказательства. Ммм... есть одно – но это произойдет через несколько месяцев, а ты должна поверить мне немедленно. Чтобы больше не плакать в подушку. Но я не знаю, как это сделать. – Он погладил ее бедра, прикоснулся к завиткам. – Доказательство находится в твоем чреве. Этот ребенок, которым наградил тебя Брайан, окажется мальчиком, моя драгоценнейшая прародительница, и вы с Брайаном назовете его Теодором Айрой; что ужасно льстит мне, ведь это имя внесено в списки. Было время, когда я не знал, что мы с ним окажемся тезками.
Она стиснула его руку ногами и вздохнула.
– Хотелось бы верить тебе. А что будем делать, если Брайан захочет назвать его, скажем, Джозефом? Или Джозефиной?
– Джозефиной мальчика не зовут, дорогая. Брайан даст ребенку военного времени имена тех двух, отмеченных звездами на вашем флажке; эта война много значит для него. Возможно, он предложит имя сам... Не знаю, как это будет, но уверен, что в списках фонда ребенка зарегистрируют как Теодора Айру. Другой мой предок – Адель Джонсон, твоя мать и жена Айры, живет в Сент-Луисе. Она оставила Айру, когда ты вышла замуж, но не развелась, потому что хотела досадить ему. Но Айра вряд ли вел монашеский образ жизни, после того как расстался с женой.
– Конечно, дорогой, я не сомневаюсь, что у отца есть любовница и он посещает ее иногда, когда говорит, что идет в шахматный клуб – впрочем, это не шахматный клуб, а игорный дом. И я делаю вид, что верю ему, дабы не компрометировать его перед детьми.
– Но он действительно играет в шахматы.
– Отец великолепно играет на бильярде. Но давай дальше, дорогой... Лазарус. Я хочу поверить тебе. Быть может, тебе удастся припомнить что-то еще.
– Хорошо, только вряд ли придется говорить о твоей матери; сомневаюсь, что у меня может быть что-то общее с женщиной, которая считает секс всего лишь вещью терпимой.
– Матери мне приходилось лгать, отец поддерживал меня куда больше, чем она. Я была его любимицей. Он давал мне это понять, а я стараюсь не демонстрировать своих чувств в отношении Вудро. Продолжай, Теодор... Лазарус.
– Вот и все наши общие предки. Кроме одного – нашего супостата. Морин, я происхожу от тебя и Брайана через Вуди.
Она охнула.
– В самом деле? Надеюсь, что это правда.
– Это так же верно, как налоговая повестка, любимая, и, возможно, именно сей факт спас ему жизнь. Я никогда не был так близко к детоубийству, чем в тот миг, когда мы обнаружили его на заднем сиденье. Морин хихикнула.
– Дорогой, я чувствовала то же самое. Но я никогда не позволяю себе повышать голос, даже когда буквально готова придушить провинившегося ребенка.
– Надеюсь, я тоже не обнаружил раздражения, несмотря на то что ощущал его. Любимая, я возбудился так, что мне уже было больно – и тут обнаруживается Вудро. Сладкая моя, я едва сдержался.
– Я тоже была готова тебе отдаться! О, Теодор... Лазарус, как приятно быть откровенной с тобой. О, да ты и сейчас не прочь.
– Полегче, не то наеду на бордюр. Он у меня не опускается с тех пор, как мы выехали из дома. Но тот, который погубил Вуди, был лучше и тверже. – Размер дело не существенное, Теодор-Лазарус; женщину может устроить любой. Отец объяснил мне это давным-давно и научил соответствующим упражнениям – но Брайану я ничего не сказала. Пусть думает, что я от природы такая. Я до сих пор регулярно делаю упражнения, потому что младенческие головки столько раз растягивали мой родовой канал. Если я перестану тренировать мышцы, как велел отец, то скоро превращусь в старую дырку. А мне так хочется оставаться желанной для Брайана подольше.
– И для мороженщика, молочника, почтальона и рассыльного от бакалейщика.
– Не дразнись. Я хочу оставаться молодой до самой смерти.
– Так и будет, восемнадцатилетняя будущая бабушка. Давай отвлечемся от секса и вернемся к моему путешествию во времени. Я все еще подыскиваю доказательство. Такое, которое могло бы объяснить тебе, откуда берется моя уверенность, что Брайан вернется домой невредимым. Но чтобы ты убедилась окончательно, событие должно произойти очень скоро и еще до дня рождения Вуди.
– Почему до дня рождения Вудро?
– Разве я не сказал? Война закончится в день рождения Вуди, 11 ноября. В этом я абсолютно уверен поскольку эта дата одна из ключевых в истории. А сейчас я перебираю в памяти события, чтобы подыскать такое, которое могло бы как можно скорей положить конец твоим сомнениям, но... увы, дорогая, я совершил дурацкую ошибку. Я хотел появиться здесь после окончания войны, но ввел в свой компьютер одно критическое число с ошибкой – и попал сюда на три года раньше срока. Машина не виновата. Она лишь читает введенные данные. Это самый точный из компьютеров, которые водят космические корабли. Ошибка моя не имела фатальных последствий; я не затерялся во времени, и мой корабль заберет меня в 1926 году, ровно через десять земных лет после того как я высадился. Я не изучал историю ближайших нескольких месяцев, поскольку рассчитывал проскочить эту войну.
Да и не интересны мне войны. Я хочу знать, как живут люди.
– Теодор, ты меня совсем запутал.
– Извини, дорогая, путешествие во времени – вещь сложная.
– Ты сказал "компьютер". Но я не поняла, что это такое. И еще ты сказал, что "она" водит корабль, который подберет тебя в 1926 году. Ничего не понимаю...
Лазарус вздохнул.
– Вот поэтому я не хотел ничего рассказывать. Но пришлось – чтобы ты перестала беспокоиться. Мой корабль – такой, как у Жюля Верна – умеет летать среди звезд, а я живу на планете, расположенной очень далеко отсюда. Мой корабль может передвигаться и во времени, точнее – во времени, и пространстве одновременно. Это очень нелегко объяснить. Компьютер – это мозг корабля, машина, необычайно сложная. Мой корабль называется "Дора", и машина – тот компьютер, который им управляет, следит, чтобы все было в порядке, и ведет от звезды к звезде – тоже зовется Дорой. Машина откликается на это имя, когда я с ней говорю. Она очень умная и умеет разговаривать. Кроме того, на корабле есть экипаж – мои сестры. Их двое. Они, конечно же, тоже твои потомки и очень похожи на тебя. Экипаж необходим – сами собой корабли не летают, за исключением автоматических грузовиков, которые двигаются по заранее вычисленному маршруту, – однако всю трудную работу делает Дора, а Лаз и Лор, то есть Ляпис Лазулия Лонг и Лорелея Ли Лонг, говорят ей, что делать, и обеспечивают необходимым. – Пожав бедро миссис Смит, Лазарус ухмыльнулся. – Вот если бы тот сквознячок поднял твою юбку повыше, я бы сказал, насколько они похожи на тебя; девицы обычно бегают голышом. Но лицом они на тебя похожи. А скорее всего и телом – если судить по тому, что я мельком увидел. Кроме того. Лаз и Лор тоже веснушчатые, как Мэри.
– Но и у меня высыпают веснушки, если я не прячусь от солнца. Когда мне было столько, сколько сейчас Мэри, отец звал меня индюшачьим яйцом. Но чтобы все тело! Неужели они совсем не носят одежды?
– О нет, они обожают наряжаться на вечеринку. И еще когда холодно но это бывает редко; там, где мы живем, тепло, как на юге Италии. Чаще всего они совсем ничего не носят. – Лазарус улыбнулся и погладил ее бедро. – Им не приходится оставлять трусики дома, чтобы заниматься любовью. У них просто нет никаких трусиков. Как, впрочем, и застенчивости. И они бы охотно занялись твоим отцам. Им нравятся пожилые мужчины: они гораздо моложе меня.
– Лазарус... а сколько тебе лет?
Лазарус помедлил.
– Морин, я не хочу отвечать на этот вопрос. Я старше, чем выгляжу, – эксперимент Айры Говарда удался. Лучше поговорим о моей семье. То есть о твоей. Все мы так или иначе происходим от тебя. Двое из моих жен и один из моих сомужей – потомки Нэнси и Вуди.
– Жен? Сомужей?
– Любимая, у нас брак имеет много форм. Там, где я живу, не приходится затевать развод или дожидаться смерти партнера, чтобы соединиться с тем, кого любишь. У меня четыре жены и три сомужа. Еще есть мои сестры Лаз и Лор. Они могут выйти замуж за члена другой семьи, а могут и остаться. И не смотри так удивленно – ты же сама говорила, что не будешь смущена, если я окажусь твоим сводным братом. Наследственность нас не беспокоит; в нашем времени знают о подобных вещах гораздо больше, чем здесь, и мы не рискуем здоровьем младенцев. А их у нас много. Есть еще кошки, собаки и всякая тварь. Дети их приручают и заботятся о них. У нас большая семья, мы обитаем в просторном доме, где всем уютно.
Я не могу рассказать тебе обо всех; сперва нам нужно доставить нашего диверсанта домой. Но кое-что скажу – раз ты считаешь, что выглядишь не на восемнадцать всего лишь потому, что выкормила грудью столько детей. Возьмем, к примеру, Тамару. Она происходит от тебя через Нэнси и Джонатана. Хочешь послушать о Бог весть какой правнучке Нэнси? Сейчас Тамаре, кажется, около двухсот пятидесяти лет...
– Двести пятьдесят?!
– Да. Один из моих сомужей. Айра Везерел, также происходит от тебя через Нэнси и Джонатана, но и через Вуди. Его назвали в честь твоего отца, а не Айры Говарда, и сейчас ему более четырехсот. Морин, эксперимент Айры Говарда оказался удачным: мы все живем долго, и эту особенность мы унаследовали от тебя и всех наших предков-говардианцев, к тому же у нас умеют омолаживать людей. Тамара прошла две реювенализации, одну совсем недавно, и выглядит так же молодо, как и ты. Происходит истинное омоложение: когда я улетал, Тамара была беременна. Однако неважно, как она выглядит; Тамара – целительница, и я полагаю, что эту способность она тоже унаследовала от тебя.
– Теодор... Лазарус... я снова не понимаю. Целительница? Это что-то связанное с верой в Бога?
– Нет. Если Тамара и верует в Бога, то мне она никогда не говорила об этом. Тамара спокойна и счастлива, и каждый рядом с ней становится таким же – как и рядом с тобой, дорогая! А больной быстрее поправляется, если Тамара к нему прикоснется, поговорит или ляжет с ним спать.
Но когда я с ней познакомился, Тамара была не молода. И даже подумывала, не закончить ли ей жизненный путь, не умереть ли от старости. А я был болен, очень болен. У меня болела душа, и Иштар, позже ставшая моей женой – лучший реювенализатор на всем Млечном Пути – привезла ко мне Тамару. Тогда Тамара была иной: маленький торчащий животик, обвислые груди, мешки под глазами, двойной подбородок – короче, все признаки старости.
Я поправился от одного присутствия Тамары. Но и у нее появился интерес к жизни. Она прошла реювенализацию, помолодела и уже добавила очередного потомка к линии Морин-Нэнси, а теперь беременна снова. Вы с Тамарой так похожи, Морин. Она сама любовь в виде женщины... как и ты. Но... – Лазарус умолк и нахмурился. – Морин, я не знаю, как убедить тебя в том, что я говорю правду. Вы все удостоверитесь в этом, когда станете отмечать шестой день рождения Вуди. Вокруг будут звонить в колокола, а мальчишки-газетчики будут орать: "Экстренный выпуск! Экстренный выпуск! Германия капитулировала!" Ну это еще когда будет, а я хочу немедленно положить конец твоим сомнениям.
– А я уже не сомневаюсь, дорогой мой. Удивительно, невозможно – но я верю тебе.
– Неужели? Ведь я не дал никаких доказательств. Просто рассказал совершенно невозможную байку, если вдуматься.
– Тем не менее я верю в нее. Значит, это будет, когда Вудро исполнится шесть – седьмого ноября...
– Нет, одиннадцатого!
– Да, Лазарус. Но откуда ты знаешь, что он родился одиннадцатого?
– Ты же сама сказала.
– Дорогой, я говорила, что его день рождения в ноябре. Я не сказала, какого числа. И преднамеренно назвала сейчас другое число, но ты меня сразу же поправил.
– Ну что ж, об этом мне мог сказать Айра. Или кто-нибудь из детей.
Даже сам Вуди.
– Вудро еще не знает дня своего рождения. Проверь – разбуди его и спроси.
– Я не стану будить его, пока мы не вернемся домой.
– Ну а когда я родилась, дорогой?
– Четвертого июля 1882 года.
– А когда день рождения Мэри?
– По-моему, ей девять, но даты я не помню.
– А как насчет остальных детей?
– То же самое.
– А день рождения моего отца?
– И спрашивать нечего – второе августа 1852 года.
– Лазарус, зовущий себя Теодором! У меня есть твердое правило, которого я придерживаюсь в общении со своими детьми. Я скрываю от них дату их рождения, пока это возможно – чтобы не приставали к взрослым и не шантажировали их, выклянчивая подарки. Вот когда ребенок идет в школу, то ему уже следует знать эту дату. Тогда я считаю детей достаточно взрослыми и велю запомнить ее, но всегда говорю, что, если кто-нибудь решит поторопиться, не видать ему ни пирога, ни вечеринки. Но мне еще не приходилось прибегать к такому наказанию – детишки у меня смышленые.
В прошлом году Вудро был еще слишком мал, и никаких проблем не возникло; день рождения стал для него сюрпризом. Он до сих пор не знает, что у этого события существует конкретная дата. Так я предполагаю. Лазарус, ты знаешь дни рождения своих прямых предков, потому что видел их имена в списках Фонда. Но ты не можешь назвать даты рождения других моих детей. Вот тебе и доказательство.
– Но ты же знаешь, что я имел доступ к архивам. Я мог запомнить их даты рождения еще в прошлом году.
– Ух-пух. А почему ты запомнил день рождения только одного ребенка, а не всех? Зачем запоминать день рождения моего отца, если он не интересует тебя? Не сходится, дорогой. Ты намеревался разыскать своих предков и подготовился к встрече. Я понимаю, что ты объявился в церкви не случайно; ты явился туда, чтобы разыскать меня – я польщена. И с отцом ты познакомился в игорном доме тоже не случайно. А как ты узнал, где нас искать? С помощью частных детективов? Едва ли в архивах Фонда содержатся сведения о нашем приходе или игорном доме.
– Действительно, я проделал нечто в этом роде. Да, моя милая прародительница, я искал способ познакомиться с вами. И потратил бы на это годы, если бы потребовалось. Ведь не мог же я позвонить в вашу дверь и сказать: "Привет, ребята! Я ваш потомок. Можно войти?" Вы бы немедленно вызвали полицию.
– Надеюсь, что я поступила бы по-другому, дорогой, но спасибо тебе за то, что позаботился о нас. О, Лазарус, я так люблю тебя! И верю каждому твоему слову. Теперь я знаю, что Брайан вернется ко мне! Ух! Я чувствую такое воодушевление, какого не знала раньше, и хочу кое-что узнать. Расскажи мне о своей семье.
– Мне всегда приятно говорить о них, потому что я их люблю.
– Мне льстит сравнение с твоей женой Тамарой. Дорогой мой, если хочешь, можешь не отвечать: а что, у вас бывает, что двое мужей спят с одной женой?
– О, конечно. Но чаще наоборот: один из нас, Галахад – это еще один из твоих потомков, бабуля, – развлекает сразу двоих наших жен; он у нас совершенно неутомимый.

Предыдущая страница 33 Следующая страница


Достаточно времени для любви, или Жизни Лазаруса Лонга 34

– Забавно, но мне нравится другой вариант. Любимый, мое представление о рае воплотилось бы, если бы вы с Брайаном оба очутились в моей постели.
Уж я бы постаралась сделать вас счастливыми. Но я не могу этого сделать.
Остается только мечтать... Я буду мечтать об этом.
– Ну да, представь себе, что ты раздеваешься перед нами в лесу, как та дамочка на французской открытке.
– Ох! Боюсь, что подумаю об этом – и вспыхну как спичка!
– Тогда лучше отвезти тебя домой.
– Да, пожалуй, так будет лучше. Я ужасно счастлива – и так будет всегда – и пылаю страстью... к тебе, к Брайану. Так хочется побыть женщиной с французской открытки... в лесу, посреди бела дня.
– Морин, попробуй уговорить Брайана. Я пробуду здесь до второго августа 1926 года.
– Ну, там посмотрим. А мне бы так хотелось! – Она помолчала. – А можно мне рассказать ему? О том, кто ты, откуда явился и что предсказал?
– Морин, говори кому хочешь. Тебе не поверят.
Она вздохнула.
– Наверное. К тому же, если Брайан поверит, что жизнь его предопределена, он может забыть об осторожности. Я горжусь, что он будет сражаться за нас, но не хочу, чтобы он рисковал понапрасну.
– Я думаю, что ты права, Морин.
– Теодор, у меня голова пухнет от того, что ты наговорил мне. Теперь я знаю, кто ты. Значит, и страна не твоя, и война не твоя – так почему же ты записался в добровольцы?
Лазарус помолчал и решил признаться:
– Я хотел, чтобы ты гордилась мной.
– О!
– Конечно, это не моя страна. Но она твоя, Морин. У других мужчин другие причины, а я буду воевать за Морин. Не затем, чтобы "принести миру демократию", – эта война закончится ничем, хотя союзники победят. Я буду воевать за Морин.
– О! Я снова плачу – ничего не могу поделать.
– Немедленно прекрати!
– Да, мой воин, да, мой Лазарус. А ты вернешься? Ты ведь и об этом должен знать.
– Дорогая, не беспокойся обо мне. Люди много раз пытались убить меня самыми разными способами, но я пережил всех покушавшихся. Я как тот самый старый кот, который в случае опасности всегда успевает вскарабкаться на дерево.
– Ты не ответил мне.
Он вздохнул.
– Морин, я знаю, что Брайан вернется домой – это отмечено в анналах Фонда. Он доживет до глубокой старости, но не спрашивай, в каком возрасте он умрет, – я не отвечу. Как не скажу, сколько тебе отпущено судьбой. В будущее лучше не заглядывать. Теперь обо мне. Я не могу знать своего будущего; оно еще не записано в анналах. И не может попасть туда, пока я жив. Могу только сказать, что для меня эта война не первая, а где-то пятнадцатая. Во всех предыдущих мне удавалось уцелеть, и потому на сей раз меня будут стараться убить изо всех сил. Любимая, я твой воин и буду убивать гансов ради тебя, но не позволю им убить меня. Я постараюсь сделать все, что могу. И не собираюсь откалывать номера, чтобы заслужить медаль. Это не для старика Лазаруса.
– Значит, ты не знаешь своего будущего?
– Не знаю. Но я обещаю, что не буду высовываться из траншеи без надобности. И не стану прыгать в немецкий окоп, не бросив туда прежде гранату. И постараюсь не принять живого немца за мертвого – я сперва удостоверюсь, что он мертв. И не буду экономить пули, если передо мной появится удачная мишень. Я старый солдат, а старым солдатом можно стать только в одном случае: если ты пессимист. Я знаю все эти фокусы, дорогая. К тому же я успокоил твои тревоги относительно Брайана, так что глупо беспокоиться еще и обо мне. Не надо!
Она вздохнула.
– Постараюсь. Если ты повернешь направо, мы можем доехать до проспекта, а затем через Линвуд к Бентону.
– Я довезу тебя до дома. Давай лучше поговорим о любви – зачем нам война? О нашей девочке Нэнси... Фонд уже ввел правило беременности в первом браке?
– Боже! Ты же все-все знаешь.
– Можешь не отвечать. Это дело Нэнси. Если Джонатан уйдет на войну а я не знаю, уйдет или не уйдет, – можешь быть уверена, что яйца ему там не отстрелят. Я просмотрел в анналах все записи о потомках твоих детей, но не стал забивать голову датами их рождения... У Джонатана с Нэнси родится много детей. А значит, он либо вернется – либо вовсе не попадет на фронт. – Это утешает. И сколько же у них будет детей?
– Экая любопытная девчонка! Да у тебя самой их еще будет достаточное количество, бабуся. Я не стану отвечать на этот вопрос. И о правиле беременности я не спрашивал.
– Это секрет, Лазарус.
– Лучше зови меня снова Теодором. Мы вот-вот приедем.
– Да, сэр штаб-сержант Теодор Бронсон, ваша развратная старая прапрапрапрабабушка будет вести себя осторожно. Кстати, сколько раз нужно повторить это "пра"?
– Любимая, разве тебе нужен ответ на этот вопрос? Если бы я не захотел избавить тебя от страха за жизнь Брайана, то остался бы Тедом Бронсоном. Мне нравится быть "твоим Теодором". Что хорошего в роли загадочного гостя из будущего? Если к тому же ты будешь видеть во мне своего далекого потомка. Сейчас я рядом, с тобой, а не в каком-то там будущем.
– Рядом. И прикасаешься ко мне. И тем не менее еще не рожден... Или нет! Значит, в твоем времени я давно умерла? И ты знаешь, когда я умру, но не хочешь мне об этом говорить.
– Забудь об этом, Морин. Ты не должна была знать этого обо мне. Но мне пришлось открыться ради тебя.
– Извини, Лаз... Теодор, мой воин, я не буду больше задавать вопросы.
– Любимая, мы рядом, а это значит, что и ты жива, и я, вне сомнения, был рожден. Ущипни себя и убедишься. Все "сейчас" эквивалентны; это основная теорема путешествия во времени. Они не исчезают; прошлое и будущее – математические абстракции, но "сейчас" неизменно. А что касается того дня, когда ты умерла или умрешь – что одно и то же, – я не знаю его. Мне известно только, что у тебя было, есть и будет много детей, что ты проживешь долгую жизнь и так и не поседеешь. Но Фонд потерял твои следы... или еще потеряет. Дата твоей смерти в анналах отсутствует. Быть может, ты просто куда-то уехала, не известив об этом Фонд. Возможно, я еще вернусь, когда ты состаришься, и увезу тебя на Тертиус.
– Куда?
– К себе домой. Я думаю, тебе там понравится. Весь день можно расхаживать без одежды – как на той французской открытке.
– Мне-то понравится. Только едва ли это пристало старухе.
– Тебе придется попросить Иштар, чтобы она реювенализировала твое тело. Я же сказал, что она сделала из Тамары, когда у той груди повисли до пояса и превратились в пустые мешки. А погляди на Тамару сейчас – в будущем "сейчас"; она беременна, как молодая. Но забудь о том, что случилось и о том, что еще случится.
Мама Морин – черт меня побери, если я вновь назову тебя бабушкой, мне известно лишь то, что анналы не зафиксировали даты твоей смерти; я рад этому, и ты радуйся тоже. Carpe diem! <"срывай день" (лат.), т.е. лови момент>Мы уже почти приехали. Ты что-то начала говорить, а я сказал: "Зови меня Теодором" – и мы отклонились от темы. Кажется, мы говорили о Тамаре?
– Да-да... Теодор! Когда тебе нужно будет возвращаться домой, ты можешь прихватить с собой что-нибудь? Или ты должен вернуться как есть?
– Отчего же, ведь я прибыл сюда с деньгами и одетый.
– Мне бы хотелось послать небольшой подарок Тамаре. Но не могу представить, что нравится женщинам в этом вашем удивительном веке. Ты мне не посоветуешь?
– Ммм... Тамара с восторгом примет от тебя все что угодно. Она знает о своем происхождении и с большой нежностью относится ко всем членам твоей семьи. Но это должно быть небольшим, чтобы я смог носить его с собой на фронте, поскольку там мне, быть может, придется расстаться с вещами, которые не умещаются в кармане. Украшений не надо. Для Тамары алмазный браслет не дороже булавки. Впрочем, булавка может оказаться дороже драгоценностей, если я скажу, что она твоя. Дай что-нибудь небольшое из того, что ты носишь. Знаешь что... пусть это будет подвязка! Великолепная мысль! С твоей ноги.
– А может, лучше послать ей Новую пару? Я натяну их на ноги на минутку, чтобы ты мог сказать, что я носила их. А эти... старые, поношенные, к тому же пропотели за сегодняшний вечер. Кроме того, на них совершенно неприличная надпись.
– Нет-нет, пусть будет одна из этих. Любимая, все ваши нынешние неприличия на Тертиусе пустяк. Мне придется растолковывать Тамаре даже то, для чего они предназначены. Что же касается пота – надеюсь, на подвязке сохранится хоть немного сладкого аромата твоего тела, пока я буду таскать ее с собой. Тамара будет в восторге. Ты сказала, что эта пара не из новых. Морин, а им, случайно, не шесть лет?
– Я же сказала тебе, что сентиментальна. Да, это та самая пара. Они старые, изношенные, я заменила резинку и надела их специально ради тебя.
– Значит, вторую ты подаришь мне?
– Обожаемый Теодор, я хотела предложить тебе обе, а Тамаре послать новую пару. Ну хорошо, дорогой, пусть будет одна тебе, другая ей. Как только мы приедем, я поднимусь к себе и упакую подарок. Только ты его не разворачивай, пока не вернешься в лагерь. Ага, над крыльцом горит свет, значит, пора мне опускать юбку и принимать облик строгой миссис Брайан Смит. Но какой вулкан пылает в душе! Благодарю вас, штаб-сержант Бронсон. Вы подарили мне и сыну восхитительный вечер.
– Спасибо и тебе, хорошенькая киска в зеленых подвязках и без трусов. Бери мишку Тедди и куклу Кьюпи, а я понесу нашего лиходея.

* * *

Айры Джонсона и Нэнси еще не было дома. Брайан-младший взял у Лазаруса ребенка и понес его наверх. С ним отправилась Кэролл, предварительно взяв у Теда обещание не ложиться спать, пока она не вернется. Джордж стал спрашивать, где они были и что делали, но Лазарус отделался от него какой-то незначительной фразой и закрылся в ванной. Волосы лохматые... Слава Богу, респектабельные женщины помадой сейчас не пользуются. Форма помята, но это ничего. Через пять минут, приведя себя в порядок и в последний раз взглянув в зеркало, Лазарус возвратился в гостиную и представил Джорджу и Брайану-младшему отчет о проведенном вечере – до мельчайших подробностей.
Он только начал говорить, когда вниз спустилась Кэролл и тоже стала слушать. Последней к слушателям присоединилась миссис Смит – как всегда с королевским достоинством – и протянула Лазарусу небольшой сверток, завернутый в волокнистую бумагу.
– Вот вам приз, сержант Теодор. Только, пожалуйста, не открывайте его, пока не приедете в лагерь.
– Тогда лучше сразу уложить его в саквояж.
– Как хотите, сэр. А вам, дорогие мои, пора ложиться в постель.
– Да, мама, – согласилась Кэролл. – Но дядя Тед рассказывал нам, как ты сшибла все молочные бутылки.
– Он сказал, что ты могла бы выступать за синих, мама! – добавил Джордж.
– Ну хорошо, даю еще пятнадцать минут.
– Миссис Смит, – проговорил Лазарус, – не начинайте отсчет времени, пока я не вернусь.
– Вы избалованы, как мои дети, сержант. Ладно.
Лазарус положил сверток в саквояж, запер его по давней привычке и вернулся. Пришла Нэнси с молодым человеком и представила его Лазарусу. Тот с интересом уставился на Джонатана Везерела. Приятный молодой человек, правда, чуть простоват... Тамаре и Айре будет интересно. Запомни-ка его как следует, ведь придется описывать его внешность и рассказывать о том, что он говорил.
Миссис Смит пригласила своего будущего зятя в гостиную, а Нэнси куда-то отослала. Лазарус продолжал описывать их приключения в парке, тем временем Джонатан почтительно скучал.
Миссис Смит вернулась с полным подносом и сказала:
– Пятнадцать минут прошли, дорогие мои. Джонатан, Нэнси просит тебя помочь ей. Не посмотришь ли, в чем там дело? Она на кухне.
Брайан-младший попросил разрешения поставить автомобиль в сарай.
– Сержант дядя Тед, я никогда не оставлял ваш автомобиль ночью на улице. Ни разу. Но я выкачу его сразу, как только проснусь.
Лазарус поблагодарил его и поцеловал на ночь Кэролл – девочка явно ждала поцелуя. Джордж колебался, размышляя, перерос он поцелуй или еще нет, и Лазарус разрешил его сомнения крепким рукопожатием.
Тут домой вернулся мистер Джонсон, и начались ночные посиделки. Через пять минут миссис Смит, ее отец и Лазарус уже сидели в гостиной за кофе и пирогом, и Лазарус вдруг вспомнил тот вечер, когда его впервые пригласили в дом. Все было как тогда, только мужчины в форме. Тот же стол, скатерть и приборы, каждый сидел на том же месте, что и тогда, миссис Смит разливала кофе с той же невозмутимой серьезностью, даже закуски были теми же. Лазарус попробовал найти различия, но обнаружил только три: на кресле миссис Смит теперь не было слоника; на столике возле двери были сложены их призы, выигранные в парке, а на пианино лежал листок с текстом песни, которая начиналась словами: "Алло, центральная, соедините меня со страной, где еще не побывал человек..."
– Ты сегодня задержался, отец.
– Семеро новобранцев – а форма или чересчур большая, или слишком маленькая. Тед, мы получаем только то, что не нужно армии. Так и должно быть, конечно. Во всяком случае теперь у нас роты автоматчиков снабжены автоматами Льюиса, хватает и винтовок Спрингфилда для караула, с каждым днем мы все меньше и меньше похожи на бандитов Виллы. Я не жалуюсь. Дочь, а что это за вещи на том столе? Им здесь не место.
– Куколку Кьюпи выиграла я. И хочу посадить ее на почетное место на пианино. А мишку Рузвельта – сержант Теодор; быть может, он возьмет его с собой во Францию. Мы ездили в Электропарк, отец, и я полагаю, что поездка обошлась сержанту Теодору раза в два дороже, чем эти призы. Мы хорошо провели вечер, и нам повезло.
Лазарус заметил, что старик помрачнел. Она ездила в парк с холостяком? Без мужа? И он заговорил:
– Я не могу взять его во Францию, миссис Смит. Я договорился с Вуди, разве вы не помните? Меняю моего мишку на его слоника. Сделка уже совершена и вступила в силу.
– Если вы не оформили ее письменно, он вас надует, – заметил мистер Джонсон. – Значит, как я понимаю. Вуди был в Электропарке вместе с вами?
– Да, сэр. Честно говоря, я собираюсь оставить слоника в распоряжении Вуди на время моего отсутствия, но сперва все-таки хочу с ним поменяться. – Надует, ей-Богу, надует. Морин, я-то хотел, чтобы ты отдохнула от детей, особенно от Вуди. Какого же беса ты взяла его с собой?
– Я не могу сказать, что мы его взяли, отец. Он сам поехал с нами. И она обо всем рассказала отцу, умолчав, правда, о некоторых подробностях. Мистер Джонсон покачал головой и просветлел.
– Этот мальчик далеко пойдет, если его не повесят. Морин, тебе надо было отшлепать его и отвезти домой, а потом вы с Тедом могли бы съездить куда-нибудь.
– Ничего, отец. Мы прокатились и очень неплохо; Вудро сидел на заднем сиденье и вел себя тихо. А потом мы повеселились в парке. Если бы не Вудро, мы бы туда не поехали.
– Вудро в чем-то прав, – признал Лазарус. – Я ведь обещал повести его в Электропарк, но не выполнил обещания.
– Все равно следовало отшлепать.
– Поздно, отец, поездка окончилась. Там мы встретили кое-кого из прихода. Лоретту и Клайда Симпсонов. – Эту старую ведьму? Ну теперь она станет сплетничать о тебе, Морин.
– Едва ли. Мы с ней хорошо поболтали, пока Вуди ездил на маленьком поезде. А ты не забыл, что сержант Бронсон – сын твоей старшей сестры. Айра Джонсон поднял брови и усмехнулся.
– Вот бы покойная Саманта удивилась. Тед, моя старшая сестра упала с лошади, когда ей было восемьдесят пять лет. Она помучилась немного, потом повернулась к стене и отказалась есть. Действительно, я вспомнил. Тед, это лучше, чем во всем винить брата-кобеля, и еще труднее проверить; Саманта жила в Иллинойсе, уходила троих мужей, и один из них вполне мог именоваться Бронсоном. Кто его знает. Ты не возражаешь? Ну и семейка тебе попалась.
– Я не возражаю. И мне приятно считать вашу семью своей.
– И нам приятно, сынок. Морин, наша юная леди уже явилась домой?
– Как раз перед твоим приходом, отец. Сейчас они на кухне. Нэнси сказала, что Джонатану необходимо съесть сандвич, но я думаю, что от кухни следует держаться подальше, и если тебе что-нибудь нужно, скажи – я принесу. Нужно только топать погромче, чтобы Нэнси успела спрыгнуть с его колен. Теодор, Нэнси помолвлена; мы просто еще официально не объявили об этом. Я считаю, что будет лучше, если они поженятся прямо сейчас, чтобы Джонатан отправился в армию сразу же после свадьбы. А как вы считаете?
– Едва ли мне позволено иметь мнение в данном вопросе, миссис Смит. Надеюсь, они будут счастливы.
– Возможно, так и будет, – сказал мистер Джонсон. – Он отличный парень. Я хотел взять его к себе, в седьмой, но он решил дождаться своего дня рождения и записаться прямо в армию, хотя до призыва ему еще три года. Вот это парень. Он мне нравится. Тед, когда пойдешь к себе, иди вон там, мимо кухни.

* * *

Через несколько минут молодые люди вышли из кухни и не садясь поздоровались с дедом. Потом Нэнси попрощалась на крыльце со своим нареченным, вернулась в гостиную и села за стол.
Мистер Джонсон подавил зевок.
– Пора зарываться в стог. И тебе тоже, Тед, если ты умный. Выспаться тебе не дадут: слишком шумно, особенно там, где находится твоя комната.
– Я послежу, чтобы малыши вели себя потише, дедуля, – быстро сказала Нэнси. – Пусть дядя Тед выспится.
Лазарус встал.
– Спасибо, Нэнси. В поезде мне почти не пришлось поспать, так что пойду-ка я в постель. Можешь не соблюдать утром тишину. Я все равно встану рано. Привычка.
Поднялась и миссис Смит.
– Всем спать.
Прощаясь, мистер Джонсон пожал руку гостю. Миссис Смит символически "клюнула" Лазаруса в щеку, как в тот раз, когда он впервые переступил порог этого дома, поблагодарила его за приятный вечер и посоветовала все-таки не вскакивать спозаранку. Взрослые пошли вверх по лестнице. Нэнси отстала от них и тоже поцеловала Лазаруса на прощание.
Лазарус отправился в свою комнату. Там он открыл саквояж, вынул маленький сверток и пошел с ним в ванную, где тщательно заперся на задвижку.
Это была маленькая плоская коробочка, в которой лежали подвязки: он осторожно открыл ее.
Ах, эти подвязки! Старые, как она и обещала, выцветшие и... О да! Они пахли неповторимым ароматом ее тела. Как долго продержится этот запах? Удастся ли дома его усилить, зафиксировать и исследовать? Вероятно. Ведь с помощью компьютера опытный специалист сумеет отделить запахи сатина и каучука и усилить аромат ее кожи. Однако ради такой квалифицированной помощи придется отправиться на Секундус – но результат будет стоить затраченного труда! А теперь посмотрим эти "неприличные" фразы... Одна гласила: "Открыто всю ночь, желающего просят звонить"; на другой было написано: "Приветствую вас. Входите и разжигайте огонь". Милая моя, разве это неприлично? Под подвязками лежал конверт. Лазарус отложил подвязки и открыл конверт. В нем оказалась простая фотокарточка с подписью: "Лучшей у меня нет, любимый. М."
Это была любительская фотография, на редкость качественная для нынешнего "здесь и сейчас". На фоне густых кустов, освещенная яркими солнечными лучами, стояла Морин в изящной позе и улыбалась прямо в камеру. Она была одета... как на французской открытке. Лазарус ощутил прилив страсти. Щедрая, доверчивая моя, наверняка это не единственный экземпляр. Конечно, Брайан носит с собой такой же. Этот снимок ты хранила у себя в спальне. Без корсета твоя грудь кажется меньше, к тому же она совсем не обвисла. Очаровательная грудь. Не сомневаюсь, что именно поэтому ты так радостно смеешься. Спасибо тебе, спасибо!
К фотографии была приложена небольшая плоская упаковочка из той же волокнистой бумаги. Лазарус осторожно открыл ее: там оказалась густая прядь рыжих вьющихся волос, перевязанная зеленой ленточкой.
Лазарус посмотрел на нее. Морин, возлюбленная моя, этот дар самый драгоценный из всех – однако, надеюсь, что ты срезала его осторожно и Брайан ничего не заметит.
Он вновь пересмотрел подарки, уложил все как было и убрал коробочку на самое дно саквояжа, закрыл его, выключил воду, разделся и залез в ванну.

* * *

Однако в теплой воде его не разморило. Он долго лежал потом в постели, вспоминая прошедшие часы.
Ему казалось, что он понял Морин: ей нравилось быть такой, какая она есть. Она любит себя, думал Лазарус, а любить себя необходимо, иначе невозможно любить других. Она не испытывала чувства вины, потому что никогда не делала ничего такого, отчего могла чувствовать себя виноватой. Она не лгала себе и сама себя судила, не считаясь с чужим мнением. Да, себе она не лгала – но без колебаний обманывала других, если считала, что так будет лучше. Она не желала подчиняться правилам, которые не сама придумала.

* * *

Лазарус понимал ее. Он сам так поступал. Теперь понятно, от кого он унаследовал такую привычку. От Морин – и от дедуси. И от папули тоже. Он чувствовал себя счастливым, несмотря на напряжение чресел. Или благодаря ему, поправился он: ощущение было все же приятным.

* * *

Внезапно ручка двери повернулась. Лазарус мгновенно вскочил с кровати и замер. Дверь открылась – и Морин, теплая, благоухающая, очутилась в его объятиях. Потом она на миг отстранилась, сбросила на пол одежду и снова придралась к нему, жадно ища его губы.
– Как ты осмелилась? – хрипло прошептал Лазарус.
Она тихо ответила:
– Я поняла, что не могу иначе. Здесь я рискую гораздо меньше, чем под каштаном. Когда у нас кто-нибудь гостит, дети никогда не спускаются ночью вниз. Возможно, отец что-то подозревает, но именно поэтому никогда не станет проверять. Не беспокойся, дорогой. Возьми меня. Немедленно.
Так он и сделал.

* * *

Она блаженно вздохнула и, обнимая его руками и ногами, шепнула ему на ухо:
– Теодор, ты так напоминаешь моего мужа, что я с нетерпением жду окончания войны, чтобы рассказать ему о тебе.
– Ты хочешь обо всем рассказать ему?
– Обожаемый Теодор, конечно, я сделаю это. Кое-что из того, что говорила тебе сегодня, смягчу, а кое о чем умолчу. Брайан не требует, чтобы я признавалась ему во всем. Но подобное его не смущает; мы уладили этот вопрос еще пятнадцать лет назад. Он действительно доверяет моему суждению и вкусу. – Она очень тихонько хихикнула ему в ухо. – Мне стыдно, что так редко приходится в чем-то признаваться, ведь он любит слушать о моих приключениях. И велит мне рассказывать о них снова и снова, словно перечитывает любимые книги. Мне бы хотелось рассказать ему обо всем прямо завтра. Но я не стану этого делать. Но все запомню.
– Он приедет завтра?
– Завтра. К концу дня. И вряд ли даст мне уснуть. – Она улыбнулась. По телефону он велел мне л.в.п.и.у.р.н., чтобы он мог р.м.с.н.о. Это означает "лечь в постель и уснуть, раздвинув ноги", чтобы он мог "разбудить меня самым наилучшим образом". Но я только делаю вид, что сплю, несмотря на то что он всегда старается прокрасться в комнату тихо-тихо. – Она хихикнула. – А потом мы с ним играем. Когда он "таким образом" будит меня, я делаю вид, что просыпаюсь, и произношу имя, но не его имя. Я постанываю: "О, Альберт, дорогой, я думала, что ты никогда не придешь!" – или что-нибудь в этом роде. А потом наступает его очередь; он говорит что-то вроде: "Это Буффало Билл, миссис Молли <Молли – имя, обозначающее проститутку>, молчи и принимайся за дело". Тогда я умолкаю, и мы начинаем трудиться, не произнося ни слова.
– Великолепно, миссис Молли. Это лучшее, на что ты способна?
– Я стараюсь изо всех сил, Буффало Билл. Но сейчас я так возбуждена, что плохо соображаю и, возможно, что-нибудь напутала. Хотелось бы повторить. Вы не намереваетесь предоставить мне такую возможность, сэр?
– Только если ты пообещаешь не очень стараться. Если это не лучший пример твоих трудов, боюсь, лучший образец сразит меня наповал.
– Ты рассуждаешь, как мой муж, и даже на ощупь такой же, особенно в этом месте... И пахнешь, как он.
– А запах твоей кожи похож на Тамарин.
– В самом деле? А в постели я напоминаю ее?
(Тамаре известны тысячи способов, дорогая, но она редко прибегает к чему-нибудь необыкновенному. Любовь, моя милая, это не техника, это отношение к делу. Желание сделать кого-то счастливым и умение это делать. Но меня поразило твое владение техникой; на Искандаре за тебя дорого заплатили бы.) – Напоминаешь. Но не это делает тебя похожей на нее, а отношение к делу. Тамара чувствует, что происходит в уме другого человека, и дает ему то, в чем тот нуждается. Она дает ему именно это.
– Значит, она умеет читать мысли? Тогда я не похожа на нее.
– Нет, Тамара не умеет читать мысли. Она чувствует другого человека и понимает, что ему нужно. И это не всегда секс. А у вас разве не бывает, что Брайану необходимо совсем другое?
– Конечно, бывает. Если он устал или понервничал. Тогда я сдерживаю свои желания и начинаю растирать ему спину и голову. Или просто обнимаю его и заставляю уснуть, чтобы проснувшись он мог разбудить меня "наилучшим образом". Если он не хочет меня, я не пытаюсь съесть его заживо.
– Нет, ты очень похожа на Тамару. Морин, когда Тамара лечила меня, то поначалу даже не пыталась лечь со мной в постель. Просто спала со мной в одной комнате; мы вместе ели и разговаривали – когда мне хотелось поговорить. А потом дней десять просто спала в моей постели, рядом со мной – и ночные кошмары перестали мучить меня. Но однажды ночью я проснулся, и Тамара молча отдалась мне. Мы занимались любовью всю ночь, а наутро я понял, что здоров. Моя душа перестала болеть.
Ты такая же, Морин... Ты тоже все знаешь и делаешь как надо. Я так тосковал по дому, меня так тревожила эта война – но все исчезло. Ты прогнала все мои тревоги. Сказки мне, что ты почувствовала в ту ночь, когда впервые увидела меня в своем доме?
– Влюбилась в тебя с первого взгляда... как глупая школьница. И хотела немедленно лечь с тобой в постель. Я тебе уже говорила об этом.
– А как по-твоему, что чувствовал я?
– Что? Да ты торчал от меня.
– Да, верно. А я думал, что никто ничего не заметил.
– Конечно, я не видела, как у тебя вздувались брюки или что-нибудь в этом роде. Теодор, для этого не нужно приглядываться. Мужчины смущаются так легко. Просто я видела, что ты ощущаешь то же, что и я – а я была возбуждена, как собачка-девочка в пору. То есть как сучка в пору – не хочу быть жеманной в постели. И когда ты взглянул на меня в гостиной – я сразу поняла, что мы нужны друг другу; ужасно смутилась и убежала на кухню, чтобы успокоиться.
– Ты убежала на кухню? Ты выплыла изящно и гордо, как парусник.
– Но парусник тот летел на всех парусах. Я взяла себя в руки, но успокоиться не смогла. Более того, все время, пока ты у нас был, мои груди болели. Но этого ты не заметил. Я боялась, что заметит отец и больше не пригласит тебя в гости – а мне так хотелось вновь увидеть тебя. Отец-то меня знает, он мне говорил. Он как-то сказал мне: надо принимать себя такой, какая ты есть, и любить себя, однако свою чувственность необходимо сдерживать. Я пыталась – но той ночью мне было очень трудно не выдать себя.
– Однако ты сделала это.
– Брайан тоже советует мне держать себя в узде. Но той ночью мне было так трудно, что я... Теодор, некоторые мальчики, а иногда и мужчины, при жестоком разочаровании занимаются... Ну... руками.
– Да. Это мастурбация. Мальчики говорят "спустить".
– Брайан тоже так говорит. А ты знаешь, что девушки и женщины тоже могут делать что-то вроде этого?
– Знаю. В том, что одинокий человек таким образом удовлетворяет себя, нет ничего страшного. Но это не заменяет секс.
– Не заменяет... Совершенно не заменяет. Но я рада, что ты не видишь в этом ничего особенного. В тот вечер я поднялась наверх и залезла в ванну. Мне это было нужно – хоть я и купалась перед обедом. И стала делать это прямо в воде. А потом улеглась в постель и уставилась в потолок. Полежала-полежала, встала, заперла дверь, сняла ночную рубашку и еще раз сделала это... и еще! Думая о тебе, Теодор, вспоминая твой голос, твой запах, прикосновение твоей руки. Прошло не меньше часа, прежде чем я успокоилась и уснула.
(У меня на это ушло куда больше времени, дорогая. Мне бы следовало тоже воспользоваться твоим бесхитростным методом. Но я наказывал себя за идиотское поведение. Какой я был дурак, дорогая, – ведь любить никогда не глупо. Но я не видел, каким образом мы можем проявить нашу любовь.) – Как жаль, что меня не было с тобой, дорогая. Всего в какой-то миле от тебя я страдал от этой же боли и думал о тебе.
– Теодор, я надеялась, что ты чувствуешь то же, что и я. Ты был нужен мне, и я хотела, чтобы ты испытывал то же чувство. И мне ничего не оставалось, как закрыть дверь и заняться этим, думая о тебе. Рядом была только Этель в колыбельке, но она еще слишком мала, чтобы что-то замечать. Ой! Я потеряла тебя, дорогой!
– Ты потеряла не меня, а лишь презренную часть моей взыгравшей плоти. Скоро она вновь обретет должное положение: ведь ты обещала дать мне вторую возможность. Изменим позицию? Подушку под плечо? Налево или направо? Мне бы не следовало лежать на тебе так долго, но я не хотел шевелиться.
– И я не хотела – пока могла удержать часть тебя в себе. Ты не слишком тяжел, а у меня широкие бедра... Вы, сэр, позволяете женщине вздохнуть. Хочешь, ляжем на бок? На какой?
– Тебе так нравится?
– Как тебе удобно. Ох, Теодор, мне кажется, что я любила тебя давным-давно и ты вновь возвратился ко мне.
(Лучше не трогать эту тему, мама Морин.) – Я буду любить тебя вечно, моя дорогая. (Опущено.)

* * *

...и сказал прямо, что не женится на ней, если она будет против его вступления в армию.
– И что же ответила ему Нэнси?
– Сказала, что рассчитывала услышать такой ответ, а потому намеревается во что бы то ни стало забеременеть, прежде чем он отправится служить. Нэнси обожает военных, как и ее мать. Ночью она пришла ко мне в спальню и рассказала обо всем, поплакала, но не очень горько, поскольку все-таки "вскочила на пушку".
Потом мы поплакали вдвоем – от радости. И я все объяснила Брайану и Везерелам. У Нэнси вовремя не начались месячные – а это было месяц назад, – и венчание будет завтра или послезавтра.
(Опущено.) – Дорогая, я бы хотел увидеть тебя.
– О, дорогой. Лучше не включать лампу. Шторы не очень плотные, да и из-под двери будет выбиваться свет. А вдруг отец спустится?
– Хорошо, Морин. Я не стану просить. Мне не хочется, чтобы ты рисковала. К тому же я отлично "вижу" тебя кончиками пальцев, а они у меня очень чувствительные.
– Они нежно ласкают меня, как ветерок. Теодор, когда откроешь мой подарок, пожалуйста, будь осторожен. Никому его не показывай. Там не только пара подвязок.
– Я уже открыл его.
– Тогда ты видел, какая я.
– Неужели эта прекрасная девушка действительно ты?
– Не дразнись, Брайан велел мне смотреть прямо в камеру.
– Дорогая, если ты не любишь смотреть вниз, то мужчины не любят смотреть вверх. Особенно я. Особенно когда вижу фотографию прекрасной обнаженной женщины.
– Обнаженной! Да это моя лучшая шляпка!
– Морин, из всех фотографий, что когда-либо попадали мне в руки, эта – самая очаровательная. Я всегда буду хранить ее.
– Так-то лучше. Конечно, трудно поверить, но слышать приятно. А ты развернул маленькую бумажку?
– С детским локоном? Ты его у Мэри срезала?
– Теодор, я привыкла, что меня дразнят. Ты все больше и больше напоминаешь мне Брайана. Но когда он забывается, я кусаю его – куда попало. Могу и сюда.
– Ой, не надо!
– Тогда скажи, чей это локон.
– Он вырос на твоем цветке, моя очаровательная, и я буду носить его возле сердца. Поэтому-то я и хотел тебя видеть. Ты отхватила такой локон, что Брайан может заметить пропажу и спросить, куда он делся.
– Скажу, что отдала мороженщику.
– Он не поверит и поймет, что с тобой произошло новое приключение, о котором надо рассказать.
– И потому не станет требовать, чтобы я выложила все немедленно, а просто переменит тему разговора. Но мне хочется рассказать ему все прямо сейчас. Я мечтаю остаться с вами обоими, под открытым небом, днем... Эта мысль не дает мне покоя. Милый, там на комоде свеча... Я не люблю электрического света. А свечка горит так тускло, что я не буду нервничать. Можешь смотреть на меня при свече, если хочешь...
– Да, дорогая! А где спички?

Предыдущая страница 34 Следующая страница


35 Роберт Хайнлайн

– Давай-ка лучше я сама зажгу. Я отыщу в темноте все что нужно. А можно мне тоже посмотреть на тебя?
– Конечно. Какой контраст: красавица и чудовище.
Она хихикнула и поцеловала его в ухо.
– Скорее всего, козел. Или жеребец. Если бы я так много не рожала, Теодор, ты бы во мне не уместился.
– Ты, кажется, говорила, что я напоминаю тебе Брайана?
– Но он не жеребец. Пусти меня.
– Выкуп!
– О Боже, дорогой, не сейчас. А то мне вряд ли удастся зажечь спичку.
Они встали с кровати и начали изучать друг друга при свете свечи. У Лазаруса дух перехватило от ослепительной красоты Морин. Почти два года он был лишен возможности наслаждаться видом обнаженного женского тела и не понимал, как обходился без такой великой привилегии. Дорогая, понимаешь ли ты, как это важно для меня? Мама Морин, разве никто не говорил тебе, что зрелая женщина прекрасней девы? Конечно, твои очаровательные груди частенько были наполнены молоком; но ведь для этого они и созданы. А я не хочу, чтобы они казались мраморными... Не хочу!
Она тоже внимательно изучала его. Ее лицо было серьезно, соски напряглись.
– Теодор-Лазарус, странная любовь моя, ты догадываешься, что я зажгла лампу, чтобы увидеть тебя? Женщине не пристало проявлять подобный интерес, но мне хочется видеть своего мужа обнаженным. Как, во имя сатаны и его падшего трона, мне дождаться того ноября, не повидав человека, которого я не знаю? Альма Биксби говорила мне, что никогда не видела своего мужа раздетым. И как такая женщина живет? Иметь пятерых детей от человека, которого даже не видела... Конечно, она была потрясена, узнав, что я видела своего мужа обнаженным!
Теодор-Лазарус, ты совсем не такой, как мой мальчик. Нет, ты похож на него... пахнешь, как он, говоришь, как он, любишь, как он. Твой несравненный член опять поднимается... Брайан, дорогой, я хочу снова принять тебя, целиком, без остатка! А завтра ночью расскажу тебе об этом, когда ты захочешь послушать новую из моих историй. А если нет – запомню ее до твоего возвращения. Ты такой же странный, как он, мудрый и терпеливый; такой муж и нужен твоей распутной жене. А потом, вот тебе крест, дорогой, я попытаюсь забыть обо всем, пока ты не вернешься. Но если не утерплю – торжественно обещаю тебе, что лягу в постель только с воином, с мужчиной, которым можно гордиться... Таким, как этот странный человек.
Лазарус, любовь моя, неужели ты действительно мой потомок? Я верю, что ты знаешь, когда кончится война и что мой мальчик вернется ко мне целым и невредимым. Когда ты сказал мне об этом, я перестала терзаться, впервые за долгие месяцы одиночества. Надеюсь, все, что ты мне рассказал – правда. Мне хочется верить в существование Тамары, в то, что она происходит от меня. Но я не хочу, чтобы ты покинул меня через восемь лет! Этот невинный маленький снимок... Если бы я не боялась шокировать тебя, то подарила бы одну из настоящих французских открыток, которые делал муж. Ты не обидишься, если я взгляну повнимательнее? А?
Миссис Смит опустилась на одно колено, внимательно посмотрела, потом прикоснулась и подняла голову.
– Сейчас?
– Да!
Он поднял ее и положил на постель. Она сосредоточенно помогала ему и, когда они соединились, задержала дыхание.
– Сильнее, Теодор! На этот раз не нежничай!
– Да, моя прекрасная!..

* * *

Морин молча лежала в объятиях Лазаруса и, лаская его, смотрела на огонек свечи.
– Мне пора, Теодор, – наконец сказала она. – Нет, лежи, я так выберусь. – Она встала, подобрала свою одежду и задула свечу. Потом снова подошла к кровати и поцеловала Лазаруса. – Благодарю тебя, Теодор, за все. Возвращайся ко мне, возвращайся!
– Я вернусь, я вернусь!
Она исчезла быстро и безмолвно.

КОДА: I

"Откуда-то из Франции.
Дорогое мое семейство!
Я записываю это в свой карманный дневник, где запись останется до конца войны – но это неважно, поскольку вы получите все достаточно скоро. Теперь я не могу отсылать запечатанных писем, а уж тем более в пяти конвертах. Здесь существует нечто именуемое цензурой. Каждое письмо вскрывается, прочитывается и все, что может заинтересовать бошей, вымарывается.
К числу изымаемых сведений относятся даты, места расположения воинских частей и, вероятно, то, что я ел на завтрак (бобы, отварная свинина, жареная картошка и кофе, в котором могла бы раствориться ложка). Дело в том, что я предпринял заокеанский вояж в качестве гостя дяди Сэма и теперь нахожусь в стране изысканных вин и прекрасных женщин. (Вина повсюду исключительно ординарные, а прекрасных женщин явно куда-то прячут. У самой симпатичной из тех, которых я видел, были маленькие усики и очень волосатые ноги, которых, может, я бы и не заметил, если бы на меня не подуло ветерком с ее стороны. Дорогие мои, сомневаюсь, что французы моются – во всяком случае в военное время. Но я не собираюсь их критиковать; ванна – это роскошь. Однако если бы мне дали выбирать между прекрасной женщиной и горячей ванной, я предпочел бы последнюю – иначе ни одна женщина попросту не прикоснулась бы ко мне.) Пусть вас не беспокоит то, что я нахожусь в зоне боевых действий. Раз вы получили это письмо, значит, война закончилась и со мной все в порядке. Но мне легче написать письмо, чем день ото дня заносить в дневник тривиальные подробности. Зона военных действий – это сильно сказано; война идет позиционная – то есть противники находятся на своих местах. А я сижу в тылу, далеко от передовой, и здесь не стреляют.
Я командую военным отрядом, называемым отделением. Нас восемь мужчин: я, пятеро стрелков с винтовками, еще один – с автоматической винтовкой (эта война еще не знает боевых роботов), восьмой таскает боеприпасы. Должность моя капральская, потому что произведение в сержанты, о котором я писал вам в последнем письме еще из Соединенных Штатов, не состоялось; должно быть, документы затерялись в суете, пока меня переводили в другую часть. Однако новая должность устраивает меня. Впервые у меня постоянные подчиненные, есть время, чтобы познакомиться со всеми персонально, выяснить их сильные и слабые места и научиться ими командовать. Это превосходные люди. Лишь с одним проблемы, однако он тут ни при чем, виноваты предрассудки этого времени. Зовут его Ф.К.Динковский, он единственный в моем отделении еврей-католик. Если вы, близнецы, не слыхали ни о том, ни о другом, обратитесь к Афине. По рождению этот человек принадлежал к одному вероисповеданию, но воспитан был в другом, а служить ему пришлось с деревенскими мальчишками, исповедующими третью веру и не слишком терпимыми при этом.
Вдобавок он горожанин и обладает весьма неприятным голосом (даже для моего слуха): кроме того, парень неловок, и все его постоянно поддевают, когда меня нет поблизости. А рядом со мной он выглядит еще более неуклюжим. По совести говоря, из таких солдаты не получаются – но меня не спросили. Поэтому он таскает патроны, ничего другого в моем отделении он делать не может.
Его здесь зовут Динки; на древнеанглийском это пренебрежительная кличка. И ему такое имя не нравится, (Я его называю по фамилии. В соответствии с ритуалом, соответствующим обрядовому мистицизму военных организаций в этом "здесь и сейчас", к человеку следует обращаться лишь по фамилии.) Однако оставим лучший взвод в американских вооруженных силах и возвратимся к моей первой семье – вашим предкам. Прежде чем дядя Сэм отослал меня в этот развлекательный вояж, мне предоставили отпуск. Я провел эти дни в семье Брайана Смита, в его доме, поскольку до конца войны я считаюсь названым родственником, ведь официально я сирота.
Отпуск этот оказался самым счастливым событием в моей жизни, с тех пор как Дора высадила меня здесь. Я возил Вуди в парк; здешние примитивные забавы доставляют куда больше радости, чем утонченные увеселения Секундуса. Я покатал его на всем, на чем только было можно, и разрешил везде поиграть. Это доставило удовольствие и мне, и ему. Мальчик так устал, что уснул по пути домой. Но он вел себя хорошо, и теперь мы приятели; стало быть – пусть растет. Возможно, из него что-нибудь получится. Я подолгу беседовал с дедусей и получше познакомился с остальными членами семьи, в особенности с мамой и папулей. Последнее произошло неожиданно. Мы несколько минут говорили с ним в лагере Фанстон; он собирался в отпуск в тот самый день, когда я должен был вернуться обратно, и я не рассчитывал увидеть его. Однако он сумел выхлопотать несколько лишних часов, на что иногда может рассчитывать офицер, – и мы встретились; потом он позвонил в лагерь и добился, чтобы мой отпуск продлили на два дня. Почему? Тамара и Айра, внимайте: чтобы я получил возможность поприсутствовать на венчании мисс Нэнси Ирены Смит и мистера Джонатана Сперлинга Везерела.
Афина, объясни, пожалуйста, близнецам историческое значение этого союза. Перечисли только знаменитых и важных людей, которые ведут свое происхождение от них обоих, дорогая, – полная генеалогия слишком велика. Пусть послушают не только Айра с Тамарой, но и все наше маленькое семейство, и, конечно же, Иштар. Это их предки, и не только их, а по меньшей мере еще пятерых наших детей. Возможно, я кого-то и пропустил, поскольку не помню всех генеалогических линий.
Я был шафером Джонатана, папуля "выдавал невесту", Брайан был пажом, Мэри несла кольца, Кэролл исполняла роль подружки, а Джордж тем временем следил, чтобы Вуди не подпалил церковь; мама приглядывала за Диком и Этель. Афина, объясни им термины и ритуал; я не буду даже пытаться. Но я не только отдыхал два дня. В основном мне приходилось выполнять поручения мамы (средневековые обряды весьма сложны), но мне удалось пообщаться и с папулей, и теперь я знаю его гораздо лучше. Пожалуй, я не узнал бы его лучше, если бы жил с ним под одной крышей. Я очень люблю папулю и согласен с ним во всем.
Айра, он напоминает тебя, такой же умный, толковый, спокойный, терпимый и дружелюбный.
Для заметки: невеста была беременна (настоящая говардианская свадьба, если учесть, что здешние невесты должны вступать в брак девственницами): родит она, если мне не отказывает память, Джонатана Брайана Везерела. Именно так, Джастин, – но кто происходит от него? Напомни мне, Афина. За несколько веков я встречался со многими людьми, возможно, был даже женат на ком-то из потомков Джонатана Брайана. Надеюсь, что так; Нэнси и Джонатан – великолепная молодая пара.
Я отдал им свое ландо на шесть дней. Джонатан собирался немедленно поступить в армию, что и сделал потом, но на фронт попасть не успел. Тем не менее в глазах Нэнси он герой – потому что старался.
Какой-то тупой сержант, не способный дотянуться до собственной задницы, настаивает, чтобы я поднял свое отделение и поправил траншею, которую кто-то испортил. Поэтому...
С любовью Капрал Молодчина"
"Где-то во Франции Дорогой мистер Джонсон!
Надеюсь, что миссис Смит получила мое благодарственное послание из Хобокена (и сумела разобрать его – поскольку дорожная тряска не улучшает мой почерк). В любом случае я снова благодарю ее за самый счастливый праздник в моей жизни. А также всех вас. Пожалуйста, передайте Вуди, что я больше никогда не пожертвую ему коня. Отныне играем на равных, пусть ищет себе другого мальчика для битья; из пяти партий четыре поражения – это слишком много.
Теперь о другом – заметьте подпись и адрес. Мой чин до Франции не доехал, три лычки превратились в две. Можете ли вы объяснить миссис Смит и Кэролл (в особенности им двоим), что понижение в чине не бросает тени на воина и что я до сих пор остаюсь личным солдатом Кэролл, если она не против. Просто я стал самым настоящим солдатом: меня избавили от должности инструктора, и теперь я командую одним из отделений в составе батальона. Боевым отделением. Мне бы хотелось рассказать побольше, но если я высунусь из окопа, то могу увидеть кого-нибудь из гансов, если только они не заметят меня первыми. Теперь я больше не провожу занятий в сотне миль от передовой.
Надеюсь, что вы не стыдитесь меня. Нет, я уверен в этом. Вы слишком старый солдат, чтобы волноваться из-за чинов. Главное, что я "там", и для вас существенно именно это. Я хочу сказать, сэр, что именно вы всегда вдохновляли меня.
Не буду объяснять причину своего понижения; в армии извинениям не придают значения. Но я хочу, чтобы вы знали, что я не совершил ничего бесчестного. Первый случай произошел в транспортном корабле: слишком усердному дежурному не понравилась партия в покер, сыгранная в том участке судна, за которую я отвечал. Второй случай произошел, когда я обучал рядовых, – сами знаете: чучело, траншеи, чужая земля, – и капитан велел мне выстроить их в цепь, а я ответил: "Черт, капитан, неужели вы пытаетесь сэкономить кайзеру пули? Или вы еще не слыхали об автоматах?"
(Наверное, не следовало поминать черта. Впрочем, если честно, я воспользовался другим выражением, более популярным среди солдат.) Короче, к концу дня я уже был капралом, а в другой батальон меня перевели в тот же день, когда я попросил об этом. Итак, я здесь и чувствую себя отлично. Могу признаться: чем ближе человек к передовой, тем крепче его воинский дух. Понемногу знакомлюсь со вшами, а грязь во Франции глубже, чем на юге Миссури, и лучше липнет. Мне снятся и горячая ванна, и дивная гостиная миссис Смит. Однако я бодр и здоров и заверяю всех вас в своей любви.
С почтением, ваш капрал Тед Бронсон"
– Эй, там! Капрал Бронсон. Пусть поднимется наверх. Лазарус неторопливо выбрался из укрытия.
– Да, лейтенант?
– Нужно резать проволоку. Я хочу, чтобы вы вызвались.
Лазарус ничего не ответил.
– Вы не слышали меня?
– Я слышал вас, сэр.
– Ну?
– Вам нужен доброволец, сэр.
– Нет, я сказал, что хочу, чтобы вы вызвались резать проволоку.
– Лейтенант, я был добровольцем 6 апреля прошлого года. И с тех пор исчерпал свои возможности.
– Сортирный адвокат, э?
Лазарус вновь не ответил.
– Иногда мне кажется, что вы собираетесь жить вечно.
Лазарус по-прежнему не отвечал. (Ты прав, сукин сын. А сам, между прочим, тоже не прочь, ведь ни разу не перелезал через бруствер. Помоги, Господь, нашему батальону, когда тебе придется решиться на это.) – Очень хорошо. Если хотите, чтобы было иначе: приказываю вам возглавить этот отряд. Подыщите еще троих добровольцев из вашего отделения. Если никто не вызовется, вы знаете, что делать. Прикажите – пусть готовятся, а сами живо волоките задницу на командный пункт, я покажу вам карту.
– Да, сэр.
– И вот что, Бронсон, постарайтесь сделать все хорошо. Кукушка накуковала мне, что именно вам придется идти первому через эти проходы. Свободны.
Лазарус не спеша спустился обратно. Итак, мы собираемся перелезть через бруствер. Большой секрет. Никто не знает – только Першинг и сто тысяч янки плюс в два раза больше бошей и имперское верховное командование. Далась же им эта внезапная атака с трехдневной артиллерийской подготовкой, которая не даст ничего, а только предупредит бошей, позволит им подтянуть резервы и даст время, чтобы занять позиции! Забудь об этом, Лазарус, здесь командуешь не ты. Постарайся подобрать таких, с кем можно сходить туда, сделать дело и вернуться.
Рассел отпадает, перед рассветом тебе понадобится автоматчик. Вьятт выходил прошлой ночью. Динковскому с тем же успехом можно просто повесить коровий бубенчик на шею. Филдинг сказался больным, черт побери. Итак, остаются Шульц, Талли и Кэдуолладер. Двое из них старые вояки, и лишь у Талли слишком мало опыта. Скверно, что Филдинг схватил грипп – или что там еще. Он мне нужен. Ну, хорошо, Шульц пойдет с Кэдуолладером, а я – с Талли.
В укрытии помещались два отделения: его собственное располагалось слева, второе резалось при свечах в карты. Разбудив Кэдуолладера и Шульца, Лазарус собрал свой взвод. Рассел и Вьятт остались на своих койках, и все собрались вокруг них.
– Лейтенант хочет, чтобы мы разрезали проволоку. Он велел мне взять с собой троих добровольцев. Шульц кивнул сразу же. Этого Лазарус и ждал от него.
– Схожу.
С точки зрения Лазаруса, его помощник вполне мог командовать взводом. Шульцу было за сорок, он был женат и стеснялся своей немецкой фамилии и произношения (все-таки второе поколение). Он делал все методично, упорно и без огонька. К славе не рвался. Хорошо если противостоящие немцы-противники не похожи на Шульца, – но Лазарус знал, какие они, особенно ветераны, которых перебросили сюда после победы на русском фронте. Лазарус находил у Шульца единственный недостаток: тот недолюбливал Динковского.
– Один есть. Только не говорите все сразу.
– А эти? – громко спросил Кэдуолладер, тыча пальцем в сторону другого взвода. – У учителя завелись любимчики? Они уже неделю ни черта не делают. Из второго взвода отозвался капрал О'Брайен:
– На беды свои жалуйся Иисусу; капеллан отправился за холм! Чей ход?
– Кто еще?
Динковский сглотнул.
– Возьмите меня, капрал.
Талли пожал плечами.
– О'кей.
(Черт бы тебя побрал, Динки. Почему ты не подождал? К черту этого дурака офицеришку, что приказал мне подобрать добровольцев. Уж лучше бы я назначил их.) – Я хочу услышать еще кого-нибудь. Это не SOS.
(Чертов лейтенант, птичьи мозги, сопли под носом; Кэдуолладер прав: теперь не наша очередь. Почему ты не обратился к взводному и командиру роты? Они знают, как распределять грязную работу.) Рассел и Вьятт вызвались вместе. Лазарус подождал, а потом проговорил:
– Кэдуолладер! Ты один промолчал.
– Капрал, вам нужны были три добровольца. Или вы решили повести с собой все отделение?
(Мне нужен ты, гнусный павиан. Потому что ты самый лучший солдат в отделении.) – Я хочу, чтобы ты пошел. Будешь добровольцем?
– Я не доброволец, капрал, меня призвали.
– Очень хорошо.
(Черт бы побрал всех офицеров, которые вмешиваются там, где не следует этого делать.) – Вьятт, ты ходил прошлой ночью, возвращайся на койку. Рассел, тебе тоже нужно выспаться, ты скоро можешь понадобиться. Шульц, я беру Динковского, ты берешь Талли. Оставайся за меня и делай все быстро; мне еще надо повидать лейтенанта.

* * *

Лазарус без особого труда пролез через свою собственную проволоку, пришлось только расширить разрывы, проделанные германскими снарядами. Всю работу он сделал сам, приказав Динковскому только следовать за ним. Ровно погромыхивала артиллерия: и своя, и германские гаубицы. Лазарус не обращал на них внимания – впрочем, ничего другого просто не оставалось. Приходилось забывать и про дробный кашель пулеметов, который доносился откуда-то с фланга. Снайперов можно не опасаться – если не высовываться. Он боялся лишь наткнуться на германский патруль, да еще его тревожили осветительные ракеты; их было слишком много. По этой причине он велел Динковскому лежать плашмя: ему не хотелось, чтобы напарник встал на колени и, открыв рот, провожал взглядом вспыхнувшую над головой ракету. Выбравшись за пределы своего ограждения, они с Динковским поползли вперед и, наткнувшись на воронку, залезли в нее.
– Оставайся здесь, пока я не вернусь, – шепнул Лазарус на ухо рядовому.
– Но, капрал, я не хочу отсиживаться.
– Не ори, а то детей перебудишь. Шепчи на ухо. Если я не вернусь через час, иди назад один.
– Но я не смогу найти дорогу!
– Вот тебе "ковш", вот – Полярная звезда. Ползи на юго-запад, пока не попадешь в проход; у тебя есть ножницы для разрезания проволоки. Запомни одно: если вспыхнет ракета – замри! Двигаться можно только тогда, когда она погаснет, пока немцы ослеплены. И старайся не дергаться – ты напоминаешь мне двух скелетов на жестяной крыше. Еще свои подстрелят – в последнюю минуту. Пароль помнишь?
– Э...
– О, черт! "Чарли Чаплин". Попробуй забудь его еще разок – и получишь пулю от наших ребят. Кое-кто из них обожает давить на курок. Ну-ка повтори.
– Капрал, я собираюсь резать проволоку вместе с вами.
Лазарус вздохнул. Этот неуклюжий клоун решил стать солдатом. Если я не возьму его с собой, он упадет духом. Но если я сделаю это, мы можем погибнуть оба.
Кэдуолладер, я восхищен твоим здравомыслием и ненавижу тебя: как жаль, что тебя нету рядом.
– Ну, хорошо. А теперь – молчок. Если чего увидишь, похлопай меня по ноге и покажи рукой, но чтобы был рядом. Помни, что я говорил о ракетах. Увидишь боша – не дыши. Если вляпаемся – сразу сдавайся.
– Сдаваться?
– Если хочешь стать дедушкой. В одиночку с германским патрулем не справиться. А если наделаешь шума – они своими пулеметами запросто разнесут тебя на куски. Так что держись возле меня и не подымайся с земли.

* * *

Первая немецкая проволока уже оказалась позади на расстоянии вытянутой руки, когда над ними вспыхнула ракета и рядовой в панике попытался укрыться в воронке, мимо которой они только что проползли. Но, настигнутый пулей, он свалился в нее.
Лазарус замер, не обращая внимания на стоны. Светящаяся звезда догорала над ним. Эта из наших, подумал он, германская осветила бы американские траншеи. Если этот бедный дурачок немедленно не заткнется, воздух над нашими головами сию секунду наполнится веселенькими подарками. Теперь проволоку резать нельзя. Но, черт побери, он же мой парень; придется о нем позаботиться. Может, лучше прикончить его – из милосердия, чтобы не мучился. Но Морин это не понравится. Хорошо, потащу его назад, а потом вернусь и все закончу. Спать сегодня не придется, я вылезаю за бруствер уже, наверное, в четырехсотый раз. В следующей войне поступлю во флот.
Стало темно. Лазарус быстро встал. Не успел он шагнуть, как вспыхнула новая ракета и автоматная очередь прошила его. Одна пуля ударилась о твердый имплант в правом боку, повернулась и вышла над левым бедром. Остальные тоже наделали дел – впрочем, ничего страшного по понятиям 4291 года от Рождества Христова, но в Темное время любая из этих ран была смертельной.
Лазарус ощутил могучий удар, сбивший его с ног и забросивший в воронку. Он не сразу потерял сознание. У него оставалось время, чтобы понять: он ранен смертельно. Упав на дно воронки, он разглядывал звезды, сознавая, что нашел свой конец.
Каждый зверь в конце концов приходит туда, где его ждет смерть. Один гибнет в ловушке, другой – в бою, иные счастливцы забираются в нору и ждут конца. Но как бы то ни было, сейчас и ему придет конец – человек всегда осознает, когда настает его последний час. Пришло мое время.
А Динки знает об этом? Наверное – он молчит и, наверное, ждет исхода. Странно, что нет боли. Спасибо, ради вас стоило жить... Морин... Ллита... Адора... Тамара... Минерва... Лаз, Лор... Айра... Морин...
Он услыхал над головой крик диких гусей и взглянул на звезды. Они начали медленно гаснуть.

КОДА: II

– Ты все еще не понял, – бесстрастно произнес Мрачный Голос. – Нет времени, нет пространства, все, что было – есть и будет. Ты это ты, ты играешь в шахматы с самим собой и снова поставил самому себе мат. Ты судья. А мораль – это те правила, которые ты сам установил для себя. Будь верен себе, иначе испортишь игру.
– Безумие.
– Тогда измени правила и начни игру заново. Ты не можешь исчерпать ее бесконечное разнообразие.
– А ты не позволишь мне взглянуть на твое лицо? – пробормотал Лазарус.
– Загляни в зеркало.

КОДА: III

Отрывок из "Канзас-Сити пост" от 7 ноября 1918 года
Док ¦ о лька горстка списдопол¦ года полностью ¦ нительный перечень наших потерь. ¦ С на двоих ¦ С прискорбием сообщаем о погиб¦ сегодн торник ¦ ших жителях Канзаса и Миссури: ¦ баталь икман ¦ УБИТЫ: Абель Тос. Дж., рядовой, ¦ Гранд убо. ¦ Джонс-Сити; Эвери Джон М., второй ¦ (почти больше ¦ лейтенант, Седалия; Боярд Дж., ¦ снова роумно ¦ рядовой 1-го класса. Топика; Беджер ¦ разбиты анял ¦ Ф., рядовой, Сент-Джозефсон; Каспер ¦ сообщено ти клуб ¦ Роберт С., сержант; Хатфилд Р.С., ¦ мистер Гора и главная. ¦ капрал, Канзас-Сити; Керр Джек Р., ¦ не зако шался в ¦ первыйлейтенант, Джоплин; ¦ раньше ерикальный ¦ Пфейфер Ганс, рядовой, Додж-Сити. ¦ или в дека дал ¦ ПРОПАЛИ БЕЗ ВЕСТИ: Остин Джордж, ¦ будут ут ¦ штаб-сержант; Белл Т.Р., капрал, ¦ работа игра ¦ Уичито; Берри Л.М., рядовой, Кар¦ внутри об ¦ тахена; Бронсон Тед, капрал, Кан¦ их стр ¦ зас-Сити; Каспер М.М., первый лей¦ нару олин ¦ тенант, Лоуренс; Дилллингэм О.Г., ¦ бле наопет ¦ рядовой, Ролла; Фарли Ф., К.С., ¦ руша от в ¦ Канзас-Сити; Хэйвс Уил., рядовой, ¦ спеш он М ¦ Спринг-филд; Оливер Р.С., рядовой, ¦ ви у плохо ¦ Сент-Луис; РАНЕНЫ: Артур С.М., ¦ рядовой, Колумбия.

КОДА: IV

– Айра! Галахад! Ну как, зацепили его?
– Да! Втаскивай нас! Ну и дела! Иш, готовь два литра и побольше желе.
– Давайте его сюда, я посмотрю. Лор, можешь уводить нас отсюда. Дора, закрывай и стартуем.
– Закрылась, набираю высоту, экраны опущены. Что, черт побери, они сделали с боссом?
– Я пытаюсь выяснить это, Дора. Подготовь бак; возможно, мне придется его заморозить.
– Уже готово, Иш. Лаз, Лор, я же говорила вам, что нужно забрать его пораньше. Я же говорила!
– Замолчи, Дора. А мы говорили, что ему там задницу отстрелят. Но он резвился как котенок...
– ...и не поблагодарил нас...
– ...и не пошел с нами...
– ...вы знаете, какой он упрямый.
– Тамара, – сказала Иштар. – Подними его голову и поговори с ним. Поддерживай в нем жизнь. Я не хочу замораживать его, пока не сделаю все необходимое. Гамадриада, зажми здесь! Ммм... Галахад, одна пуля попала в маяк. Вот почему у него все внутренности так перемешались.
– Клон-транс?
– Быть может. Но при том, как он регенерирует, может хватить и первой помощи. Джастин, ты был прав: даты в его письмах засвидетельствовали его смерть, сигнал маяка исчезает именно здесь и сейчас. Галахад, ты нашел новые куски? Я хочу их вставить. Тамара, подними его, пусть говорит! Мне бы не хотелось его замораживать. Остальные пусть заткнутся и убираются. Помогите Минерве возиться с детьми.
– С большой радостью, – хрипло произнес Джастин. – Меня сейчас вырвет.
– Морин? – пробормотал Лазарус.
– Я здесь, дорогой, – ответила Тамара, прижав его голову к своей груди.
– Мне снился... скверный сон: как будто... я умер.
– Это был сон, дорогой. Ты не можешь умереть.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДОСТАТОЧНО ВРЕМЕНИ ДЛЯ ЛЮБВИ (Страница 1)
    • ВВЕДЕНИЕ (Страница 1)
    • О НАПИСАНИИ ИСТОРИЧЕСКИХ ТРУДОВ (Страница 1)
    • ПРЕДИСЛОВИЕ К ИСПРАВЛЕННОМУ ИЗДАНИЮ (Страница 1)
  • ПРЕЛЮДИЯ: I (Страница 1)
  • ПРЕЛЮДИЯ: II (Страница 2)
  • КОНТРАПУНКТ: I (Страница 3)
  • КОНТРАПУНКТ: II (Страница 3)
  • ВАРИАЦИИ НА ТЕМУ: I (Страница 4)
    • ГОСУДАРСТВЕННЫЕ ДЕЛА (Страница 4)
  • ВАРИАЦИИ НА ТЕМУ: II (Страница 4)
    • РАССКАЗ О ЧЕЛОВЕКЕ, КОТОРЫЙ БЫЛ СЛИШКОМ ЛЕНИВ, ЧТОБЫ ОШИБАТЬСЯ (Страница 4)
  • ВАРИАЦИИ НА ТЕМУ: III (Страница 5)
    • ДОМАШНИЕ НЕУРЯДИЦЫ (Страница 5)
  • КОНТРАПУНКТ: III (Страница 7)
  • ВАРИАЦИИ НА ТЕМУ: IV (Страница 7)
    • ЛЮБОВЬ (Страница 7)
  • КОНТРАПУНКТ: IV (Страница 9)
  • ВАРИАЦИИ НА ТЕМУ: V (Страница 10)
    • ГОЛОСА ВО МРАКЕ (Страница 10)
  • ВАРИАЦИИ НА ТЕМУ: VI (Страница 10)
    • ПОВЕСТЬ О ДВОЙНЯШКАХ, КОТОРЫЕ НЕ БЫЛИ БЛИЗНЕЦАМИ (Страница 10)
  • ВАРИАЦИИ НА ТЕМУ: VII (Страница 12)
    • ОТ ВАЛГАЛЛЫ ДО ЕДИНОГЛАСИЯ (Страница 12)
  • ВАРИАЦИИ НА ТЕМУ: VIII (Страница 12)
    • НА ЕДИНОГЛАСИИ (Страница 12)
  • ВАРИАЦИИ НА ТЕМУ: IX (Страница 13)
    • РАЗГОВОР ПЕРЕД РАССВЕТОМ (Страница 13)
  • ВАРИАЦИИ НА ТЕМУ: Х (Страница 13)
    • ВОЗМОЖНОСТИ (Страница 13)
  • ИНТЕРМЕДИЯ (Страница 14)
    • ИЗ ДНЕВНИКОВ ЛАЗАРУСА ЛОНГА (Страница 14)
  • ВАРИАЦИИ НА ТЕМУ: XI (Страница 14)
    • ПОВЕСТЬ О ПРИЕМНОЙ ДОЧЕРИ (Страница 14)
  • ВАРИАЦИИ НА ТЕМУ: XII (Страница 17)
    • ПОВЕСТЬ О ПРИЕМНОЙ ДОЧЕРИ (ПРОДОЛЖЕНИЕ) (Страница 17)
  • ВТОРАЯ ИНТЕРМЕДИЯ (Страница 20)
    • ЕЩЕ ИЗ ЗАПИСНЫХ КНИЖЕК ЛАЗАРУСА ЛОНГА (Страница 20)
  • ВАРИАЦИИ НА ТЕМУ: XIII (Страница 21)
    • ДОБРАЯ ПРИСТАНЬ (Страница 21)
  • ВАРИАЦИИ НА ТЕМУ: XIV (Страница 22)
    • ВАКХАНАЛИЯ (Страница 22)
  • ВАРИАЦИИ НА ТЕМУ: XV (Страница 24)
    • АГАПЭ (Страница 24)
  • ВАРИАЦИИ НА ТЕМУ: XVI (Страница 25)
    • ЭРОС (Страница 25)
  • ВАРИАЦИИ НА ТЕМУ: XVII (Страница 26)
    • НАРЦИСС (Страница 26)
  • DA CAPO: I (Страница 27)
    • ЗЕЛЕНЫЕ ХОЛМЫ (Страница 27)
  • DA CAPO: II (Страница 28)
    • КОНЕЦ ЭРЫ (Страница 28)
  • DA CAPO: III (Страница 28)
    • МОРИН (Страница 28)
  • DA CAPO: IV (Страница 29)
    • ДОМА (Страница 29)
  • DA CAPO: V (Страница 30)
  • DA CAPO: VI (Страница 31)
  • DA CAPO: VII (Страница 31)
  • КОДА: I (Страница 35)
  • КОДА: II (Страница 35)
  • КОДА: III (Страница 35)
  • КОДА: IV (Страница 35)


Роберт Хайнлайн

Достаточно времени для любви, или Жизни Лазаруса Лонга

Перевод: Ю Соколов

 Читать книгу

Аннотация

"Мы перевалили через вершину. Теперь наша раса могла бы оставить пятьдесят планет, плотнее сомкнуть ряды и двинуться дальше. Наши галантные ламы возместят потерю за одно поколение. Но едва ли подобное случится; до сих пор нам не удалось повстречаться ни с одной расой, такой же бессовестной, настырной и коварной, как наша... Человечество покорило космос, но перед ним встал новый, совершенно неожиданный выбор. И решение нужно принимать не откладывая...

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.