Роберт Хайнлайн - Дорога славы

1 Роберт Хайнлайн

Посвящается Джорджу Х.Сайзеру и постоянным пассажирам железной дороги «Терминус, Аулсвик и Ф-т Мадж: Электрическая улица»

Б р и т а н (шокированный): Цезарь, это непристойно.
Т е о д о т (возмущенный): Что?
Ц е з а р ь (вновь овладевая собой): Прости его, Теодот, он варвар и полагает, что обычаи его острова суть законы природы.

Джордж Бернард Шоу. «Цезарь и Клеопатра», акт II. (Перевод М. Богославской и С. Боброва)

ГЛАВА I

Я ЗНАЮ местечко, где нет ни смога, ни демографического взрыва, ни проблемы, где поставить автомобиль… ни холодной войны, ни термоядерных бомб, ни рекламных песенок по телевидению… ни конференций на высшем уровне, ни Зарубежной Помощи, ни скрытых налогов – нет даже подоходного налога. Климат там того сорта, которым хвалятся Флорида и Калифорния (и которого у них нет), земля прекрасна, люди дружелюбны и гостеприимно относятся к пришельцам, женщины милы и непременно стремятся доставить вам удовольствие…
Я мог бы туда вернуться. Мог бы…
Это был год выборов с обычным припевом под фоновое бип-би-кание спутников: «Все, что ты можешь, я могу лучше». Мне стукнуло двадцать один, но я не мог сообразить, против какой же партии мне проголосовать.
Вместо этого я позвонил в свой призывной участок и сказал, чтобы они посылали мне свою повестку.
Я возражаю против призыва в армию по той же причине, по которой рак возражает против кипящей воды: может быть, это и лучший час в его жизни, но выбор-то не его. Тем не менее я люблю свою страну. Да, люблю, невзирая на пропаганду во все мои школьные годы насчет того, что патриотизм устарел. Один из моих прадедов погиб при Геттисберге (1 - Сражение американцев с англичанами в войне за независимость (1780-е гг.). (Здесь и далее прим. переводчика).), а мой отец участвовал в том самом, долгом обратном походе от Инчонского водохранилища, так что не я родил эту новую мысль. В классе я выступал по этому поводу, пока в результате не получил пару по общественным наукам, потом заткнулся и закончил курс.
Но я не изменил своих убеждений в соответствии с убеждениями учителя, который не мог отличить Круглой Высотки от Семинарского хребта.
Вы относитесь к моему поколению? Если нет, вы знаете, почему мы получились столь упорными в своих заблуждениях? Или вы просто списали нас как недоносков?
Я мог бы написать книгу. Еще какую! Но я отмечу один ключевой факт: после того как вы потратили годы, пытаясь выбить из мальчишки патриотизм, не ждите, что он станет кричать «ура», когда получит повестку с таким текстом: «Здравствуйте. Настоящим вы в приказном порядке призываетесь на военную службу в Вооруженные Силы Соединенных Штатов…»
И еще болтают о «потерянном поколении»! Читал я эту дребедень периода после первой мировой войны – Фитцджеральда, Хемингуэя и иже с ними, и меня поражает, что все, о чем им приходилось волноваться, – древесный спирт в контрабандной выпивке. Они держали мир за хвост – так с чего им было плакать?
Верно, у них впереди были Гитлер и Депрессия. Но они-то этого не знали. У нас были Хрущев и водородная бомба, и уж мы-то это точно знали.
Но мы не были «потерянным поколением». Мы были хуже: мы были «безопасным поколением». Не битниками. Биты никогда не превышали нескольких сотен из числа миллионов. Нет, мы трепались, как битники, и классифицировали стереозвучания, и оспаривали выбранный «Плейбоем» список джаз-музыкантов так серьезно, как будто это имело какое-то значение. Мы читали Сэлинджера и Керуака и пользовались словцами, которые шокировали наших родителей, и одевались (иногда) по моде битников. Но мы никогда не считали, что барабаны бонго и борода могут тягаться со счетом в банке. Мы не были бунтовщиками. Мы были приспособленцами, вроде армейских червей. Нашим внутренним девизом было: «Не троньте!»
Большинство наших лозунгов не произносилось, но мы следовали им с той же неизбежностью, с которой утенок лезет в воду. «Не борись с ратушей». «Бери свое, пока можно». «Не попадайся». Высокие цели, великие моральные ценности, а все они означают: «Не троньте!» Клич: «Иди в ногу» (вклад моего поколения в осуществление Американской Мечты) тоже был основан на нашем девизе; он обеспечивал то, что слабак не проведет субботний вечер в одиночестве. Если идти в ногу, соперничество устранялось.
Но стремления у нас были. Да, сэр! Перехитрить призывной участок и выучиться в колледже. Жениться, и пусть она забеременеет, чтобы обе семьи помогали вам, чтобы ты остался студентом, не подлежащим призыву. Подыскать себе работенку, о которой призывные комиссии хорошего мнения, к примеру, в какой-нибудь ракетной фирме. А еще лучше, остаться в аспирантуре, если твои родители (или ее) могут это оплатить, заиметь второго ребенка и таким образом наверняка выйти из списка призывников. Кроме того, докторская степень подоспеет и станет как профсоюзный билет, чтобы продвигаться по службе, получать жалование и пенсию.
Если не было беременной жены с обеспеченными родителями, то вернее всего вас охраняла полная негодность к службе. Неплохим средством являлось повреждение барабанной перепонки, но лучше была все-таки аллергия. Один из моих соседей ужасно страдал от астмы, которая длилась ровно до 26-го дня его рождения. Никакого притворства – у него было аллергия к призывным участкам. Еще одним способом освободиться было убедить армейского психиатра, что ваши способности более подходили Государственному Департаменту, чем армии. Более половины моего поколения были «негодны к несению воинской службы».
Я не думаю, что это беспрецедентно. Есть старая картина, изображающая толпу, пробирающуюся на санях по дремучему лесу и преследуемую волками. Время от времени люди хватают одного из своих и швыряют его волкам. Вот вам воинская повинность, даже если называть ее «отборочной службой» и прихорашивать ее чинами и «пособиями ветеранам», это означает выбрасывание кого-то волкам, в то время как остальные продолжают свою слепую погоню за гаражом на три машины, плавательным бассейном и верными-надежными пенсионными пособиями.
Я не стараюсь казаться лучше, чем другие; я и сам пытался урвать тот же гараж на три машины.
Мои родичи, однако, не могли помочь мне проучиться в колледже. Мой отчим был уоррент-офицером в ВВС, и все, на что его хватало, – это купить обувь собственным детям. Когда его перевели в Германию, как раз перед моим выпускным классом в средней школе, и мне предложили переехать жить к сестре отца и ее мужу, мы оба испытали облегчение.
В смысле денег мне лучше не стало, поскольку мой дядюшка обеспечивал еще свою первую жену – по законам Калифорнии. Это очень похоже на положение раба в Алабаме до гражданской войны. Но мне причиталось 35 долларов в месяц как «остающемуся в живых иждивенцу умершего ветерана». (Не «сироте, потерявшему родителей на войне». То – другое дело, за которое платят больше). Моя мать была убеждена, что смерть родителя последовала от ран, но начальство, ведавшее делами ветеранов, считало по-другому, так что я был всего лишь «остающимся в живых иждивенцем».
35 монет в месяц не заполняли дыру, которую я проделывал в их бюджете, и молчаливо предполагалось, что, когда я окончу школу, я начну кормить себя сам. Отбывая свой срок на военной службе, без сомнения… Но у меня был свой план: я играл в футбол и закончил сезон выпускного класса с рекордом калифорнийской школы Центральной Долины по выигранным ярдам и со сломанным носом. Следующей осенью я устроился в местном колледже штата в качестве «уборщика спортзала», где на 10 долларов в месяц больше, чем то пособие, плюс гонорары.
Я не мог разглядеть своей цели, но план мой был ясен: держаться зубами и ногтями ног и получить диплом инженера. Уклоняться от призыва и брака. После выпуска получить работу, дающую отсрочку от призыва. Копить деньги и получить диплом юриста в придачу – потому что еще раньше, в Хомстеде (Флорида), учитель мне объяснил, что, хоть инженеры и неплохо зарабатывают, деньги и чины идут юристам. То есть я собирался выбиться в люди, да, сэр! Стать вровень с героями Горацио Алджера. Я бы прямехоньким путем рванул сразу к юридической степени, если бы не тот факт, что в моем колледже не изучали юриспруденцию.
В конце сезона моего второго года обучения упор на футбол был снят.
Мы провели сезон «блестяще» – ни единой победы. Гордон «Блеск» (то есть я в спортивных корреспонденциях) стоял первым по ярдам и по очкам; тем не менее мы с тренером потеряли работу. Нет, я «подметал спортзал» до конца года по баскетболу, фехтованию и легкой атлетике, но шеф, который оплачивал их счета, не был заинтересован в баскетболисте ростом всего шесть фунтов один дюйм (2 - Примерно 185 см.). Я провел то лето, пиная ногами воздух и пытаясь подыскать себе дело где-нибудь в другом месте. В то лето мне и стукнуло 21, и, как результат, мои 35 в месяц тоже отпали. Вскоре после Дня Труда (3 - Американский праздник.) я отошел на заранее подготовленные позиции, то есть позвонил в свой призывной участок.
Я рассчитывал оттрубить годик в военно-воздушных силах, потом поступить по конкурсу в Академию ВВС – стать астронавтом и получить знаменитость взамен богатства.
Что ж, не всем суждено стать астронавтами. В ВВС уже набрали свою квоту или что там еще. Я так быстренько очутился в армии, что едва успел собрать манатки.
Тут я вознамерился стать лучшим секретарем капеллана во всей армии; я позаботился о том, чтобы «печатание на машинке» было занесено в список моих умений. Если бы мне было позволено выразить свое мнение, я хотел бы отслужить свой срок а Форт-Карсоне, перепечатывая черновики набело и посещая вечернюю школу где-нибудь на стороне.
Мне не было позволено выразить свое мнение.
Вы бывали в Юго-Восточной Азии? Флорида после нее кажется пустыней. Куда ни ступишь, всюду хлюпает. Основной транспорт здесь – танки-амфибии. В чащах полно насекомых и еще туземцев, которые в тебя стреляют. Войной это не было, это не было даже «Действиями по Наведению Порядка». Мы были «Военными Советниками». Однако Военный Советник, дня четыре провалявшийся мертвым в такой жаре, воняет точно так же, как обыкновенный труп в войне настоящей.
Меня повысили в звании до капрала. Меня повышали в звании 7 раз.
До капрала.
У меня было неправильное мировоззрение. Так сказал мой ротный. Мой родитель был из морской пехоты, а отчим – из ВВС; моим единственным стремлением в армии когда-то было стать писарем при капеллане где-нибудь в Штатах. Мне не понравилась армия. Моему ротному командиру армия не нравилась тоже; он был старшим лейтенантом, не выслужившимся до капитана, и каждый раз, как он начинал хандрить, капрал Гордон терял свои лычки.
В последний раз я их потерял из-за того, что сказал ему, что пишу письмо своему конгрессмену на предмет выяснения вопроса, почему меня, единственного солдата в Юго-Восточной Азии, собираются уволить по старости, вместо того, чтобы отослать домой по истечении срока. Это его так разозлило, что он не только разжаловал меня, но и отправился в джунгли и стал героем, а потом стал мертвецом. Так я и получил этот шрам через свой сломанный нос, потому что я тоже проявил героизм и мог бы получить медаль «За заслуги», если бы это кто-нибудь видел.
Пока я выздоравливал, меня решили отправить домой.
Майор Ян Хей где-то в «Войне за окончание войн» описал структуру военных организаций: вне зависимости от ТД (4 - Театр действий) все военные бюрократии состоят из Отдела Внезапной Атаки, Отдела Грубой Шутки и Отдела Крестной Матери-Волшебницы. Большинством дел распоряжаются первые два, так как третий очень мал. Отдел Крестной-Волшебницы – это всего лишь одна пожилая женщина, служащая в Общей Службе 5 и обычно в отпуске по болезни.
Но когда она находится на рабочем месте, она иногда откладывает свое вязание, выбирает в списке одно из имен, проходящих через ее ведомство, и делает что-нибудь доброе. Вы видели, как меня с двух сторон пилили Отделы Внезапной Атаки и Грубой Шутки; на этот раз Отдел Крестной-Волшебницы выбрал рядового 1-го класса Гордона.
Следующий шаг был таков: узнав, что отправляюсь домой, как только подживет лицо (коричневый маленький брат не простерилизовал свой боло), я отправил заявку на демобилизацию в Висбаден, где жила моя семья, вместо Калифорнии, где был дом лишь по документам. Я не критикую коричневого младшего брата; он вовсе не хотел, чтобы я поправлялся. Ему бы это удалось, если бы он не занялся приканчиванием моего ротного, и ему хватило бы времени хорошенько поработать со мной. Не стерилизовал свой нож-штык и я, но он не жаловался, он просто вздохнул и распался надвое, как кукла, набитая опилками. Я чувствовал к нему благодарность; он не только подтасовал карты так, чтобы я выбрался из армии, он еще и подал мне грандиозную идею. Он и военврач нашей палаты.
Военврач сказал.
– Ты скоро поправишься, сынок. Но шрам у тебя останется, как у студента из Гейдельберга.
Что заставило меня задуматься – без диплома найти подходящую работу невозможно, как невозможно стать штукатуром, не будучи сыном или племянником кого-нибудь из профсоюза штукатуров. Но ведь дипломы бывают разные. Сэр Исаак Ньютон с дипломом такого провинциального колледжа, как мой, был бы на побегушках у Джо Криворукого – если бы у Джо был диплом европейского университета.
Почему бы не Гейдельберг? Я намеревался выдоить мое солдатское пособие; у меня уже это было на уме, когда я в тот раз поторопился позвонить в призывной участок.
По сведениям моей матери, в Германии все было дешевле. Может, я смог бы растянуть эти пособия вплоть до докторской степени. Herr Doktor Гордон mit шрамы на der лицо (5 - Господин доктор Гордон со шрамами на лице), да еще из Гейдельберга! Это принесло бы тысчонки три лишних в год от любой ракетной компании.
Черт, я бы подрался пару раз на студенческих дуэлях и прибавил бы настоящие гейдельбергские шрамы в дополнение к своему красавчику. Фехтование было видом спорта, который мне здорово нравился (хотя таким, который меньше всего считался годным для «подметания спортзала»). Некоторые терпеть не могут ножей, сабель, штыков, всего острого: у психиатров есть для этого словечко: айхмофобия. Идиоты, которые гоняют машины по сотне миль в час по пятидесятимильным дорогам, тем не менее впадают в шок при виде обнаженного лезвия.
У меня в этом отношении хлопот не было, поэтому я жив, и именно в этом одна из причин, почему я постоянно опять попадал в капралы. «Военный Советник» не может позволить себе бояться ножей, штыков и прочего; он должен с ними справляться. Я их никогда не боялся, потому что я всегда был уверен» что могу обойтись с любым так, как тот намеревается обойтись со мной.
Я так и поступал всегда, за исключением того случая, когда промахнулся, проявляя героизм, да и это была не слишком скверная ошибка. Если бы я попробовал смыться вместо того, чтобы остаться и выпотрошить его, он разрубил бы мне позвоночник надвое. А так, он не успел на меня как следует замахнуться, и его тесак всего лишь чиркнул меня по физиономии, когда он стал распадаться, оставив меня с пренеприятной раной, в которую проникла инфекция задолго до того, как прилетели вертолеты. Инфекции я вовсе не чувствовал. У меня закружилась голова, я сел в грязь, а когда очнулся, врач вводил мне в кровь плазму.
Мне даже хотелось опробовать поскорее дуэль по-гейдельбергски. Тело, руку и шею обкладывают чем-нибудь мягким, на глаза, на нос и уши помещают стальную предохранительную маску – это вам не то, что встретить прагматика-марксиста в джунглях. Мне разок попадалась одна из тех штук, которыми фехтуют в Гейдельберге; это была легкая прямая сабля, острая вдоль лезвия и на несколько дюймов острая с другого бока – но с тупым концом! Игрушка, способная наносить красивые шрамы для обольщения девушек. И только!
Я достал карту, и что же вы думаете! Гейдельберг всего лишь в двух шагах от Висбадена. Поэтому я и запросил, чтобы меня высадили по мобилизации в Висбадене.
Палатный военврач сказал:
– Ты оптимист, сынок. – Но свои инициалы поставил.
Сержант медслужбы, заведующий документацией, сказал:
– Не может быть и речи, солдат.
Не скажу, что деньги перешли из рук в руки, но в резолюции, которую подписал начальник госпиталя, значилось: «Не возражаю». Палата согласилась, что я упорно рвусь в психопаты. Милый Дядюшка (6 - США) не катает вокруг света бесплатно рядовых 1-го класса.
Меня вынесло так далеко за горизонт, что расстояние было одинаковым как до Хобокена, так и до Сан-Франциско, но ближе к Висбадену. Однако политика требовала отправлять возвращающихся домой через Тихий. Военная политика как рак: никто не знает, откуда она берется, но плюнуть на нее нельзя.
Отдел Крестной Матери-Волшебницы очнулся на мгновение и коснулся меня своей волшебной палочкой.
Я уже собрался взобраться на борт корыта под названием «Генерал Джонс» курсом на Манилу, Тайпей, Йокогаму, Перл и Сиэтл, когда пришла депеша, разрешающая любой мой каприз и еще немножко. Я был направлен в европейский военный резерв США, Гейдельберг, Германия посредством попутного военного транспорта для демобилизации по моей просьбе, смотри примечание такое-то. Неиспользованные увольнения могут быть использованы или оплачены, смотри приложение этакое. Означенному лицу разрешалось возвращение во Внутреннюю Зону (Штаты) в любое время в пределах 12 месяцев со дня отъезда, без последующих правительственных расходов. Кавычки закрываются.
Сержант бумажных дел вызвал меня к себе и показал мне это с лицом, сияющим от невинного торжества.
– Только вот «попутного транспортам-то и нет, солдат. Так что закидывай свою задницу на борт „Генерала Джонса“. Ты отправляешься в Сиэтл, как я и сказал.
Я знал, что он имеет в виду: единственный транспорт ходил на запад редко-редко и отправился в Сингапур 36 часами раньше. Я уставился на свою депешу, раздумывая о кипящем масле и прикидывая, не задержал ли он ее у себя как раз настолько, чтобы я под ней не уплыл.
Я покачал головой.
– Я попытаюсь поймать «Генерала Смита» в Сингапуре, Будьте настоящим человеком, сержант, и оформите мне приказик на него.
– Твой приказик оформлен на «Джонса». В Сиэтл.
– Черт возьми, – сказал я задумчиво, – кажется, мне впору пойти показаться капеллану.
Я быстренько растворился, но не с тем, чтобы повидать капеллана. Я отправился на летное поле. Потребовалось пять минут, чтобы выяснить, что ни один пассажирский или американский военный самолет не вылетал на Сингапур в нужное для меня время.
Однако вечером в Сингапур вылетал австралийский военный транспортник. Австралийцы не являлись даже «Военными Советниками», но часто торчали неподалеку в качестве «Военных Наблюдателей». Я отыскал штурмана этого самолета, лейтенанта ВВС, и выложил ему обстановку. Он расплылся в улыбке и сказал:
– Всегда найдется местечко еще для одного. Колеса поднимаем вскоре после чая, вероятно. Если старушка согласится взлететь.
Я знал, что согласится. У них была «Мокрая Курица», тип С-47, в основном из заплат, и один бог знает сколько миллионов миль. Она доберется до Сингапура на одном моторе, если ее попросить. Я понял, что счастье мне не изменило, как только разглядел эту присевшую на поле конструкцию из маскировочной пленки и клея.
Четырьмя часами позже я был в ее утробе, а шасси убрано.
Я отметился о прибытии на борт ВТС США «Генерал Смит» на следующее утро, изрядно промокший, «Гордость Тасмании» прошлой ночью летела сквозь грозы, а главная слабость «Мокрых Куриц» в том, что они протекают Но кто станет хаять прозрачный дождичек после грязищи джунглей? Корабль отправлялся в тот же вечер, что меня изрядно порадовало.
Сингапур похож на Гонконг, только плоский, одного дня было достаточно. Я выпил разок в старом «Рэффлз», другой в «Адельфи», побывал под дождем во Всемирном Парке развлечений, прошелся по Аллее Менял, зажав в одной руке деньги, в другой предписание, и купил билет Ирландского Тотализатора.
Я в азартные игры не играю, если вы согласны с тем, что покер – это искусство. Однако это было подношением богине фортуны, благодарностью за длинную полосу везения. Если бы она вздумала ответить 140 тысячами долларов США, я бы их ей в лицо не швырнул. А если нет… Ну, номинальная стоимость билета была один фунт, т.е. 2,80 американских доллара. Я заплатил 9 сингапурских долларов, или 3 американских, – невелика роскошь со стороны человека, только что выигравшего бесплатное кругосветное путешествие, не говоря уже о том, что он целым и невредимым выбрался из джунглей.
Но я тут же получил сполна на все свои три доллара, когда вылетел из Аллеи Менял, спасаясь от пары дюжин других ходячих банков, горящих желанием продать мне свои билеты за сингапурские доллары, любой вид валюты или мою шляпу, если я ее выпущу. Я до брался до улицы, подозвал такси и велел водителю отвезти себя к лодочному причалу. Это была победа духа над плотью, потому что я подумывал, не урвать ли мне шанс понизить колоссальное биологическое внутреннее давление. Добрый старый Гордон «Шрам-на-роже» ужасно долго играл в детство, а Сингапур – это один из Семи Греховных Городов, где можно достать все, что угодно.
Я не подразумеваю под этим, что остался предан Девушке с Соседнего Двора. Та юная леди там, дома, от которой я больше всего узнал о Мире, Плоти и Дьяволе, во время потрясных проводов в ночь перед тем, как меня забрили, порвала со мной, когда я еще был новобранцем. Я чувствовал к ней благодарность, но не привязанность. Она вскоре вышла замуж, сейчас у нее двое детей, и все они не мои.
Настоящая причина моего биологического неудобства была в географии. У этих коричневых братишек, с которыми и против которых я воевал, у всех были коричневые сестрички, значительную часть которых можно было заполучить за определенную цену или даже pour l'amour le sport (7 - Полюбовно или из развлечения).
Они в течение долгого времени были единственным блюдом в тамошнем меню. Медсестры – так они же офицеры, а редкие специалистки из вспомогательных служб, которые добирались туда из Штатов, блокировались даже прочнее, чем медсестры.
Я не имел ничего против коричневых сестричек из-за того, что они коричневые. Лицо у меня было такое же коричневое, как у них, за исключением длинного розового шрама. Я провел между нами черту из-за того, что они маленькие.
Во мне было 190 фунтов мускулов без капельки жира, и я никогда не мог себя убедить, что женщина ростом в 4 фута 10 дюймов (8 - Примерно 150 см), весом меньше 90 фунтов и лет двенадцати на вид – на самом деле взрослая, действующая по собственному желанию. Мне это представлялось чем-то вроде установленного законом обязательного изнасилования и приводило к психической импотенции.
Сингапур был похож на место, где можно было найти высокую девочку. Но когда я вырвался из Аллеи Менял, я вдруг невзлюбил людей, больших и маленьких, и отправился на корабль – и, вероятно, избавил себя от сифилиса, купидонова катара, мягкого шанкра, китайской гнили, триппера и ножного лишая – мудрейшее решение из всех сделанных мной с тех пор, как в 14 лет я не согласился бороться со средних размеров аллигатором.
Я по-английски сказал водителю, какой мне нужен причал, повторил то же по памяти на кантонезском (не слишком хорошо; в этом языке девять тонов, а все, что я учил в школе, – это французский и немецкий), я показал ему карту с отмеченным причалом и его названием, напечатанным по-английски и нарисованным на китайском.
Всем, кто сходил с корабля, давали подобную карту. В Азии любой шофер такси говорит по-английски достаточно, чтобы отвезти вас в район Красных Огней и в магазины, где можно «купить по дешевке». Но он ни в какую не может разыскать ваш причал или лодочную пристань.
Мой «шеф» послушал, глянул на карту и сказал:
– Ясно, приятель. Усвоил, – затем сорвался с места, обошел угол на визжащих шинах, покрикивая тем временем на тележки разносчиков, на кули (9 - Носильщики (кит.)), на детей и собак. Я расслабился, довольный, что нашел себе этого таксиста среди тысяч.
Вдруг я выпрямился на сиденье и заорал, чтобы он остановился. Я должен кое-что объяснить: заблудиться я не могу. Может, это талант «пси», вроде той чепухи, которую изучают в Дюке. Мама говаривала, что у ее сыночка «шишка направления». Назовите, как хотите, мне было шесть или семь, прежде чем до меня дошло, что другие могут заблудиться. Я всегда знаю, в какой стороне север, направление на пункт, куда я отправился, и расстояние до него. Я могу вернуться прямо или пройти по своим следам, даже в темноте и в джунглях. Это было главной причиной тому, что меня в свое время опять повышали до капрала и обычно пихали на сержантскую должность. Патрули, которые вел я, всегда возвращались – я имею в виду уцелевших.
Это было неплохо для городских мальчиков, которые и вообще-то не хотели торчать в тех джунглях.
Я заорал, потому что шофер вильнул направо, когда должен был вильнуть налево, и намеревался выйти под прямым углом на собственный след.
Он прибавил газу.
Я завопил снова. Он больше не понимал по-английски. Ему пришлось остановиться из-за затора в движении, но не раньше, чем спустя несколько поворотов в одну милю. Я вылез, а он выскочил вслед за мной и стал вопить на кантонезском и показывать на счетчик своего такси. Нас окружили китайцы, подбавившие гаму, а малыши то и дело дергали меня за одежду. Я стоял, не снимая руки с денег, и всерьез обрадовался, заметив полицейского. Я заорал, чтобы привлечь его внимание.
Тот пробирался сквозь толпу, размахивая длинным жезлом. Он оказался индусом; я спросил его:
– Вы говорите по-английски?
– Конечно. И американский я понимаю.
Я объяснил ему мое положение, показал карту и сказал, что шофер посадил меня в Аллее Менял и гонял по кругу.
Фараон кивнул и заговорил с шофером на каком-то третьем языке – малайском, как мне показалось. Наконец фараон сказал:
– Он не понимает английского. Он думал, что вы велели ехать в Джохор.
Мост на Джохор находился на максимальном расстоянии от якорной стоянки, на которое можно уехать, оставаясь все же на острове Сингапур. Я сердито сказал:
– Черта с два он не понимает английского.
Фараон пожал плечами:
– Вы его наняли, вы и должны заплатить, сколько на счетчике. Потом я объясню ему, куда вы желаете отправиться, и договорюсь об определенной плате.
– Да я скорее его в аду встречу, чем!..
– Это не исключено. Расстояние весьма незначительно в этом районе. Я считаю, что вам лучше уплатить. Плата при ожидании возрастет!
Бывают такие случаи, когда любой человек должен подняться за свои права, или он не сможет смотреть на себя в зеркало во время бритья. Я уже побрился, так что я мог заплатить 18,50 сингапурских долларов за то, что потерял час и оказался еще дальше от пристани. Шофер потребовал чаевые, но фараон заткнул ему глотку и позволил мне уйти вслед за собой.
Обеими руками я держал свои приказы и деньги, и билет Тотализатора, сложенный вместе с деньгами. Но ручка моя исчезла, а также сигареты, носовой платок и ронсовская зажигалка. Когда я ощутил призрачные пальцы на ремешке часов, я согласился на предложение фараона, что его кузен, человек честный, отвезет меня к пристани за определенную – и умеренную – плату.
«Кузен», как оказалось, как раз ехал за нами вдоль улицы. Полчаса спустя я был на борту корабля. Никогда мне не забыть Сингапур, один из самых поучительных городов.

ГЛАВА II

ДВА месяца спустя я был на Французской Ривьере. Отдел Крестной-Волшебницы охранял меня при переезде через Индийский океан, вверх по Красному морю вплоть до Неаполя. Я вел здоровый образ жизни, загорал и занимался физкультурой каждое утро, спал после полудня, вечером играя в покер.
На свете много людей, которые не знают шансов (слабых, но исчислимых) для улучшения покерной взятки при доборе карт, но горят желанием научиться. Когда мы добрались до Италии, у меня были отличный загар и кругленькая сумма на черный день.
В начале путешествия кто-то проигрался и захотел поставить на кон билет Тотализатора. После некоторых споров билеты Тотализатора стали валютой по цене номинала, 2,00 американских доллара за билет. Я закончил плавание с 53 билетами.
Чтобы попасть на самолет из Неаполя во Франкфурт, потребовались считанные часы. И тут Отдел Крестной-Волшебницы вернул меня Отделам Внезапной Атаки и Грубой Шутки.
Перед поездкой в Гейдельберг я смотался в Висбаден повидать маму, отчима и ребят – и обнаружил, что они только что уехали в Штаты для переезда на базу ВВС в Эльмендорф на Аляске.
Так что я отправился для обработки в Гейдельберг и стал осматривать городок, пока разматывалась бумажная волокита.
Симпатичный городишко – статный замок, хорошее пиво и БОЛЬШИЕ девочки с розовыми щечками и фигурой, как у бутылки Кока-Колы – да, это, похоже, было приятным местечком для получения диплома. Я начал справляться о комнатах и прочем и познакомился с молодым фрицем со studenten-фуражкой и несколькими шрамами на лице, не красивее моего – дело шло к лучшему.
Я обсудил свои планы с первым сержантом из временно расквартированной там роты.
Он покачал головой:
– Ах ты, бедняжка!
Почему? Никаких армейских пособий Гордону – я не был «ветераном».
Неважно, что шрам. Неважно, что я уложил в боях больше народу, чем поместится в… – в общем, неважно. Та заварушка не была войной, и Конгресс не утвердил проект закона, предоставляющий пособия для получения образования нам, «Военным Советникам».
Возможно, это была моя собственная ошибка. Всю мою жизнь были кругом «армейские пособия» – да я даже сидел на одной скамейке в химической лаборатории с ветераном, который учился в школе по Закону об Армии.
Тот отцовски настроенный сержант сказал:
– Не принимай это близко к сердцу, сынок. Езжай домой, устройся на работу, подожди годок. Примут они этот закон и включат твой год, почти наверняка. Ты молод.
Вот в таком положении и очутился я на Ривьере, штатский, пробующий на зубок Европу перед тем, как воспользоваться правом убраться восвояси. О Гейдельберге не могло быть и речи. Да, жалование, которое я не мог потратить в джунглях, плюс накопленные увольнительные, плюс мои выигрыши в покер, вместе составили сумму, на которой в Гейдельберге я продержался бы с годик. Но ее ничем нельзя было растянуть до диплома. Я рассчитывал на мифический «Закон об Армии» как на прожиточный минимум, а на свою наличность – как на запас.
Мой (измененный) план был очевиден. Рвануть домой прежде, чем разрешенный мне год истечет, – рвануть прежде, чем откроется школа. Использовать имеющиеся деньги как плату за жилье Тете и Дяде, проработать следующее лето и посмотреть, что подвернется. Поскольку призыв уже надо мной не висел, я мог отыскать какой-нибудь способ продержаться этот последний год, даже если не смог стать «Herr Doktor Гордон».
Однако занятия начнутся не раньше осени, а пока была весна. Я решительно намеревался поглядеть на Европу прежде, чем подставить свою шею под хомут; другой такой случай мне никогда не представится.
Для промедления была еще одна причина, билеты Тотализатора. Приближалось время жеребьевки лошадей.
Ирландский Тотализатор начинается, как лотерея. Сначала продают столько билетов, что ими можно оклеить большой Центральный вокзал. Ирландские больницы получают 25% и единственными наверняка выходят победителями. Незадолго до скачек проводится жеребьевка лошадей. Скажем, в список включается лошадей 20. Если на ваш билет не попадает какая-нибудь лошадь, то это туалетная бумага. (Ну, бывают небольшие утешительные призы.).
Но если вы сумели вытащить лошадь, вы еще не выиграли.
Некоторые лошади не выйдут на старт. Из тех, что выйдут, большинство скачет вслед за некоторыми. Однако любой билет, который вытягивает все равно какую лошадь, даже козу, которая едва способна доковылять до падка, внезапно приобретает стоимость в тысячи долларов в период между жеребьевкой и скачками. Сколько именно – зависит от того, насколько хороша лошадь. Но шансы высоки, случалось, что и худшая лошадь в заезде выигрывала.
У меня было 53 билета. Если хоть один из них вытягивал лошадь, я мог продать этот билет за сумму, достаточную для того, чтобы обеспечить себя в Гейдельберге на все время.
Так что я остался и поджидал жеребьевок.
Дорого жить в Европе необязательно. Молодежное общежитие и то роскошь для человека, выбравшегося из дебрей Юго-Восточной Азии, и даже Французская Ривьера обходится недорого, если подобраться к ней снизу. Я не задержался на La Promende des Anglais (10 - Английский бульвар (фр.)); я получил в свое распоряжение крохотную комнатку двумя километрами вглубь от моря и четырьмя этажами выше, с правом пользоваться общим санузлом. В Ницце есть превосходные ночные клубы, однако постоянно их посещать необязательно, поскольку представления пляжной публики ничуть не хуже… и к тому же бесплатны. Я не представлял себе, каким высоким искусством может обладать танец с веерами, если бы не увидел, как молодая француженка умудрилась снять всю свою одежду и надеть бикини прямо на глазах у горожан, туристов, жандармов, собак – и у меня – и все это без грубых нарушений мягких французских mores (11 - Нравов (лат.)), касающихся «непристойного обнажения». Разве лишь на мгновения.
Да, сэр, на Французской Ривьере есть чем заняться и что посмотреть, не тратя денег.
Пляжи там ужасные. Камень. Но любые камни лучше, чем трясина джунглей, и я надевал плавки, наслаждался представлениями среди публики и добавлял загару. Стояла весна, туристский сезон еще не начался, толпы не было, но было по-летнему тепло и сухо. Я валялся на солнце и ощущал себя счастливым. Всем моим состоянием был ящик в сейфе «Америкэн Экспресс» (12 - Бюро обслуживания туристов) и парижское издание нью-йоркской «Геральд Трибюн» и «Звезды и Полосы». Последние я частенько перелистывал, чтобы посмотреть, как власти предержащие расставляют фишки в мире, потом искал, что новенького в той невойне, из которой меня только что выпустили (о ней обычно вообще не упоминали, а нам-то говорили, что мы «спасаем цивилизацию»). Потом я принимался за дела поважнее, то есть просматривал новости Ирландского Тотализатора, да лелеял надежду, что «Звезды и Полосы» вдруг объявят все это дурным сном и мне в конце концов дадут право на льготы в получении образования.
Потом шли кроссворды и объявления под рубрикой «Личное». Я всегда читаю «Личное»; оно как неприкрытый вид на частные жизни. Штучки типа: «М. Л. просит позвонить Р. С. до полудня». Или о деньгах. Просто удивительно, кто кому что сделал и кому заплатили.
Вскоре я обнаружил еще более дешевый способ проживания с прекрасными бесплатными представлениями. Вы слышали о Л'иль дю Левант? Это остров у побережья Ривьеры, между Марселем и Ниццей, очень похожий на Каталину. К одному его краешку прикреплена деревенька, а другой отгорожен французским флотом для его управляемых ракет; все остальное – это холмы, пляжи и гроты. Нет ни автомобилей, ни даже велосипедов. Люди, которые отправляются туда, не хотят, чтобы им что-то напоминало о внешнем мире.
За 10 долларов в день здесь можно насладиться роскошью, равной 40 долларам в день в Ницце. Или можно платить по пять центов в день за палатку и жить на доллар в день – как делал я, а когда надоест готовить, всегда можно найти хороший дешевый ресторанчик.
Это, кажется, такое место, где нет никаких правил. Постойте-ка, одно есть. У границы деревушки Гелиополиса стоит знак: Le Nu Integral Est Formellement INTERDIT («Абсолютная нагота строго воспрещается»).
Это означает, что любой, будь то мужчина или женщина, обязан надеть какой-нибудь треугольник ткани, cache-sexe (13 - Плавки (фр.)), джи-стринг, прежде чем войти в деревню.
Во всех других местах, на пляжах, в кемпингах и по всему острову, ни черта носить необязательно. Никто и не носит.
Не считая отсутствия автомобилей и одежды, остров Левант похож во всем на типичный уголок провинциальной Франции. Пресной воды не хватает, но французы воды не пьют, мыться можно в Средиземном море, а на франк можно купить столько пресной воды, что хватит на полдюжины обтираний губкой (чтобы смыть с себя соль). Садитесь на поезд в Ницце или Марселе, слезьте в Тулоне и сядьте на автобус до Лаванду, потом на лодке (час с небольшим) до Л'иль дю Левант… и забудьте про все заботы вместе с одеждой.
Я выяснил, что могу покупать вчерашний номер «Геральд Трибюно в деревне, в той же лавке („Au Minimum“, мадам Александр), где я арендовал палатку и все необходимое для жизни на свежем воздухе. Провизию я закупал в La Brize Marine (14 - Морской ветер (фр.)), а лагерем расположился над La plage des Grottes (15 - Пляж с гротами (фр.)), где удобно устроился и позволил расслабиться нервам, наслаждаясь тем временем сценками среди публики.
Есть такие, кто с пренебрежением относится к божественным женским формам. Секс для них слишком изыскан; им надо было родиться устрицами. На всех молодых женщин приятно смотреть (включая маленьких коричневых сестренок, хоть они меня и пугали); единственная разница в том, что одни выглядят чуть получше, чем другие. Одни полные, другие худые, одни старше, другие моложе. Там некоторые смотрелись, как будто только что вышли из «Ле Фоли Бержер». Я познакомился с одной из таких, и был недалек от истины; она оказалась шведкой, выступавшей в голом виде в каком-то там парижском обозрении. Я совершенствовал с ней французский, а она со мной английский, и она пообещала приготовить мне шведский обед, если меня занесет в Стокгольм, а я приготовил ей обед на спиртовке, и у нас кружилась голова от «vin ordinaire» (16 - Дешевое красное вино (фр.)), и она захотела узнать, откуда у меня такой шрам, и я рассказав несколько небылиц. Мархатта хорошо действовала на нервы старого солдата, и я опечалился, когда ей пришло время уехать.
Но представление в публике продолжалось. Тремя днями позже я сидел на Пляже с Гротами, откинувшись на валун и разглядывая кроссворд, как чуть не окосел при попытке вытаращить глаза на достойнейшую в этом плане особу из всех, которых мне приходилось видеть в своей жизни.
Женщину или девушку – с уверенностью сказать я не мог. На первый взгляд я дал ей лет восемнадцать, может, двадцать; позже, когда я смог смотреть ей прямо в лицо, она все же выглядела на восемнадцать, но могла бы быть и сорока. Или старше сорока. У нее не было возраста, как у всякой совершенной красоты. Как Елена Троянская или Клеопатра. На вид она и могла бы быть Еленой Троянской, однако я знал, что Клеопатрой она быть не может, потоку что она была не рыжая; она была от природы блондинкой. Тело ее было цвета поджаренного гренка без всяких следов бикини, и волосы ее были того же оттенка на два тона светлее. Ничем не удерживаемые, они лились изящными волнами по ее спине, и было похоже, что ножницы их никогда не касались.
Она была высокого роста, не намного ниже меня, и не слишком легче по весу. Не полная, вовсе не полная, за исключением тех изящных отложений, которые облагораживают тело женщины, скрывая лежащие глубже мышцы – я был убежден, что мышцы у нее есть; в ней чувствовалась мощь расслабившейся львицы.
Плечи ее были широки для женщины, такой же ширины, как и ее женственные (роскошные) бедра; талия ее казалась бы полной у женщины поменьше ростом, у нее она была восхитительно стройна. Живот ее ничуточки не провисал и нес идеальный двухкупольный изгиб, в котором угадывалось прекрасное состояние мускулов. Ее груди – только ее большая грудная клетка могла поместить в себе груди такой величины так, чтобы не возникало впечатления «хорошо, но много». Они были высоки и упруги, колыхались лишь самую малость, когда двигался весь корпус, а на их вершинах коронами лежали розовые, с коричневым отливом, конфетки, которые явно были сосками, причем женскими, а не девичьими.
Пупок ее был той жемчужиной, которую воспели персидские поэты. Ноги ее были несколько длинноваты для ее роста; кисти и ступни тоже не были маленькими. Однако все было стройно и мило. Она была изящна, как ни посмотри; и невозможно было представить ее в неизящной позе. При этом она была так гибка и подвижна, что, вроде кошки, могла изогнуться, как угодно.
Ее лицо… Как можно описать совершенную красоту иначе, чем сказать, что когда ее увидишь, не ошибешься? Большой рот чуть растянут в призрачную улыбку, даже тогда, когда в общем черты ее спокойны. Пухлые губы ее были яркими, но если она и использовала какой-то грим, он был нанесен так искусно, что я не мог его обнаружить – и одно это могло бы выделить ее из толпы, потому что в тот год все остальные женские особи носили «континентальный» грим, искусственный, как корсет, и бесстыдный, как улыбка проститутки.
Нос у нее был прямой и своим размером соответствовал ее лицу, отнюдь не кнопка. А ее глаза…
Она усекла, что я на нее пялюсь. Несомненно, женщины не против того, чтобы на них смотрели, и, раздетые, ожидают этого так же, как и одетые в бальное платье. Но открыто глазеть невежливо. Я прекратил поединок по истечении первых же десяти секунд и пытайся только запомнить ее, каждую линию, каждый изгиб.
Она устремила на меня ответный взгляд, и я начал краснеть, но не мог отвести глаз. Глаза ее были такой глубокой голубизны, что казались темными, темнее, чем мои собственные карие глаза. Я сипло сказал:
– Pardonnez-moi, ma'm'selle, – и сумел наконец оторвать от нее глаза.
Она ответила по-английски:
– О, я не против. Смотрите сколько угодно, – и осмотрела меня так же внимательно, как я изучал ее. Голос ее был теплым, чистым контральто, удивительно глубоким в самом нижнем регистре.
Она сделала два шага по направлению ко мне и остановилась почти надо мной. Я начал было подниматься, но она жестом велела мне остаться сидеть, жестом, который подразумевал подчинение, как будто она с детства привыкла отдавать только приказы. Легкое дуновение донесло до меня ее аромат, и я весь покрылся гусиной кожей.
– Вы американец.
– Да, – я был уверен, что она не американка, и в равной степени убежден, что и не француженка. У нее не только не было ни следа французского акцента, но еще и… ну, в общем, француженки всегда держатся, по крайней мере, немного вызывающе. Это не их вина, этим пропитана французская культура. А в этой женщине не было ничего вызывающего – за исключением того, что само ее существование было подстрекательством к мятежу.
Однако, хоть она и не вела себя вызывающе, у нее был совершенно редкий дар создания мгновенного сближения. Она заговорила со мной так, как мог бы говорить старый друг, как если бы мы были друзьями, знающими самые слабые струнки друг друга и разговаривающими tet-a-tete без всяких натяжек. Она расспрашивала меня обо мне самом, причем некоторые вопросы были довольно интимными, а я честно отвечал на все, и мне ни разу не пришло в голову, что у нее нет никакого права выспрашивать меня. Она не спросила только моего имени, и я – ее. Я вообще не задал ей ни одного вопроса.
Наконец она закончила и снова, внимательно и критически, осмотрела меня. Потом она задумчиво сказала:
– Вы очень красивы, – и добавила: – Au'voir (17 - До свидания (фр.)), – повернулась и ушла по пляжу к воде. И уплыла.
Я был слишком ошарашен, чтобы пошевельнуться. Никто никогда не называл меня «симпатичным» даже до того, как я сломал нос. А уж красивым!..
Не думаю, что я добился бы чего-нибудь, пытаясь гнаться за ней, даже если бы я подумал об этом вовремя. Эта подружка умела плавать.

ГЛАВА III

Я ПРОТОРЧАЛ на пляже до захода солнца, ожидая, что она вернется. Потом я наскоро поужинал хлебом с сыром и вином, натянул свою джи-стринг и отправился в город. Там я прочесал бары и рестораны, поминутно заглядывая в окна коттеджей, где только они не были занавешены, но не нашел ее. Когда все быстро начали закрываться, я отступился, вернулся в свою палатку, изругал себя за восемь видов идиотизма (и почему я не мог сказать: «Как вас зовут, и где вы живете, и где вы остановились ТУТ?»), залез в мешок и уснул.
Поднялся я на рассвете, проверил plage (18 - Пляж (фр.)), съел завтрак, снова проверил plage, «оделся» и ушел в деревню, проверил магазины и почту и купил свою «Геральд Трибюн».
И тут я оказался лицом к лицу с одним из самых трудных решений в моей жизни: я вытащил на свой билет лошадь.
Сначала я не был уверен, потому что не запомнил наизусть все те 53 серийных номера. Мне пришлось снова бежать в палатку, откапывать их список и проверять – и все подтвердилось! Это был номер, который засел в памяти из-за своей необычности: No XDY34555. Я вытащил лошадь.
Что означало несколько тысяч долларов, сколько точно – я не знал. Но достаточно, чтобы я мог продержаться в Гейдельберге… если я продам его тут же. «Геральд Трибюн» здесь всегда была за вчерашнее число. Это означало, что жеребьевка прошла, по крайней мере, два дня назад – а за это время та скотина могла сломать ногу или быть вычеркнута по девяти другим причинам. Мой билет был стоящими деньгами только пока Счастливая Звезда значилась в списке участников.
Мне надо было сломя голову лететь в Ниццу и выяснить, где и как можно получить наивысшую цену за счастливый билет. Выковырнуть билет из своего сейфа и продать его!
НО КАК ЖЕ С ЕЛЕНОЙ ТРОЯНСКОЙ?
Шейлок со своим криком разрываемой души: «О, дочь моя! О, мои дукаты!» был не больше раздвоен, чем я.
Я пошел на компромисс. Я написал страдальческую записку, в которой называл себя, сообщал ей, что меня внезапно вызвали, и умолял ее или подождать, покуда я не вернусь на следующий день, или, в самом крайнем случае, оставить письмо с сообщением, как ее найти. Я оставил ее у заведующей почтой вместе с описанием блондинки – вот такого роста, волосы вот такой длины, изумительная poitrine (19 - Грудь (фр.)) – и двадцатью франками с обещанием дать вдвое больше, если она вручит письмо и получит ответ. Почтмейстерша сказала, что никогда ее не видела, но что если cette grande blonde (20 - Эта крупная блондинка (фр.)) только ступит ногой в деревню, записка будет ей вручена.
После этого у меня осталось время только на то, чтобы рвануть обратно, одеться во внеостровную одежду, перетащить все снаряжение к мадам Александр и поспеть на лодку. С этого момента у меня было три часа, пока я добирался, на раздумья.
Вся беда заключалась в том, что Счастливая Звезда была, в общем-то, не клячей. Моя лошадка оценивалась не ниже чем пятая или шестая, вне зависимости от того, кто составлял список. Ну так что? Остановиться, пока выигрываю, и снять пенки? Или пойти ва-банк?
Решить было нелегко. Предположим, я мог бы продать билет за $ 10 000. Даже если бы я не пытался на кривой объехать налоги, я все же получил бы большую их часть и смог бы проучиться в школе.
Но я же и так собирался пройти школу – а вот хотел ли я на самом деле учиться в Гейдельберге? Тот студент с дуэльным шрамом был пижоном со своей липовой гордостью от мнимой опасности.
Предположим, я уперся и урвал большой приз, 50000 фунтов или 140000 долларов.
Знаете, сколько налога платит холостяк на 140 тыс. долларов в Земле Храбрых и на Родине Свободных?
103 тыс. долларов, вот сколько он платит. Так что ему остается $ 37 000.
Хочу ли я поставить на примерно $ 10 000 против шанса выиграть $ 37 000 – с перевесом как минимум 15 к 1 не в мою пользу?
Ребята, это как выход на внутреннюю финишную прямую на ипподроме. Принцип тот же, будь то 37 кусков или игра в картишки по маленькой.
Но, предположим, я изобрету какой-нибудь способ обойти налоги, поставив таким образом на пари $ 10 000, чтобы выиграть 140 000? Это приводило потенциальную прибыль в соответствие с шансами – а 140 000 были не просто суммой для учебы в колледже, а состоянием, которое могло приносить 4 или 5 тысяч в год до конца дней.
Я не «обманул» бы Милого Дядюшку; у США было не больше моральных прав на эти деньги (если бы я выиграл), чем у меня на Священную Римскую Империю. Что сделал Милый Дядюшка для МЕНЯ? Он расколошматил жизнь моего отца двумя войнами, одну из которых нам не разрешили выиграть, – и тем самым сделал почти невозможным получение для меня высшего образования, если даже не учитывать того неуловимого «нечто», чего может стоить отец, для духа сына (я не знал, я никогда не узнаю!), – потом он выдрал меня из колледжа и послал меня сражаться в другой невойне и почти, черт возьми, убил меня и украл у меня мой невинный девичий смех.
Так какое же у Милого Дядюшки право отхватить $ 103 000 и оставить мне меньшую часть? Чтобы он мог «одолжить» их Польше? Или отдать Бразилии? А, в задницу!
Был способ сохранить все (если бы я выиграл) – законный, как брак. Съездить положить в старое маленькое свободное от налогов Монако на годик. Потом можно ехать с деньгами куда угодно.
Может быть, в Новую Зеландию. В «Геральд Трибюн» были более обычные заголовки, чем всегда. Было похоже на то, что мальчишки (просто большие, шаловливые мальчишки!), которые управляют этой планетой, собираются затеять ту, главную, войну, с МКБР (21 - Межконинтальная баллистическая ракета) и водородными бомбами, в любую минуту.
Если забраться на юг аж до Новой Зеландии, то, может быть, там что-нибудь и осталось бы после того, как радиоактивные осадки осядут.
Ходят слухи, что Новая Зеландия очень красива, и говорят, что тамошний рыбак считает пятифунтовую форель слишком маленькой для того, чтобы тащить ее домой.
Я однажды поймал двухфунтовую форель.
Примерно в этот момент я сделал жуткое открытие. Я не хотел возвращаться в школу, неважно – победа, поражение или ничья. Мне уже было абсолютно наплевать на трехмашинные гаражи и плавательные бассейны, да и на любой другой символ положения или неприкосновенности. В этом мире НЕ БЫЛО безопасности, и только чертовы дураки и мыши думали, что она может быть.
Где-то там, в джунглях, я стряхнул с себя все амбиции такого рода. Слишком часто в меня стреляли; я потерял интерес к супермаркетам и внегородским подразделениям и к «сегодня обед в УРА (22 - Учительско– родительская ассоциация), не забудь, дорогой, ты обещал».
О нет, я не собирался залечь в монастырь. Я все еще хотел… А ЧЕГО я хотел?
Я хотел яйца птицы Рух. Я хотел гарема, полного прекрасных одалисок, значащих меньше, чем пыль под колесами моей колесницы, меньше, чем ржавчина, которая никогда не запятнает моего меча. Я хотел красного золота в самородках величиной с кулак и скормить этого вшивого захватчика заявки лайками! Я хотел встать утром, чувствуя бодрость, выйти наружу и сломать несколько копий, потом выбрать приглянувшуюся девчонку для своего droit du seigneur (23 - Право первой ночи (фр.)) – я хотел стать бароном и приказать ему не сметь трогать моей девчонки! Я хотел слушать, как багровая вода бормочет у кожи «Нэнси Ли» в прохладе утренней вахты, когда не слышно ни единого звука и ничто не движется, кроме альбатроса, который, медленно взмахивая крыльями, следует за нами всю последнюю тысячу миль.
Я хотел мчащихся лун Барсума (24 - Название Марса в романах Э. Р. Берроуза). Я хотел Сторизенде и Пу-актема, и чтобы Холмс, будя, тряс меня за плечо со словами: «Игра начинается!» Я хотел плыть до Миссисипи на плоту и ускользать от толпы вместе с Герцогом Билджуотерским и Пропавшим Дофином.
Я хотел Пресвитера Джона и Экскалибура, который лунно-белая рука поднимает из вод молчаливого озера. Я хотел плыть вместе с Уллисом и Тросом Самофракийским и «кушать лотосы в стране, казавшейся мне вечным днем». Я хотел чувства романтики и ощущения чуда, которое я знал, когда был ребенком. Я хотел, чтобы мир был таким, как мне обещали в детстве, он будет – вместо того мишурного, мелочного, загаженного бардака, каков он сейчас.
Мне предоставлялся один шанс – на десять минут вчера днем. Елена Троянская, каково бы ни было настоящее имя… И ведь я это знал… И я позволил шансу ускользнуть.
Может, один шанс только всего и можно получить.
Поезд прибыл в Ниццу.
Попав в контору «Америкэн Экспресс», я прошел в банковский отдел к своему ящику в сейфе, нашел билет и сверил номер со списком в «Геральд Трибюн» – XDY34555, точно! Чтобы остановить дрожь, я проверил другие билеты. Они оказались мусором, как я и думал. Я запихнул их обратно в ящик и попросил, чтобы меня проводили к управляющему.
У меня была финансовая проблема, а «Америкэн Экспресс» – это банк, а не просто бюро путешествий. Меня проводили в кабинет управляющего, и мы обменялись именами.
– Мне нужен совет, – сказал я. – Видите ли, у меня на руках один из выигрышных билетов Тотализатора. Он расплылся в улыбке.
– Поздравляю вас! Вы первый человек за долгое время, который вошел сюда с добрыми новостями вместо жалобы.
– Спасибо. Э-э, проблема моя вот в чем. Я знаю, что билет, который выигрывает лошадь, стоит довольно приличную сумму вплоть до самих скачек. В зависимости от лошади, конечно.
– Конечно, – согласился он. – Какую лошадь вы вытащили?
– Весьма недурную, Счастливую Звезду – и вот в этом-то и трудность. Если бы мне досталась Эйч-Бом или любая из трех фавориток – ну, вы понимаете, как обстоят дела. Я не могу решить, продать или держаться, потому что я не знаю, как рассчитать шансы. Вы не в курсе, что предлагают за Счастливую Звезду? Он соединил кончики пальцев.
– Мистер Гордон, «Америкэн Экспресс» не занимается обработкой сведений о скачках лошадей и не выступает посредником при продаже билетов Тотализатора. Однако у вас с собой этот билет?
Я вынул билет и передал ему. Билет побывал во многих покерных играх и был запачкан потом и смят. Но счастливый номер не был поврежден.
Он посмотрел на него.
– У вас есть квитанция?
– Она не при мне.
Я начал объяснять, что дал адрес моего отчима и что почта моя была переправлена на Аляску. Он остановил меня.
– Это неважно, – он ткнул переключатель. – Элис, вы не попросите мсье Рено зайти ко мне на минутку?
Я раздумывал, так ли это на самом деле неважно. У меня хватило ума записать имена и места нового назначения у первоначальных обладателей билетов, и каждый пообещал выслать квитанцию мне, когда получит ее, но до меня не дошла ни одна квитанция. Может быть, на Аляске – я проверил этот билет, когда вынимал ящик, – его купил какой-то сержант, находящийся сейчас в Штудгарте. Может, мне придется заплатить ему что-нибудь, а может, придется ломать ему руки.
Мсье Рено выглядел как усталый школьный учитель.
– Мсье Рено – наш эксперт по такого рода делам, – объяснил управляющий. – Вы позволите ему исследовать ваш билет?
Француз посмотрел на билет, потом глаза у него загорелись, он залез в карман, извлек оттуда лупу ювелира, вставил ее себе в глаз.
– Отлично, – сказал он одобрительно. – Один из лучших. Вероятно, Гонконг?
– Я купил его в Сингапуре. Он кивнул и улыбнулся.
– Из этого логически следует…
Управляющий не улыбался. Он сунул руку к себе в стол, вытащил еще один билет Тотализатора и вручил его мне.
– Мистер Гордон, вот этот я купил в Монте-Карло. Не сравните ли вы их?
На мой взгляд, они были похожи, за исключением серийных номеров и того, что его билет был хрустким и чистым.
– Что я должен искать?
– Может быть, вот это поможет?
Он предложил мне большое увеличительное стекло.
Билеты Тотализатора печатаются на специальной бумаге, выполняются в нескольких цветах и на них гравируется портрет. Это лучшее произведение гравировального и печатного дела, чем те, которыми многие страны пользуются в качестве бумажных денег.
Я давно понял, что нельзя изменить двойку на туза, сколько на нее ни пялься. Я отдал обратно его билет.
– Мой поддельный.
– Я так не сказал, мистер Гордон. Я предлагаю, чтобы вы воспользовались посторонним мнением. Скажем, в конторе «Банк оф Франс».
– Мне и так все видно. Гравировочные линии на моем нерезкие и неровные. Они прерываются в нескольких местах. Под стеклом печать выглядит смазанной.
Я повернулся.
– Верно, мсье Рено?
Эксперт соболезнующе пожал плечами.

1 Следующая страница


Дорога славы 2

– Это великолепная работа, в своем роде.
Я поблагодарил их и вышел наружу. Я сверился в «Бэнк Франс», не потому что я сомневался в заключении, но потому что нельзя согласиться на ампутацию ноги или выбросить $ 140 000 без стороннего мнения. Их эксперт не стал возиться с лупой.
– Contrefait (25 - Подделка (фр.)), – объявил он. – Ничего не стоит.
Отправиться обратно на Л'иль дю Леван в тот же вечер было невозможно. Я пообедал, а потом разыскал свою бывшую квартирную хозяйку. Моя клетушка для швабр пустовала, и она позволила мне переночевать в ней. Бодрствовал я недолго.
Я был не так угнетен, как ожидал. Я чувствовал себя расслабленно, почти облегченно. На какое-то время у меня появилось чудесное ощущение того, что я богат. Я почувствовал дополнение к нему: тревоги от богатства. Оба ощущения были интересны, и мне не хотелось их повторять, во всяком случае, сразу.
Теперь тревог у меня не было. Единственной, требующей решения проблемой была – когда отправиться домой, а при такой дешевизне жизни на острове спешки не было. Единственным, что меня волновало, было то, что мой поспешный отъезд в Ниццу мог явиться причиной того, что я упущу Елену Троянскую, cette grande blonde! Si grande… si belle… si majestu ouse! (26 - Такую великолепную, такую прекрасную, такую величавую (фр.)). Я уснул с мыслями о ней.
Я намеревался успеть на утренний поезд, а потом на первую же лодку. Но прошлый день высосал большинство моей наличности, да еще я свалял дурака, не сообразив заправиться наличными, когда был в «Америкэн Экспресса. К тому же я не спросил про почту. Почты я никакой не ожидал, кроме как от своей матери да, может, еще от тетки единственного близкого друга, который был у меня в армии и которого убили шесть месяцев тому назад. Ну да все равно, уж коли нужно ждать денег, можно забрать и почту.
Для начала я угостил себя роскошным завтраком. Французы думают, что человек может выстоять день на цикории и молоке да на сдобной булочке, что, возможно, и объясняет их дерганую политику. Я выбрал кафе на тротуаре рядом с большим киоском, единственным в Ницце, в котором имелись в продаже «Звезды и Полосы» и где «Геральд Трибюн» поступала в продажу, как только ее завозили; заказал дыню, cafe complet на ДВОИХ и omelette aux herbesfines (27 - Омлет с приправами, специями), и поудобнее устроился насладиться жизнью.
Когда прибыла «Геральд Трибюн», моего сибаритского удовольствия поубавилось. Заголовки были хуже, чем всегда; они напомнили мне, что мне еще как-то придется бороться с миром: не мог я вечно оставаться на Л'иль дю Леван.
Но почему бы не оставаться там, покуда только возможно? Мне все еще не хотелось идти в школу, а путь к заветному гаражу на три машины был так же безнадежен, как тот билет Тотализатора. Если Мировая Война No 3 собиралась подняться волной кипятка, не имело никакого смысла становиться инженером с 6 или 8 тысячами в год где-нибудь в Санта-Монике только затем, чтобы тебя накрыл огненный шторм.
Было бы лучше пожить на полную катушку, собирать прелестные бутоны, разбирать по косточкам день минувший, с долларами и временем под рукой, потом… Ну потом, может вступить в морскую пехоту, как мой батя. Может, я смог бы выслужиться до капрала – и не быть разжалованным.
Я перелистнул газету на колонку «Личное».
Она была довольно недурна. Кроме обычных предложений чтения тайников души и как выучиться йоге и завуалированных посланий от одного набора инициалов другому, было несколько новинок. Таких, как: ВОЗНАГРАЖДЕНИЕ! ВЫ ЗАМЫШЛЯЕТЕ САМОУБИЙСТВО? ПЕРЕДАЙТЕ МНЕ АРЕНДУ НА ВАШУ КВАРТИРУ, И Я СДЕЛАЮ ПОСЛЕДНИЕ ДНИ ВАШЕЙ ЖИЗНИ РАЙСКИМИ. ЯЩИК 323, Х-Т.
Или: ИНДУССКИЙ ДЖЕНТЛЬМЕН, НЕ ВЕГЕТАРИАНЕЦ, ЖЕЛАЕТ ВСТРЕЧИ С ОБРАЗОВАННОЙ ЕВРОПЕЙСКОЙ, АФРИКАНСКОЙ ИЛИ АЗИАТСКОЙ ЛЕДИ, ВЛАДЕЮЩЕЙ СПОРТИВНЫМ АВТОМОБИЛЕМ. ЦЕЛЬ: УЛУЧШЕНИЕ ИНТЕРНАЦИОНАЛЬНЫХ ОТНОШЕНИЙ. ЯЩИК 107.
Как этим заниматься в спортивной машине?
Одно было зловещим: ГЕРМАФРОДИТЫ ВСЕХ СТРАН, ВОССТАНЬТЕ! ВАМ НЕЧЕГО ТЕРЯТЬ, КРОМЕ СВОИХ ЦЕПЕЙ.
ТЕЛ. Opera 59-09.
Следующее начиналось: ВЫ ТРУС?
Ну, в общем, да, конечно. Если можно. Если есть свобода выбора. Я стал читать дальше: ВЫ ТРУС? ЭТО НЕ ДЛЯ ВАС. НАМ КРАЙНЕ НУЖЕН СМЕЛЫЙ ЧЕЛОВЕК. ОН ДОЛЖЕН БЫТЬ 23-25 ЛЕТ С АБСОЛЮТНЫМ ЗДОРОВЬЕМ, ПО КРАЙНЕЙ МЕРЕ, 6 ФУТОВ РОСТОМ. ВЕСИТЬ ОКОЛО 190 ФУНТОВ (28 - Примерно 76 кг), СВОБОДНО ГОВОРИТЬ ПО-АНГЛИЙСКИ И НЕМНОГО ЗНАТЬ ФРАНЦУЗСКИЙ, ИСКУСНО ОБРАЩАТЬСЯ С ЛЮБЫМ ОРУЖИЕМ, ОБЛАДАТЬ НЕКОТОРЫМ ЗНАНИЕМ ОСНОВ ИНЖЕНЕРНОГО ДЕЛА И МАТЕМАТИКИ, БЫТЬ ГОТОВЫМ К ПУТЕШЕСТВИЯМ, БЕЗ СЕМЬИ ИЛИ ЭМОЦИОНАЛЬНЫХ ПРИВЯЗАННОСТЕЙ, БЕЗУКОРИЗНЕННО ХРАБРЫЙ И КРАСИВЫЙ ЛИЦОМ И ФИГУРОЙ. ПОСТОЯННАЯ РАБОТА, ОЧЕНЬ ВЫСОКАЯ ОПЛАТА. НЕОБЫКНОВЕННЫЕ ПРИКЛЮЧЕНИЯ, ОГРОМНЫЕ ОПАСНОСТИ. ВАМ НЕОБХОДИМО ОБРАТИТЬСЯ ЛИЧНО, No 17, УЛ. ДАНТЕ, НИЦЦА, 2-й ЭТАЖ, КВ. Д.
Требование насчет лица и фигуры я прочитал с громадным облегчением. На какую-то головокружительную долю секунды мне показалось, что некто с вывихнутым чувством юмора нацелил прямо на меня грубую шутку. Кто-то, кто знал мою привычку читать «личное».
Адрес тот был всего в сотне метров от места, где я сидел. Я прочитал объявление еще раз.
Потом я заплатил addition, оставил рассчитанные чаевые, сходил к киоску и купил «Звезды и Полосы», пешком прошелся до «Америкэн Экспресс», получил деньги и забрал почту и отправился на вокзал. До следующего поезда на Тулон было больше часа, так что я зашел в бар, заказал пиво и сел почитать.
Мама жалела о том, что я разминулся с ними в Висбадене. В ее письме подробно перечислялись болезни детей, высокие цены на Аляске и сквозило сожаление, что им пришлось покинуть Германию. Я запихнул письмо в карман и взял «Звезды и Полосы».
Вскоре я читал: ВЫ ТРУС? То же самое объявление до самого конца.
Я недовольно швырнул газету на столик.
Было еще три других письма. Одно приглашало меня внести вклад в атлетическую ассоциацию моего бывшего колледжа; второе предлагало мне совет в выборе мест, куда вложить сбережения, по особому тарифу, всего за $ 48 в год; последнее было простым конвертом без марки, очевидно, переданным из рук в руки в «Америкэн Экспресс».
В нем находилась только вырезка из газеты, начинавшаяся словами: ВЫ ТРУС?
Объявление было такое же, как и два предыдущих, за исключением того, что в последнем предложении одно слово было подчеркнуто: Вам необходимо обратиться ЛИЧНО…
Я рванул, пуская всем пыль в глаза, на такси на улицу Данте. Если действовать быстро, то времени хватало, чтобы расшифровать эти «классики» и все же поспеть на тулонский поезд. No 17 оказался без лифта; я помчался наверх и, когда уже подходил к квартире Д, встретил выходящего оттуда молодого человека. Он был шести футов роста, красив и лицом и фигурой и по виду был похож на гермафродита.
Буквы на двери гласили: Д-Р БАЛЬЗАМО – ПРИЕМ ПО ЗАПИСИ, на французском и английском. Имя на слух было знакомо и смутно фальшиво, но я не стал останавливаться, чтобы поразмыслить; я рванулся дальше внутрь.
Контора была внутри заставлена особым способом, известным только старым французским законникам и упаковочным крысам. За письменным столом сидел какой-то похожий на гнома тип с веселой ухмылкой, жесткими глазами, ободком растрепанных седых волос и самыми розовыми лицом и скальпом, которые мне доводилось видеть. Он посмотрел на меня и хихикнул:
– Милости просим! Так это ВЫ герой?
Внезапно он выхватил револьвер в половину его роста и равный ему по весу и наставил его на меня. В такое дуло мог бы свободно заехать фольксваген.
– Я не герой, – злобно сказал я. – Я трус. Я просто зашел сюда, чтобы выяснить, в чем заключается шутка.
Я отклонился, шлепнув при этом в другую сторону руку с этим чудовищным арторудием, рубанул ему по запястью и подхватил его. Потом я отдал револьвер ему.
– Не играйте с этой штукой, или я вставлю вам его, откуда ноги растут. Я тороплюсь. Вы доктор Бальзамо? Вы поместили то объявление?
– Ах-ах-ах, – сказал он, ничуть не разозлившись, – импульсивный юноша. Нет, доктор Бальзамо находится там.
Движением бровей он указал на две двери в стене слева, потом ткнул кнопку звонка на своем столе – единственный предмет во всей комнате моложе наполеоновских времен.
– Входите, она вас ждет.
– «Она»? В какую дверь?
– А, Красавица или Тигр? А не все ли равно? В конце-то концов? Герой сам узнает. Трус выберет другую дверь, будучи уверен, что я лгу. Allez-y! Vite, vite! Schnell (29 - Вали! Быстрей! (фр.). Быстро (нем.)). Катись, приятель. Я фыркнул и рывком открыл правую дверь.
Доктор стояла спиной ко мне возле какой-то конструкции у дальней стены, и одета она была в один из тех халатов с высокими воротниками, которые так любят медики. Слева от меня стоял хирургический стол для обследования, справа – шведская модерновая кушетка; повсюду были шкафчики из нержавейки, стекла и какие-то свидетельства в рамках: вся комната настолько принадлежала сегодняшнему дню, насколько ему не принадлежала комната снаружи.
Когда я закрыл дверь, она повернулась, посмотрела на меня и тихо произнесла:
– Я очень рада, что вы пришли. Потом она улыбнулась и нежно сказала:
– Вы красивы, – и пришла в мои объятия.

ГЛАВА IV

ПРИМЕРНО минуту, сорок секунд и несколько веков спустя д-р Бальзаме – Елена Троянская на дюйм оторвала свои губы от моих и сказала:
– Отпустите меня, пожалуйста, затем разденьтесь и ложитесь на стол обследования.
Я чувствовал себя, как будто принял девять часов сна, игольчатый душ и три глотка льдисто-холодного аквавито на пустой желудок. Все, что хотела сделать она, хотел сделать и я. Но положение вроде бы обязывало к остроумной ответной реакции.
– Че? – сказал я.
– Пожалуйста. Вы тот, кто нужен, но мне все равно необходимо вас обследовать.
– Ну… ладно, – согласился я, – вам виднее, доктор, – добавил я и начал расстегивать рубашку. – Вы ПРАВДА доктор? Я имею в виду медицину.
– Да. Среди всего прочего. Я скинул ботинки.
– Но почему вы хотите обследовать МЕНЯ?
– Всего лишь из-за ведьминых отметок. О, я знаю, что не найду ни одной. Но я должна искать и кое-что другое. Для вашей безопасности.
Стол захолодил мне кожу. И почему эти штуковины ничем не обошьют?
– Вас зовут Бальзамо?
– Это одно из моих имен, – сказала она отсутствующим тоном, пока мягкие пальцы тут и там прикасались ко мне. – Точнее сказать, родовое имя.
– Постойте-ка минутку. ГРАФ КАЛИОСТРО?
– Один из моих дядьев. Да, он пользовался этим именем. Хотя оно вообще-то не его, не больше, чем Бальзамо. Дядя Джозеф очень своенравный человек и не слишком любит правду.
Она притронулась к небольшому давнему шраму.
– Ваш аппендикс удален?
– Да.
– Хорошо. Разрешите мне осмотреть ваши зубы.
Я широко открыл рот.
Лицо у меня, может, и неважнецкое, но я мог бы сдать свои зубы в аренду для рекламы «Пепсодента». Через какое-то время она кивнула.
– Следы фтора. Хорошо. Теперь мне нужна ваша кровь. Она могла бы для этого укусить меня в шею, и я не стал бы возражать. И не очень бы удивился. Но она сделала это обычным способом, взяв 10 кубических сантиметров из вены внутри левого локтя. Она взяла пробу и поместила ее в тот самый аппарат у стены. Он заурчал и заворчал, а она вернулась ко мне.
– Слушайте, Принцесса, – сказал я.
– Я не принцесса.
– Ну… я не знаю вашего имени… и вы намекнули, что ваша фамилия на самом деле не Бальзамо, а я не хочу звать вас Док.
Уж ясно, я не хотел называть ее Док – ее, красивейшую из всех девушек, которых я когда-либо видел или надеялся увидеть… и после поцелуя, который стер в моей памяти следы всех других поцелуев, которые я когда-либо получил. Нет.
Она над этим задумалась.
– У меня много имен. Как бы вы хотели назвать меня?
– Одно из них, случайно, не Елена?
Она улыбнулась, словно излучая солнечный свет, и я выяснил, что у нее есть ямочки. Она была похожа на 16-летнюю девчонку в своем первом вечернем туалете.
– Вы очень любезны. Нет, она мне даже не родственница. Это было много, много лет назад. – Лицо ее приняло задумчивое выражение. – Хотелось бы вам называть меня Эттарр?
– Это одно из ваших имен?
– Оно очень похоже на одно из них, учитывая разницу написания и произношения. Оно бы могло с таким же успехом быть Эстер. Или Астер. Или даже Эстрельита.
– Астер, – повторил я – Стар (30 - Звезда (англ.)). Счастливая Звезда!
– Надеюсь, что буду вашей счастливой звездой, – сказала она искренне.
– Как вы пожелаете. Но как мне называть вас?
Теперь размышлял я. Уж само собой, я не собирался представляться как Блеск – я не комик. Армейское прозвище, которое держалось за мной дольше всего, абсолютно не годилось для ушей леди. И все же я предпочел бы его своему официальному имени. Мой родитель гордился парочкой своих предков – но разве это может служить оправданием тому, чтобы навесить имя Сирил Поль на мальчишку? Мне из-за него пришлось научиться драться раньше, чем я научился читать.
Самым приемлемым было имя, которое я получил в госпитальной палате. Я пожал плечами.
– О, Скар (31 - Шрам) будет вполне хорошим именем.
– Оскар, – повторила она, углубив и расширив звук «о» и поставив ударение на оба слога. – Благородное имя. Имя героя. Оскар. – Она приласкала его голосом.
– Нет, нет! Не Оскар – Скар! Рожа со шрамом! Вот за это.
– Ваше имя будет Оскар, – твердо сказала она. – Оскар и Астер. Шрам и Звезда. – Она легонько прикоснулась к шраму. – Вам не нравится ваша отметина героя? Не удалить ли мне ее?
– А? О нет, я уже к ней привык. Я по ней узнаю, кого вижу, когда смотрю в зеркало.
– Хорошо. Он мне нравится, вы носили его, когда я увидела вас в первый раз. Но если вы передумаете, дайте мне знать.
Механизм у стены ухнул и чавкнул. Она повернулась и вынула из него длинную полоску, потом, изучая ее, тихонько присвистнула.
– Это не займет много времени, – бодро сказала она и перекатила аппарат к столу. – Не двигайтесь, пока протектор соединен с вами, никаких движений и дышите неглубоко.
Она присоединила ко мне с полдюжины трубок; они прикреплялись там, куда она их прикладывала. Она надела себе на голову какой-то, как я подумал, причудливый стетоскоп, но после того как она приладила его на место, он закрыл ее глаза.
– Вы и внутри симпатичны, Оскар. Нет, не надо разговаривать. Она не снимала руки с моего предплечья, и я ждал. Пять минут спустя она подняла голову и убрала все соединения.
– Все, – весело сказала она. – Больше никаких вам насморков, мой герой, да и та дизентерия, которую вы заполучили в джунглях, больше не будет вас беспокоить. А сейчас мы идем в другую комнату.
Я соскочил со стола и потянулся за своей одеждой. Стар сказала:
– Там, куда мы отправляемся, она не будет вам нужна. Полная экипировка и оружие будут обеспечены.
Я замер с ботинками в одной руке и трусами в другой.
– Стар…
– Да, Оскар?
– Что все это значит? Вы поместили это объявление? Оно предназначалось для меня? Вы на самом деле хотели для чего-то нанять меня?
Она глубоко вздохнула и с расстановкой сказала:
– Я давала объявление. Оно предназначалось для вас, и только для вас. Да, предстоит тяжелая работа… в качестве моего защитника. Нас ждет много приключений… большое богатство… и еще больше опасностей – и я очень боюсь, что ни один из нас не переживет всего этого. – Она посмотрела мне в глаза. – Ну как?
Я мысленно поинтересовался, долго ли меня держали в обитой войлоком палате. Но ей я так не сказал, потому что если я очутился в этом месте, она-то уж вовсе не была там. А я хотел, чтобы она была тут, больше, чем я когда-нибудь чего-нибудь хотел. Я сказал:
– Принцесса… вы наняли себе слугу.
У нее прервалось дыхание. – Идемте скорее, время не ждет.
Она провела меня в дверь за шведской модерновой кушеткой, расстегивая на ходу пуговицы на халате и молнию на юбке, не глядя, куда падает одежда. Почти мгновенно она оказалась в том виде, в котором я впервые увидел ее на пляже.
В этой комнате окон не было, стены были темные и неизвестно откуда падал матовый свет. Рядком стояли две низкие кушетки, они были черного цвета и походили на посмертные ложа, другой же мебели не было. Как только дверь позади нас закрылась, я внезапно осознал, что комната была мучительно, неестественно заглушена; голые стены не отражали ни звука.
Кушетки стояли в центре круга, который был частью большого чертежа, выполненного мелом или белой краской на голом полу. Мы вступили в этот узор; она повернулась, присела на корточки и закончила одну линию, закрыв узор. И в самом деле, она не могла быть неуклюжей, даже сидя на корточках, даже с грудями, отвисавшими, когда она наклонялась.
– Что это? – спросил я.
– Программа, чтобы отправить нас, куда мы собираемся.
– Больше похоже на пентаграмму. Она пожала плечами.
– Ладно, это пятиугольник могущества. План-схема поездки было бы ярлыком получше. Но, герой мой, я не могу задерживаться для объяснений. Ложитесь, пожалуйста, скорее.
Я опустился на правую кушетку, как указала мне она, но угомониться я не мог.
– Стар, вы – ведьма?
– Если вам угодно. Не разговаривайте больше, пожалуйста. – Она легла, вытянула свою руку. – И возьмите меня за руку, милорд; это необходимо.
Ее рука была мягкой, теплой и очень сильной. Вскоре свет растаял до красного, потом угас. Я уснул.

ГЛАВА V

Я ПРОСНУЛСЯ среди птичьего щебета. Ее рука все еще была в моей. Я повернул голову и увидел ее улыбку.
– Доброе утро, милорд.
– Доброе утро, Принцесса.
Я огляделся. Мы лежали на тех же самых черных кушетках, но они стояли на свежем воздухе, в покрытой травой долине, на опушке среди деревьев, рядом с нежно смеющимся ручьем – в таком естественно-прекрасном месте, что казалось – его листик за листиком собирали и составили самые неспешные японские садовники.
Теплый солнечный свет плескался в листьях и играл зайчиками на ее золоченом теле. Я глянул вверх, на солнце, и снова на нее.
– Разве сейчас утро?
Когда мы засыпали, было около полудня или чуть позже и солнце должно было – казалось – садиться, а не вставать…
– Здесь снова утро.
Внезапно моя шишка направления закружилась, как волчок, и я почувствовал смятение. Потеря ориентации – чувство для меня новое и очень неприятное. Я не мог найти севера.
Питом все успокоилось. Север был в той стороне, вверх по течению – а солнце поднималось. Было, должно быть, около девяти утра, солнце пройдет через северную часть неба. Южное полушарие Волноваться нечего.
Это не фокус – сделать лопуху укол наркотика при обследовании, закинуть его на борт 707-го (32 - Боинг-707 – реактивный пассажирский самолет) и сплавить в Новую Зеландию, когда нужно добавляя дурману. Разбудить, когда он понадобится Только я этого не сказал и никогда этого не думал. И это было неверно.
Она села.
– Вы голодны?
Я внезапно ощутил, что омлета, съеденного несколько – сколько? – часов назад, для растущего мальчика маловато. Я сел и сбросил ноги на траву.
– Я мог бы съесть лошадь. Она широко улыбнулась.
– Боюсь, что магазин Анонимного Общества Гиппофолов закрыт. Не довольствуетесь ли вы форелью? Мы должны немного подождать, так что можем заодно и поесть. И вы не волнуйтесь, это место защищено.
– Защищено?
– Безопасно.
– Понятно. Э-э, а как насчет удилища и крючков?
– Я вам покажу.
Показала она мне не рыбацкое снаряжение, а как ловить форель руками. Но я знал, как. Мы забрели в чудесный ручеек, как раз приятно прохладный, двигаясь как можно тише, и выбрали место под нависшей скалой, место, где форель любит собираться и думать – рыбий эквивалент клуба джентльменов.
Ловля рыбы руками заключается в завоевании ее доверия и последующем злоупотреблении им. Примерно через две минуты я ухватил одну, фунта на два-три, и выбросил ее на берег, и Стар поймала почти такую же.
– Сколько вы сможете съесть? – спросила она.
– Выбирайтесь на берег и обсохните, – сказал я. – а я поймаю еще одну.
– Лучше две или три, – поправила она. – С нами будет Руфо. Она бесшумно вышла на берег.
– Кто?
– Ваш придворный.
Я не стал спорить. Я был готов поверить в семь чудес до завтрака, так что продолжал ловить завтрак. После еще двух я остановился, поскольку последняя форель оказалась самой большой из всех, мною виденных. Эти голодранцы прямо в очередь выстраивались, чтобы их схватили.
К тому времени Стар уже развела костер и чистила рыбу острым камнем. Мелочи, любая девчонка-скаут умеет создать костер без спичек. Я и сам мог бы, проведя несколько часов в этаком счастье, просто потерев одно о другое два сухих клише. Однако я заметил, что тех двух коротких гробиков не стало. Ну да я их и не заказывал. Я присел рядом и принял эстафету чистки форели.
Стар вскоре возвратилась с фруктами, похожими на яблоки, но темно-лиловыми по цвету, и с изрядным количеством молодых грибов. Она несла добычу на широком листе, типа канны или ти, только побольше. Больше похоже на банановый лист.
У меня потекла слюна.
– Эх, если бы у нас была соль!
– Я достану. Боюсь только, в ней будет порядочно песку.
Стар поджарила рыбу двумя способами: над огнем на раздвоенной сырой палочке и на горячей плоской глыбе известняка, где был костер, – она все время передвигала огонь, поддерживая его и подкладывая рыбу и грибы туда, где он был. Этот способ мне показался лучше всего. Тонкие травинки оказались местным луком и чесноком, а крохотный клевер на вкус и на вид был похож на конский щавель, От этого, да еще с солью (которая была крупная и с песком и которую, возможно, лизали животные, прежде чем ее достали мы, на что мне было наплевать), форель была вкуснее всего, что я пробовал когда-либо. Ну, естественно, погода, обстановка и компания на это здорово повлияли, особенно компания.
Я пытался вспомнить какой-нибудь высокопоэтический способ, чтобы сказать: «Как насчет того, чтобы нам с вами обосноваться прямо тут на следующие десять тысяч лет? Законным или неофициальным образом – вы не замужем?» И тут нас прервали. Это было тем более досадно, что я изобрел несколько прелестных выражений, абсолютно новых для самого старого и самого практичного предложения в мире.
Старый плешивец гном с шестизарядкой завышенных габаритов стоял позади меня и ругался.
Я был уверен, что это ругань, хотя язык был мне незнаком. Стар повернула голову, что-то сказала негромко и укоризненно на том же языке, уступила ему место и предложила форель. Он взял форель и съел изрядную ее часть, прежде чем сказал по-нашему:
– В следующий раз ничего ему не заплачу. Посмотрите.
– Не надо было пытаться его обмануть, Руфо. Попробуй грибы. Где багаж? Я хочу одеться.
– Вон там.
Он снова принялся уплетать рыбу. Руфо был доказательством того, что некоторым людям надо носить одежду. Он был весь розовый и пузат во всех местах. Однако у него были удивительно хорошие мускулы, чего я никак не подозревал, иначе я проявил бы больше осторожности, отнимая у него ту пушку. Я решил, что если он захочет побороться со мной по-индейски, мне придется выкручиваться. Он глянул на меня из-за полутора фунтов форели.
– Желаете ли вы быть экипированным тот же час, милорд?
– Че? Можешь сначала позавтракать. А что это за тягомотина с «милордом»? В прошлый раз, когда мы виделись, ты крутил револьвером у меня под носом.
– Извините, милорд. Но это велела сделать Она… а что велит Она, должно быть сделано. Поймите меня.
– Мне это как раз подходит. Кто-то же должен править. Но лучше зови меня Оскар.
Руфо глянул на Стар, та кивнула. Он оскалился.
– О'кей, Оскар. Никаких обид?
– Ни капли.
Он отложил рыбу, вытер руку о бедро и выставил ее вперед.
– Здорово! Значит, вы бьете, что нужно, а я доканчиваю. Мы пожали друг другу руки, и каждый попытался тут же раздавить костяшки пальцев другому. Кажется, мне это удалось чуть получше, но я решил, что он когда-то был кузнецом.
Лицо Стар выразило явное удовольствие, и на нем снова показались ямочки. Она расположилась у костра, став похожей на гамадриаду на обеденном перерыве; теперь она внезапно вытянулась вперед и наложила свою сильную стройную руку на наши сжатые пальцы.
– Мои верные друзья, – сказала она от души. – Мои добрые мальчики, Руфо, все будет хорошо.
– У вас Видение? – сказал он с интересом.
– Нет, просто чувство такое. Но я уже больше не волнуюсь.
– Мы не можем ничего сделать, – угрюмо сказал Руфо, – пока не разделаемся с Игли.
– С Игли разберется Оскар.
И одним плавным движением она поднялась на ноги.
– Запихивай рыбу в рот и распаковывайся. Мне нужна одежда. – Ее вдруг охватило нетерпение.
В Стар сидело больше разных женщин, чем их бывает во взводе женской вспомогательной службы, – и это не просто фигуральное выражение. В данный момент она была просто женщиной – дочерью Евы, выбирающей лучший из двух фиговых листиков, или нашей современницей, жаждущей, чтобы ее голую запустили в «Ниман-Маркус», снабдив чековой книжкой. Когда я встретил ее впервые, она показалась мне скорее степенной и не более интересующейся одеждой, чем я. У меня-то возможности заинтересоваться одеждой никогда не было. Принадлежность к неряшливому поколению была даром судьбы моему бюджету в колледже, где синие джинсы были au fait, а грязный бумажный свитер – модным.
При нашей второй встрече она была одета, но в том лабораторном халате и строгой юбке она представала одновременно и женщиной-профессионалом и добрым другом. Сегодня – в это утро, когда бы это ни было – в ней все полнее вскипали пузырьки. Она приходила в такой восторг от ловли рыбы, что ей приходилось сдерживать в себе визг восторга. Потом она стала копией девчонки-скаута, с размазанной по щеке сажей и волосами, отведенными назад, подальше от огня, пока она готовила.
Теперь она была женщиной всех времен, которая просто не может не наложить рук на новые тряпки. У меня было чувство, что одевать Стар равноценно подмалевыванию бриллиантов короны, но мне пришлось признать, что, коли уж нам не предстоит разыгрывать сценку «Я – Тарзан, ты – Джейн» прямо в этой долине отныне и вовеки, пока не разлучит нас смерть, то какая-то одежда, хотя бы для защиты ее безукоризненной кожи от царапин ежевики, необходима.
Багаж Руфо оказался маленьким черным ящичком, размером и формой похожим на портативную пишущую машинку. Он открыл его. И снова открыл его.
И продолжал открывать его…
И все продолжал раскрывать его стороны и опускать их на землю, покуда чертова конструкция не стала размером похожа на большой товарный вагон, а набита еще плотнее. Поскольку мне дали кличку «Джеймс правдивый», как только я научился говорить, и поскольку широко известно, что именно я завоевываю топорик среди всей школы ежегодно 22-го февраля, вы должны прийти к выводу, что я стал жертвой обмана чувства, вызванного гипнозом или наркотиком.
Лично я не уверен. Любой, кто изучал математику, знает, что внутреннее по теории не обязательно должно быть меньше, чем наружное, а любой, кому выпало сомнительное счастье наблюдать, как толстуха натягивает или стягивает узкий для нее пояс, знает, что это верно и на практике. Багаж Руфо просто проводил этот принцип дальше.
Первым, что он вытащил, был большой сундук тикового дерева. Стар открыла его и принялась вытягивать воздушные «прелести».
– Оскар, что вы думаете об этом? – она прижимала к себе длинное зеленое платье, набросив подол себе на бедро, чтобы он лучше смотрелся. – Нравится?
Конечно, мне понравилось. Если это был оригинал – а я каким-то образом знал, что Стар не носила подделок, – я не хотел и думать о том, сколько оно должно было стоить.
– Жутко симпатичное платье, – заявил я ей. – Но… Слушайте, мы собираемся путешествовать?
– И очень скоро.
– Я что-то не вижу никаких такси. Не получится ли так, что вы его порвете?
– Оно не рвется. Но вообще-то я не собиралась надевать его; мне просто захотелось показать его вам. Разве не мило? Хотите, я стану манекенщицей? Руфо, мне нужны те сандалии, на высоких каблуках с изумрудами.
Руфо ответил что-то на языке, на котором он ругался, когда прибыл сюда. Стар пожала плечами и сказала:
– Не теряй терпения, Руфо. Игли подождет. Все равно мы не сможем поговорить с Игли раньше завтрашнего утра; милорд Оскар должен сначала выучить язык.
Однако она положила зеленую роскошь обратно в сундук.
– А вот тут маленькая штучка, – продолжала она, вытаскивая что-то другое, – которая просто озорная; другой у нее нет.
Понятно, почему. Это была, в основном, юбка, с небольшим корсажем, который поддерживал, не скрывая – стиль, излюбленный на Крите в древности, я слышал, и все еще популярный в «Оверсиз уикли», «Плейбое» и многих ночных клубах. Стиль, который превращает отвисшие в выпирающие. Не то чтобы Стар в этом нуждалась…
Руфо похлопал меня по плечу.
– Босс? Хотите осмотреть артиллерию и выбрать то, что вам подойдет?
Стар с упреком сказала:
– Руфо, жизнью надо наслаждаться, а не торопить ее.
– У нас будет гораздо больше времени для наслаждения, если Оскар выберет то, чем он лучше всего владеет.
– Оружие ему потребуется только после того, как мы достигнем урегулирования отношений с Игли.
Но она не стала настаивать на показе всех остальных нарядов, и хоть мне было приятно смотреть на Стар, я люблю проверить оружие, особенно если оно мне может понадобиться, как того, очевидно, требовала моя работа.
Пока я любовался выставкой мод, устроенной Стар, Руфо разложил коллекцию, похожую на гибрид магазина продажи армейских излишков и музея – шпаги, сабли, пистолеты, копье длиною верных двадцать футов, огнемет, две базуки с флангов автомата, медный кастет, мачете, гранаты, луки со стрелами, мизерикорда…
– Ты не захватил рогатки, – сказал я тоном обвинителя. Он ответил с выражением самодовольства:
– Какой тип вам больше нравится, Оскар? С раздвоенной рукояткой? Или настоящую пращевидную?
– Извини, что затеял этот разговор. Я из любого типа и в пол не попаду.
Я поднял автомат, удостоверился, что он разряжен, стал его разбирать. Он казался почти новым, использованным ровно настолько, чтобы движущиеся части притерлись друг к другу. Точность попадания у «Томми» не больше, чем у бейсбольного мяча при подаче, и радиус действия у него не намного больше. Но достоинства у него есть – попадешь из него в человека, он упадет и больше уже не встанет. Он не длинен и не слишком тяжел и на небольшое время развивает хорошую огневую мощь. Это оружие для засад или любого другого типа работы на короткой дистанции.
Но мне больше нравится что-нибудь со штыком на конце, на случай, если партнеру захочется более близкого общения, – и мне нравится, когда это что-то метко бьет и подальше, на тот случай, если соседушки проявят недружелюбие издалека. Я положил «Томми» и поднял «Спрингфилд» – арсенал Рок-Айленда, как я понял по серийному номеру, но все же «Спрингфилд». У меня к «Спрингфил-дам» такое же отношение, как к «Мокрой Курице»: некоторые представители этой техники являются образцами совершенства в своем роде, и их единственно возможное улучшение лежит в коренном изменении конструкции.
Я открыл затвор, ткнул ногтем большого пальца в патронник, посмотрел в дуло. Ствол был яркий, а поля нарезов не сношены – а на дуле я заметил отличительную крошечную звездочку; это было оружие, достойное любого!
– Руфо, по какой местности мы будем двигаться? Примерно как эта, что вокруг?
– Сегодня, да. Но… – он вынул винтовку из моих рук, как бы извиняясь, – пользоваться огнестрельным оружием здесь запрещено. Сабли, ножи, стрелы – все, что режет, колет или калечит с помощью вашей мускульной силы. Никаких ружей.
– Кто это сказал? Его передернуло.
– Спросите лучше у Нее.
– Если мы не можем их использовать, зачем их тащить? И к тому же я нигде не вижу боеприпасов.
– Боеприпасов уйма. Попозже мы будем в… в другом месте… Там можно пользоваться огнестрельным оружием. Если мы до этого доживем. Я просто показывал вам, что у нас есть. Что вам нравится из разрешенного оружия? Вы стреляете из лука?
– Не знаю. Покажи как.
Он хотел было что-то сказать, потом пожал плечами и выбрал один из луков, натянул кожаную защитную перчатку на левую руку, выбрал стрелу.
– Вон то дерево, – сказал он, – с белым камнем у корня. Я постараюсь попасть примерно на высоте человеческого сердца.
Он натянул тетиву, поднял, выгнул и выпустил стрелу, все одним плавным движением.
Стрела дрожала в стволе дерева футах в четырех от земли.
Руфо оскалился:
– Хотите попробовать так же?
Я не ответил. Я знал, что не смогу, разве что случайно. У меня однажды был собственный лук, подарок на день рождения. Не часто я из него попадал, да и стрелы вскоре все потерялись. Тем не менее я устроил спектакль по выбору лука и остановился на самом длинном и тяжелом.
Руфо хмыкнул извиняющимся тоном.
– Если мне позволят заметить, этот будет довольно трудно натянуть – для начинающего.
Я натянул тетиву.
– Найди мне крагу.
Крага пришлась мне впору, как будто для меня была сделана; может, и была. Я выбрал стрелу под стать луку, едва на нее взглянув: они все казались прямыми и точными. У меня и не теплилось надежды попасть в это чертово дерево; оно было ярдов за 50 и не больше фута толщиной. Намерение у меня было нацелиться немного повыше по стволу и возложить надежды на то, что такой тяжелый лук даст мне сравнительно плоскую траекторию. В основном мне хотелось наложить стрелу, натянуть и выпустить все одним движением, как сделал Руфо – ВЫГЛЯДЕТЬ, как Робин Гуд, хотя я им и не был.
Но когда я поднял и согнул лук, почувствовал его мощь, во мне поднялась волна ликования – эта игрушка была по мне! Мы подходили друг другу.
Я выпустил стрелу не раздумывая.
Она с глухим стуком вонзилась в дерево на расстоянии ладони от его стрелы.
– Отличный выстрел! – откликнулась Стар. Руфо смотрел на дерево и хлопал глазами, потом укоризненно глянул на Стар. Она послала ему взгляд, полный высокомерия.
– Ничего подобного, – заявила она. – Ты знаешь, что я бы этого не сделала. Это было честное состязание… и почетное для вас обоих.
Руфо задумчиво рассматривал меня.
– Хм. Вы не против заключить небольшое пари – ставки на ваш выбор, – что вы сможете повторить это?
– Не буду я спорить, – сказал я. – Я слабак.
Однако я взял другую стрелу и наложил ее. Мне понравился этот лук, мне нравилось даже, как тетива звенькает о кожу на моем предплечье; я хотел испытать его еще разок, почувствовать себя соединенным с ним.
Я отпустил тетиву.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

Третья стрела выросла из точки между двумя первыми, но ближе к его.
– Приличный лук, – сказал я. – Я его беру. Принеси стрелы. Руфо потрусил прочь, не сказав ни слова. Я спустил тетиву с лука, потом стал осматривать ножевой товар. Была у меня надежда, что мне никогда больше не придется выпускать стрелы; не может же игрок надеяться вытащить удачную взятку при каждой сдаче – моя следующая стрела могла запросто повергнуть назад, как бумеранг.
Слишком уж обильное было разнообразие острых лезвий: от двуручного меча, годного для рубки деревьев, до кинжальчика, созданного для чулка дамы. Но я перепробовал и прикинул на руку их все… и нашел среди них клинок, который подошел мне так, как Артуру подошел его Экскалибур.
Таких, как он, я никогда прежде не видывал, так что не знаю, как его назвать. Сабля, наверное, поскольку лезвие было чуть изогнуто и острое по краю, как бритва, и на довольно большом протяжении острое с другой стороны. Острие у одной сабли было так же смертоносно, как у рапиры, а изгиб был недостаточно крут, чтобы ее нельзя было использовать для выпадов и встречных ударов так же, как для рубки в стиле топора мясника. Защитная чашка была в форме колокола, загибающегося назад, вокруг суставов, в полукорзину, но обрезанная достаточно, чтобы провести полное мулинэ с любой защитной позиции.
Центр тяжести был в forte, не больше двух дюймов от чаши, однако, лезвие было такое тяжелое, что можно было им перерубить кость. Это была такая сабля, что невольно возникало ощущение, что она – продолжение собственного тела.
Рукоятка сверху была настоящей акульей кожи, обработанная под мою руку. На лезвии был вытравлен девиз, но он был так погребен во всяких завитушках, что я не стал тратить время на его расшифровку. Эта подружка была моей, мы были созданы друг для друга! Я засунул ее в ножны и пристегнул портупею прямо к поясу (я хотел чувствовать ее при себе); в своем воображении я уже был Капитаном Джоном Картером, Джеддаком из Джеддаков (33 - Герои фантастических романов Э. Р. Берроуза), и Гасконцем с тремя его друзьями вместе взятыми.
– Вы не будете одеваться, милорд Оскар? – спросила Стар.
– А? О, конечно, – я просто пробовал, подходит ли мне размер. Но разве Руфо захватил мою одежду?
– Захватил, Руфо?
– Его одежду? Не хочет ли он те шмотки, в которые он одевался в Ницце!
– А что плохого в том, чтобы носить Leder hosen и рубашку «алоа»? – возмутился я.
– Что? О, абсолютно ничего, милорд Оскар, – поспешно ответил Руфо. – Живи и давай жить другим, это я всегда говорил. Я однажды знал человека, который носил… неважно что. Позвольте показать вам, что я для вас приготовил.
Я мог выбрать что угодно – от плаща из пластика до бронированного панциря. Последний произвел на меня угнетающее впечатление, потому что его присутствие означало, что он может понадобиться. За исключением армейской каски, других доспехов я никогда не носил, носить не хотел, как носить – не знал и не испытывал желания общаться с той грубой компанией, которая делала желательной такую форму защиты.
И к тому же поблизости не было видно лошади, першерона, к примеру, или клайдесдейла, а себя я представить не мог путешествующим в одной из этих железок. Я шел бы медленно, как на костылях, гремел, как подземка, и загорелся бы, как внутри телефонной будки. Таким способом хорошо сгонять потом десять фунтов за пять миль… Одни только простеганные подштанники, которые одеваются под эту скобяную продукцию, были бы слишком для той прекрасной погоды; а сталь сверху превратила бы меня в ходячую печку и сделала бы меня слишком уязвимым и неуклюжим, чтобы я смог даже отбиться от прокола в водительских правах.
– Стар, вы сказали, что… – я не закончил. Она уже оделась, и лишнего на ней не было. Дорожные сапожки из мягкой кожи – нет, скорее котурны, – коричневое трико и что-то зеленое, короткое сверху, наполовину куртка, наполовину платье фигуристки. Сверху все это покрывалось бойкого вида шапчонкой, а весь костюм в целом придавал ей вид водевильной пародии на стюардессу, нарядную, привлекательную, здоровую и сексуальную.
Или Девы Марианны, поскольку она добавила лук с двойным изгибом – размером вполовину моего, колчан и кинжал.
– Вы, – сказал я, – похожи на то, из-за чего поднялся бунт. Она показала ямочки и присела в реверансе. (Стар никогда не притворялась. Она знала, что она женщина, знала, что хорошо выглядит, и это ей нравилось).
– Вы недавно что-то говорили, – продолжил я, – насчет того, что пока мне оружие не понадобится. А есть причины, по которым мне стоит надеть один из этих скафандров? У них не слишком удобный вид.
– Я не жду сегодня особенно больших опасностей, – медленно сказала она. – Но это не такое место, где можно вызвать полицию. Решать, что вам нужно, должны вы.
– Но ведь, черт возьми, Принцесса, вы это место знаете, а я нет. Мне нужен совет.
Она не ответила. Я обернулся к Руфо. Он внимательно изучал верхушку дерева. Я сказал:
– Руфо, оденься.
Он поднял брови:
– Милорд Оскар?
– Schnell! Vite, vite! Катись.
– Ладно.
Оделся он быстро, в костюм, который был мужским вариантом того, что выбрала Стар, с шортами вместо трико.
– Подбери себе оружие, – сказал я и начал одеваться, как он, только я намеревался надеть сапоги. Однако под руку мне попалась пара этих котурнов, с виду моего размера, ну я их и примерил. Они прилегли мне к ногам, как перчатки, да все равно мои подошвы так затвердели за месяц ходьбы босиком на Л'иль дю Леван, что твердая обувь мне была не нужна.
Они были не такие уж средневековые, как казались с виду; спереди они застегивались на молнию, а внутри стояла метка: «Fabrique en France».
Папаша Руфо взял лук, из которого он стрелял, выбрал саблю и добавил кинжал. Я выбрал вместо кинжала золингеновский охотничий нож. Я посмотрел с вожделением на армейский пистолет 45-го калибра, но не стал его трогать. Если у «них», кто бы они ни были, действует местный закон Салливана (34 - Запрет пользования огнестрельным оружием (амер.)), я готов подыграть этой шутке.
Стар велела Руфо упаковывать багаж, потом присела на корточки на песчаном берегу ручья и начертила схематичную карту – курс на юг, постепенно понижаясь и придерживаясь ручья, только иногда срезая углы, пока не дойдем до Поющих Вод. Там станем на ночевку.
Я все вбил себе в голову.
– Ясно. Меня надо о чем-нибудь предупредить? Мы стреляем первыми? Или ждем, пока нас начнут бомбить?
– Я ничего не ожидаю сегодня. О, тут есть хищник раза в три больше льва. Но он ужасный трус; на движущегося человека не нападает.
– Вот это, приятель, мне по сердцу. Ладно, тогда мы будем все время двигаться.
– Если мы все же увидим людей – я этого не ожидаю, – было бы неплохо наложить на лук стрелу… но не поднимать лука, пока вы не почувствуете необходимости. Но я не указываю вам, Оскар, что делать; решать должны вы. Руфо тоже не выпустит ни стрелы, если не увидит, что вы готовитесь это сделать.
Руфо закончил укладываться.
– О'кей, пошли, – сказал я.
Мы тронулись. Черный ящичек Руфо приобрел теперь вид ранца, и я не стал ломать голову над тем, как он мог тащить пару тонн на плечах. Может, у него антигравитационное устройство типа «Бак Роджерса». Кровь китайских носильщиков-кули. Черная магия. Черт, да один этот сундук из тика не смог бы поместиться в такую заплечную упаковку в соотношении 30 к 1, уж не говоря про арсенал и прочие мелочи.
Не стоит удивляться, почему я не расспрашиваю Стар о том, где мы, почему мы здесь, как мы сюда попали, что мы собираемся делать, и о подробностях тех опасностей, встреча с которыми ждала меня. Слушайте, ребята, когда вам снится самый роскошный сон в вашей жизни и вы как раз подходите к самому интересному, останавливаетесь ли вы, чтобы сказать себе, что оказаться вместе с вами в сене именно этой девочки логически невозможно – и тем самым разбудить себя? Логически рассуждая, я ЗНАЛ, что все случившееся с тех пор, как я прочитал то глупое объявление, было невозможно.
Поэтому я отбросил логику.
Логика – ненадежная штука, друзья. «Логика» доказывала, что аэропланы не смогут летать, и что водородные бомбы не сработают, и что камни с неба не падают. Логика – это способ утверждать, будто то, что не случилось вчера, не случится и завтра.
Нынешнее положение мое мне нравилось. Я не хотел просыпаться ни в постели, ни в палате психушки. И уж совсем я не хотел проснуться все еще в джунглях, может быть, со все еще свежей раной на лице и в ожидании вертолета. Может, коричневый братик завершил свою работу надо мной и послал меня в Валгаллу. Ну ладно. Валгалла мне понравилась.
Я шел впереди мерным шагом; по бедру меня похлопывала чудесная сабля; девушка намного чудеснее ее шагала рядом со мной в ногу; позади нас потел раб-крепостной-слуга-некто, выполняя роли носильщика и «глаза на затылке». Пели птицы, пейзажи кругом были созданы мастером ландшафтной архитектуры, воздух пах приятно и здорово. Если бы мне больше ни разу не пришлось увертываться от такси или смотреть на заголовки статей, я был бы не против.
Большой лук вызывал неудобство – впрочем, как и М-1 (35 - Автоматическая винтовка).
Маленький лук Стар висел у нее за спиной, от плеча до бедра. Я так попробовал, но он все время за что-нибудь цеплялся. К тому же тогда я нервничал из-за того, что в таком положении он не готов к стрельбе. А она признала, что в луке может возникнуть нужда. Поэтому я снял его и понес в левой руке, натянутый и приготовленный.
На утреннем переходе у нас была одна тревога. Я услыхал, как тетива Руфо сказала «тванг», обернулся уже с изготовленным луком и наложенной стрелой, прежде чем разглядел, что происходит.
Или, вернее, произошло. Птица, похожая на рябчика, не больше. Руфо снял ее с ветки, точно в шею. Я отметил про себя больше не соревноваться с ним в стрельбе из лука и просить потренировать меня в тонкостях.
Он чмокнул губами и ухмыльнулся.
– Ужин!
Всю следующую милю он на ходу щипал ее, потом привесил ее на пояс.
Мы остановились перекусить около часу дня, в красивом месте, которое, как заверила меня Стар, было защищено, и Руфо открыл свой ящик до размеров чемодана и подал нам ленч: холодные вырезки, рассыпчатый провансальский сыр, французский хлеб с корочкой, груши и две бутылки Шабли. После ленча Стар предложила устроить сиесту. Мысль выглядела заманчиво; я наелся от души и разделил с птицами только крошки, но я был удивлен.
– Разве нам не нужно спешить?
– Вам нужен урок языка, Оскар.
Надо подсказать средней школе в Понс де Леон лучший способ изучать языки. В лучезарный полдень вы ложитесь на мягкую траву у посмеивающегося ручья, и самая прекрасная женщина любого из миров наклоняется над вами и смотрит вам в глаза. Она начинает тихо говорить на языке, которого вы не понимаете.
Спустя некоторое время ее большие глаза становятся еще больше, и больше… и больше… и вы тонете в них.
Потом, спустя вечность, Руфо говорит:
– Эрбас, Оскар, 'т книла вуурсит.
– Ладно, – ответил я, – я и так встаю. Нечего меня торопить.
Это последнее слово, которое я собираюсь записать на языке, который не подходит к нашему алфавиту. У меня было еще несколько уроков, и о них я тоже упоминать не буду, и с того времени мы говорили на этой тарабарщине, кроме тех случаев, когда мне приходилось затыкать дыры вопросами по-английски. Это язык, богатый бранью и словами при занятиях любовью, и богаче, чем английский, в некоторых технических вопросах – но с удивительными проблемами в нем. Нет, например, слова, означающего «юрист».
Примерно за час до захода солнца мы подошли к Поющим Водам.
Весь день мы путешествовали по высокому, поросшему лесом плато. Ручей, в котором мы ловили форель, впитал в себя другие ручейки и был уже порядочный речкой. Ниже нас, в том месте, до которого мы еще не дошли, он устремился с высоких утесов супер-йоселитским водопадом. Здесь, где мы остановились лагерем, вода промыла выемку в плато, образовав каскады, прежде чем устремиться в этот прыжок.
«Каскады» – слово слабое. Вверх по течению или вниз, куда ни посмотри, были видны водопады – от больших, в 30 или 50 футов высотой, до маленьких, на которые могла бы запрыгнуть мышь, и всех промежуточных размеров. Они струились террасами и лестницами. Вода была то гладкой, зеленой от отражающейся в ней пышной листвы, то белой, как взбитые сливки, там, где она бурлила в сплошной пене.
Водопады были слышны. Крохотные водопады звенели серебряными сопрано, большие рычали в бассо профун (до) (36 - Драматический бас (итал.)). На покрытом травой лугу, где мы разбили лагерь, это звучало как несмолкаемый хорал; среди этого шума надо было кричать, чтобы быть услышанными.
Кольридж бывал там в одном из своих наркотических видений (37 - Дальше следует отрывок из начала поэмы «Кубла Хан» Кольриджа):
И были здесь леса, древние, как холмы, Хранившие в себе солнечные пятачки зелени.
Но ах! Вон то глубокое романтическое ущелье, которое Рассекает зеленый холм поперек его кедровых зарослей…
Дикое место! Настолько святое и заколдованное, Насколько могло быть под ущербной луной место, где Обитает женщина, оплакивающая своего демона – возлюбленного!
Из этой бездны, кипя в бесконечном шуме…
Кольридж наверняка прошел по этому маршруту и дошел до Поющих Вод. Не стоит удивляться, что он чувствовал желание убить то «лицо из Порлока», которое вторгалось в лучшее его видение. Когда я буду умирать, положите меня у Поющих Вод, и пусть они будут последним, что я увижу и услышу.
Мы остановились на покрытой травой террасе, влекущей, как обещание, и нежной, как поцелуй, и я помог Руфо распаковываться. Я хотел узнать, как он проделывает свой фокус с ящиком. Не понял. Каждая сторона открывалась так же естественно и просто, как когда раскладываешь гладильную доску, а потом, когда она складывалась, это было опять естественно и понятно.
Сначала мы рубили палатку для Стар – конструкция явно не армейского снаряжения; это был изящный шатер из расшитого шелка, а в ковер, который мы расстелили в качестве пола, наверняка ушли жизни примерно трех поколений бухарских умельцев. Руфо сказал мне:
– Вам нужна палатка, Оскар?
Я взглянул вверх на небо и потом на не совсем еще скрывшееся солнце. Воздух был теплым, как парное молоко, и я не мог представить себе, что пойдет дождь. Не люблю я находиться в палатке, если есть хоть малейшая угроза внезапного нападения.
– А ты собираешься воспользоваться палаткой?
– Я? О нет! Но у Нее палатка должна быть всегда. Потом, почти наверняка, она решит спать снаружи на траве.
– Палатка мне не понадобится.
(Прикинем-ка, спит ли «рыцарь» у порога спальни своей дамы с оружием под боком? В этикете таких дел я не был искушен; их ни разу не поминали в «Общественных науках»).
Тут она вернулась и сказала Руфо:
– Защищено. Все преграды были на месте.
– Подзаряжены? – обеспокоился тот. Она щипнула его за ухо.
– Я не выжила из ума. – Она добавила: – Мыло, Руфо. И пойдем со мной, Оскар; это работа Руфо.
Руфо откопал из массы скарба кусок «Люкса» и отдал ей, затем оценивающе оглядел меня и вручил мне пачку «Лайф боя».
Поющие воды – лучшая ванна на свете, с бесконечным разнообразием процедур. Стоячие пруды размерами от ножной ванны до таких, в которых можно плавать, зитц-ванны, щекочущие кожу, начиная от тихой струйки до бьющих под естественным напором потоков, которые могут напрочь выколотить мозги, если стоять под ними слишком долго.
Можно выбрать любую температуру. Выше каскада, где мы остановились, в главный поток вливался источник, а у основания каскада бил ледяно-холодным ключом неприметный родник. Не нужно возиться с краном, двинься просто туда или сюда к приятной тебе температуре – или шагай вниз по течению, где температура становится нежно-теплой, как поцелуй матери.
Мы немного поиграли; Стар визжала и хохотала, когда я на нее брызгал, и отвечала на это, окуная меня в воду. Мы оба резвились, как дети; я чувствовал себя ребенком, она ребенком смотрелась, а играла она сильно, давая почувствовать под бархатом кожи стальные мускулы.
Потом я достал мыло, и мы помылись. Когда она начала мыть шампунем волосы, я подошел к ней сзади и помог. Она мне позволила, ей нужна была помощь, чтобы справиться со своей львиной гривой, раз в шесть больше тех, которыми украшает себя в наши дни большинство девчат.
Это было бы крайне благоприятным моментом (Руфо был занят и не торчал на глазах) обхватить ее и сжать в объятиях, потом прямиком проследовать к остальному. К тому же я не уверен, что она проявила бы хотя бы символический протест; она поддержала бы меня с полной охотой.
Черт, да я ЗНАЮ, что она не выразила бы «символического» протеста. Она бы поставила меня на место или холодным словом, или затрещиной в ухо – или вступила бы в игру.
Я не мог этого сделать. Я не мог даже НАЧАТЬ.
Не знаю почему. Мои намерения по отношению к Стар совершали колебания от благородных до неблагородных и обратно, но с того момента, когда мой взгляд впервые упал на нее, всегда были практическими. Нет, позвольте мне выразить это так: намерения мои всегда были явно неблагородными, но с полной готовностью превратить их в благородные, попозже, как только мы смогли бы откопать мирового судью.
Все же я не мог и пальцем ее тронуть за исключением помощи ей в смывании мыла с волос.
Пока я этому дивился, погрузив обе руки в тяжелые светлые волосы и раздумывая, что же удерживает меня от того, чтобы обнять Руками эту стройно-сильную талию всего в нескольких дюймах от меня, я услышал пронзительный свист и свое имя – мое новое имя. Я оглянулся.
Руфо, одетый только в собственную непривлекательную кожу и с полотенцем через плечо, стоял на берегу футах в десяти и пытался перекрыть рев вод, чтобы привлечь мое внимание.
Я перебрался немного поближе к нему.
– Ну-ка, еще разок, – не то чтобы прорычал я. Он сказал:
– Вы хотите побриться? Или вы отращиваете бороду? Когда я обдумывал, предпринять мне преступное нападение или нет, я с неловкостью сознавал, что на щеках моих пророс кактус, и неловкость эта помогла мне удержаться. «Жиллет», «Аква Вельва», «Бирма Шейв» и другие заставили затюканного американца-мужчину, а именно меня, стать робким в попытках совращения и (или) изнасилования в случае, так как он не был свежеоструган. У меня была двухдневная щетина.
– У меня нет бритвы, – отозвался я. Он ответил, подняв опасную бритву. Стар придвинулась и встала рядом. Она подняла руку и потрогала мой подбородок большим и указательным пальцами.
– Вы были бы великолепны с бородой, – сказала она. – Может быть, в стиле Ван Дейка с издевательскими мустангос (38 - Усиками).
Я тоже так думал, раз так думала она. К тому же так большая часть шрама была бы прикрыта.
– Как вы скажете, Принцесса.
– Но я бы предпочла, чтобы вы остались таким, каким я вас впервые увидела. Руфо – хороший цирюльник. – Она повернулась к нему. – Руку, Руфо. И мое полотенце.
Стар не спеша отправилась к лагерю, вытирая себя насухо. – я был бы рад помочь, если бы меня попросили. Руфо устало сказал:
– Почему вы не настояли на своем? Она говорит: побрить вас, так что теперь я должен брить – и принимать собственную ванну в спешке, чтобы не заставлять Ее ждать.
– Если у тебя есть зеркало, я сам это сделаю.
– Пользовались когда-нибудь опасной бритвой?
– Нет, но могу научиться.
– Вы бы перерезали себе глотку, а Ей это не понравилось бы. Вот сюда, на откос, где я могу стоять в теплой воде. Нет, нет! Не садитесь на него, ложитесь так, чтобы голова была на краю. Я не могу брить человека, который сидит.
Он начал наносить мне пену на подбородок.
– Знаете почему? Я научился брить на трупах – вот почему, прихорашивая их, чтобы их любимые могли ими гордиться. Не шевелитесь! Вы чуть не потеряли ухо. Мне нравится брить трупы, пожаловаться они не могут, предложений не строят, не огрызаются – и никогда не шевелятся. Лучшая моя работа за все время. А возьмем, к примеру, работу…
Он перестал брить и, держа лезвие у моего кадыка, стал перечислять свои заботы.
– Дают мне выходные по субботам? Черта с два, у меня даже в воскресенье выходного нет! А посмотрите на рабочее время! Да вот я тут только что на днях прочел, что какая-то компания в Нью-Йорке – вы бывали в Нью-Йорке?
– Я бывал в Нью-Йорке. Да убери свою гильотину от моего горла, когда так размахиваешь руками.
– Если вы все время говорите, вы обязательно иногда хоть не много да порежетесь. Так эта компания подписала контракт на двадцатипятичасовую неделю. Неделю! Хотел бы я ограничиться 25-часовым ДНЕМ. Знаете, сколько времени я работаю без перерыва, вплоть до этой минуты?
Я сказал, что нет.
– Вот вы опять разговариваете. Больше 70 часов, чтоб мне провалиться! А за что? За славу? Какая слава в куче выбеленных костей? За богатство? Оскар, я говорю вам по правде: я обрядил больше покойников, чем наложниц у султана, и всем без всяких исключений было абсолютно плевать на то, украшены они рубинами размером с ваш нос и вдвое его краснее… или лохмотьями. Какая польза от богатства покойнику? Скажите мне, Оскар, как мужчина мужчине, пока Она не слышит: почему вы позволили Ей уговорить вас на это?
– Мне это пока что нравится. Он презрительно фыркнул.
– Так сказал человек, пролетающий мимо 50-го этажа Эмпайр стейт билдинг (39 - Один из высочайших небоскребов Нью-Йорка). Но все равно его ждал тротуар. Впрочем, как бы то ни было, – мрачно прибавил он, – пока вы не разделаетесь с Игли, проблемы нет. Если бы у меня был инструмент, я бы мог здорово закрыть этот шрам, все говорили бы: «Правда, он как живой?»
– Не стоит об этом думать. Ей этот шрам нравится. (Черт возьми, он и меня этим заразил!)
– С Нее станется. К чему я пытаюсь привыкнуть, так это к тому, что если идти Дорогой Славы, то на пути попадается все больше препятствий. Но я-то нипочем не собирался идти этой дорогой. В моем представлении хорошей жизнью было бы тихое спокойное заведение, единственное в городке, с набором гробов в любую цену и с такой разницей между себестоимостью и ценой товара, которая давала бы некоторую свободу действий, чтобы проявить щедрость к понесшим утрату. Продажа в рассрочку для тех, у кого хватает разума, чтобы спланировать все заранее, – потому что все мы смертны, Оскар, все мы смертны, и здравомыслящему человеку не мешает посидеть по-приятельски со стаканом пивка и согласовать свои планы с пользующейся хорошей репутацией фирмой, которой он может доверять.
Он тихонько склонился ко мне.
– Знаете, милорд Оскар…. если мы когда-нибудь чудом выйдем из всего этого живыми, вы могли бы замолвить за меня доброе словечко перед Ней. Пусть Она поймет, что я слишком стар для Дороги Славы. Я бы мог многое сделать, чтобы остаток ваших дней прошел в удобстве и радости.. если вы по-товарищески ко мне отнесетесь.
– Разве мы не пожали на этом друг другу руки?
– Ах да, верно ведь. – Он вздохнул. – Один за всех и все за одного, – и пан или пропал. Вы готовы.
Когда мы вернулись, было еще светло и Стар была в шатре – и моя одежда была уже разложена. Я начал было возражать, когда разглядел ее, но Руфо твердо ответил:
– Она оказала «неофициально», а это значит смокинг. Я одолел все, даже запонки (которые оказались изумительно большими черными жемчужинами), а сам смокинг был или сшит на меня, или был куплен в готовом виде кем-то, кто знал мой рост, вес, объем плеч и талии. На ярлыке у воротника значилось: «Инглиш Хоус, Копенгаген».
Но галстук меня убил. Я с ним бился, пока не подвернулся Руфо, он уложил меня на землю (я не стал спрашивать зачем) и одним духом завязал его.
– Вам нужны ваши часы, Оскар?
– Мои часы? – Насколько мне было известно, они остались в кабинете доктора в Ницце. – Они у тебя?
– Да, сэр. Я захватил все ваши вещи, кроме вашей – его передернуло – одежды.
Он преувеличивал. Здесь было все, не только содержимое моих карманов, но и содержимое моего ящика из сейфов «Америкэн Экспресс»: деньги, паспорт, Удостоверение et cetera (40 - И так далее (лат.)). Даже те билеты Тотализатора из Аллеи Менял.
Я начал было спрашивать, как он проник внутрь моего сейфа, но решил, что не стоит. Ключ у него был, и все могло быть сделано просто, с помощью фальшивой доверенности. Или непросто, как его волшебный черный ящик. Я поблагодарил его, и он вернулся к своей стряпне.
Я хотел выбросить этот мусор, все, кроме денег и паспорта. Но в таком прекрасном месте, как Поющие Воды, сорить невозможно.
На моей портупее был кожаный кошель; я запихал туда все, даже часы, которые остановились.
Руфо поставил перед изящным шатром Стар столик и подвесил лампу на дереве над ним, а на столе расставил свечи. Темнота опустилась раньше, чем она вышла… и остановилась. Я, наконец, догадался, что она ждет моей руки. Я провел ее к месту и усадил, а Руфо усадил меня. Он был одет в сливового цвета униформу ливрейного лакея.
Ожидание Стар того стоило; она была одета в зеленое платье, которое недавно предлагала продемонстрировать мне. До сих пор не УВЕРЕН, что она воспользовалась косметикой, но выглядела она уже не как полная сил Ундина, которая окунала меня в воду час тому назад. У нее был такой вид, словно ее нужно держать под стеклом. У нее был вид Элизы Дулитл на балу.
Звучала мелодия «Ужина в Рио», вплетаясь в звучание Поющих Вод.
Белое вино к рыбе, розовое вино с дичью, красное вино и жаркое – Стар болтала, улыбалась, сыпала остротами. Однажды Руфо, наклонившись ко мне, чтобы обслужить, прошептал:
– Приговоренные ели с аппетитом.
Я уголком губ велел ему убираться к черту.
Шампанское к сладкому, и Руфо торжественно представил бутылку на мое одобрение. Я кивнул. Что бы он сделал, если бы я отверг ее? Предложил другую марку? «Наполеон» с кофе. И сигареты.
О сигаретах я думал целый день. Это были «Бенсон энд Хеджес» No 5… а я курил эту французскую черноту, чтобы экономить деньги.
Пока мы курили. Стар поблагодарила Руфо за ужин, и он должным образом принял ее комплименты, а я поддержал их. Так и не знаю, кто приготовил тот пир гедониста. Большую часть сделал Руфо, но в трудных местах могла поработать Стар, пока меня брили.
Спустя некоторое неспешно-счастливое время, сидя за кофе с коньяком при потушенном верхнем свете, когда всего одна свеча отражалась в ее драгоценностях и освещала ее лицо, Стар слегка отодвинулась от стола, и я быстро встал и проводил ее к шатру. Она остановилась у входа.
– Милорд Оскар…
Итак, я поцеловал ее и вошел за ней внутрь…
Черта лысого вошел! Дьявол, я был так загипнотизирован, что склонился над ее рукой и поцеловал ее. Этим все и кончилось.
Мне не осталось ничего, кроме как выбраться из этой заимствованной у обезьян одежды, вернуть ее Руфо и получить от него одеяло. Он выбрал себе место для сна с одной стороны шатра, так что я подыскал место с другой и растянулся. Было все еще так приятно тепло, что даже одеяло не требовалось.
Но сон ко мне не шел. Говоря по правде, у меня привычка, как у наркомана, привычка хуже, чем марихуана, хоть и не такая дорогая, как героин. Я могу ее перебороть и заснуть невзирая на нее – но тут еще мешало то, что я в шатре Стар на фоне света видел силуэт, который больше не был обременен платьем.
Дело в том, что я читатель поневоле. «Гоулд медал ориджинэл» (41 - Дешевое книжное издание) центов за тридцать пять прямехонько уложит меня спать. Или Перри Мейсон. Но я скорее примусь за объявления в старой «Пари-Матч», в которую заворачивали селедку, чем обойдусь без чтения.
Я встал и обошел шатер.
– Пест! Руфо.
– Да, милорд. – Он быстро оказался на ногах, в руке кинжал.
– Слушай, в этой дыре есть что-нибудь почитать?
– Какого сорта что-нибудь?
– Что-нибудь, просто что-нибудь. Слова, поставленные по порядку.
– Минутку.
На какое-то время он исчез, копаясь с фонариком в своем плацдарме мусорных куч. Потом вернулся и протянул мне книгу и маленькую походную лампу. Я поблагодарил его, вернулся на место и улегся.
Это была интересная книга, написанная Альбертусом Магнусом (42 - Альберт Великий – средневековый алхимик) и, очевидно, украденная из Британского музея. Альберт предлагал длиннейший список рецептов для осуществления немыслимых дел: как укрощать штормы и летать над облаками, как одолеть врагов, как заставить женщину быть вам верной…
Вот этот последний рецепт: «Ежели хочешь, абы женщина была ни сладострастной, ни возжелала бы мужчин, возьми потаенные члены от Вуолка, и волосы, кои растут на щеках, либо бровях иного, такоже и волосы, каковые есть под бородой его, и спали все это, и дай ей этого испить, когда не ведает, и не возжаждет она никакого мужчину».
«Вуолку» это, должно быть, было бы неприятно. Если я был бы той женщиной, мне бы тоже было неприятно; рецепт, судя по слуху, тошнотворная смесь. Но это точная формула, со всеми особенностями оригинала, так что если вам приходится туго держать ее в узде, а под руку подвернется «Вуолк», попробуйте. Сообщите мне результаты. Почтой, а не лично.
Там было несколько рецептов, чтобы заставить полюбить вас женщину, которая вас не любит, но «Вуолк» намного опережал другие ингредиенты по простоте. Вскоре я отложил книгу, погасил свет и стал смотреть на движущийся силуэт на шелковом экране; Стар расчесывала волосы.
Потом мне надоело терзать себя, и я стал смотреть на звезды. Никогда я не знал звезд Южного полушария: в таком влажном месте, как Юго-Восточная Азия, звезды видны редко, а человеку с шишкой направления они вовсе не нужны.
Но это южное небо было великолепно.
Я глядел на какую-то очень яркую звезду или планету (у нее, казалось, виден был диск), как вдруг до меня дошло, что она перемещается.
Я сел.
– Эй, Стар! Она отозвалась:
– Да, Оскар?
– Подите посмотрите! Спутник. БОЛЬШОЙ спутник!
– Иду. – Свет в ее шатре погас, она быстро очутилась возле меня, так же, как и добрый старый попе Руфо, зевавший и почесывавший ребра.
– Где, милорд? – спросила Стар. Я показал.
– Вон, прямо! Если подумать, то это, может, и не спутник; может, это один из нашей серии «Эхо». Страх какой большой и яркий.
Она взглянула на меня и отвела глаза. Руфо ничего не говорил. Я поглядел вверх еще немного, глянул на нее. Она смотрела на меня, а не в небо. Я посмотрел снова, понаблюдал, как оно движется на фоне звезд.
– Стар, – сказал я – это не спутник. И не шар из «Эхо». Это луна. Настоящая луна.
– Да, милорд Оскар.
– И значит это не Земля.
– Это правда.
– Хм… – я еще раз поглядел на маленькую луну, так быстро движущуюся среди звезд с запада на восток. Стар тихо сказала:
– Вы не боитесь, мой герой?
– Чего?
– Очутиться в незнакомом мире.
– Кажется, довольно симпатичный мир.
– Так оно и есть, – согласилась она, – во многом.
– Мне он нравится, – согласился я. – Но, может, пора мне узнать о нем побольше. Где мы? Сколько световых лет или чего там еще, в каком направлении?
Она вздохнула.
– Я постараюсь. Но это будет нелегко: вы не изучали метафизической геометрии – как и многого другого. Представьте себе страницы книги… – Я все еще держал под рукой ту поваренную книгу Альберта Великого; она взяла ее. – Одна страница может быть очень похожей на другую. Или быть совсем непохожей. Одна страница может быть настолько близка к другой, что соприкасается с ней во всех точках – и все же не имеет ничего общего с противоположной страницей. Мы так же близки к Земле – прямо сейчас, – как две соседние страницы в книге. И тем не менее мы так далеко, что в световых годах это не выразить.
– Слушайте, – сказал я, – можно обойтись и без словесных выкрутас. Я частенько смотрел «Зону сумерек» (43 - Фантастический телесериал по сценарию известного писателя, Р. Серлинга). Вы имеете в виду другое измерение. Так я это усек.
Она казалась озабоченной.
– Что-то в этой мысли есть, но… Руфо вмешался:
– И еще есть Игли утром.
– Да, – согласился я. – Если мы должны толковать с Игли поутру, наверное, нам лучше немного поспать. Извините. Между прочим, а КТО же такой Игли?
– Сами увидите, – сказал Руфо. Я глянул на ту летящую луну.
– Вне всякого сомнения. Ладно, прошу меня извинить за то, что обеспокоил вас всех из-за глупой ошибки. Спокойной ночи, ребята.
Забрался я снова в свои спальные шелка, как взаправдашный герой (сплошь мускулы и никаких гонад, как правило). Ну, и они тоже упаковались. Она больше не включала света, так что мне не на что было смотреть, кроме летящих лун Барсума. Я попал прямо на страницы книги.
Что ж, я надеялся, что она будет удачной, и что писателю моя жизнь пригодится еще во множестве продолжений. Для героя все тут складывалось недурно, по крайней мере, вплоть до этой главы. Менее чем в 20 футах от меня спала, укутавшись в свои спальные шелка, Дея Торис (44 - Героиня фантастических романов Э. Р. Берроуза).
Я всерьез задумался, не подползти ли мне к откидному клапану ее шатра и прошептать ей, что мне хотелось бы задать ей несколько вопросов о метафизической геометрии и прочих материях. Любовных заклятьях, может. А может быть, просто сказать ей, что снаружи холодно, и попроситься войти?
Но я так не сделал. Добрый старый и верный Руфо лежал свернувшись тут же с другой стороны шатра, а у него была странная привычка просыпаться мгновенно и с кинжалом в руке. К ТОМУ ЖЕ ему нравится брить трупы. Как я уже сказал, если есть выбор, я предпочитаю быть трусом.
Я стал смотреть на летящие луны Барсума и незаметно уснул.

ГЛАВА VI

ПОЮЩИЕ птицы лучше, чем будильники, а Барсум никогда не был так прекрасен. Я довольно потянулся, и почуял запах кофе, и подумал, не успею ли я наскоро выкупаться перед завтраком. Наступил еще один прекрасный день, голубой и яркий, солнце только что взошло, и я был не прочь шлепнуть несколько драконов, пока не подоспел завтрак. Только, конечно, маленьких.
Я подавил зевок и перекатился на ноги. Чудного павильона уже не было, а черный ящик был в основном упакован; он был не больше рояля. Стар стояла на коленях перед костром, поторапливая тот самый кофе. В это утро она стала пещерной женщиной, одевшись в шкуру, которая, хоть и красивая, была не красивее ее собственной. Из оцелота, наверное. Или от Дюрона.
– Приветик, Принцесса, – сказал я. – Что на завтрак? А где ваш шеф?
– Завтрак позже,: – сказала она. – Сейчас вам только чашка кофе, слишком горячего и слишком черного – лучше, чтобы вы были в плохом настроении. Руфо заводит беседу с Игли.
Она подала мне кофе в бумажном стаканчике.
Я отхлебнул полчашки, обжег себе рот и выплюнул гущу. Кофе бывает пяти сортов: Кофе, Ява, Ямайка, Яд и Растворитель Углерода… Эта дрянь была не лучше четвертой степени.
Тут я застыл, потому что на глаза мне попался Руфо. И компания, пребольшая компания. У края нашей террасы кто-то разгрузил Ноев Ковчег. Тут было все, от аардварков (45 - Степные волки (ю-афр.)) до ящеров, большинство с длинными желтыми зубами.
Руфо стоял лицом к этому пикету, на десять футов ближе к нам, напротив особенно большого и неуклюжего гражданина. Тут как раз бумажный стаканчик разошелся, и кипяток обжег мне пальцы.
– Хотите еще? – спросила Стар. Я подул на пальцы.
– Нет, спасибо. Это и есть Игли?
– Вот тот, в середине, которого дразнит Руфо. Остальные пришли просто посмотреть, на них можно не обращать внимания.
– У некоторых из них голодный вид.
– Те, кто покрупнее, в основном травоядные, как демон Кювье. Вон те львы-переростки могут нас съесть – если Игли выиграет спор. Но только потом. Все дело в Игли.
Я повнимательнее пригляделся к Игли. Он походил на потомка из Данди, сплошь челюсти и никакого лба; в нем соединились наименее приятные черты гигантов и людоедов из «Книги Красной Магии». Мне лично эта книга никогда особенно не нравилась.
Он смутно походил на человека, если взять это понятие в широком смысле. Он был на пару футов повыше меня и перевешивал меня фунтов на 300
– 400; но я куда красивее. Волосы на нем росли кустиками, как на упавшей духом лужайке, но с первого взгляда было ясно, что он никогда не пользовался дезодорантом для мужественных мужчин. На буграх его мускулов выступали узлы, а ногти на ногах не знали ножниц.
– Стар, – сказал я, – в чем причина нашего с ним спора?
– Вы должны убить его, милорд.
– Не могли бы мы договориться о мирном сосуществовании? Взаимное доверие, культурный обмен и так далее?
Она покачала головой.
– Он недостаточно развит для этого. Он находится здесь, чтобы удержать нас от спуска в долину, – или он умрет, или умрем мы. Я глубоко вздохнул.
– Принцесса, я принял решение. Человек, который всегда подчиняется закону, глупее даже того, кто нарушает его при всяком случае. Сейчас не время волноваться о соблюдении местного закона Салливана. Мне нужны огнемет, базука, несколько гранат и самая лучшая пушка из вашего арсенала. Можете показать мне, как их откопать?
Она пошевелила костер.
– Герой мой, – сказала она медленно. – Мне искренне жаль, но это не так просто. Вы не заметили, когда мы курили прошлой ночью, что Руфо зажег наши сигареты от свечей? Не пользуясь ничем, вплоть до карманной зажигалки?
– Хм… нет. Я об этом не думал.
– Это правило против огнестрельного оружия и взрывчатых веществ – не закон, какие действуют у вас на Земле. Оно больше, чем закон; здесь этими вещами пользоваться невозможно. Иначе бы они давно были применены против нас.
– Вы имеете в виду – они не сработают?
– Они не будут действовать. Может быть, тут подходит слово «колдовство».
– Стар, поглядите на меня. Возможно, вы и верите в колдовство. Я – нет. И я готов поставить семь к двум, что автоматы тоже не верят. Я готов проверить это. Вы поможете мне распаковаться?
Впервые она казалась по-настоящему расстроенной.
– О, милорд, молю вас, не надо!
– Почему не надо?
– Даже попытка окончилась бы катастрофой. Верите ли вы тому, что я знаю больше вас о трудностях, опасностях и законах этого мира? Поверите ли вы мне, когда я скажу, что не желаю вашей смерти, что, и это святая правда, моя собственная жизнь и безопасность зависят от вашей? Пожалуйста!
Невозможно не поверить Стар, когда она ставит вопрос ребром. Я задумчиво сказал:
– Наверное, вы правы – иначе тот тип таскал бы с собой шестидюймовую мортиру в качестве личного оружия. Э, Стар, у меня появилась идейка получше. Почему бы нам не смотаться обратно, откуда мы пришли, и не устроиться в том местечке, где мы ловили рыбу? Через пять лет у нас будет симпатичная маленькая ферма. Лет через десять, когда разойдется молва, у нас появится и симпатичный маленький мотель, с плавательным бассейном без условностей и лужайкой для гольфа.
Она чуть заметно улыбнулась.
– Милорд Оскар, возврата нет.
– Почему нет? Я могу найти то место с закрытыми глазами.

Предыдущая страница 3 Следующая страница


Дорога славы 4

– Но нас найдут Они. Не Игли, а другие, подобные ему, будут посланы, чтобы загнать и убить нас. Я снова вздохнул.
– Как скажете. Ходят слухи, что мотели в стороне от главных дорог – все равно мертвое дело. В той коллекции где-то есть боевой топор. Может, я смогу оттяпать ему ноги раньше, чем он меня заметит.
Она снова покачала головой. Я сказал:
– А теперь в чем дело? Я что, должен биться с ним, стоя одной ногой в ведре? Мне показалось, что годится все, что режет или колет – все, что я делаю собственными мускулами?
– Так оно и есть, милорд. Но это не даст результатов.
– Почему же нет?
– Игли убить невозможно. Понимаете, он, вообще-то говоря, не живое существо. Он – конструкция, созданная неуязвимой именно с этой целью. Мечи, или ножи, или даже топоры не поражают его; они отскакивают. Я это видела.
– Вы хотите сказать, он – робот?
– Если вы подразумеваете рычаги, колесики и печатные схемы – то нет. Вернее было бы назвать Голем. Порода Игли – это подражание жизни. – Стар добавила: – В некоторых отношениях лучше, чем жизнь, поскольку нет никакого способа, насколько мне известно, убить его. Но одновременно и хуже, ибо Игли не очень сообразителен и уравновешен. У него очень много тщеславия и мало здравого смысла. Руфо сейчас на это и нажимает, подогревая его до кондиции, выводя его из себя до того, что он не сможет ясно мыслить.
– Правда? Н-да! Надо мне не забыть отблагодарить Руфо за это от всей души и даже больше, наверное. Ну, Принцесса, так что вы мне сейчас прикажете делать?
Она развела руками так, как будто все было очевидно.
– Когда вы приготовитесь, я сниму защиту – и вы убьете его.
– Но вы только что сказали… – я не стал продолжать. Когда распустили французский Иностранный Легион, для нас, романтиков, осталось очень мало тепленьких местечек. С этим мог бы справиться Умбопа. Несомненно – Конан. Или Ястреб Каре. Или даже Дон Кихот, потому что штука эта была размером как раз с ветряную мельницу.
– Ладно, Принцесса, давайте займемся делом. Ничего, если я поплюю себе на руки? Или и это не по правилам?
Она улыбнулась одними губами и очень серьезно сказала:
– Милорд Оскар, мы все поплюем себе на руки; мы с Руфо будем сражаться рука об руку с вами. Или мы победим… или все мы умрем.
Мы пошли присоединиться к Руфо. Он показывал Игли ослиные уши и орал:
– Кто твой отец, Игли? Мать твоя была мусорной урной, а вот кто твой отец? Глядите на него. У него пупа нет! Ха-а! Игли парировал:
– А ТВОЯ мать гавкает! Твоя сестра дает зеленые марки! – но, как мне показалось, довольно слабо. Было ясно, что замечание насчет пупов задело его за живое – пупа у него не было. Что ж, полагаю, это только естественно.
Все вышеприведенное – это не совсем то, что сказал каждый из них, за исключением замечания насчет пупа. Мне бы хотелось передать этот разговор в оригинале, потому что на их языке оскорбление – это высокое искусство, по меньшей мере равное поэзии. По сути дела, воплощением литературного изящества служит обращение (принародное) к своему врагу в какой-нибудь трудной стихотворной форме, скажем, сестине, так, чтобы каждое слово источало яд.
Руфо восторженно закудахтал:
– Сделай сам, Игли! Ткни себя пальцем в живот и сделай себе пуп. Тебя оставили снаружи на дожде, а ты сбежал. Тебя забыли доделать. Разве эта штука называется НОСОМ?
Он вполголоса обратился ко мне по-английски:
– Каким он вам нужен, босс? Сырым? Или хорошо пропеченным?
– Не давай ему отвлекаться, пока я не изучу положение. Он английский не понимает?
– Ни слова.
– Хорошо. Насколько я могу к нему подобраться, не опасаясь, что он меня сцапает?
– Насколько хотите, пока не снята защита. Но, босс, вообще-то я не должен вам советовать, но когда мы примемся за дело, смотрите, чтобы он вас не заграбастал.
– Постараюсь.
– Будьте осторожны. – Руфо повернул голову и прокричал: – Йа-а! Игли ест то, что наковырял из носу. – И добавил мне: – Она хороший доктор, лучший, но все равно будьте осторожны.
– Буду. – Я шагнул ближе к невидимому барьеру и поднял голову поглядеть на это создание. Он воззрился на меня сверху вниз и издал ворчащий звук, а я показал ему нос и послал сочный, со смаком «привет из Бруклина» (46 - Непристойный звук, издаваемый губами). Я стоял от него с подветренной стороны, и мне показалось, что он не мылся лет 30 – 40; запах от него был хуже, чем в раздевалке на стадионе после первого тайма.
У меня проклюнулось зернышко мысли.
– Стар, этот херувим умеет плавать? Она удивилась.
– Честное слово, не знаю.
– Может, его забыли на это запрограммировать. Как насчет тебя, Руфо?
Руфо самодовольно ответствовал:
– Проверьте меня, только проверьте. Я мог бы поучить даже рыб. Игли! Расскажи-ка нам, почему тебя отказалась целовать свинья!
Стар может плавать, как тюлень. Мой стиль плавания больше похож на паром, но я добираюсь, куда надо.
– Стар, может, эту штуку и нельзя убить, но она дышит. У нее есть хоть какой-то кислородный обмен, даже если она работает на керосине. Если немного подержать его голову под водой – сколько нужно – готов поклясться, что его мотор заглохнет. У нее расширились глаза.
– Милорд Оскар… рыцарь мой… я в вас не ошиблась.
– Для этого придется изрядно потрудиться. Играл когда-нибудь в водное поло, Руфо?
– Я его изобрел.
– Надеюсь, что это правда. Я в него играл – однажды. Как и поездка на шесте (47 - Мера наказания в Америке: пойманных мошенников привязывали к шесту и проносили по улицам города), это интересное ощущение, но хватает одного раза.
– Руфо, ты не мог бы заманить нашего приятеля поближе к берегу? Я так понимаю, что заграждение следует вдоль этой линии мохнатых и пернатых друзей? Если это так, то мы можем увлечь его почти вон к тому обрывчику с глубоким омутом под ним – помните, Стар, где вы «топили» меня в первый раз?
– Это нетрудно, – сказал Руфо. – Мы двинемся, и он пойдет следом.
– Я бы хотел, чтобы он бежал. Стар, сколько вам понадобится, чтобы отключить ваш забор?
– Я могу снять защиту мгновенно, милорд.
– Ладно, значит, план такой Руфо, я хочу, чтобы ты вынудил Игли преследовать тебя во всю его прыть, а ты удирай и беги к тому обрыву Стар, когда Руфо это сделает, вырубайте барьер – снимайте защиту – мгновенно. Не ждите, пока я об этом скажу. Руфо, ты ныряешь и гребешь во весь дух; не дай ему себя схватить. Коли нам повезет, если Игли не будет двигаться быстро, при его размерах и неуклюжести он тоже полетит в воду, хочет он того или нет. Я буду бежать неподалеку, рядом с вами и немного позади. Если Игли сумеет нажать на тормоза, я шарахну ею нижним захватом и скину в воду. Потом мы все играем в водное поло.
– Я никогда не видела водного поло, – с сомнением сказала Стар.
– Судей все равно не будет Все, что имеется в виду на этот раз, – это что мы, все трое, наваливаемся на него в воде, окунаем его голову под воду и удерживаем ее так – и помогаем друг другу, чтобы он не запихнул под воду наши головы. Каким бы здоровым он ни был, если только он не лучше нас плавает, он будет а жутко невыгодном положении. Мы продолжаем это делать, покуда он не обмякнет и так не останется, ни в коем случае не позволять ему сделать вдоха. Потом, для верности, мы нагрузим его камнями – умрет он в самом деле или нет, не будет иметь значения Вопросы есть?
Руфо оскалился ухмылкой гаргойли.
– Это, кажется, будет забавно!
Оба этих пессимиста, казалось, думали, что план сработает, так что мы решили начать. Руфо выкрикнул такое насчет личных привычек Игли, чего не напечатала бы даже «Олимпия Пресс», потом предложил Игли догнать его, назвав в качестве приза невероятную похабщину.
Громоздкому Игли потребовалось много времени, чтобы разогнать свою тушу, но когда он наконец набрал скорость, то оказался быстрее, чем Руфо, оставив позади себя хвост из испуганных птиц и животных Я бегаю неплохо, но и мне стоило большого труда сохранить дистанцию до гиганта, сбоку и на несколько шагов сзади: я надеялся, что Стар не снимет защиту, если окажется, что Игли сумеет схватить Руфо на земле.
Стар, однако, все же сняла защиту как раз в тот момент, когда Руфо резко отвернул от барьера; а Руфо достиг берега и выполнил отличный прыжок в воду с разбега, без замедления, точно по плану.
Все остальное пошло вкривь и вкось.
Мне думается, Игли был слишком глуп, чтобы сразу усечь, что барьер снят. Он пробежал еще несколько шагов после того, как Руфо сделал угол влево, потом повернул-таки налево довольно резко. Но при этом он потерял скорость и ему не составило труда остановиться на сухой земле.
Я подсек его ныряющим захватом, низким вне всяких правил, и все-таки он упал – но не перевалился в воду. Внезапно мне достались полные объятия сопротивляющегося и очень вонючего голема.
Но мне на помощь тут же подоспела дикая кошка, а вскоре и Руфо, роняя капли с одежды, прибавил свой голос.
Однако положение наше стало похоже на пат, да такой, в котором со временем мы были обречены на проигрыш. Игли весил больше всех нас вместе взятых и состоял, казалось, из одних мускулов, да вони, да когтей и зубов. Мы страдали от синяков, ушибов и ранений – и не причиняли Игли никакого вреда. То есть он вопил, как в телефильме ужасов, каждый раз, когда один из нас выкручивал ему ухо или выворачивал палец, но серьезных травм мы ему не нанесли, он нас определенно забивал. Затащить такую массу в воду было явно невозможно.
Я вступил в борьбу, обхватив его руками за колени, и в таком положении по необходимости и оставался, пока мог, в то время как Стар пыталась овладеть одной его рукой, а Руфо другой. Но положение все время менялось; Игли извивался, как гремучая со сломанным хребтом и всякий раз высвобождал то руку, то ногу, норовя оцарапать или укусить. Из-за этого мы постоянно перемещались; внезапно оказалось, что я вцепился в одну из его мозолистых ног, пытаясь отломать ее напрочь, и гляжу в его открытый рот, широкий, как медвежий капкан, и еще менее привлекательный. Ему не мешало бы почистить зубы.
Тут я пихнул большой палец его ноги ему же в рот.
Игли заверещал, потому что я стал пихать ногу дальше, и вскоре орать ему уже было нечем. Я заталкивал ногу, не останавливаясь.
Когда он проглотил собственную ногу до колена, он ухитрился вырвать у Стар правую руку и ухватился за свою исчезающую ногу. Я успел схватить запястье.
– Помогите мне, – гаркнул я Стар, – ТОЛКАЙТЕ!
Она поняла, в чем дело, и принялась пихать вместе со мной. Рука вошла в его рот до локтя, а нога протолкнулась еще дальше, на порядочную часть бедра. К тому времени Руфо уже работал с нами и просунул левую руку Игли мимо щеки прямо в челюсти. Игли уже сопротивлялся не так сильно, вероятно, из-за нехватки воздуха, поэтому для того чтобы просунуть пальцы его ноги ему в рот, потребовалась только решительность действий: Руфо оттягивал его волосатые ноздри, я давил коленом на подбородок, а Стар толкала.
Мы без передышки скармливали его ему же в рот, продвигали по дюйму за раз и не ослабляли нажима. Он все еще дергался и пытался высвободиться, когда мы закатали его вплоть до таза, а его вонючие подмышки уже почти исчезли.
Похоже было на катание снежного кома, только наоборот: чем больше мы толкали, тем меньше он становился, и тем шире растягивался его рот – гнуснейшее зрелище из тех, что мне доводилось видеть. Скоро он скатался до размеров пляжного мяча… потом футбольного… а потом баскетбольного, а я катал его между ладонями и, не переставая, жал изо всех сил.
…Мяч для гольфа, теннисный шарик, горошина… и вот не осталось ничего, кроме какой-то жирной грязи на моих ладонях.
Руфо глубоко вздохнул.
– Надеюсь, это его научит не совать пальцев в рот при воспитанных людях. Кто готов завтракать?
– Я хочу сначала помыть руки, – сказал я.
Мы все выкупались, изведя уйму мыла, потом Стар обработала наши раны и дала Руфо перевязать свои по ее указаниям. Руфо прав; Стар – самый лучший медик. Мазь, которую она использовала, не щипала, порезы зажили, гибкие повязки, которые она наложила на них, не нуждались в смене и со временем отпадали без воспалений и шрамов. Руфо страдал от очень серьезного укуса – центов на сорок мяса пропало из его левой ягодицы. Но когда Стар закончила лечение, он мог садиться и вроде бы не испытывал неудобства.
Руфо накормил нас маленькими золотыми блинчиками, большими немецкими сосисками, сочащимися жиром, и напоил несколькими галлонами ХОРОШЕГО кофе. Был уже почти полдень, прежде чем Стар вновь сняла защиту, и мы направились к спуску с обрыва.

ГЛАВА VII

СПУСК в долину Невии рядом с великим водопадом достигает тысячи футов и более чем крут; над краем нависает утес, и приходится спускаться на веревке да еще медленно вращаться, как паук. Не советую такого никому; это вызывает головокружение, и я чуть было не расстался со своими замечательными блинчиками.
Вид сверху изумительный. Со стороны виден водопад; вода летит в воздухе, не задевая утеса и падая так далеко, что успевает укрыться туманом брызг прежде, чем ударится о дно. Потом, оборачиваясь, упираешься взглядом в насупленный утес. Потом долгое обозрение долины, такой пышной, зеленой и прекрасной, что в ее существование с трудом верится – болота и лес у подножия утеса, на несколько миль подальше на среднем плане возделанные поля, потом в далекой дали, туманная у основания, но с явно видными вершинами, могучая гряда покрытых снегом гор.
Стар набросала для меня план долины.
– Сначала мы пробиваем себе путь через болото. После этого Дорога становится легче. Нам останется только смотреть в оба за кровавыми коршунами, потому что мы выйдем на кирпичную дорогу, очень удобную.
– Дорогу, вымощенную желтым кирпичом? – спросил я.
– Да. Такая у них глина. Это что-нибудь означает?
– Да, наверное, нет. Только бы не сделать из этого привычки. А потом что?
– Потом мы переночуем в одной семье, тамошнего помещика. Люди хорошие, они вам понравятся.
– А вот потом дорога станет хуже, – добавил Руфо.
– Руфо, не накликай беду, – остановила его Стар. – Уж ты, пожалуйста, воздержись от комментариев и позволь Оскару разбираться со своими задачами самому, когда он будет решать их на свежую голову, смотреть незатуманенными глазами и без волнения. Ты знаешь кого-нибудь еще, кто смог бы справиться с Игли?
– Ну, если вы так ставите вопрос… нет.
– Именно так я его и ставлю. Сегодня мы спим со всеми удобствами. Разве этого мало? Тебе это будет не менее приятно, чем остальным.
– Вам тоже.
– А когда я пропускала случай насладиться чем-нибудь приятным? Придержи язык. Итак, Оскар, у подножья утесов живут Рогатые Призраки – их обойти не удастся, они увидят, как мы спускаемся. Если нам повезет, мы не должны встретить никого из Шайки Холодных Вод; они прячутся подальше, в туманах. Но если нам не повезет и мы встретим обоих, нам может повезти, если они передерутся друг с другом и дадут нам возможность улизнуть. Тропка через болото опасна; вам лучше заучить этот набросок на память. Надежная почва только там, где растут желтые маленькие цветы; неважно, насколько твердым и сухим выглядит место. Но, как вы можете видеть, даже если осмотрительно следовать по безопасным местам, тут столько ответвлений и тупиков, что мы могли бы проблуждать весь день и быть захваченными тьмой
– и остаться тут навек.
Вот так я и оказался первым на спуске, ибо внизу неминуемо ждали нас Рогатые Призраки. Моя привилегия. Разве я не Герой? Разве не я заставил Игли съесть самого себя?
Однако хотел бы я, чтобы Рогатые Призраки в самом деле были призраками. Они оказались двуногими животными, всеядными. Едят все, что угодно, включая друг друга, а особенно – путешественников. От живота и выше, как мне их описали, они очень похожи на Минотавра; а от сего места и ниже – это косолапые сатиры. Верхние их конечности напоминали короткие руки, только кисти были не настоящие – без больших пальцев.
Но вот рога их! Рога у них были как у быков, «техасских длиннорогих», только торчали вверх и вперед.
Есть, однако, хороший способ превратить Рогатого Призрака в просто призрака. В его черепе, как раз между рогами, есть мягкое место, как родничок у ребенка. Поскольку это зверье нападает, нагнув голову, пытаясь проткнуть жертву, это единственное уязвимое место, которое можно достать. Все, что нужно, – это встать, где стоишь, и не дергаться, прицелиться в эту единственную точку – и попасть в нее.
В общем, задача моя была проста. Спуститься первым, перебить их сколько нужно, чтобы обеспечить Стар надежное место для приземления, потом стоять изо всех сил на ее защите, пока не спустится Руфо. После этого мы были вольны прорубить путь себе к безопасности сквозь болото. Если к сабантую не присоединится Шайка Холодных Вод…
Я постарался переменить положение в петле, на которой меня спускали,
– у меня онемела левая нога – и посмотрел вниз. В сотне футов уже собрался комитет по встрече.
Вид у него был как у грядки спаржи. Штыки по фронту.
Я дал сигнал прекратить снижение. Высоко вверху Руфо закрепил веревку; я висел, раскачиваясь в воздухе, и пытался думать. Если бы они по моей команде опустили меня прямиком в эту толпу, я мог бы проткнуть одного-двух – прежде чем наколют меня. А может, и ни одного… Единственно несомненным было то, что я был бы мертв задолго до того, как друзья мои смогли бы ко мне присоединиться.
С другой стороны, кроме вышеупомянутого «родничка» между рогами, у всех этих тварей имеется мягкое брюхо, словно предназначенное для стрел. Если бы Руфо немного спустил меня…
Я подал ему сигнал. Опускаться я начал медленно, немножко неравномерно, и он чуть не пропустил мой сигнал снова остановиться. Мне пришлось подобрать ноги; некоторые из этих малышей фыркали, скакали и толкали друг друга, чтобы обеспечить себе лучшую возможность пропороть меня. Какой-то Нижинский среди них все же ухитрился царапнуть подошву моего левого котурна, от чего я до самого подбородка покрылся гусиной кожей.
Под воздействием такого мощного стимула я на руках подтянулся вверх на веревке достаточно высоко для того, чтобы устроить в петле ноги вместо седалища. Я стоял в петле, уцепившись за веревку и переступая попеременно с одной ноги на другую, чтобы прогнать онемение. Потом я снял с плеча лук и изготовил его. Такой трюк был бы достоин профессионального акробата – а вот пробовал ли кто натянуть лук и выпустить стрелу, стоя в лямке на конце веревки длиной в тысячу футов и держась за эту веревку одной рукой?
Таким способом теряются стрелы. Я потерял три и чуть не потерял себя самого.
Я попытался застегнуть вокруг веревки свой ремень, из-за чего повис вниз головой и потерял свою робингудовскую шапчонку и еще несколько стрел. Этот номер понравился моей публике; они зааплодировали, как мне показалось, так что на «бис» я попробовал передвинуть ремень на грудь, дабы повиснуть более-менее вертикально – а может, и выпустить стрелу-другую.
Пока что все, чего я смог добиться, это привлечь зрителей («Мама, посмотри, как смешно!») и самому раскачаться взад-вперед, как маятнику.
Как бы ни было плохо последнее, именно оно подало мне мысль. Я стал увеличивать размах колебаний, раскачивая веревку, как качели на ярмарке. Это оказалось долгим делом, и понадобилось время, чтобы приноровиться к нему, так как период колебаний маятника, грузом которого был я, превосходил минуту – а пытаться поторопить маятник не имеет смысла. Работать надо вместе с ним, а не против. В душе я надеялся, что мои друзья видят происходящее достаточно ясно, чтобы догадаться, что я делаю, и не напортачить.
После непомерно долгого времени я раскачивался вперед и назад по плоской длине футов в сто, очень быстро пролетая над головами своей публики в нижней точке колебаний, а в крайних их точках замедляясь до остановки. Сначала мои бодливые головы пытались бегать за мной, но устали от этого и расположились примерно посередине и стали наблюдать, поворачивая головы вслед за моими движениями, как болельщики на теннисном турнире, в замедленном темпе.
Однако всегда отыщется какой-нибудь проклятый новатор. Моим замыслом было спрыгнуть на землю в конце этой дуги, там, где она вплотную подходила к утесу, и встать там в оборону к стене. Почва там была повыше, мне бы не пришлось далеко лететь. Но один из этих рогатых уродов понял мой план и рысцой отправился к тому концу махов. За ним последовало еще двое или трое.
Это решило дело: мне приходилось прыгать на другом конце. Однако молодой Архимед разгадал и это. Он оставил своих дружков у выступа утеса и потрусил за мной. Я вырвался вперед в нижней точки колебаний – но замедлил движение, и он догнал меня задолго до того, как я достиг мертвой точки в конце. Ему надо было преодолеть всего сотню футов секунд за тридцать – прогулочный шаг. Он был подо мной, когда я туда добрался.
Положение улучшиться не могло; я резко высвободил ноги, повис на одной руке, вытащил саблю во время своего слишком медленного перемещения и спрыгнул, невзирая ни на что. Моей мыслью было пронзить то уязвимое место в его башке, прежде чем ноги мои коснутся земли.
Вместо этого я промахнулся, промахнулся и он, я сшиб его с ног и растянулся вслед за ним, затем перекатился на ноги и перебежал к ближайшему выступу утеса, ткнув этого гения саблей в желудок прямо на бегу.
Этот паршивый удар спас меня. Его друзья и родичи остановились поспорить о том, кому достанутся лучшие ребра, прежде чем группа их двинулась в моем направлении. Это дало мне время утвердиться на куче осыпи у подножья утеса, где я мог поиграть в «Царя горы», вернуть в ножны саблю и наложить стрелу.
Я не стал ждать, пока они на меня кинутся. Я просто выждал, пока они окажутся достаточно близко для того, чтобы не промахнуться, прицелиться меж ключиц старому быку, который вел их (если только у них бывают ключицы), и выпустил стрелу со всей мощью этого тяжелого лука.
Она прошла насквозь и вонзилась в бежавшего позади вожака.
Это привело еще к одной ссоре относительно стоимости мяса. Их съели с зубами и костями. Если бы они объединили усилия, я бы достался им за один натиск, когда еще только прицеливался. А вместо этого они остановились подкрепиться.
Я глянул вверх. Высоко надо мной крошечным паучком на паутине виднелась Стар; она быстро увеличивалась в размерах. Я боком, по-крабьи, двинулся вдоль скалы, пока не оказался напротив точки, в сорока футах от утеса, где она должна была достичь земли.
Когда она спустилась до высоты футов в 50, она дала знак Руфо прекратить спуск, вытащила свою шпагу и отдала мне салют.
– Великолепно, мой Герой!
У нас у всех было холодное оружие. Стар выбрала дуэльную шпагу с 34-дюймовым лезвием – оружие великовато для женщины, но Стар женщина нестандартная. Еще она набила кармашки своего пояса медицинским снаряжением – зловещий признак, если бы я это тогда заметил, но я не заметил.
Я обнаружил саблю и отсалютовал ей. Меня еще не беспокоили, хотя некоторые, уже подзакусив или не найдя себе места, слонялись поблизости и приглядывались ко мне. Потом я снова спрятал саблю в ножны и наложил стрелу.
– Начинайте раскачиваться, Стар, прямо ко мне. Пусть Руфо опустит вас немного пониже.
Она вернула шпагу в ножны и дала знак Руфо. Он стал медленно опускать ее, пока она не очутилась примерно в девяти футах от земли тут она дала знак остановиться.
– А теперь качайтесь! – выкрикнул я.
Кровожадные туземцы уже забыли меня; они наблюдали за Стар, кроме тех, что все еще были заняты, доедая братца Эбби или дядюшку Джона.
– Хорошо, – откликнулась она. – Но у меня есть моток бечевки. Вы сможете ее поймать?
– О!
Прекрасная умница посмотрела на мои маневры и догадалась, что будет нужно.
– Погодите минутку! Я отвлеку их внимание. Я протянул руку через плечо, ощупью пересчитал стрелы – семь. А отправлялся я с двадцатью да использовал одну; остальные были разбросаны и потеряны.
Я одним духом послал три штуки – вправо, влево и вперед, выбрав цели так далеко, как только отважился, целясь в середину и рассчитывая, что мой чудесный лук сам пошлет свои стрелы прямо и метко. Конечно, толпа рванулась за свежей дичью, как за подачкой правительства.
– Давай!
Десять секунд спустя я поймал ее в объятия и снял дань в виде мгновенного поцелуя.
Десять минут спустя тем же манером очутился внизу и Руфо, ценою моих трех стрел и двух стрел Стар, размером поменьше. Ему пришлось опускать себя самому, сидя в петле и сжимая свободный конец веревки под мышками; без нашей помощи он был бы как сидящая утка. Как только он выпутался из веревки, он стал сдергивать ее с утеса и свертывать в бухту.
– Брось, – резко сказала Стар, – времени нет, и чтоб тащить, она слишком тяжела.
– Я ее упакую.
– Нет.
– Хорошая же веревка, – настаивал Руфо, – пригодится.
– Тебе пригодится только саван, если мы не успеем пройти сквозь болото до сумерек. – Стар повернулась ко мне: – Как пойдем, милорд?
Я огляделся. Несколько чудаков еще болталось поблизости, впереди нас и чуть левее, очевидно, не решаясь подойти ближе. Справа от нас и выше туча водяной пыли у подножья водопадов ткала в воздухе радужное кружево. Ярдах в трехстах перед нами было место, где нам надлежало войти в лес, а сразу за ним начиналось болото.
Мы спустились с подножья плотным клином, я на острие, Руфо и Стар следуя по бокам, все с изготовленными луками. Я велел им обнажить шпаги, если хоть один Рогатый Призрак приблизится на 50 футов.
Этого не случилось. Один идиот пошел прямо на нас в одиночку и Руфо сковырнул его стрелой футах в ста. Когда мы поравнялись с трупом, Руфо вытащил кинжал.
– Оставь это! – сказала Стар. Она казалась чем-то раздраженной.
– Я просто хотел достать самородки и отдать их Оскару.
– И сделать так, чтобы нас всех перебили. Если Оскару нужны самородки, он их получит.
– Что за самородки? – спросил я, не останавливаясь.
– Золото, босс. У этих жмуриков глотки, как у цыплят. И единственное, что они глотают для пищеварения, – это золото. Старики дают, наверное, фунтов двадцать-тридцать.
Я присвистнул.
– Золото здесь широко распространено, – объяснила Стар. – У подножья водопадов его полно намыто за века. Из-за него возникают стычки между Призраками и Шайкой Холодных Вод, потому что у Призраков развит этот их странный аппетит, и по временам они отваживаются проникнуть в воду для его удовлетворения.
– Я еще не видал никого из Шайки Холодных Вод, – заметил я.
– Молите Бога, чтоб и не увидеть, – ответил Руфо.
– Вот вам и еще одна причина забраться поглубже в болото, – добавила Стар, – Шайка в него не суется, и даже Призраки далеко не заходят. Хоть у них и плоские ступни, но и их может засосать.
– В самом болоте есть что-нибудь опасное?
– Сколько угодно, – заверил меня Руфо. – Так что смотрите, ступайте только по желтым цветам.
– За своими ногами лучше присматривай. Если та карта не ошибается, мы не заблудимся. Как выглядят члены Шайки Холодных Вод?
Руфо задумчиво сказал.
– Видали утопленника недельной давности?
Я решил не продолжать расспросы.
Перед тем как войти в лес, я заставил своих закинуть луки за плечи и вытащить шпаги. Как только мы вступили под сень деревьев, на нас набросились. Я имею в виду Рогатых Призраков, а не Шайку Холодных Вод. Засада со всех сторон, не знаю, сколько уж их было. Руфо убил четырех или пятерых. Стар, по крайней мере, двоих, а я скакал вокруг, принимая воинственный вид и стараясь уцелеть. Нам пришлось перелезать через тела, чтобы двигаться дальше, считать их было бы слишком долго.
Мы двинулись дальше в болото, следуя за маленькими золотыми цветочками-следопытами да за изгибами и поворотами карты у меня в голове. Примерно через полчаса мы вышли на полянку размером с гараж на две машины. Стар слабо сказала:
– Хватит, отошли порядочно.
Пока мы шли, она все время прижимала руку к боку, но до сих пор не соглашалась останавливаться, хотя кровь проступила на ее тунике и запачкала всю левую штанину ее трико.
Она разрешила Руфо обработать себя первой, пока я охранял вход на полянку. Я чувствовал облегчение от того, что помочь меня не попросили, ибо когда мы осторожно сняли ее жакетик, я почувствовал себя дурно, увидев, как сильно ее зацепило, – а она ни разу не пикнула. Это золотое тело – и ранено!
Я чувствовал себя позорно провалившимся в роли странствующего рыцаря.
Но она снова приободрилась, как только Руфо выполнил ее указания. Она начала лечить Руфо, затем меня – у каждого набралось с полдюжины ран, но в сравнении с такой тяжелой, которую получила она, наши казались царапинами.
Как только она подлатала меня, она спросила:
– Милорд Оскар, сколько нам еще предстоит выбираться из болота?
Я проследил в уме весь путь. – Дорога не становится хуже?
– Даже немного лучше.
– Не больше часа.
– Хорошо. Не одевайте больше грязной одежды. Руфо, распакуйся немножко, чтобы нам достать чистую одежду и стрел про запас. Нам, Оскар, они понадобятся против кровавых коршунов, как только мы выйдем из-под защиты деревьев.
Маленький черный ящик занял собой чуть не всю полянку, прежде чем раскрылся достаточно для того, чтобы Руфо достал одежду и добрался до арсенала. Однако в чистой одежде и при полном колчане я почувствовал себя другим человеком, особенно после того, как Руфо выкопал пол-литра коньяка и мы раздавили его на троих, по булькам. Стар пополнила свое медицинское снаряжение, потом я помог Руфо сложить багаж.
Может, у Руфо закружилась голова от коньяка, выпитого натощак. А возможно, от потери крови. Могло это быть простым невезением в виде незамеченного участка скользкой грязи. Он держал ящик в руках, собираясь, закрыв его в последний раз, сложить его до размеров ранца, как вдруг поскользнулся, резко выпрямился, и ящик полетел из его рук прямиком в шоколадно-коричневое озерцо.
Он был далеко за пределами досягаемости. Я заорал:
– Руфо, скидывай пояс!
Я схватился за пряжку своего.
– Нет, нет! – заорал Руфо. – Назад! Спасайтесь! Один угол ящика было еще видно. Я знал, что мог бы достать его, если б надел спасательную веревку, даже если бы озеро оказалось бездонным. Так я и сказал, весьма сердито.
– Нет, Оскар! – торопливо сказала Стар. – Он прав. Мы уходим. И быстро.
Ну мы и пошли – я впереди, Стар по моим следам, Руфо – чуть не наступая ей на пятки.
Мы прошли ярдов сто, когда вдруг сзади нас извергся вулкан грязи. Шума немного, просто басовый гул и легкое землетрясение, потом пролился очень грязный дождь. Стар перестала торопиться и спокойно сказала:
– Ну вот и все. Руфо сказал:
– Все напитки в нем оставались!
– Это-то меня не волнует, – откликнулась Стар. – Спиртного хватает везде. Но там были мои новые платья, Оскар, и красивые. Я хотела, чтобы вы их увидели; я их покупала с расчетом на ваш вкус.
Я не отозвался. Я думал об огнемете, и М-1, и паре ящиков боеприпасов. И, само собой, о спиртном.
– Вы слышите меня, милорд? – повторила она. – Я хотела надеть их для вас.
– Принцесса, – ответил я, – лучшая ваша одежда всегда с вами.
Я услышал счастливый смешок, который у нее появляется вместе с ямочками.
– Уверена, вы часто говорили это и раньше. И без сомнения, с большим успехом.
Мы выбрались из болота задолго до темноты и вскоре наткнулись на дорогу из кирпича. Кровавые коршуны не составили для нас проблемы. Это такие смертоносные существа, что если послать стрелу в направлении одного из их пике, коршун сворачивает в сторону и хватает ее в полете, загоняя ее самому себе прямо в глотку. Нам обычно удавалось получить стрелы назад.
Вскоре после того, как мы вышли на дорогу, мы оказались среди вспаханных полей, а скоро и стая кровавых коршунов сильно поредела. Как раз на закате солнца мы разглядели надворные строения и огни поместья, где, как сказала Стар, нам предстояло провести ночь.

ГЛАВА VIII

МИЛОРДУ Дорал'т Джьак Дорали следовало бы быть техасцем. Я не хочу сказать, что доральца можно спутать с техасцем, но в нем была та же широта души типа: «Ты платил за обед, я плачу за кадиллаки (48 - Марка дорогих американских автомобилей)». Особняк его был размером с цирк «шапито» и роскошным, как обед в день Благодарения, богатый, пышный, сплошь в чудесной резьбе и выложенный драгоценными камнями. Однако вид у него был неприлизанный, обжитой, и если не смотреть, куда ставишь ноги, то мигом наступишь на детскую игрушку на широкой длинной лестнице и кончишь сломанной ключицей. Везде под ногами путались дети и собаки, самые молодые из которых еще не были воспитаны и приучены к житью в доме. Доральца это не волновало. Ничто не волновало доральца, он наслаждался жизнью.
Мы шли сквозь его поля, миля за милей, богатые, как лучшая пахотная земля Айовы. Зим здесь не бывало. Стар сказала мне, что на них получают 4 урожая в год. Время было уже позднее, и все, что мы видели время от времени – это одинокого работника, не считая повозки, встреченной нами на дороге. Мне показалось, что ее тянут две пары лошадей. Я ошибся – упряжка состояла всего из одной пары, у них было по восемь ног. Вся Невианская долина такая: обыденное смешано с дико необычным. Люди были людьми, собаки собаками – а лошади не были похожи на лошадей. Как Алиса, борющаяся с Фламинго: каждый раз, когда мне казалось, что я одержал победу, понимание выскальзывало у меня из рук.
Человек, правивший этими конными сороконожками, уставился на нас во все глаза, но не потому, что мы были одеты не по-ихнему; он был одет, как я. Он уставился на Стар, как сделал бы всякий. Люди, работавшие в полях, были по преимуществу одеты в некое подобие лавы-лавы. Этот костюм, простой кусок ткани, обернутый вокруг тела и перевязанный у талии, служит на Невии эквивалентом комбинезонов или джинсов как для женщин, так и для мужчин; то, во что были одеты мы, приравнивалось к Серому Фланелевому Костюму или стандартной повседневной одежде женщин. Праздничный или официальный костюм
– это совсем другое дело.
Вступив в пределы поместья, мы собрали за собой изрядный шлейф детей и собак. Один пацан побежал вперед, и, когда мы подошли к широкой террасе перед главным зданием, милорд Дорал собственной персоной вышел встречать нас из громадных парадных дверей. Я не распознал в нем хозяина поместья; он был одет в один из коротких саронгов, бос и с непокрытой головой. Волосы у него были густые, с сединой, внушительная борода, и по виду он смахивал на американского генерала Гранта.
Стар помахала рукой и закричала:
– Джок! Эй, Джоко! (По-настоящему-то его звали «Джьак», но мне послышалось «Джок», Джоком он и остался.) Дорал воззрился на нас, потом рванулся вперед, как танк:
– Эттибу! Хвала твоим прекрасным голубым глазам! Хвала твоему маленькому упругому заду! Почему ты не дала мне знать? (Мне тут приходится немного приглаживать, потому что невианские выражения не параллельны нашим. Попытайтесь дословно перевести некоторые французские выражения и поймете, что я хочу сказать. Доралец вовсе не был вульгарен; он вежливо, галантно и церемонно поприветствовал старого и глубокоуважаемого друга.) Он сжал Стар в объятиях, приподнял от земли, поцеловал в обе щеки и в губы, укусил за ухо, потом поставил на землю, обхватив одной рукой поясницу.
– Игры и празднества! Три месяца отдыха! Скачки и схватки каждый день, оргии каждую ночь! Награды сильнейшим, красивейшим, острейшим на язык…
Стар остановила его:
– Милорд Дорал…
– А? И приз всех призов за первого родившегося ребенка…
– Джоко, милый! Я люблю тебя от всего сердца, но завтра нам придется уехать. Все, чего мы просим, – это пожевать какую-нибудь кость и переночевать в углу.
– Чепуха! Вы не сможете так обойтись со мной!
– Ты прекрасно знаешь, что мне придется это сделать.
– К черту политику! Я умру у твоих ножек. Сладкий Пирожок. Сердце старого бедного Джоко не выдержит. Я чувствую, как уже начинается приступ.
Он ощупал грудную клетку.
– Где-то здесь было… Она ткнула его в живот.
– Жулик старый. Ты помрешь, как жил, и вовсе не от разрыва сердца. Милорд Дорал…
– Слушаю вас, миледи?
– Я привела к вам Героя. Он захлопал глазами.
– Уж не о Руфо ли вы говорите? Привет, Руфо, старый хорек! Свежие анекдоты найдутся? Давай на кухню и выбери себе, какая побойчее.
– Благодарю вас, милорд Дорал.
Руфо «сделал ножкой», глубоко поклонившись, и оставил нас.
Стар твердо продолжала:
– Если Доральцу будет угодно.
– Я слушаю.
Стар отцепилась от его руки, выпрямилась во весь рост и начала хвалебную песнь:
От смеющихся Вод Певчих К нам пришел герой отважный.
Воина зовут Оскаром.
Благороден и красив он, Мудр, силен, неустрашим он.
Игли на вопрос поймал он, Парадоксами запутал, Игли рот заткнул он Игли, Самому себе скормил он Злого духа без остатка!
Некогда Поющим Водам…
Так продолжалось без остановки, без всякой лжи и все же не совсем правдиво – подкрашено, как сообщение чиновника по делам печати. Например, Стар рассказала ему, что я убил 27 Рогатых Призраков, одного из них голыми руками. Я лично столько не припомню, а что касается «голых рук», это произошло случайно. Я только что проткнул одного из этих паразитов, как к моим ногам свалился другой, которого пихнули сзади. У меня не было времени вытащить саблю, поэтому я наступил ногой на один рог, а левой рукой что было сил дернул за другой, и его голова развалилась, как куриная дужка. Однако я сделал это от отчаяния, а не по собственному выбору.
Стар даже сымпровизировала длинный экскурс в сторону насчет героизма моего отца и заявила, что мой дед возглавлял атаку на Сан-Хуане (49 - Эпизод гражданской войны в США), а затем принялась за прадедушек. Когда она рассказывала ему, где я достал свой шрам, идущий от левого глаза до правой челюсти, она точно потеряла всякое чувство меры.
Тут дело вот в чем: Стар порасспросила меня в нашу первую встречу и подстрекала рассказывать ей еще во время нашего долгого вчерашнего похода. Но я не болтал ей той чепухи, которой она пичкала теперь Доральца. Она, должно быть, держала на мне целыми месяцами агентов «Сюрте», ФРГ и Арчи Гудвина. Она даже назвала команду, против которой мы играли, когда я сломал себе нос, а уж этого я ей точно не говорил.
Я торчал там, краснея, пока Доралец оглядывал меня сверху донизу, временами присвистывая и уважительно пофыркивая. Стар кончила свою речь, сказав просто:
– Вот как было.
Он протяжно вздохнул и сказал:
– Можно нам послушать еще разок ту часть насчет Игли? Стар подчинилась, рассказав все другими словами и более подробно. Доралец слушал, хмуря брови, и одобрительно кивал.
– Решение, достойное Героя, – сказал он. – Значит, он к тому же и математик. Где он обучался?
– Природный гений, Джок.
– Следовало ожидать. – Он приблизился ко мне, посмотрел прямо в глаза и положил руки мне на плечи. – Герой, поразивший Игли, может выбирать любой дом. Но он почтит мой приют, приняв предложение крыши… и стола… и постели?
Он говорил с величайшей серьезностью, не спуская с меня глаз; у меня не было ни малейшей возможности обратиться за подсказкой к Стар. А подсказка была мне нужна. Тот, кто самоуверенно заявляет, что хорошие манеры везде одинаковы, а люди везде люди, никогда не вылезал из своей деревни дальше, чем соседняя остановка свистка. Я не любитель усложнять, но поболтался по свету достаточно, чтобы понять это. Он произнес речь, напичканную протоколом, и ожидал официального ответа.
Я сделал все, что мог. Я положил руки ему на плечи и торжественно ответил:
– Мне оказаны почести намного больше любых заслуг моих, сэр.
– Но вы согласны? – взволнованно спросил он.
– Я соглашаюсь от всего сердца. («Сердце» звучало вполне подходяще. У меня что-то не ладилось с языком.) Он, казалось, вздохнул с облегчением.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Великолепно. – Он сжал меня в медвежьих объятиях, поцеловал в обе щеки, и только серия быстрых уклонов спасла меня от поцелуя в губы.
Потом он выпрямился и заорал:
– Вина! Пива! Шнапса! Кто, черт его побери со всеми потрохами, должен сегодня бегать? Я сдеру с кого-нибудь живьем кожу ржавым напильником! Кресла – обслужить Героя! Да где же все?
Последняя реплика была безосновательной; пока Стар расписывала, какой я отличный парень, на террасе собралось человек 18 или 50, которые толкались и пихались, стараясь получше все разглядеть. Среди них наверняка был и личный состав, дневаливший в тот день, ибо прежде чем хозяин перестал вопить, кто-то сунул мне в одну руку кружку эля, а в другую – стакан 110-градусной огненной воды, емкостью унции в четыре. Джоко хватил свою, как водопроводчик; поэтому я последовал его примеру, потом с радостью опустился на стул, который уже был мне подставлен; челюсть у меня отвалилась, волосы встали дыбом, а пиво еще только начало тушить огонь.
Кто-то еще набивал меня кусочками сыра, холодными закусками, маринованным тем да сем; в меня влили нераспознаваемое, но сплошь вкусное питье, не ожидая, пока я его приму, а опрокидывая прямо мне в рот, как только я открывал его, хотя бы чтобы сказать:
– Гезундхайт!
Я ел, что предлагали, и скоро действие гидрофлюоресцидной кислоты заглохло.
Тем временем Доралец представлял мне обитателей своего поместья. Было бы лучше, если бы они носили нашивки, потому что в их званиях я так и не разобрался. Одежда не помогала, ибо, во-первых, сам владелец был одет как фермер, во-вторых, даже помощница посудомойки могла (иногда так и бывало) шмыгнуть к себе и обвешаться золотыми украшениями, надев свое лучшее вечернее платье. Да и представлены они были не в порядке чинов.
Я едва усек, кто был хозяйкой поместья, женой Джоко – его старшей женой. Она оказалась очень симпатичной зрелой женщиной, брюнеткой; весила она немножко больше, чем нужно, но этот добавочный вес был распределен самым завлекательным образом. Одета она была так же небрежно, как Джоко, но, к счастью, я ее отметил, потому что она тут же подошла приветствовать Стар, и они тепло обнялись, две давние подруги. Так что я держал ушки на макушке, когда ее мгновение спустя представили мне как (и я это заметил) Доралку (точно так же, как Джоко был Доралец, только с женским отчаянием). Я вскочил на ноги, ухватил ее руку, склонился над ней и прижал ее к губам. Это даже отдаленно не похоже на обычаи Невии, однако вызвало восторг; миссис Дорал покраснела от удовольствия, а Джоко гордо заулыбался.
Она была единственной, кого я приветствовал стоя. Мужчины и мальчики поголовно делали мне ножкой, с поклоном; все девушки от шести до шестидесяти делали реверансы – не так, как у нас, а по-невиански. Больше было похоже на па в твисте. Балансируя на одной ноге, отклониться как можно дальше, потом, вертясь на другой, наклониться вперед, при этом все время медленно изгибаясь в стороны. Словами невозможно передать всей грациозности, какова была на самом деле, и к тому же подтвердилось, что нигде во владениях Доральца не было ни единого заболевания артритом или смещенной чашечки.
Джоко практически вообще не затруднял себя именами. Женщины для него были Любимая, Кошечка да Овечка, а всех мужчин, даже тех, кто, казалось, был старше его, он звал Сын.
Возможно, большинство из них и были его сыновьями. Систему в Невии я полностью не понял. С виду было похоже на феодальные времена нашей собственной истории. Может, так и было. А вот была ли вся эта толпа рабами Доральца, его крепостными, наемными работниками или сплошь членами одной большой семьи, я так и не разобрался. Думается, смесь. Звания ничего не значили. Единственное звание, которое принадлежало Джоко, это то, что его выделяли в произношении, как Доральца с большой буквы, в отличие от любого из пары сотен доральцев. Я в этих воспоминаниях здесь и там понапихал «милордов», потому что этим титулом пользовались Стар и Руфо, но вообще-то это была просто вежливая форма обращения, выражающая такую же невианскую форму. «Freiherr» не означает «свободный человек», а «monsieur» не означает «мой господин» – такие вещи не очень гладко переводятся. Стар усеивала свою речь «милордами», потому что она была слишком вежлива, чтобы говорить «Эй, ты!» даже своим близким.
Наивежливейшие обращения на невианском языке принесли бы вам удар по зубам в США.
Как только весь состав был представлен перед лицом Гордона, Героя Первого Класса, мы удалились на перерыв, чтобы подготовиться к банкету, которым Джоко, лишенный трех месяцев пиршества, заменил свои первоначальные намерения. Я, таким образом, откололся как от Стар, так и от Руфо; проводили меня в мои хоромы две мои прислужницы.
Именно это я и сказал. Женщины. Во множественном числе. Хорошо еще, что я привык к женской обслуге в туалетных комнатах европейского типа да еще пообкатался в Юго-Восточной Азии и на Л'иль дю Леван; в американских школах не учат обращению с прислужницами. Особенно когда они молоденькие, симпатичные и страстно хотят услужить… а я пережил долгий, полный опасностей день. В первом же боевом патруле я понял – ничто так не подстегивает наши древние биологические потребности, как перестрелка, в которой удалось уцелеть.
Если бы на мою долю пришлась только одна, я, возможно, опоздал бы к завтраку. А так они как бы надзирали друг над другом, хотя, думается мне, и не намеренно. Я похлопал рыженькую пониже спины, когда вторая отвернулась, и достиг, как мне показалось, взаимопонимания насчет встречи попозже.
Что ж, когда тебе массируют спину, это тоже неплохо. Постриженный, пошампуненный, почищенный, побритый, помытый, с запахом, как у воинственной розы, облаченный в наряды, изысканнее которых не было с тех времен, как Сесил Б. де Милль (50 - Известный американский кинорежиссер, ставивший фильмы на библейские сюжеты) переписал Библию, я был доставлен ими в банкетный зал вовремя.
Однако парадное платье проконсула, надетое на мне, оказалось б/у в сравнении с обмундированием Стар. Она в этот день потеряла все свои дивные одежды, но наша хозяйка сумела кое-что откопать.
Во-первых, платье, которое укрывало Стар от подбородка до щиколоток, было как листовое стекло. Оно казалось голубой дымкой, оно окутывало ее и волнами опадало позади. Под ним было «нижнее белье». Она представлялась взгляду укутанной в сплетенный плющ, плющ этот был золотистым, оттененным сапфирами. Он огибал ее красивый живот, делился на ветви и заключал в чаши ее груди; закрыто было столько же, сколько в минимальных размеров бикини, но впечатление было ошеломляющее и намного более эффектное.
На ногах у нее были сандалии из чего-то прозрачного и пружинистого, изогнутые в виде буквы S. Ничто, казалось, не держало их на ногах, ни ремешков, ни застежек; ее чудесные ноги босиком покоились на подставках. От этого казалось, будто она стоит на цыпочках дюймах в 4 от пола.
Ее пышная грива светлых волос была собрана в сооружение, столь же сложное, как полностью оснащенный корабль, и убрана сапфирами. Там и сям по ее телу было рассеяно еще одно или два состояния в сапфирах; не буду вдаваться в подробности.
Она засекла меня как раз, когда я сумел ее увидеть. Лицо ее осветилось изнутри, и она обратилась ко мне по-английски:
– Мой Герой, вы ПРЕКРАСНЫ!
Я сказал: – Э… – Потом добавил: – Вы тоже не теряли зря времени. Я сижу с вами? Мне потребуется помощь.
– Нет-нет! Вы сидите с джентльменами, я сижу с леди. У вас не будет хлопот.
Это неплохой способ устраивать банкеты. У каждого из нас были отдельные низкие столики, мужчины сидели в ряд лицом к женщинам на расстоянии футов 15-ти. Не нужно было занимать пустой болтовней дам, а посмотреть стоило на них на всех. Леди Дорал находилась напротив меня и соперничала со Стар в борьбе за Золотое Яблоко. Костюм ее в некоторых местах был непрозрачен, но в местах, не совсем обычных. Основную его часть составляли бриллианты. Я считаю, что это были бриллианты; не думаю, что подделки бывают такими большими.
Сидело около двадцати человек; раза в два или три больше прислуживало, развлекалось или толкалось вокруг. Три девушки не занимались ничем иным, кроме наблюдения за тем, чтобы я не голодал и не умирал от жажды – мне не пришлось учиться пользоваться их столовыми приборами; я их не коснулся. Девушки сидели на камнях подле меня; я сидел на большой подушке. Ближе к вечеру Джоко растянулся на спине, положив голову кому-то на колени, чтобы его прислуга могла класть ему пищу в рот или подносить чашку к губам.
У Джоко, как и у меня, было три служанки; у Стар и м-с Джоко по две; остальные перебивались, как могли, с одной. Эти вот прислуживающие девы и объясняют, почему я не мог четко различить игроков без списка команд. Хозяйка моя и моя Принцесса одеты были просто глаз не оторвать, это точно. Но вот одна из моей прислуги, достойный претендент на роль Мисс Невии, лет около 16, была одета только в драгоценности, зато их было столько, что она казалась одетой «скромнее», чем Стар или Дорал Летва, Госпожа Дорал.
И действовали они не совсем как слуги, исключая их вдохновенную решимость добиться того, чтобы я окосел и объелся. Они щебетали между собой на подростковом жаргоне и отпускали шуточки насчет моих мускулов и всего прочего, как будто меня и не было рядом. Очевидно от Героев не ждут разговоров, ибо каждый раз, как я открывал рот, в него тут же что-нибудь влетало.
В промежутке между столами без остановок что-нибудь да происходило – танцоры, фокусники, декламаторы. Вокруг шныряли детишки, хватая кусочки с блюд, прежде чем те доходили до столов. Прямо передо мной уселась на пол некая куколка лет трех, вся из больших глаз и открытого рта, и уставилась на меня, предоставив танцорам право обходить ее, как сумеют. Я попытался заманить ее к себе, но она только глазела на меня и играла пальцами ног.
Среди столов прошлась, напевая и подыгрывая себе, дева с цимбалами. То есть, может быть, это были цимбалы, и она вполне бы могла быть девой.
Где-то часа через два после начала пира Джоко встал, рыкнул на всех, чтобы замолчали, громко отрыгнул, стряхнул с себя служанок, старавшихся не дать ему упасть, и начал читать стихи.
Те же слова, другая мелодия – он рассказывал о моих подвигах. Я бы подумал, что он слишком пьян, чтобы прочитать хоть бы лимерик, а он говорил и говорил безостановочно, в полном согласии со сложными внутренними рифмами и журчащими аллитерациями – изумительный пример риторической виртуозности.
Он держался схемы рассказа Стар, но приукрашивал его. Я слушал с растущим восхищением, восторгаясь одновременно им как поэтом и старым добрым «Шрамом» Гордоном, армией из одного человека. Я решил, что я, должно быть, чертовски отважный герой, так что когда он сел, я встал.
Девушкам моим удалось больше напоить меня, чем накормить. Большая часть пищи была мне незнакома, и обычно она была вкусной. Но тут как-то принесли холодную закуску, небольших лягушкоподобных животных во льду, приготовленных целиком. Их надо было макать в соус и есть, раскусывая пополам.
Девчонка в драгоценностях схватила одного, окунула и поднесла мне ко рту, чтобы я кусал. И тут он очнулся.
Этот малыш – назовем его Элмер – Элмер повел глазами и ПОСМОТРЕЛ на меня как раз, когда я собирался раскусить его.
У меня резко пропало желание есть и отдернулась назад голова.
Мисс Ювелирный магазин от души рассмеялась, снова макнула его в соус и показала мне, как это делается. Был Элмер – и нет…
Я довольно долго ничего не ел, а выпил больше чем лишку. Каждый раз, как мне предлагали съесть что-нибудь, мне представлялись исчезающие ноги Элмера, я проглатывал комок в горле и выпивал еще.
Вот почему я и встал.
Стоило мне встать, как воцарилась гробовая тишина. Музыка смолкла, так как музыканты выжидали начала моего рассказа, чтобы подстроиться под него в качестве фона.
До меня внезапно дошло, что мне нечего сказать.
Абсолютно нечего. Ни единой молитвы, которую я мог бы экспромтом выдать как благодарственное стихотворение, изящный комплимент своему хозяину – на невианском. Черт возьми, я бы этого и на английском не смог.
Глаза Стар смотрели на меня. Она выражала собой спокойную уверенность.
Это все и решило. Я не рискнул говорить на невианском; я не смог вспомнить даже, как узнать дорогу в мужской туалет. Так что я выдал им из обоих стволов по-английски «Конго» Вэчея Линдсея.
Столько, сколько смог вспомнить, страницы примерно четыре. Но что до них я донес, так это его заразительный ритм и рифмический рисунок; я повторялся, изворачивался, как мог, в провалах изо всех сил налегал на «барабаня по столу и ошалев от дум! Бум! Бум! Бум-лэй бум!» Оркестр быстро уловил дух, и от нас задребезжали тарелки.
Аплодисменты были невероятные, а мисс Тиффани (51 - Тиффани – роскошный ювелирный магазин в Нью-Йорке) схватила меня за щиколотку и поцеловала ее.
Поэтому я выдал им на десерт «Колокола» м-ра Э. А. По. Джоко поцеловал меня в левый глаз и разрыдался на моем плече.
А потом встала Стар и объяснила, с ритмом и рифмой, что в моей стране, на моем языке, среди моего народа – поголовно воинов и художников
– я столь же знаменит в качестве поэта, как и героя (что, в общем-то, было верно, ноль равен нулю), и что я оказал им честь, сочинив величайшее свое произведение в перлах родного своего языка, поблагодарив, как подобает, Доральца и дом Доральца за гостеприимное предоставление крыши, стола и постели, и что она, со временем, постарается из своих слабых сил переложить мою музыку на их язык.
Объединенными усилиями мы получили Оскара (52 - Премия в области искусств).
Потом в зал внесли piece de resistance, целиком зажаренную тушу; ее несло четверо человек. Судя по размеру и форме, это мог быть «крестьянин, жаренный под стеклом». Но что бы это ни было, оно было мертво и издавало замечательный запах, я съел порядочно и протрезвел. После жаркого нам подали всего 8 или 9 других блюд, бульоны, щербеты да прочие мелочи. Общество порядком расслабилось и уже не задерживалось за столиками. Одна из моих девушек уснула и пролила чашу с вином; примерно в это время до меня и дошло, что большая часть толпы рассосалась.
Дорал Летва, усиленная с флангов двумя девушками, сопроводила меня в мои палаты и уложила меня в постель. Они притушили свет и удалились, пока я пытался составить в уме галантное пожелание доброй ночи на их языке.
Они вернулись, сбросив все драгоценности и прочие помехи, и замерли у края моей постели, как три Грации. Я еще раньше решил, что две молодки – дочки этой мамаши. Той, что постарше, было лет, наверное, восемнадцать, в самом соку и наверняка вылитая мамаша в ее возрасте; младшая казалась моложе лет на пять, едва достигшая зрелости, ничуть не менее красивая для своего возраста и вполне сознающая свои силы. Она покраснела и опустила глаза, когда я на нее посмотрел. А вот восемнадцатилетняя сестра ее ответила мне знойным, откровенно вызывающим взглядом.
Их мать, обняв обеих за талии, объяснила просто, но в рифму, что я почтил их крышу и стол – а теперь настал черед постели. Что было бы угодно Герою? Одну? Двух? Или всех троих?
Я слабак. Мы это уже знаем. Если бы младшая сестра не была ростом с тех коричневых сестричек, что напугали меня когда-то, я бы и проявил апломб.
Но ведь, черт возьми, нельзя было даже закрыть двери. Кругом одни арки. А Джоко-три-ока мог проснуться в любое время; я не знал, где он. Не стану утверждать, что никогда не спал с замужней женщиной или с чьей-нибудь дочерью в доме ее отца, но в таких делах я всегда следовал принятым в Америке мерам предосторожности. Это недвусмысленное предложение испугало меня сильнее, чем Рогатые Придурки. То есть я хотел сказать «Призраки».
Я стал пыхтеть над переводом своего решения на языке поэзии.
Это мне не удалось, зато удалось донести до них идею отказа.
Малышка заревели и убежала. Ее сестрица пронзила меня взглядом, фыркнула: «Герой!» и ушла следом. Их мамочка только посмотрела на меня и вышла.
Она вернулась минуты через две. Говорила она очень официально, явно сдерживая себя из последних сил, и молила дать ей знать, не встретили ли какая-либо женщина в этом доме благосклонности Героя? Пожалуйста, ну кто она? Не мог бы я ее описать? Может быть, их провести передо мною, чтобы я смог указать ее?
Я как мог попытался объяснить, что, если бы я вообще стал выбирать, то выбрал бы именно ее, но я устал и желал только одного – уснуть в одиночестве.
Летва сморгнула слезы, пожелала мне отдыха, достойного Героя, и вышла во второй раз еще стремительнее. На какой-то миг мне показалось, что она вот-вот мне врежет.
Спустя пять секунд я вскочил и попытался догнать ее. Но ее уже не было, галерея была темна.
Я уснул, и мне приснилась Шайка Холодных Вод. Они были еще уродливее, чем намекал Руфо, и пытались заставить меня есть большие золотые самородки, все до единого с глазами Элмера.

ГЛАВА IX

РУФО тряс меня, заставляя проснуться.
– Босс! Вставайте, скорее же!
Я залез с головой под одеяло.
– 'ди о'сюда!
Во рту стоял вкус гнилой капусты, в голове гудело, и уши свернулись бантиком.
– Да скорее же! Она велит.
Я встал. Руфо был в нашей одежде Скоморохов и со шпагой, поэтому я оделся так же и нацепил свою. Прислужниц моих что-то не было видно, так же как и одолженных мне нарядов. Я, спотыкаясь, побрел вслед за Руфо в громадный обеденный зал. Там уже была Стар, одетая по-дорожному, с мрачным выражением на лице. Изысканного убранства прошлой ночи как не бывало; все было голо, как в заброшенном амбаре. Стоял лишь один непокрытый стол, а на нем лежал кусок холодного мяса с застывшим жиром; рядом лежал нож.
Я посмотрел на него без аппетита.
– Что это?
– Ваш завтрак, если вы его пожелаете. А я не стану оставаться под этой крышей и есть холодное плечо.
Такого тона, такой манеры я никогда от нее не слыхивал. Руфо коснулся моего рукава.
– Босс. Давайте исчезнем отсюда. Поскорее.
Так мы и сделали. Не было видно ни души ни в самом доме, ни снаружи, не было даже детей или собак. Однако нас ждали три лихих жеребца. Я имею в виду этих восьминогих пони-тандемов, лошадиный вариант таксы; они были оседланы и готовы в путь. Седельные устройства их были сложны; на каждую пару ног был одет кожаный хомут, и груз распределен с помощью горизонтально изогнутых жердей, по одной с каждой стороны, а на всем этом устанавливалось кресло со спинкой, обшитым сиденьем и ручками. К каждой ручке подводилась рулевая веревка.
Тормозом и по совместительству акселератором служил рычаг, расположенный слева, и неудобно даже говорить, каким образом зверей заставляли выполнять приказания. Однако «лошади», казалось, не возражали.
Это были не лошади. Головы их были слегка похожи на конские, но копыта заменялись лапами, и они были всеядны, не на одном сене работали. Однако со временем эти зверушки начинают нравиться. Моя была черной в белых пятнах – прелесть. Я назвал ее Арс Лонга (53 - "Искусство вечно» (лат.). Все клички «лошадей» вместе составляют известное латинское изречение). У нее были одухотворенные глаза.
Руфо пристегнул мой лук и колчан к багажной полке позади сиденья и показал мне, как садиться в седло, обращаться с привязными ремнями и с удовольствием отдыхать, положив ноги на специальные подставки вместо стремян и опираясь на спину, – не менее удобно, чем место 1 класса в самолете. Мы быстренько снялись с места и пошли ровным ходом в десять миль в час; мы шли рысью (единственный аллюр, которым обладают длиннолошади), но она смягчалась их восьмипюторной подвеской, так что езда напоминала движение автомобиля по гравийной дороге.
Стар скакала впереди, она не произнесла больше ни слова. Я попытался заговорить с ней, но Руфо тронул меня за руку.
– Босс, не надо, – тихо сказал он. – Когда Она такая, то все, что остается делать, это ждать.
Как только мы вошли в колею – Руфо и я колено к колену, а Стар впереди, вне пределов слышимости, – я сказал:
– Руфо, да что же такое случилось? Он нахмурился.
– Нам этого не узнать. У НЕЕ была ссора с Доральцем, это ясно. Но нам лучше делать вид, что этого вовсе не случилось.
Он замолчал, я тоже. Может, Джоко вел нахально себя со Стар? Пьян-то он был, это точно, а мог и начать приставать к ней. Но я не мог себе представить, что Стар окажется неспособной обойтись с мужчиной так, чтобы избежать насилия, не оскорбив его чувств.
Это привело меня к другим мрачным мыслям. Если бы старшая сестра пришла ко мне одна… Если бы мисс Тиффани не отключилась под столом… Если бы моя огневолосая служанка явилась раздеть меня, как она, насколько я понял, собиралась… Эх, черт!
Вскоре Руфо ослабил свой привязной ремень, опустил спинку сиденья, поднял подставки для ног в положение отдыха, закрыл лицо платком и захрапел. Спустя некоторое время то же сделал и я; спал я мало, завтрака не было, зато было королевских размеров похмелье. Моей «лошади» никакая помощь была не нужна: обе держались спадом за животным Стар.
Проснувшись, я почувствовал себя лучше, не считая голода и жажды. Руфо все еще спал; жеребец Стар был все еще в 50 шагах впереди. Растительность кругом была по-прежнему роскошная, а впереди, примерно в полумиле, стоял дом – не богатое поместье, а просто ферма. Я мог видеть колодезный журавль, и тут же подумал о покрытых мхом бадьях, прохладных, мокрых и шибающих тифом – что ж, меня напичкали вакцинами еще в Гейдельберге; я хотел напиться. Воды, конечно. А еще лучше пива тут поблизости делали нудное пиво.
Руфо зевнул, убрал платок и поднял сиденье.
– Кажется, вздремнул, – сказал он с глупой ухмылкой.
– Руфо, видишь вот тот дом?
– Да. Ну и что я нем такого?
– Завтрак, вот что. Хватит уже, достаточно я проехал на пустой желудок. И пить так охота, что я мог бы сжать камень и выпить из него сыворотку.
– Тогда вам лучше так и сделать.
– Чего?
– Милорд, прошу прощения – мне тоже хочется пить, – но мы здесь не остановимся. Это не понравилось бы Ей.
– Ей не понравилось бы, да? Руфо, дай-ка я тебе все объясню. Только то, что миледи Стар в плохом настроении, еще не повод для того, чтобы я весь день ехал без пищи и воды. Делайте, как считаете нужным; я остаюсь позавтракать. Э-э, у тебя есть с собой деньги? Местные деньги?
Он покачал головой. – Здесь так не делают, босс. Потерпите еще часик. Пожалуйста.
– Почему?
– Потому что мы все еще находимся на земле Доральца, вот почему. Не знаю, послал ли он вперед приказ убить нас на месте при встрече у Джоко, старого афериста, доброе сердце. Но я был бы не прочь надеть сплошной панцирь; меня не удивила бы внезапная туча стрел. Или сеть, наброшенная на нас, как только мы въедем вон под те деревья.
– Ты и правда так считаешь?
– Все зависит от того, насколько он сердит. Я помню, однажды, когда кто-то серьезно оскорбил его, Доралец велел, чтобы этого бедного олуха раздели донага, связали его фамильными драгоценностями и поместили… нет, не могу я этого рассказывать.
Руфо проглотил комок; ему чуть не стало дурно.
– Здорово погуляли вчера вечером, я что-то не в себе. Лучше нам поговорить о приятном. Вы упомянули о выжимании воды из камня. Вы, без сомнения, подумали о Мальдуне Сильном?
– Черт возьми, не меняй темы! – Кровь толчками билась в моей голове.
– Не поеду я под эти деревья, да и тот, кто выпустит в меня стрелу, пусть лучше проверит, не появилось ли дырок в его собственной коже. Я хочу пить.
– Босс, – взмолился Руфо, – Она не будет ни есть, ни пить на земле Доральца – даже если Ее будут упрашивать. И Она права. Вы не знаете обычаев. Здесь принимают все, что дается добровольно… но даже ребенок слишком горд, чтобы коснуться того, чего жалеют. Еще пять миль. Еще пять миль. Разве не сможет Герой, убивший Игли до завтрака, продержаться еще пять миль?
– Н-ну… хорошо! Но это какая-то чокнутая страна, согласись. Совершенно безумная.
– Мммм… – ответил он. – Вам не случалось бывать в Вашингтоне, О.К.?
– Что ж… – я криво ухмыльнулся. – Туше! К тому же я забыл, что это твоя родина. Я не хотел тебя обидеть.
– Э, да это вовсе не так. С чего вы так подумали?
– Ну как же, – я пытался вспомнить. Ни Руфо, ни Стар этого не говорили, но: – Ты знаешь их обычаи, говоришь на их языке, как местный житель.
– Милорд Оскар, я уже забыл, на скольких языках я разговариваю. Когда я слышу один из них, я начинаю говорить на нем.
– Ну, уж ты точно не американец. И, я думаю, не француз. Он весело осклабился.
– Я бы мог вам показать свидетельства о рождении из обеих стран – точнее, мог бы, пока мы не потеряли свой багаж. Но нет, я родом не с Земли.
– Так откуда же ты? Руфо заколебался.
– Лучше будет, если все факты вам сообщит Она.
– Вот ерунда! Стреножили мне ноги и на голову мешок надели. Это же нелепо.
– Босс, – искренне сказал он, – Она ответит на любые ваши вопросы. Но вы должны их задать.
– Уж, конечно, задам!
– Тогда давайте поговорим о другом. Вы упомянули Мальдуна Сильного…
– Это ТЫ заговорил о нем.
– Ну, может, и я. Сам я Мальдуна не встречал, хоть и бывал в той части Ирландии. Хорошая страна и единственный по-настоящему логичный народ на Земле. Факты не поколеблют их перед лицом высшей правды. Изумительный народ. Я слыхал о Мальдуне от одного из своих дядьев, правдивого человека, который многие годы писал для других политические речи. Но в то время из-за неприятной случайности при составлении речей для кандидатов– соперников он наслаждался отдыхом в качестве внештатного корреспондента американского синдиката, специализировавшегося на воскресных жанровых очерках. Он прослышал о Мальдуне Сильном и выследил его, отправившись из Дублина на поезде, потом перейдя на автобус местного сообщения и под конец на своих двоих. Он повстречался с человеком, вспахивавшим поле однолошадным плугом… только этот человек толкал плуг перед собой без помощи лошади, оставляя ровную борозду глубиной в 8 дюймов.
– Ага, – сказал мой дядюшка и окликнул его: – Мистер Мальдун!
Фермер остановился и отозвался:
– Благослови тебя Бог за эту ошибку, друг! – поднял плуг одной рукой и, указав им, сказал: – Мальдуна ты найдешь в той стороне. Вот уж он-то СИЛЕН.
Так что мой дядя поблагодарил его и пошел дальше, пока не нашел еще одного человека, который ставил столбы для забора втыкая их в землю голыми руками… причем в каменистую почву, честное слово. Поэтому мой дядя вновь обратился к нему как к Мальдуну.
Человек этот так изумился, что выронил десяток либо дюжину шестидюймовых стволов, которые запихнул под другую руку.
– Давай-ка проваливай со своей лестью! – откликнулся он. – Ты, должно быть, знаешь, что Мальдун живет дальше вот по этой самой дороге. Он же СИЛЕН.
– Следующий абориген, которого увидал дядя, складывал каменную ограду. Кладка у него шла без раствора, насухую и очень чисто. Этот мужик обтесывал камень без молотка или зубила, обкалывая их ребром ладони, а мелкую обработку производил, отщипывая кисочки пальцами. Поэтому снова дядюшка назвал его этим славным именем.
Человек начал было говорить, но горло его пересохло от тучи каменной пыли; голос изменил ему. Тут он схватил большой камень, сдавил его, как вы сдавливали Игли, выжал из него воду, как если бы это был бурдюк, напился. Затем он сказал:
– Это не я, друг мой. Он же СИЛЕН, это знает каждый. Да что говорить, не раз видывал я, как он вставлял свой мизинец…
Внимание мое было отвлечено от этой вереницы выдумок смазливой девчонкой, стоговавшей сено рядом с придорожной канавой. У нее были сильно развитые грудные железы и лава-лава была ей в самую пору. Она увидала, что я ее разглядываю, и немедленно в свою очередь оглядела меня, присовокупив к взгляду неплохую позу.
– Значит, ты говорил?.. – спросил я.
– А? Только на один первый сустав… и держался на вытянутой руке ЧАСАМИ!
– Руфо, – сказал я, – мне что-то не верится, что он мог это делать дольше нескольких минут. Нагрузка на мышцы и тому подобное.
– Босс, – ответил он обиженно, – я мог бы показать вам то самое место, где Дуган Могучий часто показывал этот номер.
– Ты говорил, что его звали Мальдун.
– Он был Дуган по материнской линии, очень он гордился своей матерью. Вам будет приятно узнать, милорд, что уже видна граница земель Доральца. Завтрак через считанные минуты.
– Он придется весьма кстати. Плюс галлон чего угодно, хоть воды.
– Принято единогласно. Воистину, милорд, я сегодня не в лучшей форме. До начала борьбы мне необходимы еда и питье и долгая сиеста, иначе я зевну, когда нужно будет парировать. Слишком Длинный вечер.
– Я что-то не видел тебя на банкете.
– Я был там душой. На кухне и пища погорячее, и выбор побогаче, да и компания не так официальна. Но я вовсе не собирался устраивать пир. Рано ложиться – мой девиз. Умеренность во всем. Эпиктет. Но вот кондитерша… Кстати, она напоминает мне одну девицу, которую я знавал однажды, мою партнершу в узаконенном бизнесе, контрабанде. Так вот, ее девизом было, что все, что вообще стоит делать, стоит делать с избытком – так она и поступала. Она устроила контрабанду на контрабанде, собственную побочную линию, не упоминала мне о ней и не вводила ее в отчеты – ибо я все полностью регистрировал у служащих таможни, представляя им копию вместе со взяткой, чтобы они знали, что веду дела честно.
Но ведь не может же девушка пройти через барьер толстой, как фаршированный гусь, и вернуться сквозь него двадцать минут спустя худой, как единица, – не то чтобы она была худая, это просто оборот речи – не вызвав задумчивых взглядов. Если бы не странная штука, которую собака сделала ночью, нас застукали бы.
– Что за странная штука, которую собака сделала ночью?
– Как раз то, чем занимался прошлой ночью я. Нас разбудил шум, мы выскочили через крышу и смылись, но от шести месяцев тяжелой работы не осталось ничего, кроме ободранных коленок. Но та кондитерша – вы видели ее, милорд. Каштановые волосы, голубые глаза, прическа на особый лад.
– Что-то мне смутно припоминается кто-то похожий.
– Значит, вы ее не видели, в Налии нет ничего смутного. Как бы то ни было, я намеревался вчера вечером вести невинный образ жизни, зная, что сегодня предстоит пролиться крови. Вы же знаете:
Ложась в кровать, старайтесь спать; Встав поутру, несите новый день.
– Как советовал Мудрец. Но я не принял в расчет Налию. Вот так я здесь и оказался, не выспавшись, не позавтракав, и если я окажусь мертвым до прихода ночи в луже собственной крови, это будет частично и виной Налии.
– Я побрею твой труп, Руфо, обещаю тебе. Мы проехали мимо столба, отмечающего границу чужих владений, но Стар не замедлила темпа.
– Между прочим, где ты научился ремеслу гробовщика?
– Чему? О! Вот это было действительно далеко. Наверху этого подъема, вон за теми деревьями, стоит дом; вот там-то мы и позавтракаем. Люди хорошие.
– Здорово.
Мысль о завтраке, была светлым пятном, потому что мне снова стало досадно, что я так по-бойскаутски вел себя прошлой ночью.
– Руфо, ты все перепутал насчет странной штуки, которую собака сделала ночью.
– Милорд?
– Собака ничего не делала ночью, вот в чем странная штука.
– Во всяком случае, на СЛУХ так не казалось, – с сомнением сказал Руфо.
– Другая собака и совершенно в другом месте. Прости. Начал я говорить вот о чем: со мной прошлой ночью по пути в постель приключилась интересная история. Вот я и повел невинный образ жизни.
– На самом деле, милорд?
– На деле, хоть и не в мыслях.
Мне нужно было поделиться с кем-то, а Руфо был тем типом негодяя, которому я мог довериться. Я рассказал ему Сказку о Трех Обнаженных.
– Надо было мне рискнуть с этим, – закончил я. – И чтоб меня расплющило, я так бы и сделал, если бы ту девчонку уложили в постель одну в положенное ей время: Сдается мне, я так бы и сделал, невзирая на Белый Дробовик или необходимость прыгать из окна. Руфо, почему это у самых красивых девушек всегда есть отцы или мужья? Но я тебе всю правду говорю, вот так они стояли, как Три Медведя: Большая Обнаженная, Средняя Нагая и Маленькая Голышка, так близко, что их можно было коснуться, и все с радостью согласные согреть мою постель – а я ни черта ни сделал! Валяй, смейся. Я это заслужил.
Он не засмеялся. Я повернулся посмотреть на него; лицо его выражало жалость.
– Милорд Оскар, товарищ мой! СКАЖИТЕ МНЕ, ЧТО ЭТО НЕПРАВДА!
– Это правда, – надувшись, сказал я. – И я сразу же пожалел об этом. Слишком поздно. А ТЫ еще жаловался на СВОЮ ночь!
– О ГОСПОДИ! – Он перевел свое животное на скорость выше и рванул вперед.
Арс Лонга вопросительно оглянулась через плечо и пошла все тем же аллюром.
Руфо поравнялся со Стар; они остановились недалеко от дома, где, как я ожидал, мы позавтракаем. Они подождали, пока я не присоединюсь к ним. Лицо Стар не выражало ничего; Руфо выглядел невыносимо озабоченным.
Стар сказала:
– Руфо, сходи попроси дать нам позавтракать. Принеси завтрак сюда. Я желала бы поговорить с милордом наедине.
– Да, миледи!
Ускакал он быстро.
Стар сказала мне, по-прежнему без выражения:
– Милорд Герой, верно ли это? То, что ваш слуга сообщил мне.
– Я не знаю, что он вам сообщил.
– Сообщение касалось вашего провала – предполагаемого вашего провала
– прошлой ночью.
– Не понимаю, что вы подразумеваете под словом «провал». Если вам угодно знать, что я делал после банкета… Я спал один. Точка.
Она вздохнула, но выражение ее лица не изменилось.
– Я хотела это услышать из ваших уст. Чтобы быть справедливой.
Вот тут выражение ее лица изменилось, и такого гнева я никогда не видывал. Тихим, почти невыразительным голосом она начала прорабатывать меня.
– Ты, Герой. Чурбан, чучело безмозглое. Неуклюжий, неучтивый, ленивый, прыщавый, недоделанный, перегруженный мускулами, полный идиотизма…
– КОНЧАЙ!
– Тихо, я еще тебя не отделала. Оскорбить трех невинных женщин, обидеть достойного…
– МОЛЧАТЬ!!!
Воздушной волной ей отбросило волосы назад. Я перехватил инициативу прежде, чем она сумела снова завестись.
– Больше ни разу не смей заговаривать со мной в таком тоне, Стар. Никогда.
– Но…
– Придержи язык, скверная девчонка! Ты еще не заслужила права так разговаривать со мной. И ни одна девушка в жизни его не заслужит. Отныне ты будешь всегда – ВСЕГДА! – обращаться ко мне вежливо и с уважением. Еще одно словечко твоей мерзкой грубости, и я отхлещу тебя так, что слезы у тебя ручьем покатятся.
– Ты не ПОСМЕЕШЬ!
– Убери руку со своей шпаги, иначе я отниму ее у тебя, спущу с тебя трико здесь, на дороге, и выпорю тебя ею. Пока у тебя задница не покраснеет и ты не запросишь пощады. Стар, я не воюю с женщинами, а непослушных детей я наказываю. С леди я веду себя как с леди. С испорченными детьми я обращаюсь соответственно. Стар, будь ты хоть королевой Англии и Властелином Галактики в одном лице, но ЕЩЕ ОДНО СЛОВО от тебя не по делу, и твои колготки спускаются, а ты сама долго не сможешь присесть. Поняла меня?
В конце концов она сказала смущенным тоном:
– Я понимаю, милорд.
– Кроме этого, я бросаю ремесло Героя. Такого тона я не желаю слышать дважды и не стану служить тому, кто обошелся так со мной хотя бы однажды.
Я вздохнул, сознавая, что только что снова потерял свои капральские нашивки. Ну да без них я всегда чувствовал себя легче и свободнее.
– Да, милорд.
Ее едва можно было расслышать. Мне пришло в голову, что отсюда до Ниццы далековато. Но меня это не волновало.
– Ладно, давай забудем это.
– Да, милорд. – Она тихо добавила: – А нельзя мне объяснить, почему я так говорила?
– Нет.
– Да, милорд.
Мы молчали до тех пор, пока вернулся Руфо. Он остановился вне пределов слышимости, я дал ему знак присоединиться к нам.
Мы ели в молчании, и съел я немного, а вот пиво было хорошее. Руфо однажды попытался завязать треп какой-то небылицей насчет другого своего дяди. Меньшего успеха он не добился бы и в Бостоне.
После завтрака Стар развернула свою животину – у этих лошадей для их колесной базы круг разворота мал, но в тесноте легче повернуть их кругом, ведя их «под уздцы».
Руфо сказал: – Миледи!
Она бесстрастно сказала:
– Я возвращаюсь к Доральцу.
– МИЛЕДИ! Пожалуйста, не надо!
– Дорогой Руфо, – тепло, но печально, сказала она, – ты можешь подождать в том доме наверху. Если я не вернусь через три дня, ты свободен.
Она посмотрела на меня и отвела взгляд.
– Я надеюсь, что милорд Оскар сочтет возможным сопровождать меня. Но я не прошу этого. У меня нет права.
Она тронулась в путь.
Мне долго не удавалось развернуть Арс Лонга: не было привычки. Стар была уже на много кирпичей ниже по дороге; я двинулся за ней.
Руфо подождал, пока я не развернусь, кусая ногти, потом внезапно забрался на борт и догнал меня. Мы шли колено в колено, предусмотрительно держась шагах в пятидесяти позади Стар.
Наконец он сказал:
– Это самоубийство. Вы знаете это, не так ли?
– Нет, я этого не знал.
– Ну так теперь знаете.
Я сказал:
– Это поэтому ты не даешь себе труда говорить мне «сэр»?
– Милорд? – Он коротко рассмеялся и сказал: – Наверное, поэтому. Нет смысла в этой глупости, когда собираешься вскоре умереть.
– Ты ошибаешься.
– А?
– «А, милорд», если ты не против. С этой минуты и дальше если даже нам предстоит жить всего полчаса. Потому что теперь я управляю игрой и не просто, как марионетка. Я не хочу, чтобы твоем мозгу оставались сомнения насчет того, кто хозяин, когда начнется бой. В противном случае поворачивай, и я шлепну твоей твари по крупу, чтобы веселее бежала. Ты меня слышал?
– Да, милорд Оскар. – Он задумчиво прибавил – Я понял, что вы поставили на своем, как только вернулся. Но я не понимаю, как вы это сделали. Милорд, ЕЕ я никогда раньше покорной не видел. Можно у вас спросить?
– Нельзя, но я разрешаю тебе спросить ЕЕ. Если ты считаешь, что это безопасно. А теперь расскажи мне, что это еще за «само убийство», – и не заикайся, что Она не хочет, чтобы ты советовал мне. С этих пор ты будешь давать мне советы, как только я их попрошу, и держать рот на замке, если не спрашиваю.
– Да, милорд. Значит так, вероятность самоубийства. Нет способа вычислить шансы. Все зависит от того, насколько сердит Доралец. Но боя не будет и быть не может. Или нас шлепнут, как только мы покажем свои носы. или мы будем в безопасности, пока вновь не покинем его земли, даже если он нам прикажет развернуться и убираться. – Руфо сильно задумался. – Милорд, если вам нужна моя догадка, в общем, я считаю, что вы оскорбили Доральца наихудшим образом, который когда-либо причинял ему боль за всю его долгую и горькую жизнь. Так что 90 к 10, что в двух шагах после поворота с дороги из каждого из нас вырастет больше стрел, чем их было в святом Себастьяне.
– И Стар тоже? Она же ничего не сделала. И ты тоже. (Да и я тоже, добавил я про себя. Что за страна!) Руфо вздохнул.
– Милорд, в каждом мире есть свои пути. Джоко не ЗАХОЧЕТ причинить ЕЙ боль. Она ему нравится. Он ужас как увлечен ею. Можно даже сказать, что он любит Ее. Но если он убьет вас, он ОБЯЗАН убить ЕЕ. Что-либо иное было бы негуманно в соответствии с его понятиями, а он очень благонравный мужик; он этим знаменит. И меня убьет тоже, конечно, но я не в счет. Он ДОЛЖЕН убить Ее, даже если это и положит начало цепи событий, которые точно так же уничтожат и его, как только эта новость станет известна. Вопрос вот в чем: обязан ли он убить ВАС? Мне думается, зная этих людей, что обязан. Простите… милорд.
Я обмозговал все это.
– Тогда почему же ты здесь, Руфо?

Предыдущая страница 5 Следующая страница


Дорога славы 6

– Милорд?
– Можешь снизить частоту своих «сэр» до раза в минуту. Почему ты здесь? Если твоя оценка правильна, одна твоя шпага и твой лук не смогут изменить результата. Она предоставила тебе хороший шанс вовремя смыться. Так что же это? Гордость? Или ТЫ Ее любишь?
– О Господи, да нет!
И вновь Руфо предстал передо мной полностью шокированным.
– Извините меня, – продолжал он. – Вы застали меня врасплох. – Он поразмыслил немного. – Причин, я понимаю, две. Первая в том, что если Джоко позволит нам пойти на переговоры, так она умеет заговаривать зубы. А во-вторых, – он искоса глянул на меня, – я суеверен, я это признаю. Вы удачливый человек. Я видел это. Поэтому я хочу быть к вам поближе, даже когда рассудок подталкивает меня бежать. Вы могли бы упасть в выгребную яму и…
– Глупости. Послушал бы ты историю моих неудач.
– В прошлом – возможно. Но я ставлю на кости, пока они катятся.
Он замолчал. Немного погодя я сказал:
– Оставайся здесь.
Я прибавил скорости и поравнялся со Стар.
– План такой, – сказал я, – когда мы туда прибудем, ты останешься на дороге вместе с Руфо. Я въезжаю к нему один. У нее перехватило дыхание.
– О милорд! Нет!
– Да.
– Но…
– Стар, ты хочешь, чтобы я вернулся? Как твой защитник и рыцарь?
– Всем сердцем!
– Вот и хорошо. Тогда поступи по-моему. Она помедлила перед ответом.
– Оскар…
– Да, Стар.
– Я сделаю все, как вы скажете. Но, может, вы позволите мне объяснить, прежде чем решать, что приказать?
– Говори.
– В этом мире место, где должна ехать леди, находится рядом с ее рыцарем. Именно тут я и хотела бы находиться, мой Герой, когда грозит опасность. Особенно, когда грозит опасность. Но я умоляю не из сентиментальности, не ради пустой формы. Зная то, что я теперь знаю, я могу с уверенностью предсказать, что если вы въедете первым туда, вы тут же погибнете, как погибну и я, и Руфо – лишь только нас догонят. А это будет быстро, животные наши устали. С другой стороны, если я отправлюсь туда одна…
– Нет.
– Пожалуйста, милорд. Я ведь этого не предлагаю. Если бы я отправилась одна, я бы могла погибнуть на месте так же почти наверняка, как и вы. Не исключено, что вместо того, чтобы скормить меня свиньям, он просто поставил бы меня кормить свиней и быть игрушкой свинопасов – судьба, скорее милостивая, чем холодная расправа ввиду моей полной деградации, проявляющейся в возвращении без вас. Но Доралец ко мне небезразличен и, я думаю, мог бы оставить меня в живых… в качестве свинарки и с жизнью, не лучше свиной. Я бы рискнула пойти на это, если б так случилось, и ждала бы возможности освободиться потому что не могу позволить себе гордости; у меня нет гордости, есть только сознание необходимости.
Голос ее стал хрипнуть от сдерживаемых слез.
– Стар, Стар!
– Мой милый!
– Что? Ты сказала…
– Можно мне повторить это? У нас, может быть, осталось немного времени. Герой мой… мой милый.
Она словно потянулась ко мне, и я взял ее за руку; она прижалась ко мне и поднесла свою руку к груди.
Потом она выпрямилась, но руку мою не отпустила.
– У меня уже все прошло. Я становлюсь женщиной, когда менее всего того ожидаю. Нет, мой милый Герой, для нас остается только один способ прибыть туда, и способ этот – рука об руку, торжественно. Это не только безопаснее всего, это единственное, чего я могла бы желать, – если бы я могла позволить себе гордость. Я могу себе позволить все что угодно другое. Я могла бы купить вам Эйфелеву башню для забавы и заменить ее, если бы вы ее сломали. Но не гордость.
– Почему так безопаснее всего?
– Потому что он мог бы – я повторяю, мог бы – позволить нам вступить в переговоры. Если я успею произнести десять слов, он разрешит нам сотню. А потом и тысячу. Я бы сумела залечить его рану.
– Ну, хорошо. Однако, Стар, да ЧТО же я сделал, чтобы обидеть его? Я НИЧЕГО не делал! Мне пришлось изрядно повертеться, чтобы НЕ обидеть его.
Некоторое время она молчала, затем сказала:
– Вы американец.
– А какое это имеет отношение к делу? Джоко-то этого не знает.
– Возможно, к делу это имеет самое прямое отношение. Нет, Америка для Доральца, самое большее, просто название, ибо хотя он и изучал Вселенные, он никогда не путешествовал. Но – вы на меня опять не рассердитесь?
– Э-э… Давай-ка лучше поступим так. Говори все, что нужно, но объясняй причины. Только не пили меня. Тьфу, черт, да пили меня, если хочется, – на этот раз. Только чтобы это не вошло в привычку… милая моя.
Она сжала мне руку.
– Никогда больше не буду! Ошибка крылась в моем непонимании того, что вы американец. Я знаю Америку не так хорошо, как Руфо. Если бы там оказался Руфо… Но его не было; он миловался на кухне. Скорее всего я предположила, когда вам предложили стол, крышу и постель, что вы поведете себя, как вел бы себя француз. Мне и в голову не приходило, что вы от чего-то откажетесь. Если бы я знала, я сплела бы для вас тысячу отговорок. Взятая на себя клятва. Святой день в вашей религии. Джоко был бы разочарован, но не обижен, он ЧЕЛОВЕК ЧЕСТИ.
– Но, черт побери, я все еще не понимаю, почему он хочет прикончить меня за то, чего я НЕ сделал, тогда как дома у нас, как можно ожидать, он мог бы пристрелить меня за то, что я СДЕЛАЛ. Разве в этой стране мужчина вынужден принимать любое бабье предложение? И почему она побежала жаловаться? Почему она не сохранила это в тайне? Черт, да она даже не пыталась. Она приволокла своих дочерей.
– Но, милый, это же не было секретом. Он просил вас во всеуслышанье, и вы приняли приглашение. Как бы вы чувствовали себя, если бы ваша невеста в брачную ночь выкинула бы вас из спальни? «Стол, крыша и постель». Вы согласились.
– «Постель». Стар, в Америке постель – это мебель с многоцелевым назначением. Иногда мы в них спим. Просто спим. Я его не понял.
– Теперь я знаю. Вы не знали этого выражения. Моя вина. Но теперь-то вы видите, почему он был совершенно – и принародно – унижен?
– В общем, да, но он был сам тому виной. Он просил меня при людях. Было бы хуже, если бы я тогда сказал нет.
– Вовсе нет. Вы не были обязаны соглашаться. Вы могли бы отказаться с достоинством. Вероятно, самый достойный способ, хоть это и было бы белой ложью, это когда Герой заявляет о своей трагической неспособности – временной или постоянной – из-за ран, полученных в той самой битве, которая выявила его героизм.
– Я это запомню. Но все же я не понимаю, почему он с самого-то начала был так удивительно щедр. Она повернулась и посмотрела на меня.
– Мой милый, ничего, если я скажу, что ВЫ удивляли МЕНЯ при каждом нашем разговоре? А я думала, что я-то много лет назад потеряла способность изумляться.
– Это взаимно. Меня ты удивляешь всегда. Однако мне это нравится – за исключением одного раза.
– Милорд Герой, как вы думаете, как часто простому деревенскому помещику предоставляется заиметь в своей семье сына Героя и воспитать его, как собственного? Разве не можете вы почувствовать его горького, как желчь, разочарования от того, что вы вырвали у него, после того, как он уверился, что вы пообещали ему этот подарок? Его стыд? Его гнев?
Я рассмотрел это повнимательнее.
– Надо же, чтоб мне пусто было. В Америке это тоже случается. Но об этом не хвастаются.
– Иные страны, иные обычаи. В самом крайнем случае, он думал, что ему выпала честь, когда Герой обращается с ним, как с братом. А при удаче он ожидал потомства Героя для Доральского дома.
– Постой-ка минутку! Это поэтому он послал мне троих? Чтобы увеличить шансы?
– Оскар, он с готовностью послал бы вам тридцать… если бы вы намекнули, что чувствуете в себе достаточно героизма, чтобы предпринять это. А так как он послал вам свою главную жену и двух любимых дочерей… – Она заколебалась. – Чего я все-таки не понимаю, так это… – Она оборвала себя и задала мне прямой вопрос.
– Дьявол, да нет! – запротестовал я, краснея. – По крайней мере, с 15 лет. Но что меня оттолкнуло, так это то, что та совсем еще ребенок. Именно она, я думаю.
Стар пожала плечами.
– Может быть, и она. Но она НЕ ребенок; на Невии она считается женщиной. Даже если она пока не распечатана, я готова побиться об заклад, что в следующие 12 месяцев она станет матерью. Но если вам было неприятно брать ее, почему вы не шугнули ее прочь и не взяли ее старшую сестру? Эта красавица, как я знаю, потеряла свою девственность с тех пор, как у нее появились груди – и еще я слышала, что Мьюри «та еще штучка», если я правильно помню американское выражение.
Я что-то пробормотал. Думал-то я точно так же. Но мне не хотелось обсуждать это со Стар.
Она сказала:
– Pardonne-mei, mon cher? Tu as dit? (54 - Извини, дорогой? Что ты сказал? (фр.))
– Я сказал, что не стал заниматься сексуальными преступлениями по причине Великого Поста. Лицо ее выразило озадаченность.
– Но Великий Пост ведь прошел даже на Земле. А здесь этого нет вовсе.
– Прости.
– Все же мне приятна, что ты не выбрал Мьюри поверх головы Летвы. Мьюри бы стала невероятно заноситься перед своей матерью после такого. Но я так понимаю, что ты согласен все исправить, если я улажу дело. – Она прибавила: – От этого в очень большой степени зависит то, как я буду его убеждать.
(Стар, Стар, единственная, кого я хочу, это ТЫ!)
– Значит, ты этого хочешь… моя милая?
– О, как бы это нам помогло!
– Решено. Тебе видней. Одна, три или тридцать – буду стараться хоть до смерти. Но не с девчонкой!
– В этом проблемы нет. Дай-ка я подумаю. Если Доралец позволит мне вставить хотя бы ПЯТЬ слов… Она умолкла. От руки ее шло приятное тепло. Я тоже ударился в размышления.
– Стар, а где спала вчера ночью ты?
Она резко обернулась.
– Милорд… разрешается ли мне попросить вас, пожалуйста, НЕ СОВАТЬСЯ НЕ В СВОИ ДЕЛА!
– Видимо, да. Но мне кажется, что в мои дела сует нос каждый.
– Простите меня. Но я очень сильно обеспокоена, и моих самых тяжелых волнений вы даже еще не знаете. Это был справедливый вопрос, и он заслуживает честного ответа. Гостеприимство всегда уравновешивается, и честь оказывается обеим сторонам. Я спала в постели Доральца. Однако, если это имеет значение – а для вас оно может иметь; я все еще не понимаю американцев – вчера я была ранена и рана еще меня беспокоила. У Джоко мягкая и нежная душа. Мы спали. Просто спали.
Я постарался сделать вид, что не придаю этому значения.
– Сожалею, что тебя ранило. Тебе до сих пор больно?
– Совершенно нет. Повязка отпадает. Однако прошлой ночью я не в первый раз пользовалась столом, крышей и постелью в Доральском доме. Мы с Джоко старые и прекрасные друзья, почему я и думаю, что могу положиться на то, что он даст мне несколько секунд перед тем, как убить меня.
– Что ж, кое-что из этого я и сам понял.
– Оскар, по вашим понятиям, в соответствии с методами вашего воспитания, я шлюха.
– О, ни за что! Принцесса.
– Шлюха. Но я не из вашей страны, и меня воспитывали по другим законам. По моим представлениям, а мне они кажутся хорошими, я женщина достойная. Ну а теперь… я все еще остаюсь вашей милой?
– Милая моя!
– Мой милый Герой. Рыцарь мой. Наклонитесь поближе и поцелуйте меня. Если нам суждено умереть, я хотела бы, чтобы рот мой помнил тепло ваших губ. Вход лежит как раз вон за этим поворотом.
– Я знаю.
Несколько секунд спустя мы гордо въехали в зону обстрела со вложенным в ножны оружием и ненатянутыми луками.

ГЛАВА Х

ТРИ ДНЯ спустя мы вновь выехали оттуда.
На этот раз завтрак был шикарным. На этот раз по обеим сторонам нашего проезда были выстроены музыканты. На этот раз нас провожал сам Доралец.
На этот раз Руфо, шатаясь, подошел к своей животине, обнимая каждой рукой по красотке и держа в каждой руке по бутылке, затем, после крепких поцелуев еще примерно с дюжиной, был поднят в седло и закреплен в положении отдыха. Он тут же уснул, захрапев еще до того, как мы тронулись.
На прощание меня поцеловали несчетное количество раз, причем у некоторых не было никаких оснований делать это так страстно, ибо я был всего учеником на Героя, все еще начинающим это ремесло. В общем-то это неплохое ремесло, невзирая на ненормированный рабочий день, профессиональные опасности и совершенно никаких гарантий жизни; у него есть побочные доходы, открывается много вакансий и возможность быстрого продвижения по службе для человека напористого и не отказывающегося повышать квалификацию. Доралец казался мной вполне доволен.
За завтраком он воспел мою недавнюю доблесть в тысяче сложнейших строчек. Но я был трезв и не допустил, чтобы его хвалы наполнили меня мыслями о собственном величии; я уже понимал, что к чему. Очевидно ему все время что-то чирикала в ухо пташка – только чирикала она неправду. Даже Джон Генри, Стальной Человек, не смог бы сделать того, что, как гласила она Джоко, сделал я.
Но я принял ее, придав своим чертам каменно-благородное выражение, потом встал и выдал «Кейси у биты», вкладывая все сердце и душу в: «Мощный Кейси тут как ахнул!»
Стар дала этому свою интерпретацию. Я восхвалил (как пела она) женщин Дорала, причем мысли в это вкладывались такие, которые обычно связываются с Мадам Помпадур, Нелл Гвин, Теодорой, Нинон де Ленкло и Рэйнджи Лил. Она не стала поминать этих знаменитых леди; вместо этого она дала точные описания, в невианских панегириках, которые покоробили бы и Франсуа Вий она.
Так что мне пришлось выходить на «бис». Я преподнес им «Дочь Рейли», потом «Бармагист», да еще с жестами.
Стар истолковала мое исполнение по духу; она сказала то, что сказал бы я, если бы я был способен импровизировать поэзию. Ближе к концу второго дня я наткнулся случайно на Стар в парилке помещичьих бань. На протяжении часа мы, завернувшись в простыни, лежали на стоящих рядом каменных плитах, пропариваясь и восстанавливая мышцы. Наконец я выпалил ей, какое изумление
– и восторг – я чувствовал. Я сделал это, как баран, но Стар была тем, перед кем я отважился обнажать свою душу.
Она серьезно меня выслушала. Когда я выдохся, она тихо сказала:
– Мой Герой, как вы поняли, я не знаю Америки. Но судя по тому, что говорит мне Руфо, ваша культура единственная в своем роде среди всех Вселенных.
– Ну, конечно, понимаю, что в США плохо разбираются в таких вещах, не так, как во Франции.
– Франция! – Она величественно пожала плечами. – «Латиняне вшивые любовники». Я где-то это слышала, и свидетельствую, что это верно. Оскар, насколько мне известно, из всех полуцивилизованных культур ваша – единственная, в которой любовь не считается величайшим искусством и не изучается со всей серьезностью, которой она заслуживает.
– Ты имеешь в виду то, как ею занимаются здесь. Фью! «Слишком хорошо для простых людей!»
– Нет, я НЕ имею в виду то, как здесь ею заниматься. Она заговорила по-английски:
– Как я ни люблю наших здешних друзей, но культура эта – варварская и искусства их – варварские. Нет, в своем роде здесь хорошее искусство, очень хорошее; у них честный подход. Но если нам удастся выжить, после того как нашим заботам придет конец, я хочу, чтобы вы попутешествовали по Вселенной. Вы увидите, что я имела в виду.
Она встала, собрав простыню в подобие тоги.
– Я рада, что вы довольны, мой Герой. Я горжусь вами. Я полежал еще немножко, обдумывая все, что она сказала. «Высочайшее искусство» – а там, дома, мы его даже не изучали, не говоря уже о том, чтобы сделать какую-нибудь попытку его преподавания. На балет уходят многие годы. Да и, например, петь в Мет (55 - Театр «Метрополитен», ведущий оперный театр) не нанимают только из-за одного громкого голоса.
Почему «любовь» должна классифицироваться как «инстинкт»? Конечно, аппетит к сексу – это инстинкт – но разве обычный аппетит сделал какого-нибудь обжору гурманом, любую кухарку Кордо Блё (56 - Победитель конкурса знаменитых французских поваров)? Черт возьми, да чтобы стать даже кухаркой, надо же УЧИТЬСЯ.
Я вышел из парной, насвистывая «Все лучшее в жизни дается бесплатно». Потом вдруг оборвал песню, ощутив внезапную жалость ко всем своим бедным, несчастным соотечественникам, лишенным своего кровного права самым громадным надувательством в истории.
В миле от дома Доралец пожелал нам доброго пути, обняв меня, поцеловав Стар и взъерошив ей волосы; потом он и весь его эскорт обнажили оружие и отдавали нам честь, пока мы не скрылись за следующим подъемом. Мы со Стар правили колено в колено, а Руфо храпел позади нас.
Я посмотрел на нее; уголок ее рта дергался. Она поймала мой взгляд и благовоспитанно сказала:
– Доброе утро, милорд.
– Доброе утро, миледи. Хорошо ли вы почивали?
– Очень хорошо. Благодарю вас, милорд. А вы?
– Тоже хорошо. Спасибо.
– Вот как? «Что за странная штука, которую собака сделала ночью?»
– «Собака ничего не сделала ночью, вот в чем странная штука», – ответил я с невозмутимым видом.
– В самом деле? Такая-то веселая собака? А кто тогда был тот рыцарь, которого я в прошлый раз видела с леди?
Внезапно она ухмыльнулась, шлепнула меня по бедру и завопила партию хора из «Дочери Рейли». Вита Бревис (57 - "Жизнь коротка» (лат )) зафыркала; Арс Лонга навострила уши и укоризненно оглянулась.
– Кончай, – сказал я, – ты шокируешь лошадей.
– Они не лошади, и шокировать их нельзя. Вы видели, как они это делают, милорд? Невзирая на все свои ноги? Сначала…
– Придержи язык! Раз уж сама не леди, так хоть Арс Лонга пожалей.
– Я же предупреждала, что я шлюха. Сначала она залезает на…
– Видел я это. Мьюри показалось, что меня это позабавит. Вместо этого у меня возник комплекс неполноценности, который не исчезал весь день.
– Осмелюсь не поверить, что это продолжалось ВЕСЬ день, милорд Герой. Давайте тогда споем о Рейли. Вы начинаете, я подхватываю.
– Ну – не слишком громко, мы разбудим Руфо.
– Только не его, он забальзамирован.
– Значит, ты разбудишь меня, что еще хуже. Стар, дорогая, когда и где был Руфо гробовщиком? И как он перебрался из того в это дело? Его с позором выкинули из города? Она была озадачена.
– Гробовщиком? Руфо? Только не Руфо.
– Он очень подробно рассказывал.
– Вот как? Милорд, у Руфо много недостатков. Но говорить правду не входит в их число. Более того, у нашего народа нет гробовщиков.
– Нет? Так что же вы делаете с остающимися трупами? Нельзя же оставлять их загромождать гостиную. Неаккуратно.
– Я тоже так считаю. Но наш народ именно так и поступает: хранит их в гостиных. Во всяком случае, несколько лет. Сверхсентиментальная традиция, но мы – сентиментальный народ. Мы иногда переходим через край. Одна из моих двоюродных бабушек держала в своей спальне всех своих бывших мужей – теснотища ужасная, и к тому же скука, потому что она все время говорила о них, повторяясь и преувеличивая. Я перестала ходить к ней.
– Ну и ну. Она вытирала с них пыль?
– О, да. Она была усердной домохозяйкой.
– Э-э… сколько их там было?
– Семь или восемь, я их не считала.
– Понятно. Стар, в вашей семье есть кровь черных вдов?
– Что? О! Но, дорогой, кровь черных вдов есть в каждой женщине. – Она показала ямочки и потрепала меня по колену. – Однако бабушка их не убивала. Поверьте мне. Герой мой, женщины в моей семье слишком любят своих мужчин, чтобы попусту их тратить. Нет, ей просто нипочем не хотелось расставаться с ними. Я считаю это ребячеством. Надо смотреть вперед, а не назад.
– «И пусть мертвое прошлое само хоронит своих мертвецов». Слушай, если у твоего народа принято держать мертвецов дома, у вас должны быть гробовщики. Или хотя бы бальзамировщики. Иначе разве воздух не портится?
– Бальзамировать? О, нет! Можно просто поместить их в стазис, как только удостоверишься, что смерть пришла. Или приходит. Это может делать любой школьник. – Она добавила: – Наверное, я возвела напраслину на Руфо. Он провел много времени на вашей Земле – он любит это место, оно его зачаровывает, и может, он пробовал заниматься похоронными делами. Но мне кажется, что это слишком прямое и честное занятие, чтобы привлечь его.
– Ты мне так и не сказала, как же все-таки ваш народ в конце концов поступает с трупом.
– Во всяком случае, не хоронят. Это бы шокировало их до безумия. – Стар поежилась. – Даже меня, а уж я-то попутешествовала по Вселенным и научилась спокойно относиться почти к любому обычаю.
– Так что же?
– Примерно, как вы сделали с Игли. Применяют геометрическую вероятность и сплавляют его.
– А… Стар, куда делся Игли?
– Мне не догадаться, милорд. У меня не было возможности это высчитать. Может быть, те, кто делал его, и знают. Но я думаю, что они были еще больше застигнуты врасплох, чем я.
– Наверное, я туп. Стар Ты толкуешь о геометрии; Джоко назвал меня «математиком». Но я делал то, что было навязано мне обстоятельствами; я этого не понимал.
– Навязано Игли, вам следовало бы сказать, милорд Герой. Что получается, если подвергнуть какую-нибудь массу невыносимому давление, такому, что она не может оставаться там, где находится? Причем, не оставив ей ни одного пути отхода? Это задача для школьников по метафизической геометрии и древнейший прото-парадокс, касающийся непреодолимой силы и несдвигаемого тела. Масса эта охлопывается. Она выдавливается из своего мира в какой-то другой. Это часто именно тот способ, которым люди какой-либо Вселенной открывают Вселенные – но чаще всего таким ж. катастрофическим образом, какой вы навязали Игли; могут понадобиться тысячелетия, прежде чем они могут взять его под контроль. Долгое время это явление может кружить на периферии в качестве «магии», иногда срабатывая, иногда нет, иногда отражаясь на самом маге.
– И вы это называете математикой?
– А как же еще?
– Я бы назвал это колдовством.
– Да, безусловно. Как я сказала Джоко, у вас природный гений. Вы могли бы стать великим чародеем. Я с неловкостью пожал плечами.
– Я не верю в волшебство.
– Я тоже, – ответила она, – в вашем смысле. Я верю в то, что есть.
– Вот это я и хотел сказать. Стар. Не верю я во всякие фокусы-покусы. То, что случилось с Игли, – я имею в виду, «что, по-видимому, случилось с Игли» – не могло случиться, потому что это явилось бы нарушением закона сохранения массы-энергии. Должно быть какое-то другое объяснение.
Она вежливо промолчала.
Поэтому я выдвинул на прямую наводку надежный здравый смысл невежества и предрассудков.
– Знаешь, Стар, я не собираюсь верить в невозможное только потому, что я при этом присутствовал. Закон природы – это закон природы. Ты должна это признать.
Мы порядочно проехали, прежде чем она ответила:
– Если угодно милорду Герою, мир не таков, каким мы бы хотели его видеть. Нет, я заявила слишком категорически. Вероятно, он действительно таков, каким мы хотим его видеть. В любом случае, он таков, каков он ЕСТЬ. Le voila! (58 - Вот так-то (фр.)) Внимайте ему, представляющему себя. Das Ding an sich (59 - Вещь в себе (нем.)). Попробуйте его на зуб. Он ЕСТЬ. Ai-je raison (60 - Правильно?). Верно я говорю?
– Так я то же самое говорю! Вселенная есть как есть, и не может быть изменена всяким мухлеванием. Она действует по точным правилам, как машина.
Я заколебался, вспомнив наш старый автомобиль, который был ипохондриком. Он постоянно «заболевал», потом «выздоравливал», как только механик пытался его коснуться.
Я твердо продолжил:
– Законы природы не берут отгулов. Негуманность законов природы – это краеугольный камень науки.
– Это так.
– Ну так? – наседал я.
– Тем хуже для науки.
– Да… – Я заткнулся и поехал дальше молча, надувшись. Через некоторое время нежная ладонь опустилась на мое предплечье и погладила его.
– Какая сильная десница, – мягко сказала она. – Милорд Герой, можно я объясню?
– Давай, говори, – сказал я. – Если ты сможешь меня убедить, значит, ты можешь обратить папу римского в мормоны. Я упрям.
– Разве бы я выбрала вас в качестве своего рыцаря из сотен миллиардов, если бы вы не были упрямы?
– «Из сотен миллиардов?» Ты хочешь сказать миллионов, не так ли?
– Выслушайте меня, милорд. Потерпите. Давайте поступим, как Сократ. Я сформулирую вопросы на засыпку, а вы давайте на них простые ответы – и мы поймем, что к чему. Потом наступит ваш черед, а я буду глупой гусыней. Ладно?
– Пойдет, жми на кнопку.
– Очень хорошо. Итак, похожи ли обычаи в Доральском доме на обычаи вашей страны?
– Что? Ты же знаешь, что нет. Я еще не бывал ни разу так ошарашен с тех самых пор, как дочка проповедника провела меня на колокольню, чтобы показать мне Святого Духа. – Я смущенно хихикнул. – Я бы до сих пор краснел, но у меня зажигание перегорело.
– И все же главная разница между невианскими обычаями и вашими кроется всего лишь в одном постулате. Милорд, а ведь есть такие миры, в которых самцы убивают самок, как только та отложит яйца, – и другие, в которых самки съедают самцов, когда еще идет оплодотворение, – подобно той черной вдове, которую вы записали мне в сестры.
– Я не это имел в виду. Стар.
– Меня это не оскорбило, любовь моя. Оскорбление похоже на спиртной напиток: оно влияет на человека, только если применяется. А гордость слишком тяжелый багаж для моего путешествия; у меня ее нет. Оскар, показались ли бы вам такие миры более странными, чем этот?
– Ты толкуешь о пауках или о чем-то вроде. Не о людях.
– Я говорю о людях, каждые – доминирующая раса в своем мире. Высоко цивилизованных…
– Тьфу!
– Вы не станете говорить «тьфу», когда их увидите. Они так от нас отличаются, что их личная жизнь не может иметь для нас никакого значения. И наоборот, эта планета очень похожа на вашу Землю – однако ваши обычаи отбили бы у Джоко даже способность петь. Милый, в вашем мире есть обычай, уникальный для всех Вселенных. То есть для двадцати известных мне Вселенных, из тысяч или миллионов или тьмы невообразимых Вселенных. В известных двадцати Вселенных только на Земле существует этот изумительный обычай.
– Ты имеешь в виду войну?
– О, нет! В большинстве миров происходит война. Эта планета, на которой находится Невия, одна из многих, где убивают по-одиночке чаще, чем оптом. Здесь существуют Герои, и убивают тут от избытка страстей. Это мир любви и убийств, и как та, так и другие совершаются с веселым самозабвением. Нет, я имею в виду нечто гораздо более шокирующее. Не могли бы вы догадаться?
– Мм… коммерческое телевидение?
– Близко по духу, но далеко от цели. У вас выражение «древнейшая профессия». Здесь и во всех известных нам мирах она даже не самая молодая. Никто о ней и не слышал, и не поверил бы, если бы и услышал. Те немногие из нас, кто посещают Землю, не распространяются об этом. Да это ничего не значило бы; большинство не верят в сказки путешественников.
– Стар, ты что, хочешь сказать мне, что нигде больше во Вселенной проституции НЕТ?
– Во Вселенных, мой милый. Абсолютно.
– Знаешь, – задумчиво сказал я, – это, наверное, будет шоком для моего старшего сержанта. Совсем нет?
– Я хочу сказать, – прямо ответила она, – что, судя по всему, проституция была изобретена народами Земли и больше никем – и сама мысль об этом довела бы старого Джоко до импотенции. Он закоренелый моралист.
– Черт меня побери! Должно быть, мы все просто гады.
– Я не хотела оскорблять вас, Оскар; я назвала только факты. Но эта странность Земли не такая уж странная в ее собственном контексте. Любой товар предназначен для манипуляций: купли, продажи, найма, аренды, уценки, искусственного поддержания или повышения цен, провоза контрабандой и узаконенения, – и женский товар, как его называли на Земле в более откровенные времена, не исключение. Единственное, чему стоит удивляться, – это дикая идея думать об этом как о товаре. Да что там, меня это так поразило, что однажды я даже… Неважно. Товаром может стать что угодно. Когда-нибудь я покажу вам цивилизации, живущие в открытом космосе, а не на планетах, даже без какой-либо тверди: не во всех Вселенных есть планеты-цивилизации, где само дыхание жизни продается, как кило масла в Провансе. В других местах такая теснота, что привилегия остаться в живых облагается налогом – и задолжники тут же умерщвляются Министерством Сборов на Вечность, а соседи не только не вмешиваются, а довольны.
– Господи боже! Почему?
– Они разрешили загадку смерти, милорд, и большинство из них не желает эмигрировать, несмотря на бесчисленное множество планет попросторнее. Но мы говорили о Земле. Дело не только в том, что нигде больше не известна проституция, но не известны и ее вариации – приданое, выкуп за невесту, алименты, раздельное воспитание, все эти производные, которые окрашивают все земные установления, – любой обычай, хотя бы отдаленно относящийся к невероятному представлению о том, что то, неисчерпаемый запас чего есть у всех женщин, является предметом торговли, подвергаемым оценке.
Арс Лонга фыркнула с отвращением. Нет, не думаю, чтобы она поняла. Она понимает немного по-невиански, но Стар говорила на английском; в невианском не хватило бы нужных слов.
– Даже вторичные ваши обычаи, – продолжала она, – сформированы под влиянием этого единственного в своем роде явления. Возьмем одежду – вы уже заметили, что здесь нет резкой границы между тем, как одеваются оба пола. Я сегодня утром в трико, а вы в шортах, но если было бы наоборот, никто бы этого не заметил.
– Черта с два не заметил! Твои трико на меня бы не налезли!
– Они растягиваются. И стыд за свое тело, который является аспектом разделенной по принципу пола одежды. Здесь обнаженность так же не заслуживает внимания, как и на том симпатичном островке, где я нашла вас. Все безволосые народы иногда носят одежду, я все народы, как бы волосаты они ни были, носят украшения. Однако табу на обнаженность можно найти ТОЛЬКО там, где плоть является товаром, который либо прячут, либо выставляют напоказ… то есть на Земле. Это все равно, что вкладывать фальшивое дно в ящики с ягодами или вешать объявления типа: «Фруктов не рвать!» Если из-за чего-нибудь не возникает спора, нет нужды делать из этого тайны.
– Так что, если мы избавимся от одежды, то избавимся и от проституции?
– Господи, да нет! Вы все поняли навыворот. Не знаю, сумеет ли Земля каким угодно способом вообще избавиться от проституции; она играет у вас слишком большую роль во всем.
– Стар, ты запуталась в сведениях. В Америке почти не осталось проституции.
Ее лицо выразило изумление.
– В самом деле? Но… Разве «алименты» не американское слово? И «золотоискательница»? И «выезд на природу»?
– Да, но проституция уже практически вымерла. Черт, да я не знаю, как найти публичный дом даже в гарнизонном городке. Я не говорю, конечно, что в конце концов не окажешься под кустиком. Но это не на коммерческой основе. Стар, даже имея дело с американской девушкой, о которой широко известно, что она легкого поведения, если предложить ей пять монет или двадцать, то десять против одного, что она ответит пощечиной.
– Так как же это делается?
– К ней нужно подкатиться. Приглашаешь ее пообедать, может, посмотреть спектакль. Покупаешь ей цветы, девушки падки на цветы. Потом вежливо подходишь к главной теме.
– Оскар, а разве этот обед и спектакль, и, вероятно, цветы, не стоят больше, чем пять долларов? Или даже двадцать? Я так поняла, что в Америке цены так же высоки, как и во Франции.
– Ну, в общем да, но нельзя же просто приподнять шляпу и ожидать, что девушка тут же бросится на шею. Скажем, скряга…
– Не будем об этом. Я пыталась продемонстрировать, что обычаи могут резко отличаться в разных мирах. И все.
– Это верно. Даже на Земле. Но…
– Потерпите, милорд. Я не собираюсь оспаривать достоинства американских женщин и заниматься критикой. Если бы я воспитывалась в Америке, думаю, я бы хотела получить по меньшей мере изумрудный браслет, а не обед и спектакль. Но я подводила разговор к теме «законов природы». Разве неизменность законов природы не бездоказательное утверждение? Даже на Земле?
– Как тебе сказать – ты не совсем верно поставила вопрос. Вероятно, это бездоказательная теория. Но еще не было ни одного случая, в котором бы она не оправдала себя.
– Никаких черных лебедей? А не могло бы быть так, что наблюдатель, увидевший исключение, предпочел не поверить собственным глазам? Точно так же, как вы не хотите поверить, что Игли съел самого себя, хотя вы сами, мой Герой, его заставили? Ну да ладно, оставим Сократа его Ксантиппе. Закон природы может быть неизменен в целой Вселенной. По-видимому, так и бывает в жестко замкнутых Вселенных. Но несомненно, что от Вселенной к Вселенной законы природы меняются, и поверить в это вы ДОЛЖНЫ, милорд, иначе ни один из нас долго не протянет!
– Я об этом думал. Черт возьми, так КУДА же иначе делся Игли?
– Очень необычно.
– Не более необычно, чем приспосабливаться к языкам и обычаям при перемене стран. Надо только к этому привыкнуть. Сколько на Земле химических элементов?
– М-м, девяносто два и еще куча последышей. Сто шесть или сто семь.
– Здесь практически то же самое. Однако химик с Земли испытал бы здесь немало потрясений. Элементы не совсем похожи на ваши, и ведут они себя не совсем так. Водородные бомбы, например, тут же сработают, и динамит не взорвется.
Я резко сказал:
– Ну-ка, погоди! Ты что, говоришь мне, что здесь не такие же электроны и патроны, если уж брать самые основы? Она пожала плечами.
– Может, так, может, и нет. Что такое электрон, как не математическое понятие? Вы что, попробовали его на зуб? Или соли насыпали на хвост волно-частицы? Какое это имеет значение?
– Чертовски важное. Человек может точно так же умереть из-за недостатка микроэлементов, как и из-за недостатка хлеба.
– Верно. Когда мы посещаем некоторые Вселенные, мы, люди, должны иметь с собой пищу, хотя бы только для того, чтобы пересесть на другой поезд. Но здесь, в любой Вселенной и на любой из бесчисленных планет, где мы, люди, живем, можно не волноваться: местная пища будет вполне приемлемой. Конечно, если бы вы прожили здесь много лет, потом вернулись на Землю и вскоре умерли, и посмертное вскрытие было бы сделано с самым тщательным микроанализом, анатом мог бы не поверить в свои результаты. Но желудку вашему было бы все равно.
Я поразмыслил об этом; желудок мой набит отличной пищей, воздух вокруг меня свеж и приятен – уж точно моему телу было до лампочки, существует ли разница, о которой говорила Стар.
Потом мне на ум пришла та сторона жизни, в которой маленькие несоответствия в конце концов приводят к большим трагедиям. Я спросил Стар об этом.
Она напустила на себя невинно-вкрадчивый вид.
– Вы об этом беспокоитесь, милорд? Вы давно перестанете существовать, прежде чем это будет иметь какое-нибудь значение для Доральца. Я думала, что вашей целью в течение трех дней было просто помочь мне в выполнении моей задачи. Как я понимаю, вы не без удовольствия от своей работы четко уловили дух момента.
– Дьявольщина, кончай водить меня за нос! Я делал это, чтобы помочь тебе. Но не может же человек не задаваться вопросом. Она хлопнула меня по коленке и рассмеялась.
– Милый мой! Перестаньте терзать себя; человеческие расы всех Вселенных могут давать совместное потомство. Некоторые союзы редко дают плоды, некоторые остаются стерильны. Но ваш случай не таков. Ваши корни будут здесь, даже если вы никогда сюда не вернетесь. Вы не стерильны; это было едва ли не основное из того, что я проверила, когда обследовала ваше прекрасное тело в Ницце. Никогда нельзя быть уверенным, как выпадут кости, но я считаю, что Доралец не будет разочарован.
Она наклонилась ко мне.
– Не дадите ли вы своему доктору более точные сведения, чем то, о чем пел Джоко? Я могла бы предложить статистическую вероятность. Или даже Видение.
– Нет, не дам! Во все-то ты нос сунешь.
– Длинный у меня нос, правда? Как вам угодно, милорд. В менее личностном ключе факт рождения потомства у людей разных Вселенных – и у некоторых животных, таких, как собаки и кошки, – представляет интереснейший вопрос. Не подлежит сомнению одно: род человеческий процветает только во Вселенных с химическим составом, где элементы, составляющие дезоксирибонуклеиновые кислоты, различаются совершенно незначительно. Что до всего остального, то у каждого ученого есть своя теория. Некоторые придерживаются теологического объяснения, утверждая, что Человек по всем основным направлениям развивается одинаково в любой Вселенной, где он может выжить, в соответствии с Божественной Идеей или вследствие слепой необходимости, в зависимости от того, верит ученый в свою религию открыто или разбавляет ее газировкой. Другое считают, что мы развивались лишь однажды – или, все может быть, были созданы – и просочились в другие Вселенные. Потом спорят о том, какая Вселенная была домом расы.
– Какой же может быть спор? – возразил я. – На Земле есть ископаемые свидетельства о ходе эволюции человека. На других планетах она или есть, или нет, и этим все должно решаться.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– Вы уверены, милорд? Я думала, что на Земле в генеалогическом древе человека так же много пунктирных линий, как незаконных детей в династиях европейских королей.
Я промолчал. Ведь я прочитал всего лишь несколько популярных книжек. Может, она и была права: народ, который не мог решить вопросы устройства мира после войны всего лишь двадцатилетней давности, по всей вероятности, не мог знать, что Элли Уп сделал с горничной второго этажа миллион лет назад. Ведь все свидетельства состоят лишь из разрозненных костей. Разве не бывало мистификаций? Пилтдаунский Человек или что-то в этом роде?
Стар продолжала:
– Какой бы ни была правда, между мирами действительно существует связь. На вашей собственной планете число исчезнувших достигает сотен тысяч. Не все же они скрываются от воинской повинности или от жен; посмотри дела любого полицейского участка. Одно из обычных мест исчезновения людей – это поле боя. Давление становится чрезмерным, и человек проскальзывает в дыру, о существовании которой он не предполагал. Он оказывается «пропавшим без вести». Иногда – не часто – видят, как человек исчезает. Один из ваших американских писателей, Бирс или Пирс, заинтересовался и стал собирать сведения о таких случаях. Он собрал столько, что исчез сам (61 - Американский писатель Амброз Бирс исчез при загадочных обстоятельствах во время революции в Мексике на рубеже 1913 – 1914 гг). Ваша Земля испытывает и обратную утечку: это «Каспары Хаузеры», люди ниоткуда, не говорящие ни на одном известном языке и не способные никак объяснить свое появление..
– Подожди-ка? Почему только люди?
– Я не сказала «только люди». Разве вы никогда не слышали о дождях из лягушек? Камней? Крови? Кто интересуется происхождением бродячей кошки? Разве все летающие тарелки оптическая иллюзия? Клянусь вам, что нет; некоторые из них – это бедные заблудившиеся астронавты, пытающиеся отыскать дорогу домой. Мой народ очень мало пользуется космическими перелетами, потому что сверхсветовые скорости – это самый верный способ потеряться во Вселенных. Мы предпочитаем более безопасный метод метафизической геометрии – или, как говорится в народе, «магию».
Стар, казалось, задумалась.
– Милорд, ваша Земля, может быть, родина человечества. Так считают некоторые ученые.
– Почему?
– Она соприкасается с другими мирами. Она возглавляет список пересадочных станций. Если ее население сделает ее непригодной для жизни – маловероятно, но возможно – это подорвет перевозки дюжины Вселенных. На Земле с незапамятных времен существуют магические Поляны и Переходы и Бифростские Мосты. Тот, которым мы воспользовались в Ницце, стоял там еще до при хода римлян.
– Стар, как ты можешь говорить, что Земля местами соприкасается с другими планетами на протяжении веков? Земля движется вокруг Солнца со скоростью двадцати миль в секунду или около того, и вращается вокруг своей оси, уж не говоря об остальных видах движения, которые складываются в движение по сложной кривой на немыслимой скорости. Так как же она может «касаться» других миров?
Снова мы ехали в молчании. Наконец Стар сказала:
– Мой Герой, сколько вам понадобилось времени, чтобы изучить высшую математику?
– Я ее не доучил. Я ее проходил пару лет.
– Вы можете рассказать мне, как частица может быть волной?
– Что? Стар, это квантовая механика, а не высшая математика. Я мог бы дать объяснение, но оно ничего бы не решило, мне не хватает математики. Инженер в этом не нуждается.
– Было бы проще всего, – застенчиво сказала она, – ответить на ваш вопрос, сказав «магия» точно так же, как вы ответили мне словами «квантовая механика». Но вам это слово не нравится. Так вот что я вам могу сказать: после того, как вы изучите высшие геометрии, метафизическую и, предположительно, равно как и топологическую и сужденческую – если вам захочется предпринять такое изучение, – я с радостью отвечу. Но вам не потребуется спрашивать.
Вам когда-нибудь говорили: «Подожди, пока подрастешь, дорогой, тогда поймешь?» Ребенком еще мне не нравилось слышать такое от взрослых; мне еще меньше нравилось услышать это от женщины, которую люблю. К тому же я уже вырос.
Она не дала мне кукситься, сменив тему разговора.
– Некоторые потомства происходят как от случайных переходов, так и от незапланированного путешествия. Вы слышали об инкубах и суккубах?
– Да, конечно. Но я никогда не забиваю себе голову сказками.
– Это не сказки, милый. Неважно, что часто этой легендой пользовались для объяснения нежелательных ситуаций. Не все ведьмы и чародеи добрые, у некоторых развивается вкус к насилию. Тот, кто научился открывать Врата, может удовлетворять этот порок; он – или она – может подкрасться к спящему
– девушке, непорочной жене, невинному юноше, – сделать все, что нужно, и убраться задолго до крика петуха. – Ее передернуло. – Самый мерзкий грех. Если их ловят, то убивают на месте. Я поймала нескольких и убила. Это наихудший грех, даже если жертва к нему привыкает. – Ее еще раз передернуло.
– Стар, что такое, по-твоему, грех?
– Грех – только одно. Грех – это жестокость и несправедливость, все остальное мелкие грешки. Да, чувство согрешения приходит от нарушения законов своего племени. Но нарушение обычаев – это не грех, даже когда сам так чувствуешь. Грех – это причинение вреда другому.
– Как насчет «прегрешения против Господа»? – настаивал я. Она пытливо на меня взглянула.
– Значит, мы снова выясняем, что к чему? Сначала скажите мне, милорд, что вы подразумеваете под Богом?
– Я просто хотел проверить, не попадешься ли ты.
– Я не попадаюсь на такое уже превеликое множество лет. Я бы скорее сделала выпад с согнутым запястьем, или прошла по пентаграмме в одежде. Кстати, о пентаграммах, мой Герой, наше назначение лежит не там, где оно было три дня назад. Теперь мы направляемся к Вратам, которыми я не предполагала пользоваться. Это опаснее, но помочь ничем нельзя.
– МОЯ вина! Прости, Стар.
– МОЯ вина, милорд. Но не все потеряно. Когда мы потеряли наш багаж, я была более озабочена, чем осмеливалась показать, хотя я и опасалась носить с собой огнестрельное оружие в мире, где им нельзя пользоваться. Но наш складничок содержал гораздо больше, чем огнестрельное оружие, в нем были такие вещи, без которых мы легко уязвимы. Время, которое вы потратили на заглаживание нанесенной женщинам Доральца обиды, я потратила – частично
– на выпрашивание у него нового снаряжения, почти всего, чего душа желает, кроме оружия.. Не все потеряно.
– Мы прямо сейчас переходим в другой мир?
– Не позже чем завтра на рассвете, если уцелеем.
– Черт возьми, Стар, и ты, и Руфо говорите так, как будто каждый наш вдох может быть последним.
– Так вполне может случиться.
– Ну уж сейчас-то нечего ожидать засады; мы все еще на земле Доральца. Но Руфо полон мрачных предчувствий, как в дешевой мелодраме. Да и ты не лучше.
– Прошу прощения. Руфо действительно нервничает, но его неплохо иметь рядышком, когда начинается заваруха. Что касается меня, я старалась быть объективной, милорд, дать вам знать, чего ожидать.
– Вместо этого ты запугиваешь. Тебе не кажется, что настало время открыть карты? Она заволновалась.
– А если первой открытой картой окажется Палач?
– Мне это до фени! Я умею встречать неприятности, не падая в обморок…
– Я знаю, что умеете, мой рыцарь.
– Спасибо. А вот незнание делает меня психопатом. Так что рассказывай.
– Я отвечу на любой вопрос, милорд Оскар.
– Но ты же знаешь, что я не представляю, какие вопросы задавать. Может, почтовому голубю и не обязательно знать, из-за чего идет война, но я чувствую себя, как волан в бадминтоне. Так что начинай сначала.
– Как скажете, милорд. Примерно семь тысяч лет назад… – Стар остановилась. – Оскар, вы хотите знать все хитросплетения политики мириада миров и двадцати Вселенных на протяжении тысячелетий, приведшие к нынешнему кризису? Я постараюсь, если вы прикажете, но только наметать главное займет времени больше, чем остается у нас до того, как мы должны пройти сквозь те Врата. Вы мой подлинный защитник; моя жизнь зависит от вашей доблести и искусства. Зачем вам политика? Мое нынешнее положение так беспомощно, почти безнадежно. Может, мне лучше сосредоточиться на тактической ситуации?
Дьявол его забери! Я хотел-таки услышать все целиком.
– Давай остановимся на тактической ситуации. Пока.
– Обещаю, – торжественно сказала она, – что если нам удастся уцелеть, вы узнаете все подробности. Положение таково: раньше я полагала, что мы пересечем Невию на барже, потом через горы пройдем к Проходу за Вечными Пиками. Этот путь не так рискован, но долог. Но теперь мы должны спешить. Мы сегодня попозже к вечеру свернем с дороги и пройдем по необжитым местам, а после наступления темноты по еще более опасной местности. Тамошних Врат мы должны достичь до рассвета; если повезет, мы успеем поспать. Надеюсь на это, ибо те Врата выведут нас в другой мир на гораздо более опасном выходе. Оказавшись там, в том мире – его называют Хокеш или Карт, – мы будем близко, слишком близко к высокой башне в милю высотой, и если мы пробьемся к ней, то наши трудности начнутся. В ней находится Рожденный Никогда, Пожиратель Душ…
– Стар, ты стараешься меня запугать?
– Я бы хотела, чтобы вы были испуганы сейчас, если такое возможно, чем застигнуты врасплох потом. Я считала, милорд, что лучше было оповещать вас о каждой опасности поочередно, как только мы ее достигаем, чтобы вы могли сосредотачиваться каждый раз на одной. Но вы не послушались меня.
– Может, ты и была права. Давай так: ты информируешь меня о каждой по мере подхода к ней, а сейчас только общий план. Значит, я должен сразиться с Пожирателем Душ, не так ли? Это имя меня не пугает, если он попытается сожрать мою душу, его стошнит. Чем мне с ним воевать? Плевками?
– Есть и такой способ, – серьезно сказала она, – но, если повезет, он
– оно – вовсе не будет с нами сражаться. Нам нужно то, что оно сторожит.
– И что же это такое?
– Яйцо Феникса.
– Феникс не откладывает яиц.
– Я знаю, милорд. Именно поэтому оно обладает уникальной ценностью.
– Но…
Она заторопилась.
– Так его называют. Это небольшой предмет, немного больше страусиного яйца, и черный. Если я не овладею им, произойдет масса неприятностей. Среди всего прочего и одна мелочь: умру я. Я упоминаю об этом потому, что вам это может показаться мелочью, мой милый, а рассказать вам только эту правду легче, чем объяснить все по пунктам.
– О'кэй. Выкрадем мы Яйцо. А что потом?
– Потом мы отправимся домой. Ко мне домой. После чего вы можете вернуться к себе. Или остаться у меня. Или отправиться, куда пожелаете, по всем Двадцати Вселенным и мириадам миров. В любом случае, какого бы сокровища вы ни пожелали, оно ваше; вы забираете его и с избытком… так же, как мою сердечную благодарность, милорд Герой, и все, чего вы от меня ни попросите.
Крупнейший когда-либо выписанный карт-бланш – если бы я смог представить его к оплате.
– Стар, ты, кажется не думаешь, что нам удастся выжить. Она глубоко вздохнула.
– Маловероятно, милорд. Я говорю вам правду. Моя оплошность вынудила нас сделать самый отчаянный шаг.
– Понятно, Стар, ты согласна выйти за меня замуж? Сегодня же?
Потом я сказал:
– Осторожнее! Не падай!
Падение ей не угрожало: ее удерживал привязной ремень. Она только повисла на нем. Я наклонился и обнял ее рукой за плечи.
– Плакать не о чем. Просто скажи мне, да или нет. Я сражаюсь за тебя в любом случае. Да, я забыл. Я люблю тебя. Во всяком случае я думаю, что это любовь. Забавное, трепещущее чувство, когда я на тебя ни посмотрю или ни подумаю о тебе, а это происходит постоянно.
– Я люблю вас, милорд, – осевшим голосом сказала она. – Я полюбила вас с того момента, как впервые вас увидела. Да, «забавное трепещущее чувство», как будто все внутри меня вот-вот растает.
– Не совсем так, – сознался я. – Ну да это, наверное, другая крайность того же самого. Как бы то ни было, трепещущее. Мороз и молнии. Как бы нам здесь пожениться?
– Но, милорд любовь моя, вы меня всегда изумляете. Я знала, что вы меня любите. Я надеялась, что вы успеете мне это сказать прежде, вовремя. Дадите мне услышать хоть раз. Я ожидала, что вы предложите ЖЕНИТЬСЯ!
– Почему же нет? Я мужчина, ты женщина. Таков обычаи.
– Но, любовь моя, я же говорила вам! На мне не обязательно жениться. В соответствии с вашими нормами… я шлюха.
– Шлюха, плюха, зазвучало глухо! Какого черта, родная? Это же твое слово, не мое. Ты уже почти убедила меня, что нормы, которым меня обучили, варварские, а ваши – подлинная ценность, Высморкай-ка лучше нос, на, возьми мой платок.
Стар вытерла глаза и высморкалась, но вместо «дорогой», которое я хотел услышать, она, сидя, выпрямилась и не улыбнулась. Она подчеркнуто официально сказала:
– Милорд Герой, не лучше ли вам попробовать вино, прежде чем закупать бочку?
Я сделал вид, что не понял.
– Прошу вас, милорд любовь моя, – настаивала она. – Я говорю от души. Вон как раз впереди с вашей стороны дороги лужок, покрытый травой. Вы можете хоть сейчас отвести меня туда, и я пойду охотно.
Я приподнялся в седле и сделал вид, что вглядываюсь.
– Похоже на осоку. Колючая трава.
– Тогда в-в-выберите такую, которая больше подойдет! Милорд… Я согласна, и готова, и не очень некрасива, но вы поймете, что я просто мазилка по сравнению с художницами, которые встретятся вам однажды. Я женщина-работница. У меня еще не было времени, чтобы посвятить этим материям такое исследование, которого они заслуживают. Поверьте мне. Нет, ИСПЫТАЙТЕ меня. Вы не можете быть уверены в том, что хотите на мне жениться.
– Выходит, ты холодная и неуклюжая бабенка, а?
– Нну… Этого я не говорила. Я просто полная неумеха… а энтузиазм у меня есть.
– Как у твоей тетушки с загроможденной спальней. Это в вашей семье наследственное, сама сказала. Будем считать, что я хочу жениться на тебе, невзирая на явные твои недостатки.
– Но…
– Стар, ты слишком много говоришь.
– Да, милорд, – смиренно сказала она.
– Мы поженимся. Как нам это сделать? Местный властитель, видимо, одновременно и мировой судья? Коли так, то droit du seigneur ему не будет; у нас нет времени на всякие вольности.
– Каждый помещик выполняет рель местного судьи, – задумчиво согласилась Стар, – и действительно заключает браки, хоть большинство невианцев и не утруждают себя этим. Но… В общем-то да, он стал бы ожидать droit du seigneur, а как вы правильно заметили, нам нельзя терять времени.
– Да к тому же я вовсе не так представляю себе медовый месяц. Стар, смотри мне в глаза. Я не собираюсь держать тебя в клетке; я знаю, что тебя не так воспитывали. Но мы не будем искать помещика. Какой сорт проповедников водится в этих местах? Если можно, лучше с обетом безбрачия.
– Но помещик заодно и священник тоже. Ведь религия не всепоглощающее дело в Невии; обряды плодородия – вот и все, до чего они доходят. Милорд любовь моя, самый простой способ – это прыгнуть через вашу саблю.
– Это брачный ритуал там, откуда ты родом. Стар?
– Нет, это из вашего мира:
Прыгай, шлюха, скачи, негодяй, И вечен ваш брак, пока есть ад и рай…
Он очень древний.
– М-м. Не очень мне что-то по душе эти венчальные строки. Может, я и негодяй, но я знаю, какого ты мнения о шлюхах. Какие еще есть варианты?
– Надо подумать. В деревне, которую мы проезжали вскоре после второго завтрака, живет распространитель слухов. Они иногда сочетают горожан, которым хочется, чтобы об их браке было известно везде и повсюду; служба включает и оповещение об этой новости. Не знаю. Да мне это и все равно, милорд любовь моя. Женаты мы будем!
– А это главное! Останавливаться на ленч не будем.
– Нет, милорд, – твердо сказала она, – если предстоит мне стать женой, я буду хорошей женой и не позволю вам питаться нерегулярно.
– Уже ограничения свободы. Буду я тебя, наверное, поколачивать.
– Как вам будет угодно, милорд. Но вы должны есть, вам потребуются все ваши силы…
– Это уж точно!
– …для битвы. Ибо теперь я вдесятеро больше озабочена тем, чтобы нам обоим выжить. Вот подходящее местечко для ленча.
Она повернула Виту Бревис с дороги; Арс Лонга пошла следом. Стар оглянулась через плечо, и я увидел ямочки.
– Говорила ли я вам сегодня, что вы прекрасны… любовь моя!

ГЛАВА XI

ДЛИННОЛОШАДЬ Руфо подошла следом за нами к покрытой травой обочине дороги, которую Стар выбрала для привала. Он лежал, скомканный, как мокрый носок, и все еще храпел. Я бы дал ему поспать еще, но Стар стала его трясти.
Проснулся он резко, шаря руками в поисках оружия и с криком:
– A moi! M'aidez! Les vaches! (62 - Ко мне! На помощь! Коровы! (фр.).) К счастью, какой-то неизвестный друг упаковал его саблю с портупеей вне пределов досягаемости во вьючное седло на корме, вместе с луком, колчаном и нашим новым складничком.
Потом он потряс головой и спросил:
– Сколько их тут было?
– Не тут, а там, дружище, – приподнято сказала Стар. – Мы остановились поесть.
– Есть! – Руфо проглотил комок в горле и передернулся. – Прошу вас, миледи. Без непристойностей. – Он покопался с привязным ремнем и выпал из седла; я помог ему удержаться на ногах.
Стар искала что-то в сумке; она вынула пузырек и протянула его Руфо. Он отпрянул.
– Миледи!
– Подержать тебя за нос? – ласково спросила она.
– Я буду в норме. Только дайте минуточку времени… и что-нибудь опохмелиться.
– Несомненно, ты будешь в норме. Попросить милорда Оскара, чтобы он заломил тебе руки?
Руфо бросил на меня умоляющий взгляд; Стар открыла бутылочку. Внутри зашипело, и из нее, опускаясь книзу, пошел пар.
– ДАВАЙ!
Руфо вздохнул, зажал нос и опрокинул ее в горло. Не скажу, что из его ушей повалил дым. Но он затрепетал, как порванная парусина в шторм, и до ушей наших донеслись ужасные звуки.
Потом он внезапно, как телевизионное изображение, вошел в фокус. Он вроде бы стал тяжелее, выше на несколько дюймов и как бы окреп. Кожа его светилась розовым вместо смертной бледности.
– Благодарю вас, миледи, – бодро, звучным и сильным голосом сказал он. – Надеюсь когда-нибудь отблагодарить вас за услугу.
– Когда греки начнут считать время с календ – согласилась она.
Руфо отвел длиннолошадей в сторону и покормил, открыв складничок и вылавливая оттуда куски сырого с кровью мяса. Арс Лонга съела кило с пятьдесят, а Вита Бревис и Марс Профунда даже больше; в пути этому зверью нужна высокопротеиновая пища. Сделав это, он стал, насвистывая, устанавливать стол и стулья для Стар и меня.
– Лапушка, – сказал я Стар, – что входит в этот тоник?
– Старинный семейный рецепт:
Песья мокрая ноздря
С мордою нетопыря,
Лягушиное бедро
И совиное перо…(63 - В. Шекспир. Макбет. Акт IV-сц. 1. Пер. Б. Пастернака)
– Шекспир, – сказал я. – «Макбет».
– «Чтобы отвар остыл скорей, обезьяньей крови влей..» Нет, Биллу он достался от меня, милорд любовь Уж такие они, писатели; свистнут что угодно, сточат серийные номера напильником и кричат, что это их собственность. А мне он достался от тети – другой тети, – которая была профессором внутренней медицины. Эта рифмовка просто способ запомнить подлинные компоненты, которые гораздо сложнее, – ведь заранее не скажешь, когда может понадобиться средство от похмелья. Я составила его прошлой ночью, зная, что Руфо, во имя сохранности наших жизней, сегодня потребуется быть как нельзя более начеку – честно говоря, две дозы, на случай, если одна понадобится вам. Но вы меня поразили, любовь моя: благородство у вас прорывается в самое неожиданное время.
– Семейная слабость. Ничего не могу с собой поделать.
– Завтрак подан, миледи.
Я предложил Стар руку. Горячие блюда были горячими, холодные закуски охлаждены; в этом новом складничке, таком ярко-зеленом с чеканной эмблемой Доральца, было снаряжение, которого потерянному ящичку не хватало. Все было восхитительно вкусно, и вина были превосходны.
Руфо с аппетитом ел с подноса, не спуская тем временем взгляда с наших тарелок. Он подошел к столик; разлить вино к салату, когда я выдал новость.
– Руфо, старый товарищ, мы с миледи Стар сегодня женимся. Я хочу, чтоб ты был моим шафером и помог мне не ударить в грязь лицом на церемонии.
Он уронил бутылку.
Тут ему пришлось заняться промоканием стола и обтиранием меня. Когда же он наконец заговорил, то обратился к Стар.
– Миледи, – сдерживаясь, сказал он, – я примирился со многим, не жалуясь по причинам, которые не нужно объяснять. Но дело заходит слишком далеко. Я не позволю…
– Придержи язык!
– Ага, – согласился я, – придержи, пока я буду его вырезать. Поджарить тебе его? Или сварить?
Руфо посмотрел на меня и тяжело вздохнул. Затем резко отошел, скрывшись за поставцом. Стар мягко сказала:
– Милорд любовь, мне очень жаль.
– А кто ЕМУ на хвост наступил? – с удивлением сказал я. Потом в голову мне пришло очевидное.
– Стар! Руфо ревнует?
Она была изумлена, стала было смеяться, но оборвала смех.
– Нет, нет, милый! Дело вовсе не в этом. Руфо… В общем, у Руфо есть свои недочеты, но на него можно целиком положиться в любом важном деле. Нам нужен он. Не обращайте, пожалуйста, на него внимания, милорд.
– Как скажешь. Чтобы сделать меня сегодня несчастным, нужно было бы кое-что похлеще.
Руфо вернулся с бесстрастным выражением лица и подал все остальное. Вновь упаковался он без разговоров, и мы пустились в путь.
Дорога проходила мимо деревенской лужайки; мы оставили на ней Руфо и отыскали распространителя слухов. Его заведение, в конце извилистой аллейки, было нетрудно засечь; перед ним стоял ученик, колотя в барабан, и выкрикивал толпе местных жителей дразнящие отрывки сплетен. Мы протолкались через толпу и вошли внутрь.
Главный распространитель слухов читал, держа что-то в каждой руке, да еще третий свиток был приткнут к его ногам, лежавшим на столе. Он глянул, уронил ноги на пол, вскочил и сделал ножкой, рукой приглашая нас усаживаться.
– Входите, входите, мои господа! – запел он. – Вы оказываете мне великую честь, день мой не пропал зря! И однако, если мне будет позволено так выразиться вы пришли на верное место любые проблемы любые нужды стоит вам только сказать хорошие новости плохие новости какой угодно сорт только не печальные новости репутации восстанавливаются события приукрашиваются история переписывается великие дела воспеваются и все сделанное гарантируется старейшим агентством новостей во всей Невии новости со всех миров всех вселенных пропаганда насаждается или вырывается с корнем прекращается или направляется в другое русло удовлетворение гарантируется честность вот лучшая политика но клиент всегда прав не говорите мне я знаю я знаю есть шпионы в каждой кухне уши в любой спальне Герой Гордон вне всякого сомнения и славе вашей не нужны глашатаи милорд однако польщен я что вам потребовалось меня отыскать вероятно биография подобающая вашим бесподобным деяниям с приложением старой няни которая вспоминает своим слабым старческим и таким убедительным голосом знаки и знамения при вашем рождении…
Стар обрезала поток его слов. – Мы хотим вступить в брак.
Закрыв рот, он кинул быстрый взгляд на талию Стар и чуть было не забарабанил кулаком по носу.
– Одно удовольствие иметь дело с клиентами, которые знают, чего хотят. Должен добавить, что целиком и полностью одобряю такие намерения для поднятия духа общества. Все эти современные целования-обнимания и прочие нежности без каких бы то ни было торжеств или формальностей поднимают налоги и сбивают цены. Это логично. Хотелось бы мне только вступить в брак и самому, если бы было время, как я уже не раз говорил своей жене. Ну, а, что касается планов, если позволите мне сделать маленькое предложение…
– Мы хотим вступить в брак по законам Земли.
– Да, конечно. – Он повернулся к шкафчику около своего стола и закрутил диски. Немного погодя он сказал:
– Прошу извинения, господа, но голова моя забита миллиардом фактов, больших и маленьких, и – это название? Оно начинается с одного «З» или двух?
Стар обошла стол, осмотрела диски, набрала комбинацию.
Распространитель слухов моргнул.
– ЭТА Вселенная? Нечасто же к нам за ней обращаются. Как мне хотелось выкроить время для путешествий, но дела-дела-дела! БИБЛИОТЕКА!
– Да, Хозяин? – ответил чей-то голос.
– Планета Земля, Брачные Церемонии – пишется с мягкой «Зе», на конце «а – штрих».
Он добавил серийный номер из пяти цифр.
– Шевелитесь!
Прошло совсем немного времени, и с тощенькой катушкой пленки в руках прибежал подмастерье.
– Библиотекарь говорит, с ней надо осторожно обращаться, Хозяин. Очень хрупкая, говорит. Он говорит…
– Заткнись. Прошу прощения, госпожа. – Он вставил катушку в считывающий аппарат и стал ее просматривать. Внезапно он выпучил глаза и ткнулся вперед.
– Невероя… – Потом он забормотал:
– Удивительно! Как им такое в голову пришло! На несколько минут он, по-видимому, забыл о нашем присутствии, испуская только:
– Ошеломительно! Фантастика! – и прочие восклицания в таком же роде.
Я тронул его за локоть.
– Мы торопимся.
– А? Да, да, милорд Герой Гордон, миледи. Он с неохотой отодвинулся от сканера, сложил ладони и сказал:
– Вы попали, куда надо. Ни один распространитель слухов во всей Невии не смог бы осилить проект такого размаха. Теперь о том, что я думаю, – это просто грубые наметки, так, прямо из головы, – для шествия нам придется созвать людей со всей округи, хотя в шариварии (64 - Свадебный обычай) мы могли бы обойтись просто населением деревни. Если вам угодно, чтобы все было скромно, в соответствии с вашей репутацией благородной простоты – скажем на шествие и две положенных ночи для шаривари с гарантируемым уровнем шума в…
– Стойте…
– Милорд? Я не получу от этого никакой выгоды; это будет произведение искусства, труд из любви к вам – одни издержки плюс самую малость на мои накладные расходы. Да еще моя профессия подсказывает мне, что самоанский предварительный обряд был бы искренне, душевнее что ли, чем необязательный зулусский ритуал. Для придания оттенка комедийности – без дополнительной оплаты – одна из моих конторских служащих как раз к случаю находится на седьмом месяце, она бы с радостью согласилась пробежать по проходу и прервать церемонию – и еще, конечно же, возникает вопрос о свидетелях осуществления брачного соглашения. Сколько их для каждого из вас? Но это не обязательно решать на этой неделе; сначала мы должны подумать об украшении улиц и…
Я взял ее за руку.
– Мы уходим.
– Да, милорд, – согласилась Стар.
Он погнался за нами, крича о нарушенных контрактах. Я положил руку на саблю и вынул на обозрение дюймов шесть лезвия его кряканье прекратилось.
Руфо, судя по виду, совсем справился с припадком безумия; он приветствовал нас учтиво, даже сердечно. Мы взобрались в седла, и тронулись, и уже отъехали на юг с милю, когда я сказал:
– Стар, дорогая…
– Милорд любовь?
– Этот «прыжок через саблю» – это в самом деле брачный ритуал?
– Очень древний к тому же, дорогой мой. Думаю, что он относится ко времени крестовых походов.
– Я придумал осовременненный вариант: «Прыгайте, жулик с принцессой, во всю прыть. Моей женой должна ты вечно быть!»… тебе такое бы понравилось?
– Да, да.
– А ты вместо второй строчки скажи: «Твоей женой хочу я вечно быть». Все ясно?
Стар порывисто вздохнула.
– Да, любовь моя!
Мы оставили Руфо у длиннолошадей, ничего не объясняя, и взобрались на покрытый лесом пригорок. Невия сплошь прекрасна, ни единая жестянка пива или грязная салфетка не замарала ее равную Эдему прелесть, но здесь мы нашли прямо-таки храм природы, гладкую травянистую лужайку, окруженную изогнувшимися деревьями, заколдованное святилище.
Я вытащил саблю и посмотрел вдоль лезвия, наслаждаясь ее великолепной балансировкой, снова отметив в то же время чуть волнистую поверхность, обработанную легкими как перышко ударами молотка какого-то мастера-оружейника. Я подкинул ее в воздух и перехватил за forte.
– Прочти-ка девиз, Стар. Она прошла по нему взглядом.
– «Дум вивимус, вивамус!» – «Пока живы, будем ЖИТЬ!» Да, любовь моя, да!
Она поцеловала ее и передала обратно; я уложил ее на землю.
– Помнишь свои строки? – спросил я.
– Навеки в моем сердце. Я взял ее руку в свою.
– Прыгай выше. Раз… два… три!

ГЛАВА XII

КОГДА я свел мою невесту вниз с этого благословенного холма, обняв ее рукой за талию, Руфо помог нам усесться в седла без комментариев. Однако вряд ли он мог пропустить мимо ушей, что Стар теперь обращалась ко мне: «Милорд муж». Он взобрался в седло и пристроился за нами, на почтительном расстоянии, вне слышимости.
Мы ехали рука в руке по меньшей мере с час. Когда бы я на нее ни поглядел, она улыбалась; когда она перехватывала мой взгляд, из улыбки вырастали ямочки. Раз я спросил:
– Когда нам придется начинать наблюдение?
– Как только свернем с дороги, милорд муж. На этом мы продержались еще с милю. Наконец она робко сказала:
– Милорд муж?
– Да, жена?
– Вы все еще считаете, что я «холодная и неуклюжая бабенка»?
– Ммм… – задумчиво ответил я. – «холодная» – нет, по чести я бы не сказал, что ты холодна. А вот «неуклюжая»… Ну, по сравнению с такой искусницей, как, скажем, Мьюри…
– Милорд муж!
– Да? Я говорил, что…
– Хотите, нарваться на пинок в живот? – Она прибавила: – По-американски!
– Жена… и ты бы ПНУЛА меня в живот?
Она помедлила с ответом, и голос ее был очень тих.
– Нет, милорд муж. Никогда.
– Рад это слышать. А если бы пнула, что бы случилось?
– Вы… вы отшлепали бы меня. Моей собственной шпагой. Но не вашей саблей. Пожалуйста, только не вашей саблей… муж мой.
– Да и не твоей шпагой тоже. Своей рукой. Здорово. Сначала я бы тебя отшлепал. А потом…
– А потом что? Я ей сказал.
– Только не давай мне повода. В соответствии с планами мне предстоит сражаться позднее. И в будущем не перебивай меня.
– Хорошо, милорд муж.
– Очень хорошо. А теперь давай дадим Мьюри по воображаемой шкале сто очков. По этой шкале ты бы оценивалась… Дай-ка подумать.
– Три или, может, четыре? Или даже пять?
– Тихо. Я так прикидываю, что в тысячу. Да, с тысячу плюс – минус очко. Нет с собой арифмометра.
– Ах, какой же вы злой, мой дорогой! Наклонитесь и поцелуйте меня. Вот погодите, все расскажу Мьюри.
– Мьюри ты, женушка, ничего не скажешь, или быть тебе отшлепаной. Кончай набиваться на комплименты. Ты знаешь, кто ты есть, девчонка, скачущая через сабли?
– Кто-кто?
– Моя Принцесса.
– О!
– И еще норка с подожженным хвостом, и это ты тоже знаешь.
– А это хорошо? Я очень тщательно изучала американские выражения, но иногда я не уверена.
– Считается, что это верх всему. Просто афоризм. А сейчас лучше переключи свой ум на другое, а то рискуешь оказаться в день венчания вдовой. Значит, ты говоришь, драконы?
– Только после наступления ночи, милорд муж, и вообще-то говоря, они не драконы.

Предыдущая страница 7 Следующая страница


Дорога славы 8

– Судя по тому, как ты их описала, разница может иметь значение лишь в сравнении с другими драконами. Восьми футов в высоту на уровне плеч, вес каждого несколько тонн, и зубы длиной в мой локоть – не хватает им только дышать пламенем.
– О, так ведь они дышат! Разве я не говорила?
Я вздохнул.
– Нет, не говорила.
– Сказать, что они ДЫШАТ огнем, было бы неточно. Это убило бы их. Они задерживают дыхание, когда испускают пламя. Горит болотный газ – метан – из пищеварительного тракта. Что-то вроде контролируемой отрыжки с гиперголическим эффектом от гормона, вырабатываемого между первым и вторым рядами зубов. Газ воспламеняется при выходе наружу.
– Чихать мне на то, как они это делают; это же огнеметы. Ну и как же я, по-твоему, должен с ними справиться?
– Я надеялась, что вы что-нибудь придумаете. Дело в том, – извиняющимся тоном добавила она, – что это в мои планы не входило, я не предполагала, что мы отправимся этим путем.
– Да-а… Жена, давай-ка вернемся в ту деревеньку. Организуем соревнование с нашим другом, распространителем слухов, держу пари, что мы могли бы переговорить его.
– Милорд муж!
– А, ладно. Если тебе нужно, чтоб я убивал драконов по средам и субботам, я буду под рукой. Этот загорающийся метан – они выбрасывают его с обеих сторон?
– Ой, только спереди. Как это можно – с обеих?
– Запросто. Увидишь в модели будущего года. А сейчас тише; я обдумываю тактику. Мне будет нужен Руфо. Полагаю, ему случалось раньше убивать драконов?
– Мне неизвестно ни одного случая, когда люди убили хотя бы одного, милорд муж.
– Вот как? Принцесса моя, я польщен той уверенностью, которую ты ко мне питаешь. Или это отчаяние? Не отвечай, мне не хочется знать. Помолчи и дай мне подумать.
На подходах к следующей ферме Руфо был послан вперед, чтобы устроить возвращение длиннолошадей. Они были нашими – подарок Доральца, но приходилось отсылать их домой, ибо они не могли существовать там, куда мы направлялись – Мьюри пообещала мне, что будет присматривать за Арс Лонга и прогуливать ее. Руфо вернулся с каким-то мужланом верхом на здоровенной упряжной лошади без седла. Он легко ерзал по спине между второй и третьей парами ног, чтобы не натереть спину животному, а правил с помощью голоса.
Когда мы слезли с лошадей, достали луки и колчаны и уже собирались топать, подошел Руфо.
– Босс, тут Навозноногий жаждет встретиться с Героем и при коснуться к его оружию. Отшить его?
Звание суть в долге его, равно как и в преимуществах.
– Веди сюда.
Парнишка-переросток с пушком на нижней челюсти, приблизился, сгорая от нетерпения и путаясь в собственных ногах, потом отвесил поклон столь замысловатый, что чуть не упал.
– Разогнись, сынок, – сказал я. – Тебя как зовут?
– Мопс, милорд Герой, – фальцетом ответил он. Сойдет и «Мопс». Смысл его по-невиански был так же коряв, как шутки Джоко.
– Достойное имя. Кем же ты хочешь быть, когда подрастешь?
– Героем, милорд! Как вы.
Хотелось мне порассказать ему о камушках на Дороге Славы. Ну, он их и сам найдет достаточно быстро, если когда-нибудь по ней отправится, и, может, не обратит внимания, может, повернет назад и выбросит это дурацкое занятие из головы. Я одобряюще покивал и заверил его, что в делах Героев для мужественного парня всегда найдется местечко наверху, что, мол, чем ниже начинаешь, тем больше Слава… так чтобы вкалывал крепко, учился изо всех сил и поджидал случая. Чтоб был настороже, но всегда отвечал незнакомым дамам; на его долю выпадут приключения. Потом я позволил ему коснуться своей сабли, но в руки взять не дал. Вива мус – МОЯ; я бы скорее поделился зубной щеткой.
Однажды, когда я был юн, меня представили какому-то конгрессмену. Он навешал мне той же самой отеческой лапши, которой я подражал теперь. Это как молитва – худого не будет, а хорошего, может, что и сделает; я обнаружил, что говорю это вполне искренне, как, без сомнения, и тот конгрессмен. Нет, какой-то вред, может, и выйдет, ибо молодец вполне может оказаться убитым на первой миле Дороги. Но это лучше, чем сидеть в старости у огонька, беззубо причмокивая и перебирая неиспользованные шансы и упущенных девчонок. Что, не так?
Я решил, что случай этот представляется Мопсу столь важным, что он должен быть как-то отмечен, поэтому я порылся в кошеле у пояса и нашел четверть доллара.
– А дальше-то как тебя зовут, Мопс?
– Просто Мопс, милорд. Из дома Лердки, само собой.
– Теперь у тебя будет три имени, ибо я вручаю тебе одно из своих.
У меня было одно ненужное; Оскар Гордон было мне вполне по душе. Не «Блеск»: я этого прозвища никогда не признавал. И не армейское мое прозвище; его я не написал бы и на стенке в туалете. А пожертвовать я решил кличкой «Спок». Я всегда подписывался «С. П. Гордон» вместо полного «Сирил Поль Гордон», и в школе мое имя из «Сирил Поль» превратилось в «Спок» из-за моей манеры преодолевать полосы препятствий – я никогда не бежал быстрее и не маневрировал больше того, чем требовали обстоятельства.
– Властью, которой облек меня Штаб Группы Войск Армии Соединенных Штатов в Юго-Восточной Азии, я, Герой Оскар, постановляю, что отныне да будешь ты известен как Лердки'т Мопс Спок. Будь достоин этого имени.
Я отдал ему свой четвертак и показал на Джорджа Вашингтона на лицевой стороне.
– Вот это – прародитель моего дома, герой, высоты которого мне никогда не достичь. Он был горд и несгибаем, говорил правду и бился за правое дело, как мог, в самых безнадежных положениях. Постарайся быть похожим, на него. А вот тут, – я перевернул монету, – тут герб моего дома, дома, который основал он. Птица эта символизирует мужество, свободу и стремящиеся ввысь идеалы. – Я не стал говорить ему, что Американский Орел питается падалью, никогда не нападает на равных себе по размеру и вообще скоро вымрет – он ДЕЙСТВИТЕЛЬНО обозначает эти идеалы. Символ значит то, что в него вкладывают.
Мопс Спок отчаянно закивал, и из глаз его потекли слезы. Я не представил его своей невесте; не знал, пожелает ли она с ним встретиться. А она шагнула вперед и мягко сказала:
– Мопс Спок, помни слова милорда Героя. Храни их как зеницу ока, и они осветят тебе жизнь.
Парень упал на колени. Стар прикоснулась к его волосам и сказала:
– Встань, Лердки'т Мопс Спок. И не гни спины.
Я распрощался с Арс Лонга, наказал ей быть хорошей девочкой, и я, мол, скоро вернусь. Мопс Спок отправился обратно с караваном длиннолошадей, а мы двинулись к лесу со стрелами наготове и с Руфо в качестве глаз на затылке. Там, где мы сошли с желтой кирпичной дороги, стоял знак. В вольном переводе он означал: «ОСТАВЬ НАДЕЖДУ, ВСЯК СЮДА ВХОДЯЩИЙ».
Дословный перевод наводит на воспоминания о Йеллоустонском Парке (65 - Заповедник США): «Осторожно – дикие животные этих лесов не приручены. Путешественникам рекомендуется не покидать дороги; останки родственникам не возвращаются».
Через какое-то время Стар сказала:
– Милорд муж…
– Что, лапушка?
Я не оглянулся на нее; я наблюдал за своей и немножко за ее сторонами, да еще наверх поглядывал, поскольку здесь нас могло накрыть сверху – что-то типа кровавых коршунов, но поменьше и целятся в глаза.
– Герой мой, вы воистину благородны и заставляете вашу жену очень гордиться вами.
– Что? Как это?
Я думал только о целях – наземных здесь было два типа: крыса, по величине способная съесть кошку и готовая нападать на людей, и дикий боров примерно такого же размера и без единого бутерброда с ветчиной под кожей, только недубленая кожа и дикий нрав. Боровы полегче как цели, сказали мне, потому что прут прямо в лоб. Только не промахнуться. И высвободить шпагу из ножен, второй стрелы не натянешь.
– Тот парень, Мопс Спок. Что вы для него сделали.
– Для него? Скормил ему старую баланду. Ни гроша не стоило.
– Это был королевский поступок, милорд муж.
– Э-э, глупости, родная. Ждал он красивых слов от Героя, вот я и выдал.
– Любимый мой Оскар, можно верной жене указывать своему мужу, когда он говорит о себе глупости? Я встречала много Героев; некоторые были такими олухами, что их кормить бы надо у черного хода, если бы подвиги их не заслуживали места за столом. Я встречала мало благородных людей, ибо благородство гораздо реже героизма. Но истинное благородство можно узнать всегда… даже в таких воинственно стесняющихся открыто проявить его, как вы. Парень этого ждал, вы это ему и выдали. Однако nobless oblige (66 - Положение (благородство) обязывает (фр.)) – чувство, испытываемое только теми, кто благороден.
– Ну, может быть, Стар, ты опять слишком много разговариваешь. Тебе не кажется, что у этих шалунов есть уши?
– Прошу прощения, милорд. У них такой хороший слух, что они слышат шаги сквозь землю задолго до того, как заслышат голоса. Позвольте мне сказать последнее слово, поскольку сегодня мой свадебный день. Если вы, нет, КОГДА вы оказываете внимание какой-нибудь красавице, скажем, Летве или Мьюри – черт бы побрал ее красивые глаза! – я считаю это благородством; предполагается, что оно должно проистекать из чувства, гораздо более распространенного, чем nobless oblige. Но когда вы говорите с деревенщиной только что из хлева, с запахом чеснока изо рта, сплошь в вонючем поту и с прыщами на лице, говорите вежливо, и даете ему на время почувствовать себя таким же благородным, как и вы, и позволяете ему надеяться когда-нибудь стать равным вам – я знаю, что это не потому что вы надеетесь переспать с ним.
– Не знаю, не знаю. Юноши такого возраста в некоторых кругах считаются лакомым кусочком. Вымыть его в бане, надушить, завить ему волосы…
– Милорд муж, разрешается ли мне думать о том, чтобы пнуть вас в живот?
– За то, что думаешь, под трибунал не отдают, это единственное, чего ни у кого не отнимешь. Ладно, я предпочитаю девушек; консерватор и ничего с этим поделать не могу. Что это там насчет глаз Мьюри? Длинноножка, ты ревнуешь?
Я почувствовал ямочки, хотя и не мог посмотреть на них.
– Только в день моей свадьбы, милорд муж; остальные дни принадлежат вам. Если я застану вас за проказами, я или ничего не замечу, или поздравлю вас, как получится.
– Не думается мне, что ты меня застанешь.
– А мне думается, что вы не застанете врасплох меня, милорд жулик, – безмятежно ответила она.
Она-таки вставила последнее слово, потому что как раз в этот момент тетива Руфо пропела «фванг». Он воскликнул: «Есть», и тут же у нас появилась масса дел. Хряков, безобразных настолько, что по сравнению с ними дикие кабаны выглядели бы как фарфоровые статуэтки, я достал одного стрелой прямо в слюнявую его глотку, а спустя какую-то долю секунды накормил сталью его братишку. Стар не промахнулась мимо выбранного ею, но стрела срикошетила от кости и не остановила его, и я пнул его в лопатку, все еще пытаясь вытащить клинок из его родственничка. Сталь меж ребер угомонила его, а Стар спокойно наложила и выпустила еще стрелу, пока я его убивал. Еще одного она достала шпагой, направив острие внутрь точно, как матадор в минуту откровения, изящно отскочив в сторону, пока он продолжал еще двигаться, не желая признать того, что он уже мертвый.
Схватка закончилась. Старина Руфо без всякой помощи шлепнул троих, получив взамен скверный удар клыками; я отделался царапиной, а невеста моя осталась невредимой, в чем я удостоверился, как только все успокоилось. Потом я стоял на страже, пока наш хирург ухаживала за Руфо, после чего перебинтовала и мой порез поменьше.
– Как ты там, Руфо? – спросил я. – Идти можешь?
– Босс, я в этом лесу не останусь, если даже придется ползти. Давайте сматываться. Во всяком случае, – добавил он, кивнув на груды свинины вокруг нас, – крысы нас пока не будут беспокоить.
Я развернул построение кругом, поставив вперед Стар и Руфо так, чтобы здоровая нога была наружу, а сам встал в арьергарде, где я должен был бы быть с самого начала. Находиться в тылу в большинстве случаев немного безопаснее, чем впереди, но сейчас положение было не из этого большинства. Я позволил моему слепому желанию лично защищать свою невесту повлиять на ход моих мыслей.
Заняв эту горячую точку, я затем чуть не дошел до косоглазия, пытаясь наблюдать не только сзади, но и впереди, чтобы успеть сомкнуться, если Стар – да и Руфо тоже – придется худо.
К счастью, нам выпала передышка, в течение которой я опомнился и затвердил в уме первый закон на дороге: нельзя сделать дело за другого. Тут я переключил все свое внимание на тыл. Руфо, хоть и старый и раненый, не умер бы, не перебив насмерть почетный караул для сопровождения его в ад с подобающей помпой, да и Стар не была склонна к обморокам вроде героини романа. Я бы поставил на нее что угодно против любого из ее весовой категории, с любым оружием или голыми руками, и жаль мне того, кто когда-нибудь пытался ее изнасиловать; он, наверное, все еще ищет свои cojones.
Хряки нас больше не трогали, но с наступлением вечера мы начали замечать, а еще чаще слышали тех гигантских крыс. Они преследовали нас, обычно вне поля зрения; они ни разу не пошли в психическую атаку, как хряки; они ловили момент, как всегда делают крысы.
Крысы внушают мне ужас. Однажды, когда я был маленьким, отец уже умер, а мама еще не вышла замуж вторично, мы обнищали вчистую и жили на чердаке в здании, предназначенном на слом. Сквозь стены кругом можно было слышать крыс, а дважды крысы пробегали по мне, когда я спал. Я до сих пор просыпаюсь крича.
Крыса не становится лучше, если раздуть ее до размеров койота. Это были настоящие крысы, до кончиков усов, и сложением как крысы, только ноги и лапы их были слишком большие – наверное, закон куба-квадрата о пропорциях животных работает всюду.
Мы не тратили на них стрел, если не могли попасть наверняка, и шли зигзагом, чтобы воспользоваться всеми открытыми местами, которые мог предложить лес – что увеличивало опасность сверху. Однако лес был такой густой, что атаки с неба были не главной нашей заботой.
Я достал одну крысу, которая подошла слишком близко, и чуть не достал вторую. Нам приходилось тратить по стреле каждый раз, как они наглели; это заставляло других быть осторожнее. А раз, когда Руфо целился в одну из лука, а Стар готовила шпагу, чтобы подстраховать его, один из этих пакостных ястребов спикировал на Руфо.
Стар пронзила его прямо в воздухе в нижней точке его нырка. Руфо этого даже не видел; он был занят тем, что расправлялся с очередной крысой.
Насчет кустов нам волноваться не приходилось; этот лес был как парк: трава и деревья, без густых кустарников. Он был не так уж и плох, этот отрезок пути, только вот у нас стали подходить к концу стрелы. Заботясь об этом, я вдруг заметил кое-что другое.
– Эй, там, впереди! Вы сбились с курса. Срезайте вправо.
Стар показала мне курс, когда мы сошли с дороги, но держаться его было моей задачей; ее шишка направления действовала от случая к случаю, а Руфо был не лучше.
– Прошу прощения, милорд ведущий, – откликнулась Стар. – Уклон был чуточку крутоват. Я подошел к ним.
– Как нога, Руфо? – У него на лбу выступил пот. Вместо того чтобы ответить мне, он сказал:
– Миледи, скоро стемнеет.
– Знаю, – спокойно ответила она, – поэтому пора немного поужинать. Милорд муж, вон тот большой плоский камень впереди кажется мне подходящим местом.
Мне показалось, что она соскочила с зарубки, так же как и Руфо, только по другой причине.
– Но, миледи, мы намного отстаем от графика.
– И отстанем намного больше, если я снова не поухаживаю за твоей ногой.
– Лучше бы вам оставить меня, – пробормотал он.
– Лучше бы тебе помолчать, пока у тебя совета не спросят, – сказал ему я. – Я не оставил бы и Рогатого Призрака на съедение крысам. Так как нам это сделать, Стар?
Громадный плоский камень, торчащий, как череп, впереди среди деревьев, был верхней частью зарывшегося своим основанием в землю известнякового валуна. Я стоял на страже в его центре, а Руфо сидел рядом, пока Стар устанавливала защиту на главных и полуглавных румбах. Мне не удалось рассмотреть, что она делала, потому что приходилось смотреть в оба, что делается за ее спиной, держа стрелу в натяг и наготове вырубить или отпугнуть кого угодно, в то время как Руфо наблюдал за другой стороной. Однако Стар мне потом рассказала, что защита эта была вовсе не «магией», а вполне по плечу земной технологии, как только какой-нибудь светлый ум откроет основную идею – что-то вроде «электрифицированной ограды» без ограды. Так же, как радио – это телефон без проводов, но это сравнение, впрочем, не очень подходит.
Однако правильно же я поступил, что глазел вокруг изо всех сил, вместо того чтобы пытаться разгадать, как она устанавливает свой заколдованный круг; на нее бросилась единственная из всех встречавшихся нам крыс, которая не раздумывала о последствиях. Он (это был очень старый самец) ринулся прямо на нее, моя стрела, пролетевшая около ее уха, предупредила ее, и она прикончила его шпагой. Он был величиной с волка, с повыпавшими зубами и седыми усами, и, похоже, повредился умом, но даже с двумя смертельными ранами все еще был полон красноглазого, чесоточного бешенства.
Как только был установлен последний затвор, Стар сказала мне, что о небе можно больше не беспокоиться; защита ограждала круг и сбоку и сверху. Как говорит Руфо, если так сказала ОНА, то все. Руфо частично раскрыл складничок, пока наблюдал за лесом; я вынул ее хирургические инструменты, стрелы для каждого из нас и еду Мы поели вместе без всякой чепухи насчет слуг и господ, сидя или полулежа, а Руфо лежал пластом, чтобы дать ноге немного отдохнуть; Стар ухаживала за ним, иногда кладя ему пищу прямо в рот в стиле невианского гостеприимства. Перед этим она изрядно потрудилась над его ногой, а я в это время держал фонарь и подавал ей все необходимое. Она покрыла рану, перед тем как закрепить на ней повязку, каким-то бледным студнем. Если Руфо и было больно, он об этом умолчал.
Пока мы ели, стемнело, и невидимую ограду вокруг нас постепенно окружали глаза, мерцавшие в отблесках света, при котором мы ели; их было почти столько же, как в толпе в то утро, когда Игли съел самого себя. Большинство из них, как я рассудил, были крысы. Одна группа держалась особняком, отделившись с обеих сторон от других в круге; я решил, что это, должно быть, хряки; их глаза были выше от земли.
– Миледи любовь моя, – сказал я, – защита эта всю ночь продержится?
– Да, милорд муж.
– Хорошо, коли так. Тут слишком темно для стрел, и что-то трудно себе представить, как бы мы прорубили себе дорогу сквозь такую толпу. Боюсь, что вам придется снова пересмотреть свой график.
– Это невозможно, милорд Герой. Но забудьте об этих зверях. Отсюда мы полетим. Руфо застонал.
– Этого я и боялся. Вы же знаете, что у меня от этого морская болезнь.
– Бедный Руфо, – мягко сказала Стар. – Не бойся, дружище, у меня есть для тебя сюрприз. Как раз для такого случая, как этот, я купила в Каннах драмалина, того средства, знаешь, которое спасло высадку в Нормандии там, на Земле. Или ты, может быть, не знаешь?
Руфо ответил:
– «Не знаешь»? Я УЧАСТВОВАЛ в той высадке, миледи, и у меня аллергия к драмалину; я кормил рыбок всю дорогу до плацдарма «Омаха». Худшая из всех моих ночей. Ха, да я лучше оказался бы ЗДЕСЬ!
– Руфо, – спросил я, – ты и вправду был на плацдарме «Омаха»?
– Черт возьми, конечно, босс. Я задумывал все операции Эйзенхауэра.
– А почему? Тебя же та схватка не касалась.
– Вы могли бы спросить себя, почему вы оказались в этой схватке, босс? В случае со мной это были французские девочки. Такие земные, раскованные, и всегда приветливые, и готовые подучиться. Помню я одну маленькую мадемуазель из Армантьера, – он произнес название без ошибки, – которая была не… Стар прервала его.
– Пока вы тут оба предаетесь холостяцким воспоминаниям, я схожу подготовлю снаряжение для полета. – Она встала и отошла к складнику.
– Давай дальше, Руфо, – сказал я; мне было интересно, как далеко он зайдет в этот раз.
– Не буду, – сердито сказал он. – Это не понравилось бы ей. Уж я-то знаю. Босс, вы самым распроклятым образом влияете на Нее. Изысканнее с каждой минутой, а на Неё это совсем не похоже. Не успеешь оглянуться, как Она подпишется на «Vogue» (67 - Журнал мод), а там уж и сказать нельзя, до чего дойдет. Не понимаю, не из-за вашей же это внешности. Это я не в обиду.
– Не обидишь, не бойся. Ладно, расскажешь в другой раз. Если сумеешь вспомнить.
– Я ее никогда не забуду. Слушайте, босс, дело вовсе не в морской болезни. Вам кажется, что в этих лесах полно твари. Ну так вот, те, к которым мы направляемся, – с подгибающимися коленками, по крайней мере, у меня, – те леса полны драконов.
– Я знаю.
– Так Она вам сказала? Но это надо видеть, чтобы поверить. Лес просто кишит ими. Больше, чем Дойлей в Бостоне. Большие, маленькие и двухтонновые подросточки, вечно голодные. Может, вам и хочется, чтобы вас съел дракон; мне – нет. Это оскорбительно. И бесповоротно. Это место надо бы опрыскать ядом для драконов, вот что надо было бы сделать. Надо было бы издать закон.
Стар уже вернулась.
– Нет, закону никакому быть не следует, – твердо сказала она. – Руфо, не распространяйся о вещах, которых не понимаешь. Нарушать экологический баланс – это худшая из ошибок, которую может совершить какое-нибудь правительство.
Руфо умолк, бормоча что-то про себя. Я сказал:
– Любовь моя верная, какая же польза от дракона? Открой мне это.
– Мне не приходилось рассчитывать балансовых таблиц по Невии, это не входит в мои обязанности. Но я могу представить диспропорции, которые, вероятно, последовали бы за любой попыткой избавиться от драконов, и невиаяцы вполне могут это сделать, вы видели, что над их технологией не стоит смеяться. Эти крысы, хряки губят урожаи. Крысы, съедая поросят, мешают росту числа хряков. Однако крысы вредят продовольственным культурам еще больше, чем хряки. Драконы в дневное время пасутся в этих самых лесах
– драконы дневные животные, а крысы – ночные: в дневную жару они прячутся по своим норам. Драконы и хряки постоянно объедают кустарники, а драконы еще и подстригают нижние ветви деревьев. Но драконы всегда рады полакомиться упитанной крысой, так что как только какой-нибудь из них замечает крысиную нору, он всаживает туда порцию пламени. Взрослых убивает не всегда, потому что они роют две норы для каждого гнезда, а вот крысята погибают наверняка. Потом дракон докапывается до своей любимой закуски. Давно уже существует соглашение, чуть ли не договор, что пока драконы остаются на своих землях и сдерживают рост крыс, люди не будут их беспокоить.
– А почему не перебить крыс и потом устроить облаву на драконов?
– Это чтобы хряки развернулись, как им хочется? Простите, милорд муж, всех ответов в этом случае я не знаю; я знаю только, что нарушение экологического равновесия – это такое дело, к которому надо подходить со страхом и дрожью и с очень «умным» компьютером. Невианцам, видимо, нет необходимости беспокоить драконов.
– Нам, очевидно, придется их побеспокоить. Это не нарушит договор?
– Собственно говоря, это не договор со стороны невианцев – это народная мудрость, а у драконов условный рефлекс или, возможно, инстинкт. Нам не придется беспокоить драконов, если это будет зависеть только от нас. Вы уже обсудили план действий с Руфо? Когда мы туда прибудем, времени не останется.
Так что мы потолковали с Руфо о том, как убивать драконов, пока Стар, слушая нас, закончила свои приготовления.
– Ладно, – хмуро сказал Руфо, – это лучше, чем сидеть сиднем, как устрица на половинке раковины, и ждать, пока тебя съедят. Достойнее. Я лучше, чем вы, стреляю из лука – или во всяком случае так же хорошо, – поэтому я возьму на себя заднюю часть, поскольку я сегодня не так проворен, как надо бы.
– Будь готов быстрехонько переключиться, если он развернется.
– Это вы будьте готовы, босс. Я буду готов по самой лучшей из причин
– из-за своей любимой шкуры.
Стар была уже готова, а Руфо упаковал и закинул за плечи складничок, пока мы совещались. Она прикрепила каждому из нас по круглой подвязке на оба колена, потом велела нам сесть на камень лицом по направлению нашего полета.
– Ту дубовую стрелу, Руфо.
– Стар, это не из той книжки Альберта Великого?
– Похоже, – сказала она. – Мой рецепт надежнее, а составные части, которые я использую на подвязках, не портятся. Прошу прощения, милорд муж, я должна сосредоточиться на чарах Положите стрелу так, чтобы она указывала на пещеру. Я повиновался.
– Это точно? – спросила она.
– Если правильна карта, которую ты мне показывала, то да. Она показывает точно туда, куда все время шел я, с тех пор как мы сошли с дороги.
– Сколько отсюда до Леса Драконов?
– Хм, слушай, любовь моя, раз уж мы путешествуем по воздуху, почему бы нам не проскочить мимо драконов прямёхонько до пещеры?
Она терпеливо сказала:
– Хорошо бы, да никак. Лес в верхней части так густ, что прямо вниз у пещеры опуститься нельзя, там негде повернуться. А те, что живут в вершинах деревьев, хуже, чем драконы. У них вырастают…
– Не надо! – сказал Руфо. – Мне уже плохо, а мы еще не оторвались от земли.
– Позже, Оскар, если вам еще захочется узнать. В любом случае мы не смеем рисковать встречей с ними, и не будем; они остаются выше предела досягаемости драконов, волей-неволей. Сколько до леса?
– Э-э-э, восемь с половиной миль, судя по той карте и по тому, как далеко мы зашли, и не больше, чем две, оттуда до Пещеры Врат.
– Хорошо. Руки крепче на моей талии, вы оба, и как можно больше касание тел; на всех нас действовать должно одинаково.
Мы с Руфо обняли ее каждый одной рукой за шею, а вторые сцепили у нее на животе.
– Так хорошо. Держитесь крепче. – Стар начертила несколько знаков на скале около стрелы.
Она уплыла в ночь, и мы за нею следом.
Не знаю, как удержаться, чтоб не назвать это волшебством, как не вижу способа встроить пояс типа «Бак Роджерс» в эластичную подвязку. Ну, если вам угодно. Стар загипнотизировала нас, потом пустила в ход свои «пси»-способности и телепортировала нас на восемь с половиной миль. «Пси» подходит больше, чем «волшебство»; односложные слова сильнее многосложных
– смотри речи Уинстона Черчилля. Я оба эти слова понимаю не больше, чем могу объяснить, почему я никогда не теряюсь. Мне просто кажется нелепым, что остальные теряются.
Когда я летаю во сне, я пользуюсь двумя способами: первый – это лебединый полет, и тут я парю и взмываю и вообще валяю дурака; второй – сижу по-турецки, как Маленький Хромой Принц, перемещаясь только силой собственной личности.
На этот раз мы летели именно вторым способом, как на планере без планера. Стояла отличная ночь для полета (на Невии все, ночи хороши; дожди идут только перед рассветом в сезон дождей, как я слышал), и большая из лун заливала серебром землю по нами. Леса разошлись и превратились в купы деревьев; тот лес, к которому мы направлялись, издалека казался черным, намного выше и не в пример более впечатляющим, чем симпатичные лесочки позади нас. Слева вдалеке едва угадывались поля Лердки.
Мы пробыли в воздухе около двух минут, как вдруг Руфо сказал: «Извините!» и отвернулся. Желудок у него слабым не назовешь, на нас не попало ни капли Все вылетело дугой, как из фонтана. Это было единственным происшествием за весь прекрасный полет.
За секунду перед тем как достичь высоких деревьев. Стар отрывисто сказала:
– Амех!
Мы зависли, как вертолет, и опустились точнехонько вниз на три зада. Стрела покоилась на земле перед нами, снова лишенная жизни. Руфо вернул ее в колчан.
– Как ты себя чувствуешь? – спросил я. – И как там нога?
Он сглотнул.
– Нога в порядке. Земля ходуном ходит.
– Тихо! – прошептала Стар. Он придет в норму. Но тише, если жизнь дорога!
Спустя несколько секунд мы тронулись: я впереди с обнаженной саблей. Стар за мной, а Руфо за ней по пятам со стрелой в руке.
Переход от лунного света к глубокой тени ослепил нас, и я еле полз ища на ощупь стволы деревьев и молясь, чтобы на тропе, по которой вела меня шишка направления, не оказалось дракона. Я, само собой, знал, что ночью драконы спят, но нет у меня драконам веры. А может, холостяки стоят на часах, как принято у холостых бабуинов. Мне было охота передать это почетное место святому Георгию, и занять местечко подальше.
Однажды меня остановил мой нос; донесся легкий запах старого мускуса. Я пригляделся и понемногу различил силуэт размером с конуру по продаже недвижимости – дракон спал, положив голову на хвост. Я провел их вокруг него, стараясь не наделать шума и надеясь, что сердце мое бьется не так громко, как кажется.
Глаза мои пообвыкли уже, дотягиваясь до каждого случайного лучика света, который просачивался вниз – и тут открылось кое-что еще. Земля была покрыта мхом и едва заметно фосфоресцировала, как иногда бывает с гнилым бревном. Немного. Да что там, совсем чуть-чуть. Но можно сравнить вот что: когда входишь в темную комнату, то кажется, что вокруг совершенно темно, а потом света вполне хватает. Уже можно было различать деревья, и почву, и драконов.
Я раньше было подумал: «А, да что такое дюжина-другая драконов в большом лесу? Вполне возможно, что мы ни одного и не увидим, так же как по большей части не видно оленей в оленьем заповеднике».
Тому, кто получит разрешение на сбор денег за ночлег в том лесу, достанется целое состояние, если он сможет придумать способ заставить драконов расплачиваться. Мы видели их постоянно с тех пор, как обрели способность видеть.
Ну, конечно, это не драконы. Нет, они уродливей. Они из породы ящеров, больше всего похожи на тиранозавров рекс – утяжеленная задняя часть и толстые задние лапы, толстый хвост и небольшие передние лапы, которыми они пользуются или при ходьбе, или для того, чтобы хватать добычу. Голова состоит в основном из зубов. Они всеядны, в то время как, насколько я понимаю, тиранозавры рекс ели только мясо. Радости от этого мало: драконы едят мясо, когда удается, оно им больше по вкусу. Более того, эти несовсем-настоящие драконы развили в себе уже упомянутый очаровательный фокус сжигания собственного отхожего газа. Впрочем, никакой вывих эволюции не покажется странным, если в качестве сравнения взять способ, которым осьминоги занимаются любовью.
Однажды далеко слева вспыхнул громадный факел, с мычащим ревом, как у очень старого аллигатора. Свечение продолжалось несколько секунд, потом постепенно угасло. Откуда я знаю – может, два самца поругались из-за самки. Мы не остановились, но я замедлил ход после того, как свет погас, так как даже этого оказалось достаточно, чтобы нашим глазам нужно было восстанавливать ночное зрение.
У меня к драконам аллергия – в буквальном смысле, а не просто испуг до безумия. Так же, как у несчастного старины Руфо к драмалину, или скорее так, как кошачья шерсть действует на астматиков.
Как только мы очутились в лесу, у меня заслезились глаза, потом стало закладывать нос, и не успели мы пройти и полмили, как мне пришлось начать изо всех сил тереть верхнюю губу левым кулаком, стараясь болью подавить чихание. В конце концов я не смог больше сдерживаться; я воткнул пальцы в ноздри и прикусил губу, и не вырвавшийся на волю взрыв чуть не разорвал мне барабанные перепонки Это случилось, когда мы обходили южную сторону создания размером с грузовик с прицепом. Я остановился как вкопанный, встали и они, и мы замерли в ожидании. Оно не проснулось…
Когда я двинулся дальше, моя любимая сомкнулась со мной, схватила меня за руку; я снова остановился. Она залезла в свою сумку, молча что-то нашла, растерла этим мой нос в ноздрях и снаружи, потом легким толчком дала понять, что можно идти дальше.
Сначала мой нос обожгло холодом, как будто она помазала меня «Виксом», потом он онемел и наконец начал прочищаться.
После часа с лишним такого призрачного скольжения длиною в вечность, сквозь высокие деревья мимо гигантских силуэтов подумалось, что мы сумеем пробиться без потерь. Пещера находилась не более чем в ста ярдах впереди, и уже был виден подъем местности, где должен был быть вход – а на нашем остался только один дракон, и то не на прямой.
Я заторопился.
И оказался же там этот малыш, размером не больше кенгуру и примерно таких же форм, за исключением молочных зубиков сантиметров десяти длиной. Может, он был еще так мал, что до был по ночам ходить на горшок, не знаю. Знаю только, что я ходил рядом с деревом, за которым он был, и наступил ему на хвост. Он ЗАВЕРЕЩАЛ!
У него на это были основания. Тут-то все и началось. Взрослый дракон, лежавший между нами и пещерой, тут же проснулся. Он был невелик – футов, скажем, в сорок, включая хвост.
Старый верный Руфо включился в действие так, как будто у него была масса времени на отработку; он метнулся к южному краю зверюги – стрела наложена, лук затянут, на случай, если придется срочно выстрелить.
– Задирай ему хвост! – закричал он.
Я подбежал к переднему краю и стал кричать и размахивать саблей, пытаясь вывести скотину из себя и раздумывая, как далеко мечет пламя его огнемет. У невианского дракона есть только четыре места, куда может вонзиться стрела; все остальное покрыто броней как у носорога, только толще. Эти четыре места: его рот (когда он открыт), глаза (трудная мишень; они маленькие, как поросячьи и то место прямо под хвостом, которое уязвимо почти у всех животных. Я прикидывал, что попавшая в эту чувствительную точку стрела должна порядком увеличить то ощущение «чесотки и жжения», которое описывается в небольших объявлениях на последних страницах газет, где говорится: «Не применяй хирургического вмешательства!»
Замысел мой был таков: если дракона, не отличающегося сообразительностью, одновременно невыносимо раздражать с обеих сторон, то его координация должна напрочь разладиться, и мы сможем клевать его, пока он не отключится или пока ему это не осточертеет и он убежит. Но мне надо было заставить его поднять хвост, чтобы дать Руфо выстрелить. Создания эти, так же как тиранозавры, тяжелы на корму, атакуют с поднятыми головами и передними лапами, а равновесие поддерживают поднятым хвостом.
Дракон мотал взад-вперед своей головой, а я старался мотаться в противоположном направлении, чтобы не оказаться на мушке, если он откроет огонь – как вдруг меня окатила первая волна метана; я учуял его прежде, чем он зажегся, и ретировался так быстро, что налетел спиной на малютку, на которого раньше наступил, чистенько перелетел через него, приземлился на лопатки и покатился; это меня и спасло. Огонь вылетает футов на двадцать. Взрослый дракон уже встал на дыбы и все еще мог меня поджарить, но между нами находилось дитя. Он вырубил пламя, но Руфо уже вопил:
– В десятку!
Причиной, по которой я вовремя попятился, был дурной запах изо рта. Тут вот говорится, что «чистый метан – это газ без цвета и запаха». Тот боевой кишечный газ не был чистым; он был так напичкан кетонами и альдегидами домашнего приготовления, что по сравнению с ним не обработанный хлоркой сортир благоухал, как Шалимар.
Думается мне, что Стар, дав мазь для прочистки носа, спасла мне жизнь. Когда у меня заложен нос, я не различаю даже, чем пахнет у меня верхняя губа.
Действие – для того, чтобы я все это обдумал, – не приостановилось ни на миг; думал я или раньше, или позже, но не тогда. Вскоре после того, как Руфо попал в десятку, зверь выразил всем своим видом крайнее возмущение, снова открыл рот, но без пламени, и попытался обеими лапами схватиться за задницу. Он бы не смог, слишком коротки передние лапы, но пытался. Я, как только увидел длину его пламевыброса, тут же убрал саблю и схватился за лук. Я успел отправить одну стрелу прямо в рот, примерно в левую гланду (миндалевидную железу).
Это послание дошло быстрее. С гневным воплем, сотрясая землю под ногами, он, изрыгая пламя, рванулся ко мне. Руфо заорал:
– Семерка!
Я был слишком занят, чтобы его поздравить; эти штучки, для своего размера, двигаются быстро. Ну да я медлительностью не отличаюсь, а стимулов у меня было больше. Такая громадина не может быстро менять курс, однако поворачивать голову, а вместе с ней и пламя, может. Мне подпалило штаны и я заскакал еще быстрее, стараясь обогнать его.
Стар, пока я уворачивался, расчетливо воткнула стрелу в другую гланду, как раз туда, откуда выходило пламя. Потому бедняга так сильно постарался повернуться в обе стороны одновременно на нас обоих, что запутался в собственных ногах и упал, произведя небольшое землетрясение. Руфо вонзил еще одну стрелу в нежный зад, а Стар выпустила такую, которая прошла сквозь язык и застряла чуть дальше, не причинив вреда, но ужасно раздражая его.
Он собрался в клубок, встал на ноги, выпрямился и попытался снова поджечь меня. Мне стало ясно, что я ему не понравился.
И тут пламя кончилось.
Я надеялся на что-то подобное. У настоящего дракона, с замками и пленными принцессами, огня столько, сколько ему нужно, как у шестизарядных револьверов в телефильмах про ковбоев. А эти создания сами вырабатывали свой метан, и запасы его, как и давление внутри него, не могли быть уж очень большими, как я и думал. Если бы мы могли заставить его быстро израсходовать свой боезапас, то неминуемо должен был наступить перерыв, пока он перезарядится.
Тем временем Руфо и Стар не давали ему покоя, как будто перед ними была подушечка для иголок. Он изо всех сил предпринял попытку снова открыть огонь, пока я быстренько мчался мимо, стараясь, чтобы визжавший дракончик находился между мной и взрослым, и это было похоже на почти пустой «Ронсон» (68 - Марка зажигалки); пламя вспыхнуло и загорелось, вылетело на каких-то жалких шесть футов и погасло. Но он так старался достать меня этой последней вспышкой, что снова упал.
Я решил рискнуть, подумав, что секунду-другую он будет неподвижен, как резко сбитый с ног человек, подскочил и воткнул ему саблю в правый глаз.
Он разок сильно передернулся и отдал концы.
Удачный выпад. Говорят, что у динозавров подобной величины мозг размером с каштановый орех. Присудим этому зверю мозг размером с мускусную дыню – все равно, если бьешь в глазницу и точно попадешь в мозг, это называется везением. Все, что мы сделали до тех пор, было не больше, чем комариными укусами. Погиб он от одного этого удара. Святой Михаил и Святой Гавриил направляли мой клинок.
И Руфо заорал:
– Босс! Бежим домой!
К нам приближалась свора драконов. Чувство было, как в школе молодого бойца, когда дано задание открыть стрелковую ячейку, а потом пропустить над собой танк.
– Сюда! – заорал я. – Руфо! Сюда, не туда! Стар! Руфо притормозил, мы правильно сориентировались, и я разглядел вход в пещеру, черный, как грех, и зовущий, как руки матери. Стар замешкалась; я воткнул ее в пещеру, Руфо ввалился за ней, а я повернулся, чтобы встретить новых драконов лицом к лицу во имя своей возлюбленной. Но тут она завопила:
– Милорд! Оскар! Внутрь, быстрее, идиот! МНЕ НАДО СТАВИТЬ ЗАЩИТУ!
Я быстренько забрался внутрь, она тоже, и я не стал распекать ее за то, что она назвала собственного мужа идиотом.

ГЛАВА XIII

ТОТ маленький дракончик дошел до пещеры вместе с нами не из воинственных соображений (хотя я не доверяю тем, у кого такие зубы), а скорее, я считаю, по той же причине, по которой утята следуют за любым ведущим. Он попытался вслед за нами войти в пещеру, отпрянул внезапно, коснувшись мордой невидимой завесы, как котенок, которого ударила искорка статического электричества. Потом он стал околачиваться поблизости, издавая жалобные звуки.
Мне хотелось выяснить, может или нет защитная система Стар останавливать огонь. Я тут же это выяснил: у пещеры появился один из старых драконов, сунул в отверстие голову, с возмущением отдернул ее, точно так же, как и малыш, потом пристально посмотрел на нас и включил свой огнемет.
Нет, пламени защита не останавливает.
Мы достаточно далеко забрались внутрь, так что нас не опалило, однако дым, вонь и жара были ужасны и не менее смертельны при достаточной продолжительности.
Мимо моего уха просвистела стрела, и дракон потерял к нам всякий интерес. Его заменил другой, который не был еще убежден. Руфо, а возможно и Стар, убедили его, прежде чем он успел разжечь свою паяльную лампу. Воздух очистился; откуда-то изнутри наружу тянуло сквозняком.
Тем временем Стар обеспечила нас светом, а драконы устроили митинг протеста. Я оглянулся назад – узкий и низкий проход, ведущий вбок и вниз. Я закончил рассматривать Руфо, Стар и внутреннюю часть пещеры; приближалась следующая комиссия.
Моя стрела попала председателю в мягкое небо прежде, чем он успел отпрыгнуть. Сменившему его заместителю председателя удалось вставить коротенькое замечание длиной футов в пятнадцать, прежде чем он тоже передумал. Комиссия попятилась, и члены ее стали в повышенном тоне обмениваться нелестными впечатлениями о нас. Дракончик-малыш все это время слонялся неподалеку. Когда взрослые удалились, он опять подошел к порогу, капельку не доходя до того места, где обжег нос.
– Куу-верп? – жалостно сказал он. – Куу-верп? Киит! – Ему явно хотелось войти.
Стар коснулась моей руки.
– Если будет угодно милорду мужу, мы готовы.
– Киит!
– Иду, – откликнулся я и завопил: – Давай отсюда, пацан! Беги к мамочке.
Рядом с моей высунулась голова Руфо.
– Не может, наверное, – заметил он. – Видимо, мы уделали именно его мамочку.
Я не ответил, ибо это было похоже на правду: взрослый дракон, которого мы прикончили, проснулся мгновенно, как только я наступил детенышу на хвост. Это смахивает на материнский инстинкт, если он у драконов есть, – откуда мне знать.
Ну и чертовщина все-таки, нельзя даже после убийства дракона чувствовать себя легко.
Мы побрели вглубь холма, нагибаясь под сталактитами и перешагивая через сталагмиты; Руфо освещал путь факелом. Мы очутились в куполообразном зале с полом гладким, как стекло, от бессчетных лет известнякового осадка. Около стен висели сталактиты в мягких пастельных тонах, а из центра свисала изумительная, почти симметричная люстра, под которой почему-то не было сталагмита. Стар и Руфо понавтыкали в десятке мест по периметру куски светящейся мастики, которая широко используется на Невии для ночного освещения; она затопила зал ярким светом, на котором сталактиты стали рельефнее. Руфо показал мне висящую среди них паутину.
– Эти ткачи безвредны, – сказал он. – Просто здоровые и безобразные. Они даже кусаются не как пауки. Но – смотрите под ноги! – Он потянул меня назад. – У этих штучек даже прикосновение ядовито. Слепые черви. Вот на что нам столько времени понадобилось. Надо было убедиться, что кругом все чисто, прежде чем устанавливать защиту. Ну а теперь, пока она загораживает входы, я еще разок все проверю.
Так называемые слепые черви были полупрозрачными, переливчатого цвета существами, размером с больших гремучих змей и слизисто-мягкие, как дождевой червяк на крючке; я порадовался тому, что они мертвы. Руфо насадил их на свою шпагу, как кошмарный шиш-кебаб, и вынес их через тот проход, через который мы вошли.
Он быстро вернулся, и Стар закончила ограждение.
– Так-то лучше, – сказал он, отдуваясь и принимаясь чистить клинок.
– Не нужны мне тут их ароматы. Они довольно быстро гниют и напоминают по запаху свежеободранные шкуры. Или копру. Я вам не рассказывал о том, как я раз плавал коком на корабле из Сиднея? Так вот тамошний второй помощник никогда не мылся и держал у себя в каюте пингвина. Самку, конечно. Так вот эта птица была не чистоплотнее, чем он сам, и у нее была привычка…
– Руфо, – сказала Стар, – ты не поможешь мне с багажом?
– Иду, миледи.
Мы достали пищу, спальные мешки, запас стрел, то, что нужно Стар для ее колдовства или как его там, и фляги для воды, тоже из складничка. Стар еще раньше предупредила меня, что Карт-Хо-кеш – такое место, где химический состав несовместим с человеческой жизнью; всю еду и питье нам придется взять с собой.
Я посмотрел на эти литровые фляги с неодобрением.
– Малышка, тебе не кажется, что мы слишком сильно урезали пайки и воду?
Она покачала головой.
– Честное слово, нам больше не понадобится.
– Линдберг перелетел Атлантику всего лишь с одним бутербродом с арахисовым маслом, – вставил свое слово и Руфо. – Но я уговаривал его захватить побольше.
– Откуда ты знаешь, что нам больше не пригодится? – не отставал я. – Особенно воды.
– Я свою наполню коньяком, – сказал Руфо. – Вы поделитесь со мной, а я с вами.
– Милорд, любовь моя, вода тяжела. Если мы попытаемся нацепить на себя все против любой неожиданности, как Белый Рыцарь, мы будем слишком нагружены, чтобы сражаться. Мне придется приложить много усилий, чтобы перенести трех человек, оружие и минимум одежды. Живое легче всего; я могу брать энергию у вас обоих. Дальше идут живые в прошлом вещества; вы уже заметили, я думаю, что одежда наша из шерсти, луки из дерева, а веревки из кишок. Тяжелее всего никогда не жившие вещи, особенно сталь, и все же вооружение нам необходимо, и, если бы у нас еще было огнестрельное оружие, я бы изо всех сил постаралась перенести и его, потому что теперь оно нам понадобится. Однако, милорд Герой, я говорю вам это просто для сведения. Решать должны вы – а я уверена, что смогу осилить… о, да еще даже с полцентнера мертвой материи, если нужно. Если вы отберете то, что подскажет ваш гений.
– Мой гений ушел в отпуск. Но Стар, любовь моя, на это есть простой ответ. Бери все.
– Милорд?
– Джоко дал нам на дорогу, как кажется, полтонны еды, столько вина, что можно утопиться, и немножко воды. Плюс широкий выбор лучших в Невии приспособлений для убийства и нанесения ранений и увечий. Вплоть до панцирей. И еще кучу всего. В этом складничке достаточно всего, чтобы выстоять осаду и не есть и не пить ничего в Карт-Хокеше. Но самое прекрасное то, что он весит, в упакованном виде, всего фунтов пятнадцать, а не пятьдесят, которые, как ты сказала, ты сможешь, поднапрягшись, перебросить. Я закреплю его на спине и ничего даже не почувствую. Он меня не притормозит, а, может, даже защитит от удара в спину. Годится?
Выражение лица Стар подошло бы матери, чей ребенок только что раскусил обман насчет аистов и которая раздумывает, как подойти к этому щекотливому вопросу.
– Милорд муж, его масса слишком велика. Я не думаю, что кто-нибудь из ведьм или колдунов смог бы переместить его в одиночку.
– Ну, а сложенный-то?
– Это не меняет дела, милорд, масса все равно не исчезает, даже становится еще опаснее. Представьте себе сильную пружину, скрученную очень туго до небольших размеров и обладающую поэтому большой энергией. Требуется невероятная мощь, чтобы провести складничок через переход в компактном виде; в противном случае он взрывается.
Я вспомнил вымочивший нас грязевой вулкан и перестал спорить.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Ладно, я не прав. Только один вопрос – если масса никуда не исчезает, почему же он так мало весит в сложенном виде?
На лице Стар вновь появилось обеспокоенное выражение.
– Прошу прощения, милорд, но нам не хватает общего языка – в математическом смысле, который позволил бы мне ответить вам. Это временно: обещаю, что вы сможете научиться, если захотите. Чтобы было удобнее, представьте это себе как прирученное искривление пространства. Или думайте, что масса эта находится так неизмеримо далеко – в ином направлении – от сторон складничка, что местная сила притяжения играет незначительную роль.
Я вспомнил, как когда-то моя бабушка попросила меня объяснить ей, что такое телевизор – что у него внутри, если не смешные картинки. Есть такие вещи, которым нельзя научиться за десять несложных уроков или популярно объяснить массам; они требуют годами морщить лоб. Это звучит как измена в век, когда все отдают дань невежеству, и суждение одного не хуже суждения другого. Но это факт. Как говорит Стар, мир таков, каков он есть, и не прощает невежества.
Но меня все еще разбирало любопытство.
– Стар, а можно как-нибудь изловчиться рассказать мне, почему одно проходит легче, чем другое? Дерево легче, чем железо, например?
Она приняла горестный вид.
– Нет, потому что я сама не знаю. Волшебство – это не научно, это набор способов делать то или иное – способов, которые действуют, но мы часто не знаем почему.
– Здорово похоже на инженерное дело. Конструируешь по теории, а воплощаешь, как придется.
– Да, милорд муж. Волшебник похож на инженера-практика.
– А философ, – встрял Руфо, – это ученый без практического приложения. Вот я – философ. Лучшая из всех профессий.
Стар не обратила внимания на его слова, достала куб для зарисовок и показала мне все, что знала о той огромной башне, из которой мы должны выкрасть Яйцо Феникса. Этот куб казался просто большим кубиком плексигласа и на вид, и на ощупь, и по тому, как на нем оставались отпечатки пальцев.
Однако у нас оказалась длинная указка, которая погружалась в него, как будто куб был сделан из воздуха. Она концом этой указки могла чертить в трех измерениях; он оставлял тонкую светящуюся линию в тех местах, где ей было надо, как на классной доске.
Это было не волшебством, а более развитой технологией. Когда мы этому научимся, то к черту полетят все наши способы инженерного планирования, особенно сложных конструкций, таких, как авиамоторы и УВЧ-устройства. Это даже лучше, чем развернутая изометрия с прозрачными накладками. Куб был стороной дюймов в тридцать, а чертеж внутри можно было рассматривать с любого угла, даже перевернуть и исследовать снизу.
Башня Высотой в Милю была не шпилем, а массивным блоком, чем-то похожим на пресловутые уступы зданий в Нью-Йорке, но неизмеримо больше.
Внутренность его представляла собой лабиринт.
– Милорд рыцарь, – извиняющимся тоном сказала Стар, – когда мы покидали Ниццу, в нашем багаже хранился полный чертеж этой башни. Сейчас я вынуждена работать по памяти. Однако я так долго изучала этот чертеж, что убеждена в том, что правильно передаю схему нашего движения, хотя пропорции могут быть чуть неверными. В направлениях я уверена, в тех, которые ведут к Яйцу. Может случиться, что побочные пути и тупики я опишу не так детально; я не настолько тщательно их изучала.
– Не вижу, чем это нам Повредит, – заверил я ее. – Если я буду знать правильную дорогу, то любая другая, которую я не знаю, будет ложной. Ею мы не воспользуемся. Разве что для того, чтобы спрятаться в трудный момент.
Она изобразила верные направления светящимся красным цветом, мнимые зеленым. Зеленого оказалось намного больше, чем красного. У того типа, который соорудил эту башню, мозги были явно набекрень. То, что казалось центральным входом, вело внутрь и вверх, раздваивалось и соединялось снова, проходило рядом с Залом Яйца, потом по запутанному маршруту возвращало вниз и вышвыривало наружу, как в «На выход – сюда» у П.Т. Барнума.
Другие пути уводили вглубь и оставляли вас плутать в лабиринтах, которые не подчинялись правилу «Держаться левой стены». Если бы вы так поступили, вы умерли бы с голоду. Даже пути, отмеченные красным, были очень запутаны. Если только вы не знали, где хранится под стражей Яйцо, вы могли даже войти правильно и все равно провести весь этот год и январь следующего в бесплодных поисках.
– Стар, ты бывала в Башне?
– Нет, милорд. Я побывала в Карт-Хокеше. Но далеко оттуда, в Гротовых Холмах. Я видела Башню только с большого расстояния.
– Кто-то же должен был в ней побывать. Ваши… противники… наверняка не посылали вам карты.
Она произнесла четко и ясно:
– Милорд, шестьдесят три храбреца погибло, добывая информацию, которую я предлагаю вашему вниманию.
Значит, сейчас мы идем за шестьдесят четвертого! Я спросил:
– Есть способ оставить для изучения только красные тропы?
– Безусловно, милорд.
Она дотронулась до прибора управления, зеленые линии погасли. Красные пути начинались по одному из каждого из трех отверстий, одной «двери» и двух «окон».
Я показал на самый нижний уровень.
– Это единственная из тридцати или сорока дверей, которая ведет к Яйцу?
– Верно.
– Стало быть, прямо за ней нас поджидает драка.
– Это было бы вполне естественно, милорд.
– Хммм… – Я повернулся к Руфо. – Руфо, у тебя в загашнике не найдется какой-нибудь длинной, прочной и легкой веревки?
– Есть у меня одна, которой Джоко пользуется для подъема грузов. Примерно как крепкая рыбацкая леска, с сопротивлением на разрыв около полутора тысяч фунтов.
– Молодец!
– Подумал, может, понадобится. Тысячи ярдов хватит?
– Да. Что-нибудь полегче есть?
– Шелковая леска для форели.
Через час мы закончили все мыслимые приготовления, и схема лабиринта отпечаталась в моем мозгу тверже алфавита.
– Стар, лапка, мы готовы отчаливать. Будешь творить заклинание?
– Нет, милорд.
– Почему нет? Лучше бы это провернуть побыстрее.
– Потому что это невозможно, мой дорогой. Эти Врата не настоящие; тут всегда мешает вопрос времени. Они будут готовы открыться на несколько минут примерно часов через семь, а потом вновь не могут быть открыты в течение нескольких недель.
Мне пришла на ум скверная мысль.
– Если те типы, которых нам надо достать, это знают, то они накроют нас прямо на выходе.
– Надеюсь, что нет, милорд рыцарь. Они вообще-то должны ожидать нашего появления со стороны Гротовых Холмов, поскольку знают, что где-то в тех холмах у нас есть Проход. Я действительно хотела использовать тот Проход. Эти Врата, даже если они о них знают, так неудобно для нас расположены, что, по-моему, они не ожидают, что мы рискнем воспользоваться ими.
– Ты меня чем дальше, тем больше радуешь. Ты не вспомнила ничего достойного упоминания о том, что следует ожидать? Танки? Кавалерию? Больших земных великанов с волосатыми ушами?
Она явно была встревожена.
– Все, что я скажу, увело бы вас в сторону, милорд. Можно предполагать, что их войско будет состоять скорее из конструктов, чем из истинно живущих существ… Это означает, что они могут оказаться какими угодно. Кстати, все, что угодно, может оказаться иллюзией. Я говорила вам о гравитации?
– Не думаю.
– Простите меня, я устала, и ум мой теряет остроту. Сила тяжести там меняется, иногда непредсказуемо. Ровный отрезок покажется ведущим под гору, потом вдруг вверх. Другое всякое… что угодно может оказаться иллюзией.
Руфо сказал.
– Босс, если оно движется, стреляйте. Если говорит, режьте ему глотку. От этого портится большинство иллюзий. Программы действий вам не требуется; там будем только мы – и все остальные. Так что, когда возьмет сомнение, убивайте. Никаких хлопот.
Я улыбнулся ему.
– Никаких хлопот, О'кей, волноваться будем, когда попадем туда. Так что давайте кончать разговоры.
– Да, милорд муж, – поддержала меня Стар. – Нам лучше несколько часиков поспать.
Что-то изменилось в ее голосе. Я посмотрел на нее и заметил маленькую разницу и в ее внешности. Она казалась меньше ростом, мягче, женственней и податливее, чем та амазонка, которая меньше двух часов тому назад выпускала стрелы в зверей в сотни раз больше себя.
– Хорошая мысль, – медленно сказал я и огляделся. Пока Стар вычерчивала лабиринты Башни, Руфо упаковал все, что нельзя было забрать, и
– как я заметил – положил одну подстилку у одной стены пещеры, а две других рядышком как можно дальше от первой.
Я послал ей немой вопрос, глянув на Руфо и пожав плечами, подразумевая: «А теперь что?»
Ответный ее взгляд не говорил ни да ни нет. Вместо этого она сказала:
– Руфо, ложись-ка спать и дай своей ноге отдохнуть. Не ложись на нее. Или животом вниз, или лицом к стене.
Впервые Руфо высказал свое недовольство тем, что мы сделали. Он ответил резким тоном, не на то, что сказала Стар, а на то, что она могла подразумевать:
– Меня и за деньги смотреть не заставишь!
Стар обратилась ко мне таким тихим голосом, что я едва его расслышал:
– Простите его, милорд муж. Он пожилой человек, и у него случаются капризы. Как только он ляжет спать, я сниму свет со стен.
Я прошептал:
– Стар, любимая моя, мне все-таки кажется, что медовый месяц мы проведем не так.
Она вгляделась в мои глаза.
– Такова ваша воля, милорд любовь?
– Да. В рецепте упоминаются кувшин вина и каравай хлеба. Ни слова о компаньонах. Уж извини.
Она положила мне на грудь свою изящную руку, подняла на меня взгляд.
– Я рада, милорд.
– Вот как? – Я не понял, зачем ей надо было сказать об этом.
– Да. Нам обоим нужен сон. Для завтрашнего утра. Чтобы ваша могучая правая рука смогла подарить нам много утренних зорь.
У меня отлегло от сердца, и я улыбнулся ей.
– Ладно, моя принцесса. Только я что-то сомневаюсь, что засну.
– О, конечно, заснете!
– Поспорим?
– Выслушайте меня, милорд любимый. Завтра… когда вы победите… мы тотчас же отправимся ко мне домой. Без дальнейших хлопот и ожиданий. Мне хотелось бы, чтобы вы знали язык, на котором у нас говорят, чтобы не чувствовать себя чужим. Я хочу, чтобы он стал сразу же и вашим домом. Так как же? Согласен милорд муж приготовиться ко сну? Улечься и позволить мне дать ему урок языка? Вы уснете, вы знаете, что уснете.
– Ну… это недурная мысль. Но ведь тебе сон нужен даже больше, чем мне.
– Прошу прощения, милорд, но это не так. Четырех часов сна хватит, чтобы шаг мой стал легок, а на губах играла песня.
Пять минут спустя я уже лежал пластом, глядя в самые прекрасные из всех миров глаза, и слушал, как любимый ее голос что-то тихо говорит на непонятном мне языке…

ГЛАВА XIV

РУФО тряс меня за плечо.
– Завтрак, босс!
Он всучил мне в одну руку сэндвич, а в другую кружку пива.
– Этого на сражение хватит, а второй завтрак уже упакован. Я выложил чистую одежду и ваше оружие и, как только вы поедите, помогу вам одеться. Только поторопитесь. Через несколько минут нам пора. – Он был уже одет и подпоясан.
Я зевнул, откусил от сэндвича кусок (анчоусы, ветчина и майонез с чем-то, не совсем похожим на помидоры, и салат-латук) и огляделся. Соседнее со мной место пустовало, но Стар, казалось, только что встала; она была не одета. Она стояла на коленях в центре пещеры, рисуя на полу какой-то большой чертеж.
– Доброе утро, болтушка, – сказал я. – Пентаграмма?
– Ммм… – ответила она, не поднимая глаз.
Я подошел поближе и посмотрел на ее работу. Что бы это ни было, основано оно было не на пятилучевой звезде. Три основных центра, все очень запутано, там и сям какие-то надписи – я не узнал ни языка, ни шрифта – и единственно понятным, что я мог из всего этого извлечь, было нечто напоминающее гиперкуб, изображенный в анфас.
– Завтракала, голубка?
– У меня сегодня пост.
– Ты и так кожа да кости. Это что, гессеракт?
– ПОМОЛЧИТЕ!
Она отвела со лба волосы, подняла на меня глаза и грустно улыбнулась.
– Извините, дорогой. Все ведьмы стервы, это точно. Только, пожалуйста, не заглядывайте мне через плечо. Мне приходится работать по памяти – все книги я потеряла в том болоте, – а это трудно. И пожалуйста, не надо сейчас вопросов, очень прошу. Вы можете поколебать мою уверенность, а я не должна колебаться.
Я сделал ножкой. – Прошу вашего прощения, миледи.
– Не надо быть со мной официальным, дорогой. Во всяком случае, любите меня и подарите мне коротенький поцелуй – а потом оставьте меня.
Ну, тут я наклонился, одарил ее высококалорийным поцелуем с майонезом и оставил ее в покое. Доканчивая сэндвич и пиво, я оделся и разыскал созданную природой нишу перед самой линией защиты в проходе, ту, которая была отведена под мужской туалет. Когда я вернулся, Руфо ждал меня с портупеей в руках.
– Босс, вы бы даже на собственную казнь опоздали.
– Я на это надеюсь.
Несколько минут спустя мы уже стояли на диаграмме. Стар на точке подающего, а мы с Руфо в первом и третьем «домах». Мы с ним полностью увешаны: я двумя флягами и портупеей Стар (застегнутой на первую дырочку), да и своей собственной, Руфо с перекинутым через плечо луком Стар и двумя колчанами, плюс ее медицинская сумка и наша еда. Под левое плечо у каждого из нас был заткнут большой лук, каждый держал обнаженную саблю. Трико Стар свисало неаккуратным хвостом у меня из-за пояса, куртка ее комком торчала под поясом Руфо, а котурны ее и шапочка были распиханы по карманам – и т.д. Мы были похожи на барахолку.
Но со всем тем у нас с Руфо все-таки остались свободными левые руки. Мы встали лицом наружу с оружием на изготовку, протянули руки назад, и Стар крепко сжала обе наши ладони. Она стояла точно в центре, крепко упершись ногами в пол, и была одета в соответствии с профессиональными требованиями, предъявляемыми к ведьмам, занятым сложным делом, то есть даже без заколок в волосах. Она великолепно выглядела: волосы взлохмачены, глаза блестят, лицо пылает румянцем. Мне было жаль поворачиваться к ней спиной.
– Готовы, кавалеры? – осведомилась она с волнением в голосе.
– Готов, – отозвался я.
– Ave, imperatrix, nos morituri te…
– Прекращай это, Руфо! Тихо! – Она начала что-то декламировать на неизвестном мне языке. По затылку у меня пробежали мурашки.
Она умолкла, гораздо крепче сжала наши руки и выкрикнула:
– Вперед!
Внезапно, как стук захлопнувшейся двери, я обнаруживаю, что разыгрываю героя Бута Торкингтона в положении Мики Спиллейна (69 - Герои развлекательных комиксов).
У меня нет времени на охи. Вот передо мной это нечто, готовое развалить меня пополам, поэтому я протыкаю ему кишки своим клинком и выдерживаю его, пока оно решает, в какую сторону падать; потом точно так же угощаю ею приятеля. Еще один присел на корточки и пытается подсечь мне ноги, прячась за свое отделение. Я верчусь, как однорукий бобер, наклеивающий обои, и почти не замечаю, как Стар рывком выдергивает у меня из-за пояса свою шпагу.
Зато потом я замечаю, что она убивает противника, нацелившегося меня подстрелить. Стар появляется во всех местах одновременно, голая, как лягушка, и в два раза ее красивее. При переброске я почувствовал себя словно в оборвавшемся лифте, и внезапно уменьшившаяся сила притяжения могла бы доставить нам много неприятных минут, если бы мы могли себе такое позволить.
Этим пользуется Стар. Проткнув типчика, собирающегося пристрелить меня, она проплывает над моей головой и головой нового приставалы: один укол в шею, пока длится полет, и он больше не надоедает.
Мне кажется, что она помогает Руфо, но остановиться посмотреть некогда. Слышно, как он крякает позади меня, и это дает понять, что он все еще выдает больше, чем получает.
Внезапно он орет:
– ЛОЖИСЬ!
Что-то бьет меня сзади под коленки, и я ложусь-падаю, расслабившись, как положено, и только собираюсь перекатиться на ноги, как до меня доходит, что причина всему этому Руфо. Он лежит животе рядом со мной и палит из, судя по всему, ружья по движущейся цели на другом краю равнины, укрывшись за мертвым телом одного из наших партнеров.
Стар тоже лежит, но не сражается. Ей чем-то пробило дыру в правой руке между локтем и плечом.
Вокруг меня больше вроде бы ничего не подавало признаков жизни, однако футов за 400-500 цели были, и быстро открывались. Я увидел, как одна упала, услышал: «Ззззт!», почуял рядом с собой запах паленою мяса. Одно из таких ружей лежало за трупом слева от меня; я сцапал его и стал в нем разбираться. Плечевой ремень и какая-то труба, которой положено, видимо, быть стволом; больше ничего ни на что не похоже.
– Не так, Герой мой, – Стар подползла ко мне, волоча раненую руку и оставляя за собой кровавый след. – Возьмите его как винтовку, а прицеливайтесь вот так. Под левым большим пальцем будет кнопка. Нажимайте ее. Это все – никаких поправок на ветер и дальность.
И никакой отдачи, как выяснилось, когда я нащупал прицелом одну из бегущих фигурок и нажал на кнопку. Облачко дыма из дула – и он свалился. «Луч смерти», или лазерный луч, или что там еще: навел, нажал на кнопку, и любой на том конце выходит из игры с выжженной в нем дыркой.
Я снял еще парочку, работая справа налево, и к этому времени Руфо лишил меня всех целей. Нигде, насколько мне было видно, ничего не двигалось.
Руфо осмотрелся.
– Лучше не подниматься, босс.
Он перекатился к Стар, открыл у своего пояса ее санитарную сумку и наложил ей на руку наскоро сделанную и неуклюжую давящую повязку.
Потом он повернулся ко мне.
– Сильно вас зацепило, босс?
– Меня? Ни царапины.
– А что это у вас на форме? Томатный соус? Кто-нибудь когда-нибудь предложит вам порошка на понюшку (70 - Способ завлечения неопытных, клиентов торговцами наркотиками). Давайте-ка посмотрим.
Я дал ему расстегнуть мою куртку. Кто-то, пользуясь зубьями ножовки, выпилил во мне дырку на левом боку под ребрами. Я ее не замечал и не чувствовал, пока не увидел; тут она заболела, и я почувствовал слабость в желудке. Я категорически против насилия по отношению ко мне. Пока Руфо ее бинтовал, я глазел по сторонам, чтобы не смотреть на нее.
Мы перебили их, примерно с дюжину, прямо тут же вокруг нас, плюс, наверное, еще полстолько тех, кто побежал, и перестреляли, как мне кажется, всех, кто бежал. Как? Как может шестидесятифунтовая собака, вооруженная только зубами, схватить, сбить с ног и задержать вооруженного человека? Ответ: решимость в атаке.
Я думаю, мы появились в момент, когда в месте, известном как Врата, менялся караул. Если бы мы появились с невынутым из ножен оружием, нас бы перебили. А так получилось, что мы истребили целую толпу прежде, чем до большинства дошло, что идет бой. Они были разбиты, деморализованы, и мы прикончили остальных, включая тех, кто попытался дать деру. Каратэ и многие серьезные формы ведения боя (бокс несерьезен, так же как и все, что подчиняется правилам) – они все построены на одном и том же: атака напропалую, с напряжением всех сил и без боязни. Тут все зависит не столько от умений, сколько от настроя.
У меня хватило времени на осмотр бывших наших врагов: один, с распоротым животом, лежал лицом ко мне. Я бы назвал их Игли, только экономичной модели. Без особых приукрашиваний, без пупков и без больших мозгов – предположительно созданные с единственной целью: сражаться, стараясь остаться живыми. Что можно отнести и к нам тоже. Но мы были проворнее.
От их вида у меня заболел желудок, и я перевел взгляд на небо. Ничуть не лучше – порядочным небом это не назовешь: ничего нельзя разглядеть. Везде что-то копошилось, и цвет был какой-то не такой, раздражающий, как на некоторых абстрактных картинах. Я снова стал смотреть на наши жертвы, казавшиеся по сравнению с этим «небом» почти нормальными.
Пока Руфо врачевал меня, Стар натянула трико и обулась в свои котурны.
– Ничего, если я сяду? Куртку надо надеть, – спросила она.
– Не надо, – сказал я. – Может, они подумают, что мы убиты. Мы с Руфо помогли ей одеться так, что ни один из нас не показался из-за баррикады трупов. Я точно знаю, что мы причиняли боль ее руке, однако она сказала только:
– Оружие повесьте с левой стороны. А теперь что, Оскар?
– Где подвязки?
– Здесь. Но я не знаю, сработают ли они. Это очень необычное место.
– Уверенней, – сказал я ей. – Ты же мне это сама говорила несколько минут тому назад. Заставь свой ум работать с верой в то, что сможешь.
Мы сложили в один ряд с собой свою поклажу, увеличившуюся теперь на три «ружья» да такого же вида пистолеты, потом выложили дубовую стрелу острием к верхушке Башни Высотою в Милю. Она целиком занимала одну из сторон места действия, похожая больше на гору, чем на здание, черная и громадная.
– Готовы? – спросила Стар. – Только вы оба тоже верьте! – Она быстро начертила что-то пальцем на песке. – Вперед!
Мы устремились вперед. Оказавшись в воздухе, я почувствовал, какой уязвимой мишенью мы стали. Однако мы и на земле были мишенью для кого угодно из той башни, и было бы хуже, если бы мы отправились пешком.
– Быстрее! – завопил я в ухо Стар. – Прибавь нам скорости!
Прибавили. Воздух свистел у нас в ушах, и нас бросало ввверх, вниз и в стороны, когда мы проносились над изменениями силы тяжести, о которых предупреждала меня Стар. Вероятно, это нас и спасло; из нас получилась трудная для попадания мишень. Впрочем, если мы накрыли ту стражу целиком, то было вполне допустимо, что в Башне еще никто не знал о нашем появлении.
Почва внизу была черно-серой пустыней, окруженной кольцевой горной цепью наподобие лунного кратера, а Башня занимала место центрального пика. Я отважился еще раз глянуть на небо и попробовал его раскусить. Звезд нет. Неба ни черного, ни синего – свет со всех сторон. «Небо» состояло из лент, вскипающих масс и теневых провалов всех цветов радуги.
– Что за, господи помилуй, планета такая? – потребовал я разъяснить.
– Это не планета, – прокричала она в ответ. – Это место в непохожей на нашу Вселенной. Оно не годится для жизни.
– Кто-то же здесь живет, – я указал на Башню.
– Нет-нет, никто здесь не живет. Это было построено исключительно для охраны Яйца.
Вся чудовищность этой мысли до меня дошла не сразу. Я вдруг вспомнил, что нам нельзя отважиться ни поесть, ни попить здесь – и призадумался, как же мы можем дышать этим воздухом, если химический состав здесь так губителен. Грудь у меня сдавило и стало жечь. Так что я задал Стар вопрос, а Руфо застонал. Он заслужил стон-другой; его не стошнило. Как мне кажется.
– О, часов двенадцать как минимум, – сказала она. – Забудьте об этом. Неважно.
После чего грудь у меня заболела всерьез, и я тоже простонал.
Тут как раз нас и выбросило на верхушку Башни; Стар едва успела выпалить заклинание, чтобы нас не пронесло мимо.
Вершина была плоская, вроде бы из черного стекла, примерно ярдов двухсот по площади, и ни малейшего выступа, чтобы закрепить веревку. Я рассчитывал, по крайней мере, на вентиляционную систему.
Яйцо Феникса лежало ярдах в ста прямо под нами. Я держал в уме, если нам суждено было добраться до Башни, два плана. К верным направлениям до Яйца – до Рожденного Никогда, до Пожирателя Душ, до важной шишки, сторожащей его, – вело три отверстия (из сотен). Одно находилось на уровне почвы, и я его в расчет не принимал. Второе было в паре сотен футов над землей, и я над ним задумывался всерьез: выпустить стрелу с несущей бечевой так, чтобы она прошла над любым выступом, выше той дыры; с ее помощью забросить наверх крепкую веревку, потом взобраться по этой веревке
– пустяк для любого первоклассного альпиниста, каким я не был, зато вот Руфо был.
Но у великой Башни не оказалось ни единого выступа, воистину современная строгость конструкции, слишком далеко зашедшая.
Третьим планом было, если бы мы сумели достичь вершины, спуститься по веревке до третьего не ложного входа, почти на одном уровне с Яйцом.
Ну вот мы, полностью готовые, здесь и очутились – а зацепиться не за что.
Когда есть время подумать, в голову приходят великолепные мысли. Почему я не велел Стар загнать нас прямехонько в ту дыру в стене!
Ну, для этого потребовалось бы очень точно нацелить ту дурацкую стрелу; мы могли бы попасть куда не надо. Но основной причиной было то, что я об этом не подумал.
Стар сидела, баюкая раненую руку. Я сказал:
– Лапушка, ты не смогла бы сделать так, чтобы мы потихоньку полегоньку полетели на две ступени вниз и в ту дыру, что нам нужна' Она подняла искаженное лицо кверху.
– Нет.
– Вот как. Жаль.
– Мне ужасно не хотелось говорить вам об этом – но я пережгла подвязки в нашем скоростном полете. От них не будет проку, пока я не смогу их перезарядить. Здесь того, что нужно, не найти/ Зеленая плесень, заячья кровь – все такое вот.
– Босс, – сказал Руфо, – а что, если использовать для зацепки всю верхушку Башни?
– Это как это?
– У нас уйма веревки.
Это была вполне осуществимая идея – пропустить веревку вокруг вершины, пока еще кто-нибудь подержит концы, потом связать их и спуститься по тому, что останется. Мы так и сделали. В результате из тысячи ярдов нам не хватило всего лишь сотни футов веревки (71 - 1 ярд = 91,44 см; 1 фут = 30,48 см).
Стар наблюдала за нами. Когда мне пришлось признать, что нехватка сотни футов равнозначна отсутствию веревки вообще, она задумчиво сказала:
– Может, Скипетр Аарона поможет?
– Конечно, если его воткнуть посреди этого теннисного стола-переростка. Что это за Скипетр Аарона?
– Он превращает жесткое в мягкое, а мягкое в жесткое. Да нет, не то. Впрочем, и это тоже, но я вот о чем: надо положить эту веревку поперек крыши, чтобы с дальнего конца свисало футов десять. Потом сделать твердыми, как сталь, тот конец и веревку, проходящую по крыше, – ну, как крючок.
– А ты сможешь?
– Не знаю. Это заклинание из Соломонова Ключа. Все зависит от того, смогу ли я его вспомнить. И от того, действуют ли такие вещи в этой Вселенной.
– Увереннее, увереннее! Конечно, сможешь.
– Не могу даже представить, как оно начинается. Милый, вы можете гипнотизировать? Руфо не может, во всяком случае меня.
– Совершенно ничего в этом не смыслю.
– Делайте точно то же, что я на уроке языка. Смотрите мне в глаза, говорите мягко и приказывайте мне вспомнить слова. Вам, наверное, лучше сначала разложить веревку.
Мы так и сделали, а я отпустил на жало крючка сто футов вместо десяти по принципу «чем больше, тем лучше». Стар легла на спину, и я принялся говорить ей, мягко (и без убежденности), но неуклонно повторяя одно и то же.
Стар закрыла глаза и, казалось, уснула. Внезапно она забормотала что-то не по-нашему.
– Эй, босс! Чертова конструкция тверда, как камень, и жестка, как пожизненный приговор.
Я велел Стар просыпаться, и мы соскользнули на ступень пониже, действуя как можно быстрее и молясь, чтобы она не размягчилась некстати. Веревку выбирать не стали; я просто велел Стар заставить ее закрахмалиться еще дальше, потом пошел вниз, удостоверился, что нашел нужное отверстие, три ряда снизу и четырнадцать сверху. Потом вниз соскользнула Стар, и я поймал ее на руки. Руфо спустил багаж, по большей части оружие, и последовал за ним. Мы оказались внутри Башни, пробыв на планете – поправка: «в месте» – пробыв в месте, носящем название Карт-Хокеш, не более сорока минут.
Я остановился, сориентировал в уме здание по карте чертежного куба, отметил направление, местонахождение Яйца и «красно-линейный» маршрут к нему, единственный верный путь.
Ну теперь что: пройти на несколько сот ярдов внутрь, хапнуть Яйцо Феникса и ХОДУ! У меня перестало болеть в груди.

ГЛАВА XV

– БОСС, – сказал Руфо, – гляньте-ка отсюда в долину.
– На что?
– Ни на что, – ответил он. – Тел-то этих нет. Черт побери, их отсюда наверняка должно было быть видно на фоне черного песка; отсюда до них нет ни кустика.
– К дьяволу, не наша это забота! Нам надо дело делать. Стар, ты можешь стрелять с левой руки? Из вот этих подобий пистолетов?
– Конечно, милорд.
– Тогда оставайся в десяти футах позади меня и стреляй во все, что движется. Руфо, ты следишь за Стар; держи стрелу наложенной и лук наготове. Бей во все, что увидишь. Перекинь одно из этих ружей через плечо, ремень сделаешь из куска веревки. – Я нахмурился. – Нам придется большинство всего этого бросить. Стар, лук ты согнуть не сможешь, так что, как он ни красив, его – да и колчан тоже – надо оставить. Руфо сможет надеть мой колчан вместе со своим; стрелы у нас одинаковые. Жутко не хочется бросать мой лук, он как раз по мне. Но надо. Проклятье.
– Я его возьму. Герой мой.
– Нет, любой хлам, который нам не пригодится, надо скинуть. – Я отстегнул свою фляжку, напился вволю, передал ее. – Доканчивайте ее вдвоем и выбросьте.
Пока Руфо пил, Стар закинула мой лук за плечо.
– Милорд муж? Так он совершенно невесом и руку с оружием не стесняет. А?
– Нну… Если он будет тебе мешать, перережь тетиву и выбрось его из головы. А сейчас напейся до отказа, и мы уходим. – Я вгляделся в коридор, в котором мы стояли, – пятнадцать футов в ширину и столько же в высоту, освещен непонятно как и изгибается вправо, в соответствии со схемой в моем мозгу. – Готовы? Не размыкаться. Тому, что не сможем зарезать, заколоть или застрелить, отдаем честь. – Я вынул саблю, и мы скорым шагом двинулись вперед.
Почему саблю, а не одно из этих «лучесмертных» ружей? Одно из них несла Стар, а она знала о них больше, чем я. Я даже не знал, как выяснить, заряжено ли оно, да и не имел представления, как долго жать на кнопку. А она стрелять могла, ее умение стрелять из лука было тому порукой, и в сражении она была по меньшей мере так же спокойна, как Руфо или я.
Я, как умел, распределил личный состав и вооружение. Руфо позади, с запасом стрел, мог при нужде воспользоваться ими, а его положение давало ему время перейти или на холодное оружие, или на «винтовку» от фантастики, как подсказывал ему собственный ум. Мне советовать ему было не нужно; он сделал бы, как надо.
Итак, я действовал при поддержке древнего и ультрасовременного оружия большой дальности, находящегося в руках умеющих обращаться с ним людей – последнее было еще важнее. (Вы знаете, сколько солдат из любого взвода фактически СТРЕЛЯЕТ в бою? Примерно шестеро. Чаще трое. Остальные замирают на месте).
И все же, отчего я не вложил свою саблю в ножны и не прихватил что-нибудь из этого чудо-оружия?
Хорошо сбалансированная сабля – самое универсальное из всего когда-либо изобретенного оружия для ближнего боя. Пистолеты и длинноствольное оружие предназначены для нападения, но не для обороны; стоит быстро сблизиться с врагом, и человек с винтовкой выстрелить не сможет, он должен остановить вас раньше, чем вы до него доберетесь. А сомкнетесь с человеком, вооруженным клинком, и будете проткнуты, как жареный голубь, если у вас не окажется клинка, которым вы владеете лучше.
Саблю никогда не заест, перезаряжать ее не надо, она всегда наготове. Самый большой ее недостаток – это необходимость высокого мастерства и полной терпения и любви тренировки для овладения этим мастерством; этому нельзя научить свежих рекрутов за считанные недели или даже месяцы.
Но превыше всего (и это было подлинной причиной, почему я сжимал в руке свою Леди Вивамус и чувствовал ее готовность укусить) – это то, что у меня появлялось мужество даже в таком месте, где я был испуган до потери слюны.
Они (кто бы они ни были) могли застрелить нас из засады, отравить газом, переловить в ловушки, да что угодно. Но все это они могли сделать, даже если бы я тащил одно их этих чудных ружей. С саблей в руке я был раскован и смел – а это обеспечивало моему крохотному «отряду» относительно большую безопасность. Если командиру для успокоения нужна кроличья лапка, он должен ее носить – и средством, лучшим, чем кроличьи лапки всего Канзаса, была для меня рукоять милой моей сабли.
Коридор тянулся все дальше вперед без изменений, без звуков, без угрозы. Вскоре уже нельзя было разглядеть выход наружу. Чувство было такое, что великая Башня пуста, однако не мертва; она была жива, так же, как жив по ночам музей. Я крепче сжал саблю, потом намеренно расслабился и размял пальцы.
Мы подошли к крутому повороту налево. Я резко остановился.
– Стар, этого на твоей схеме не было. Она не ответила. Я продолжил настойчиво:
– Ну не было ведь. Верно?
– Я точно не помню, милорд.
– Ну, а я помню. Мда…
– Босс, – сказал Руфо, – а вы как пить дать уверены, что мы нырнули в нужное гнездо?
– Я уверен. Я могу ошибиться, но я не неуверен. Если я ошибаюсь, то мы в любом случае обречены. Ммм… Руфо, возьми-ка свой лук, повесь на него шапчонку и высунь ее там, где бы обыкновенные человек выглянул из-за этого угла – и чтоб совпало по времени с тем, когда выгляну я: только пониже. – Я бухнулся на живот.
– Внимание…. ДАВАЙ! – Я украдкой осматривался в шести дюймах над полом, пока Руфо наверху старался вызвать огонь на себя.
– Ничего не видать, только пустой, теперь прямой коридор.
– Ладно, давайте за мной! – мы бросились за угол. Несколько шагов спустя я остановился.
– Что за чертовщина?
– Что-то не так, босс?
– И даже очень. – Я повернулся и понюхал воздух. – Что-то определенно не так. Яйцо вот в этой стороне, – сказал я, показывая, – ярдах примерно в двухстах по карте чертежного блока.
– Разве это плохо?
– Не знаю. Потому что оно было под тем же углом в том же направлении, слегка влево, до того как мы свернули за угол. Значит, сейчас оно должно было бы быть справа.
Руфо сказал:
– Слушайте, босс, а почему бы нам просто не пойти по тому ходу, который вы запомнили? Вы могли и забыть какой-нибудь там малюсенький…
– Молчи. Наблюдай за коридором впереди. Стар, встань вон там в углу и следи за мной. Я сейчас кое-что выясню.
Они заняли свои места, Руфо впередсмотрящим, а Стар там, где она могла глядеть в обе стороны, на прямоугольном повороте. Я ото шел назад в первое колено коридора, потом вернулся. У самого поворота я закрыл глаза и пошел не сворачивая.
Еще после дюжины шагов я остановился и открыл глаза.
– Вот и доказательство, – сказал я Руфо.
– Доказательство чему?
– Что в этом коридоре поворота нет. – Я показал рукой на поворот.
Руфо забеспокоился.

Предыдущая страница 9 Следующая страница


Дорога славы 10

– Босс, как вы себя чувствуете? – Он хотел коснуться моей щеки.
Я отстранился.
– Меня не лихорадит. Идите оба со мной. Я отвел их футов на пятьдесят назад за тот прямой угол и остановил.
– Руфо, выпусти стрелу вон в ту стену впереди нас на повороте. Подними ее так, чтобы она ударила в стену футах в десяти над полом.
Руфо вздохнул, но сделал, как велено. Стрела поднялась, как положено и исчезла в стене. Руфо пожал плечами.
– Видно, стена наверху здорово мягкая. Босс, из-за вас мы потеряли стрелу.
– Возможно. По местам и следовать за мной. Мы снова повернули за угол и… напрасно потраченная стрела лежала на полу немного дальше, чем расстояние от места стрельбы до поворота. Подобрать ее я предоставил Руфо; он внимательно вгляделся в клеймо Доральца у оперения и вернул ее в колчан. Он не сказал ни слова. Мы пошли дальше.
Вот и место, где вниз пошли ступени, но где на схеме в голове у меня значились ступеньки, ведущие вверх.
– Внимательнее на первой ступени, – передал я назад. – Нащупайте ее ногой и не падайте.
Ступени казались нормальными для ведущей вниз лестницы – с тем исключением, что шишка направления подсказывала мне, что мы ПОДНИМАЛИСЬ, и соответственно изменялось направление и расстояние до цели. Решив наскоро проверить это, я закрыл глаза и обнаружил, что и на самом деле поднимаюсь, а глаза мои меня обманывают. Было похоже на одно из «кривых домиков» в парке отдыха, в которых «ровный» пол может быть каким угодно, но только не ровным. Похоже, только втрое сильней.
Я бросил сомневаться в точности схемы Стар и держал в уме ее маршрут, невзирая на то, что представало перед моими глазами. Когда коридор разделился на четыре прохода, в то время как память моя указывала на простую развилку с ведущим в тупик одним концом, я без колебаний закрыл глаза и пошел, доверившись чутью, – и Яйцо осталось на положенном ему месте у меня в уме.
Но Яйцо не всегда приближалось с каждым зигзагом и поворотом, разве только в том смысле, что прямая линия не самое короткое расстояние между двумя точками, – не так ли и всегда? Дорога была запутанной, как кишки в животе; у архитектора, видно, вместо угольника был крендель. Хуже того, когда мы в который раз карабкались по лестнице «вверх» – на ровном по карте месте, – мы внезапно попали в поле искажения гравитации с полным поворотом и неожиданно посыпались по стенам на потолок.
Вреда это не причинило, только когда мы долетели донизу, произошло обратное изменение и нас скинуло с потолка на под. Глядя в оба, я помог Руфо собрать стрелы, и мы снова отправились в путь. Мы уже близко подошли к логову Рожденного Никогда – и к Яйцу.
Проходы постепенно стали каменистыми и узкими, ложные изгибы сжатыми и трудно разгадываемыми. Начал пропадать свет.
Это было не самым худшим. Темноты и тесноты я не боюсь; клаустрофобия у меня появляется только в лифте, универмага в день дешевой распродажи. Но я учуял крыс.
Крыс, уйму крыс, скачущих и верещащих за стенами вокруг нас, над нами и под нами. Я вспотел и пожалел, что выпил в тот раз столько воды. Тьма и теснота усилилась так, что нам уже приходилось пробираться на четвереньках по грубо вырубленному в скале туннелю, потом едва ползти на животе в полной тьме, как будто пробиваясь на волю из замка Иф… а крысы теперь уже, пища и повизгивая, пробегали рядом с нами.
Да нет, вопить я не стал. Позади меня была Стар, она не вопила и не жаловалась на свою раненую руку. Поэтому завопить я не мог. Каждый раз, пробиваясь вперед, она похлопывала меня по ноге, чтобы дать знать, что у нее все в порядке, и передать, что у Руфо тоже всё нормально. Мы не теряли сил на разговоры.
Я увидел впереди что-то смутное, два слабеньких огонька, и остановился, вгляделся, сморгнул и всмотрелся снова. Потом прошептал Стар:
– Что-то вижу. Оставайтесь на месте, а я подберусь поближе и посмотрю, что это такое. Слышишь?
– Да, милорд Герой.
– Передай Руфо.
Вот тут я и совершил единственный по-настоящему храбрый поступок во всей своей жизни: я пополз вперед. Храбрость – это движение вперед, несмотря ни на что, когда испуган так, что не держат сфинктеры, и не можешь дышать, и грозит остановиться сердце. Это довольно точное описание тогдашнего состояния Сирила Поля Гордона, экс-рядового первого класса и Героя по профессии. Я был вполне уверен, что знаю, что означают эти два слабеньких огонька, и чем ближе я подбирался, тем увереннее становился, – можно было почуять чертову тварь и определить ее контуры.
Крыса. Не обычная крыса, что живет на городских свалках и иногда гложет детей, а крыса гигантская, достаточно большая, чтобы загородить эту крысиную нору, но как раз настолько меньше меня, чтобы иметь место для маневра при нападении на меня, место, которого у меня не было вовсе. Самое большее, что я мог, – это ползти, извиваясь, вперед, держа саблю перед собой, и стараться так все время держать острие, чтобы он (опять самец) на него напоролся, заставить его жрать сталь. Если бы он проскочил мимо острия, у меня не осталось бы ничего, кроме голых рук, которым не хватило бы места. Он очутился бы у моего лица.
Я сглотнул поднявшуюся из желудка кислоту и тронулся вперед. Его глаза, казалось, слегка опустились, как если бы он присел для прыжка.
Но броска не последовало. Огоньки стали яснее, расстояние между ними шире, а когда я протиснулся еще на фут-другой, то, вздрагивая от облегчения, понял, что это не крысиные глаза, а что-то другое. Что угодно, мне было все равно, что.
Я не прекратил ползти. Не только потому, что в том направлении лежало Яйцо. Я все еще не знал, что передо мной, и лучше было выяснить это прежде, чем звать к себе Стар.
«Глаза» оказались двумя дырками в гобелене, закрывавшем конец этой крысиной норы. Я смог разглядеть его расшитую ткань и обнаружить, когда подобрался вплотную, что через одну из прорех могу глядеть на другую сторону.
По ту сторону была большая комната с полом на пару футов ниже того места, где был я. В дальнем ее конце, футов за пятьдесят, у скамьи, читая какую-то книгу, стоял человек. Не успел я его разглядеть, как он поднял глаза и посмотрел в мою сторону. Казалось, он колеблется.
Я колебаться не стал. Нора в этом месте расширилась настолько, что я сумел подогнуть одну ногу под себя и ринулся вперед, откинув саблей шпалеру прочь. Я споткнулся и вскочил на ноги, заняв оборонительную стойку.
Он оказался по меньшей мере столь же быстр. Он швырнул книгу на скамейку, вытащил свою шпагу и приблизился ко мне, пока я выскакивал из той дыры. Он остановился – колени согнуты, запястье прямо, левая рука позади и лезвие нацелено в меня, безукоризненно, как учитель фехтования. Он внимательно осмотрел меня, еще не приступая к делу из-за трех-четырех футов разделяющего нашу сталь расстояния.
Я не кинулся на него. Есть такая тактика решительной атаки, и ей учат лучшие из мастеров клинка. Прием, который состоит из безудержного наступления с полностью вытянутыми рукой, кистью и клинком – одна атака и никаких попыток отражения. Но он срабатывает только в точно рассчитанный момент, когда видишь, что противник на мгновение расслабился. В противном случае, это самоубийство.
Самоубийством это было бы на сей раз. Он был готов не хуже кота с выгнутой спиной. Так что, пока он меня осматривал, и я к нему приценился. Невысокий изящный мужчина с длинными не по росту руками – то ли я мог достать его издалека, то ли нет, особенно поскольку рапира его была старого образца, длиннее, чем Леди Вивамус (но по этой же причине и медленнее, если только запястье у него не намного сильнее). Одет он был скорее в стиле Парижа эпохи Ришелье, чем Карт-Хокеша. Нет, не совсем справедливо; в этой громадной черной Башне стилей не было, иначе я бы точно так же выглядел не к месту в своем наряде под Робин Гуда. На тех Игли, которых мы убили, одежды не было.
Это был дерзкий, некрасивый человек с веселой ухмылкой и самым большим носом к западу от Дуранте – мне вспомнился нос моего старшего сержанта, уж так он близко к сердцу принимал когда называли его «Schnozzola». Но сходство на этом и заканчивалось; мой старший сержант никогда не улыбался, и у него были подленькие, свинячьи глазки; у этого человека глаза были веселые и гордые.
– Вы христианин? – осведомился он.
– Какое вам дело?
– Никакого. Кровь все равно кровь. Коли вы христианин, покайтесь. Коли язычник, призовите своих ложных богов. Я отведу вам не больше трех строф. Но я сентиментален, мне хочется знать, кого я убиваю.
– Я американец.
– Это страна? Или болезнь? Что вы делаете в Хоуксе?
– «Хоуксе»? Хокеше?
Он пожал плечами, это было видно только по взгляду, острие даже не шелохнулось.
– Хоукс или Хокеш – вопрос не в географии, а в произношении; некогда этот замок стоял в Карпатах, так пусть он будет Хокешем, если вам от этого будет веселее умирать. А теперь вперед, давайте споем.
Он приблизился так плавно и быстро, что, казалось, делал аппорт, и наши клинки зазвенели, когда я отразил его атаку в шестой позиции и нанес ответный удар, который был отбит, – ремиз, реприза, удар и атака. Фраза текла так плавно, так долго и с таким разнообразием, что зрителю могло бы показаться, что мы отдаем друг другу высшую честь.
Но я-то знал! Тот первый рывок был нацелен на то, чтобы убить меня, как и каждое его движение на протяжении всей схватки. В то же время он прощупывал меня, проверял крепость руки, искал слабинку; боюсь ли я низкого боя и всегда возвращаюсь к высокому или, может, у меня легко выбить оружие. Я не атаковал ни разу, не было ни единой возможности; каждая деталь схватки была мне навязана, я только отбирался, стараясь сохранить жизнь.
Трех секунд не прошло, как я понял, что столкнулся с фехтовальщиком лучше себя, с запястьем, равным по крепости стали и в то же время гибким, как жалящая змея. Он оказался единственным из всех встречавшихся мне фехтовальщиков, который применял приму и октаву – то есть пользовался ими так же мягко, как сикстэ и картэ. Изучает-то их всякий, и мои собственный учитель заставлял меня отрабатывать их так же тщательно, как и остальные шесть – только большинство шпажистов ими не пользуется. Фехтовальщиков можно вынудить к их применению, они это делают с неловкостью и только из боязни потерять очко.
Я явно проигрывал, и не очко, а жизнь.
Я знал задолго до конца этой тягучей первой схватки, что именно моя жизнь и была тем, что мне, по всей вероятности, предстояло проиграть.
А этот идиот при первом же ударе начал петь!
Меня вам, друг мой, не сразить:
Зачем вы приняли мой вызов?
Так что ж от вас мне отхватить, Прелестнейший из всех маркизов?
Бедро? Иль крылышка кусок?
Что подцепить на кончик вилки?
Так, решено: сюда вот, в бок Я попаду в конце посылки.
Вы отступаете… Вот как!
(Э. Ростан «Сирано де Бержерак». Перевод с французского Т. Щепкиной-Куперник)
Пока он все это пел, ему хватило времени чуть не на тридцать почти успешных попыток лишить меня жизни, а при последнем слове он вышел из боя так же гладко и неожиданно, как начал.
– Давайте, давайте, юноша! – сказал он. – Подхватывайте! Хотите, чтобы я пел в одиночку? Хотите умереть, как шут, когда на вас смотрят дамы? Пойте! И прощайтесь достойно с жизнью, чтобы последний ваш стих глушил предсмертный хрип. – Он громко топнул правой ногой, как будто танцуя фламенко. – Попробуйте! Цена от этого все равно не изменится.
Я не опустил глаз от его топота; это старый прием, некоторые фехтовальщики топают при каждой атаке, каждом обманном движении, рассчитывая, что резкий звук собьет противника с ритма или заставит его отшатнуться и поможет выиграть очко. В последний раз я на такое попался еще до того, как начал бриться.
Однако его слова подали мне определенную мысль. Выпады его были коротки – вытягиваться до конца годится, когда выделываешься на рапирах. Для настоящего Дела это слишком опасно. Все же я понемногу отступал, а позади меня была стена. Вскоре, когда он вступит в бой снова, я или буду, как бабочка, пришпилен к этой стене, или споткнусь о что-нибудь невидимое позади, полечу вверх тормашками и буду наколот, как обрывок газеты в парке. Я не мог позволить себе оставаться со стеной позади.
Хуже всего то, что сейчас в любую секунду из этой крысиной норы позади меня могла вылезти Стар и ее могло убить на самом выходе, даже если бы я сумел в это же время убить его. Если бы мне удалось развернуть его… Моя любимая была женщиной с практическим складом ума; никакое «рыцарство» не спасло бы его спину от ее стального жала. Однако счастливой контридеей было то, что если я стану поддерживать его сумасшествие, попытаюсь слагать стихи и петь, он, возможно, мне подыграет, из желания послушать, на что я способен, прежде чем убить меня.
Но я не мог позволить себе долго тянуть такое. Он нанес мне укол в предплечье, которого я даже не почувствовал. Просто царапина до крови, которую Стар залечила бы, но она быстро ослабит мою кисть, да и в низком бою я оказывался в проигрыше: от крови рукоять становится скользкой.
– Строфа первая, – объявил я, наступая на него и завязывая легкий бой на кончиках клинков. Он уважил меня, не атакуя, поигрывая с острием моего лезвия, слегка отбивая и, как перышко, парируя.
Этого я и хотел. Я начал круговое движение направо, как только стал читать стихи – и он не помешал мне:
Твиддлдам и Твиддлди Сговорились скот украсть.
Сказал Твиддлдаму Твиддлди «С седла мне как бы не упасть».
– Стойте, стойте, мой хороший! – сказал он с упреком. – Без воровства. Честь нам навеки превыше всего. Да и рифма со скандированием хромают. Кэрролл должен свободно слетать с языка.
– Попробую, – согласился я, продолжая двигаться вправо. – Строфа вторая.
Пою о двух девах из Дэлони, Как попали, увы, да в скандал они..
…И я внезапно атаковал его.
Вышло не очень-то. Он, как я и надеялся, самую малость расслабился, очевидно ожидая, что, декламируя, я продолжу имитацию боя самыми кончиками клинков.
Это его слегка застало врасплох, но отступать он не стал, а только сильно спарировал, и мы вдруг оказались в невозможном для обороны положении, телом к телу, клинком к клинку, почти сор-а-cops (72 - Лицом к лицу (фр.)).
Он рассмеялся мне в лицо и отскочил назад, как и я, мы возвратились en gavde (73 - В оборонительном положении (фр )). Но я кое-что добавил. До этого мы сражались только в расчете на острия. Острие сильнее лезвия, но у моего-то оружия было и то и другое, а человек, привыкший сражаться острием, иногда легко уступает в рубке. Когда мы разделились, я круговым движением направил клинок ему в голову.
Намеревался-то я раскроить ему череп. Времени не хватило, да и силы в ударе не было, однако лоб ему справа рассекло почти до брови.
– Тоuche! (74 - Задет (фр.)) – прокричал он. – Хороший удар, и спето неплохо. Давайте все до конца.
– Ладно, – согласился я, фехтуя осторожно и дожидаясь, пока кровь попадет ему в глаза. Из всех поверхностных ран ранение кожи черепа вызывает больше всего крови, и я на эту его рану сильно надеялся. К тому же фехтование весьма своеобразно: мозг в нем не сильно участвует, оно для этого слишком быстро. Думает кисть руки и, помимо мозга, отдает приказы ногам и телу – все, что вы думаете, это на потом, на запас сведений, как запрограммированный компьютер.
Я продолжил:
Они уже в тюрьме За кражу…
Я достал его в предплечье, так же, как и он меня, только хуже. Мне показалось, что он у меня в руках, и я пошел вперед. Но тут он сделал то, о чем я только слышал, но чего никогда не видел: он очень быстро отступил, взмахнул клинком и сменил руку.
Легче мне не стало… Фехтующие правой рукой терпеть не могут сражаться с левшой; от этого все полностью расстраивается, а левша к тому же знает все слабые места большинства владеющих правой рукой. К тому же левая рука у этого ведьмина сына была не менее сильна и искусна. Что еще хуже, теперь его ближайшему ко мне глазу не мешала кровь.
Он уколол меня еще раз, в коленную чашечку; боль вспыхнула огнем и замедлила мои действия. Несмотря на ЕГО раны, которые были намного хуже моих, я понял, что долго продержаться не сумею. Мы принялись за дело всерьез.
Есть во второй позиции одна ответная атака, жутко опасная, но – в случае удачи – блестящая. Она помогла мне выиграть несколько боев в йpйе, когда на карту ставился только счет.
Начинается она из сикстэ; противник первым наносит встречный удар. Вместо парирования на картэ, надо нажимом сковать его, скользя штопором вдоль по его клинку до тех пор, пока острие не войдет в плоть. Или можно отбить, нанести встречный удар и сцепиться с ним на выходе из сикстэ, если надо начать самому.
Недостаток этой атаки в том, что если ее не выполнить безукоризненно, то не останется времени на ответ или парирование; собственной грудью налетаешь на его клинок.
Я не пытался начать ее, с таким фехтовальщиком это невозможно; я о ней просто подумал.
Мы продолжали сражаться, каждый по-своему безупречно. Потом он слегка отступил назад при встречном ударе и едва заметно поскользнулся на собственной крови.
Моя рука приняла команду на себя; я ввинтился штопором с великолепной связкой до второй позиции – и клинок мой пронзил его тело.
На лице его выразилось удивление; чашка шпаги поднялась в салюте, и колени его подогнулись, а эфес выпал из руки. Мне пришлось, когда он падал, шагнуть вслед за своим клинком, и я хотел было выдернуть его.
Он схватил его.
– Нет, нет, друг мой, оставьте его, пожалуйста, на месте. Пусть он, как пробка в бутылке, немного придержит кровь. Ваша логика остра, она тронула мое сердце. Как вас зовут, сэр?
– Оскар Гордон.
– Доброе имя. Не годится, чтобы тебя убивал незнакомец. Скажите мне, Оскар Гордон, видели ли вы Каркассон?
– Нет.
– Посмотрите на него. Я изведал, что значит любить женщину, убить человека, написать книгу, слетать на Луну – все, все. – Он судорожно вздохнул, и изо рта показалась пена, окрашенная в розовый цвет. – Однажды на меня даже упал дом. Что за разящее остроумие! Что за цена чести, когда балка бахнет по башке? «Балка?» булка? белка, битва-бритва! – когда по башке как бритвой. Вы меня отбрили.
Он закашлялся, но продолжил:
– Темнеет. Обменяемся, если вам угодно, дарами и расстанемся друзьями. Сначала мой дар. Он в двух частях. Первая: вам везет, вы умрете не в постели.
– Надо надеяться.
– Постойте. Вторая: бритва Отца Гийома (75 - Логический принцип, введенный средневековым философом, отцом У. Окхэм-ским (Оккамом). Предостерегает от неоправданного введения в логические построения новых сущностей) никогда не брала цирюльника, слишком уж она тупа. Теперь ваша очередь, мой хороший. Поскорее, ваш дар мне нужен. Только прежде… как кончается тот лимерик (76 - Шуточный стишок)?
Я рассказал. Очень слабым голосом, почти в агонии он сказал:
– Как здорово. Продолжайте дальше. Пожалуйте мне ваш дар, я более чем готов. – Он попытался осенить себя.
Ну вот, я подарил ему милосердие, устало поднялся, подошел к скамье и рухнул на нее. Потом я обтер оба клинка, вычистив сначала малышку из Золингена, затем самым тщательным образом выхолил Леди Вивамус. Мне удалось встать и отдать ему честь чистой шпагой. Познакомиться с ним было великой честью.
Я пожалел, что не спросил, как его зовут. Он, по-видимому, думал, что я это знаю.
Я тяжело опустился на скамью и поглядел на гобелен, закрывающий крысиную нору в дальнем конце комнаты, и задумался, почему же не появляются Стар и Руфо? Ведь столько звона стали и звуки голосов…
Мелькнула мысль, не подойти ли туда, покричать им. Да уж слишком я устал, чтобы немедленно начать двигаться. Я вздохнул и закрыл глаза.
Из чисто ребячьего озорства (и безалаберности, за которую меня не знаю сколько раз бранили) я разбил дюжину яиц. На каик смотрела моя мать, и мне было ясно, что она вот-вот заплачет. Тут мой взор тоже затуманился. Она сглотнула слезы, мягко взяла за плечо и сказала:
– Успокойся, сынок. Яйца не стоят этого. Мне, однако, было стыдно, поэтому я вырвался и убежал. Я бежал вниз по склону, сам не зная куда, почти летел, и вдруг с ужасом понял, что сижу за рулем, а машина меня не слушается Я поискал ногой педаль тормоза, не смог ее найти, и меня охватила паника… Потом все же нашел педаль, но почувствовал, что она тонет в полу с той мягкостью, которая означает потерю давления в тормозной жидкости. Там, впереди на дороге, что-то есть, а я не вижу. Не могу даже головы повернуть, и глаза залиты, сверху в них что-то течет. Кручу руль, и ничего не изменяется – у баранки нет вилки.
В ушах стоит вопль, удар! Я рывком проснулся в своей постели и понял, что вопил я сам. Я наверняка опаздывал в школу, позор, которого мне на забыть никогда. Муки стыда, ибо школьный двор пуст; остальные ребята, умытые и причесанные, сидят на местах а я не могу разыскать свой класс. Не было времени даже в ванную сбегать, и вот я сижу за своей партой со спущенными штанами, собираясь сделать то, на что в спешке, до того как выскочить из дому, у меня не хватило времени. Все ребята тянут руки, но учительница вызывает меня. Я не могу подняться для ответа; мои штаны не просто спущены, на мне их просто нет. Если я встану, все это увидят. Ребята будут смеяться надо мной, девочки захихикают, отвернутся и задерут носы. Но самый невыносимый позор в том, что Я НЕ ЗНАЮ ОТВЕТА!
– Быстрей! Быстрей! – резко говорит учительница. – Не отнимай время у класса, Сирил. Ты Не Выучил Уроки.
Ну, в общем, да, не выучил. То есть я выучил, но она написала на доске: «Задачи 1-6», и я это понял, как «1» и «6» – а эта была под номером 4. Она мне ни за что не поверит; отговорка слишком слаба. Мы платим за гол, а не за отговорки.
– Вот такие вот дела, Спок, – продолжает мой тренер; голос его скорее печален, чем сердит. – Движение вперед – это, конечно, очень здорово. Только пока не проскочишь через голевую линию с тем вот яичком под мышкой,
– он показывает на мяч, лежащий на его столе, – ни черта не заработаешь. Вот он. Я в самом начале сезона распорядился, чтобы его покрыли позолотой и надписали. Ты так здорово играл, и я был так в тебе уверен. Он должен был стать твоим в конце сезона, на банкете в честь победы. – Он наморщил лоб и заговорил, стараясь вроде бы быть объективным. – Не скажу, что ты в одиночку смог бы все спасти. Но ты действительно ко всему относишься слишком спокойно, Спок. Может, тебе надо переменить имя. Когда путь становится труднее, надо, наверное, сильнее стараться. – Он вздохнул. – Я виноват, надо было мне прищелкнуть кнутом. А я вместо этого старался тебе вторым отцом стать. Я только хочу, чтобы ты знал, что ты не единственный, кто на этом проигрывает, – в моем возрасте не так-то легко найти другую работу.
Я натянул одеяло себе на голову; мне невыносимо смотреть на него. Но меня упорно не желают оставить в покое; кто-то начинает трясти меня за плечо.
– Гордон!
– У'ди отсюд'!
– Просыпайся, Гордон, и тащи свою задницу в штаб. Ты влип.
Влип, без сомнения. Я убеждаюсь в этом, как только захожу в канцелярию. Во рту стоит кислый вкус рвоты, и чувствую я себя ужасно – как будто надо мной прошло, наступая на меня то тут, то там, стадо буйволов. Грязных.
Старший сержант глянул на меня, когда я вошел; дал мне время постоять попотеть. Когда он все-таки поднял глаза, то, прежде чем заговорить, осмотрел меня с головы до ног.
Наконец он начинает говорить, не спеша, давая мне время почувствовать каждое слово.
– Самовольная Отлучка Из Части, терроризирование и оскорбление туземных женщин, неправомерное использование правительственной собственности… непристойное поведение… неподчинение дисциплине и неприличные выражения… сопротивление при аресте… драка со служащим военной полиции – Гордон, почему вы не украли лошадь? Конокрадов здесь вешают. Все было бы намного проще.
Он улыбается собственному остроумию. Старый ублюдок всегда считал себя остряком. Наполовину он прав.
Мне, однако, наплевать на то, что он говорит. До меня с трудом доходит, что все это было сном, просто еще одним из тех снов, которые слишком часто снились мне в последнее время из-за желания выбраться из этих исходящих болью джунглей. Даже ее на самом деле не было. Моей – как же ее звали? – даже имя ее я придумал. Стар. Моя Счастливая Звезда. О, Звездочка моя дорогая, тебя нет! Он продолжает:
– Вижу, ты снял свои нашивки. Что ж, это сэкономит время, но на этом все хорошее и исчерпывается. Формы, нет. Небрит. И вся одежда в грязи! Гордон, ты позоришь Армию Соединенных Штатов. Это тебе понятно, да? И на сей раз ты не отвертишься. Удостоверения личности при тебе нет, пропуска нет, именем пользуешься не своим. Что же, Сирил Поль, добрый мой молодец, на сей раз мы воспользуемся истинным твоим именем. В приказном порядке.
Он поворачивается на своем вертящемся стуле. Ни разу не стащил с него своей толстой задницы с тех пор, как его послали в Азию, патрули не для него.
– Меня только одно интересует. Где ты вот это достал? И с чего Это тебе пришло в голову попытаться его украсть? – Он кивает на ящик с делами позади стола.
Я узнаю то, что на нем лежит, хоть оно и было покрыто позолотой в последний раз, когда я его видел, а теперь покрыто особой черной липкой грязью, которую выращивают в Юго-Восточной Азии. Я двинулся было к нему.
– Это мое!
– Нет, нет! – отрывисто говорит он. – Легче, легче, малыш. – Он отодвигает мяч подальше. – То, что ты его украл, еще не делает его твоим. Я взял его на хранение как вещественное доказательство. К твоему сведению, герой ты липовый, медики считают, что он не выживет.
– Кто?
– Какое тебе дело кто? Ставлю четвертак против бангкокского тикула, что ты не знал, кто он, когда колошматил его. Нельзя же походя избивать местных жителей только потому, что у тебя весело на душе – у них ведь и права есть. Ты, может, не слышал? Избивать их положено только там и тогда, где и когда прикажут.
Он неожиданно улыбнулся. Вид его от этого не становится лучше. Глядя на его длинный, острый нос и маленькие, налитые кровью глаза, я вдруг осознаю, насколько он похож на крысу.
Однако он, не пряча улыбки, говорит:
– Сирил, мальчик мой, не слишком ли рано ты снял свои шевроны?
– А?
– Ага. Может, тебе еще удастся выбраться из этого дерьма. Садись. – Он резко повторил: – Сядь, я сказал. Если бы было по-моему, тебя бы просто подвели под Восьмую Статью и забыли, лишь бы от тебя избавиться. Но у Командира Роты другое мнение – великолепнейшая мысль, которая помогла бы разом закрыть все дело.
На сегодняшнюю ночь намечен рейд. Так вот, – он наклоняется, достает из стола бутылку «Четырех Роз» и две кружки, наливает обе, – выпей-ка.
Об этой бутылке знали все-все, кроме, может быть. Ротного. Но никто еще не слыхивал, чтобы старший сержант предлагал кому-нибудь выпить – за исключением одного случая, когда вслед за предложением выпить он сообщил своей жертве, что того отправляют под трибунал.
– Нет, спасибо.
– Да ладно, пей давай. Опохмелись. Тебе это понадобится. Потом сходи помойся под душем и постарайся, хоть это никого и не обманет, выглядев пристойно, когда пойдешь к Командиру Роты.
Я встаю. Выпить я хочу, мне нужно выпить. Я не отказался бы и от самой пакостной бурды – а «Четыре Розы» идут неплохо, – я не отказался бы и от той огненной воды, которой старик – как же его звали? – воспользовался, чтобы пробить мои барабанные перепонки.
Но с ним я пить не хочу. Мне здесь нельзя пить совсем ничего. Да и есть что…
Я плюю ему в лицо.
Оно выражает беспредельное возмущение, и он начинает таять. Я вытаскиваю свою саблю и бросаюсь на него.
Становится темно, а я все машу и машу кругом себя, иногда попадая во что-то, иногда нет.

ГЛАВА XVI

КТО-ТО тряс меня за плечо.
– Проснитесь!
– У'ди отсюд'!
– Вы должны проснуться, босс, очнитесь, пожалуйста.
– Да, Герой мой, ПОЖАЛУЙСТА!
Я открыл глаза, улыбнулся ей, затем попытался осмотреться. Ой-ей, вот это кавардак! На самой середине, рядом со мной, стояла толстая колонна из черного стекла, футов пять высотой. Наверху лежало Яйцо.
– Это оно?
– Да! – согласился Руфо. – Это оно! – Видуха у него была потрепанная, но он был весел.
– Да, Герой мой и защитник, – подтвердила Стар, – это подлинное Яйцо Феникса. Я проверила.
– Ммм… – я огляделся по сторонам. – А где же старый пожиратель Душ?
– Вы убили его. Еще до нашего прихода. Вы все еще держали саблю в руке, а Яйцо было крепко зажато слева в подмышке. Нам с трудом удалось их высвободить, чтобы обработать вас.
Я оглядел себя, увидел, что она имела в виду, и отвел взгляд. Ну не нравится мне красный цвет. Чтобы не думать о хирургии, я обратился к Руфо:
– Что вы так долго?
Ответила Стар:
– Я уж думала, что мы не сможем найти вас!
– Как вы меня нашли? Руфо сказал:
– Босс, мы, собственно говоря, не смогли бы вас потерять. Мы просто шли по следу вашей крови – даже когда он уходил в глухую стенку. Она настойчивая.
– Э-э… мертвецы попадались?
– Трое или четверо. Чужие, нам до них дела не было. Вернее всего, конструкты. Мы не стали задерживаться. – Он добавил: – И выбираться также начнем не мешкая, как только вы подлечитесь настолько, что сможете идти. Время не ждет.
Я осторожно согнул и разогнул правое колено. Там, где у меня был укол в коленную чашечку, боль еще оставалась, постепенно уменьшаясь, однако, из-за того, что сделала Стар.
Ноги у меня в порядке. Идти я смогу, как только Стар закончит. Только
– я нахмурился – не очень-то мне по душе снова идти через тот крысиный туннель. У меня от крыс нервная дрожь начинается.
– Каких крыс, босс? В котором туннеле? Ну, я ему и сказал.
Стар никак на это не отреагировала, просто продолжая накладывать пластырь и пришлепывать повязки. Руфо сказал:
– Босс, вы и правда встали на колени и поползли точно в таком же проходе, как и все остальные. Мне это показалось абсолютно ни к чему, но вы уже доказывали раньше, что знаете, что делаете, поэтому мы не стали спорить, а просто сделали по-вашему. Когда вы велели нам подождать, пока вы все разведаете, мы и этому подчинились. Мы прождали так долго, что Она решила: лучше нам постараться отыскать вас.
Я не стал расспрашивать дальше.
Тут же почти мы и отправились, выбрав «парадный» выход, и шли без приключений: ни тебе обманов чувств, ни ловушек – ничего, только этот путь был долог и утомителен. Мы с Руфо оставались настороже в той же позиции. Стар шла в середине и несла Яйцо.
Ни Стар, ни Руфо не знали, ожидать ли еще нападений, да и отбить что-нибудь сильнее стайки бойскаутов мы бы не смогли. Натянуть лук сумел бы один Руфо, а я уже не мог держать саблю. Но нам, однако, нужно было только дать Стар время уничтожить Яйцо, чтобы его не захватили снова.
– Ну, об этом не стоит беспокоиться, – заверил меня Руфо, – Все равно что стоять в эпицентре действия атомного оружия. Не успеете и заметить.
Когда мы вышли наружу пришлось довольно долго идти до другого Прохода в Гротовых Холмах. Мы подзакусили на ходу – я был жутко голоден – и поделили коньяк с Руфо и воду со Стар, не особенно налегая на воду. Я почти пришел в норму к тому времени, когда мы дошли до пещеры Прохода; меня даже не волновали ни небо, которое было не небом, а чем-то вроде крыши, ни неожиданные изменения силы тяжести.
Схема или «пентаграмма» в этой пещере была уже начертана. Стар пришлось лишь подновить ее, потом мы немного подождали – в том и была причина спешки, чтобы попасть сюда до того, как Врата смогут открыться. Потом ими нельзя было бы воспользоваться несколько недель или даже месяцев
– намного дольше, чем смог бы прожить в Карт-Хокеше человек.
Мы заняли места за несколько минут до срока. Я был одет как Властелин Марса – портупея, сабля и лично я. Все мы сбросили балласт до последнего, ибо Стар устала, а ей и так предстояло изрядно поднапрячься при перенесении всего живого. Она хотела сохранить любимый мой лук, но я это запретил. Все-таки она настояла, чтобы Леди Вивамус осталась со мной, и я не стал долго спорить; мне не хотелось ни на миг больше расставаться со своей саблей. Она прикоснулась к ней и сказала мне, что сабля эта – уже НЕ мертвый металл, а неотрывная моя часть.
Руфо был одет только в собственную, не слишком красивую, розовую кожу с повязками поверху; он стоял на той точке зрения, что шпага – это шпага, а дома у него есть и получше. На Стар, из профессиональных соображений, было надето не больше.
– Сколько еще? – спросил Руфо, когда мы скрестили руки.
– По обратному счету минус две минуты, – ответила она. Часы у Стар в мозгу не менее точны, чем моя шишка направления. Она вообще часами не пользовалась.
– Вы ему сказали? – произнес Руфо.
– Нет.
Руфо сказал:
– Стыда у вас, что ли, нет? Вам не кажется, что хватит водить его вокруг пальца? – Тон его стал неожиданно резок, даже груб, и я хотел было сказать ему, чтобы он не смел так с Ней разговаривать. Но Стар прервала его.
– ТИХО!
Она завела что-то речитативом. Потом:
– Вперед!
Внезапно пещера изменилась.
– Где мы? – спросил я. Вес мой увеличился.
– На планете Невии, – ответил Руфо. – По другую сторону Вечных Гор. У меня возникает сильное желание сойти повидать Джоко.
– Давай, – сердито сказала Стар. – А то слишком много болтаешь.
– Только если мой приятель Оскар от меня не отстанет. Ну как, старый товарищ? За доставку отвечаю я, потребуется около недели. Без всяких драконов. Все будут рады, особенно Мьюри.
– Оставь Мьюри в покое! – В голосе Стар появились визгливые нотки!
– Что, не нравится? – хмуро сказал он. – Женщина помоложе, и всякое такое.
– Сам знаешь, что дело не в этом!
– Да в этом, в этом, и еще как! – возразил он. – И сколько еще, по-вашему, удастся это продолжать? Это нечестно, и с самого начала было нечестно. Это…
– Замолчи! Начинаю обратный отсчет!
Мы снова взялись за руки и – ба-бах! – очутились в другом месте. Еще одна пещера, частично открытая с одной стороны наружу; воздух очень разрежен и резко холоден, и на пол нанесло снега. Выбитая в камне схема покрыта самородным золотом.
– Это где? – поинтересовался я.
– На вашей планете, – ответила Стар. – Это место называется Тибет.
– И здесь можно было бы сделать пересадку, – добавил Руфо, – если бы Она не так упрямилась. Или можно пойти пешком – хотя идти долго и тяжело; я как-то попробовал.
Меня это не прельщало. По последним моим сведениям, Тибет находился в руках недружелюбных сторонников мира.
– Долго мы здесь пробудем? – спросил я. – Сюда бы центральное отопление надо.
Мне хотелось услышать, что угодно, кроме продолжения спора. Стар была моей возлюбленной, и я не мог оставаться в стороне и слушать, как с ней грубо разговаривают. Но с Руфо мы пролили вместе столько крови, что он стал мне кровным братом; и был у него в долгу за спасенную им несколько раз жизнь.
– Недолго, – ответила Стар. Она выглядела усталой.
– Но достаточно, чтобы кое в чем разобраться, – прибавил Руфо, – настолько, что вы сможете действовать по собственному усмотрению, а то вас таскают, как кота в мешке. Она должна была бы давно вам это сказать. Она…
– По местам! – перебила его Стар. – Обратный отсчет заканчивается. Руфо, если ты не замолчишь, я оставлю тебя здесь, и ты еще раз пойдешь пешком – по глубокому снегу ногами, голыми до подбородка.
– Пожалуйста, – ответил он. – От угроз я становлюсь упрям не менее вас. Что само по себе удивительно. Оскар. Она…
– МОЛЧИ!
– …Императрица Двадцати Вселенных…

ГЛАВА XVII

МЫ ОЧУТИЛИСЬ в большой восьмиугольной комнатке, с роскошно убранными серебристыми стенами.
– …и моя бабушка, – закончил Руфо.
– Да не «Императрица», – запротестовала Стар. – Глупое какое-то выбрали слово.
– Достаточно точное.
– А что касается другого, так это моя беда, а не вина. – Стар уже не выглядела усталой, вскочила на ноги и, когда я встал, обняла меня одной рукой за талию, другой сжимая Яйцо Феникса. – Ох, как я счастлива, дорогой! Какая удача! Добро пожаловать домой, Герой мой!
– Куда? – Я что-то отупел – слишком много зон времени, слишком много мыслей, слишком быстро.
– Домой. Ко мне домой. Теперь это и твой дом, если придется по душе. Наш дом.
– Э-э, понятно… моя Императрица.
Она топнула ногой. – Не зови меня так!
– Подобающей формой обращения, – сказал Руфо, – является «Ваша Мудрость». Не правда ли, Ваша Мудрость?
– Ой, замолчи, Руфо. Поди принеси нам одежду. Он покачал головой.
– Война окончена, и я только что со всем рассчитался. Принеси сама, бабуля.
– Руфо, ты невыносим.
– Сердимся, бабуля?
– Рассержусь, если не прекратишь называть меня бабулей. – Она вдруг передала мне Яйцо, обняла Руфо и расцеловала его. – Нет, бабуля на тебя не сердится, – мягко сказала она. – Ты всегда был проказником, и я никогда не забуду, как ты подложил мне в кровать устриц. А вообще-то, твоей вины тут нет – это у тебя от бабки. – Она поцеловала его еще раз и взъерошила челку седых волос. – Бабуля тебя любит. И всегда будет любить. Не считая Оскара, я считаю тебя почти совершенством – за исключением того, что ты невыносимое, лживое, избалованное, непослушное, непочтительное создание.
– Это уже лучше, – сказал он. – Собственно говоря, я такого же мнения о тебе. Что ты хочешь надеть?
– Ммм… достань всего понемножечку. У меня так долго не было приличного гардероба. – Она повернулась ко мне. – Что бы ты хотел надеть, мой Герой?
– Не знаю. Ничего не знаю. То, что вы сочтете подходящим… Ваша Мудрость.
– О, дорогой, пожалуйста, не называй меня так. Никогда. – Она вдруг чуть не расплакалась.
– Хорошо. Как мне тебя называть?
– Ты же дал мне имя – Стар. Если уж тебе нужно звать меня как-то по-другому, ты мог бы называть меня «своей Принцессой». Я не Принцесса и не Императрица; это неверное толкование. Но мне нравится быть «твоей Принцессой», так, как ты это произносишь. Или можно говорить «попрыгунья» или что угодно из множества названий, которые ты мне давал. – Она очень спокойно подняла на меня взгляд. – Совсем как раньше. Навсегда.
– Попробую… моя Принцесса.
– Герой мой.
– Но, кажется, есть много такого, чего я не знаю. Она перешла с английского на невианский.
– Милорд муж, я желала рассказать все. Я мечтала открыться вам. И милорд узнает все. Но меня терзал смертельный страх, что если милорд узнает слишком рано, то откажется сопровождать меня. Не к Черной Башне, а сюда. В наш дом.
– Может, это был и мудрый поступок, – ответил я на том же языке. – Но я уже здесь, миледи жена, моя Принцесса. Пришла пора рассказать. Я этого хочу.
Она снова перешла на английский.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– Расскажу я, расскажу. Но на это потребуется время. Не сдержишь ли ты свое нетерпение самую малость, дорогой? После того, как долго – так долго, любовь моя! – терпел и верил мне?
– Ладно, – согласился я. – Потерплю еще. Только слушай, я в этом районе улиц не знаю, мне потребуется подсказка. Вспомни, как я ошибся у старины Джоко только из-за незнания местных обычаев.
– Да, дорогой, я этого не забуду. Да ты не волнуйся, здесь обычаи простые. Примитивные сообщества всегда сложнее цивилизованных – а это общество не примитивно.
Тут Руфо свалил к ее ногам огромную кучу одежды. Она отвернулась, все еще не выпуская моей руки, и с крайне сосредоточенным, почти обеспокоенным видом приложила к губам палец.
– Тут надо подумать. Что же мне делать?
«Сложность» – понятие относительное; я кратко опишу лишь основные черты.
Столицей Двадцати Вселенных является планета Центр. Только Стар была не «Императрицей», и это не империя.
Я в дальнейшем буду ее называть «Стар», так как у нее была сотня имен, и я буду говорить об «империи», потому что точнее слова не подобрать, и буду упоминать «императоров» и «императриц» – и в их числе Императрицу, мою жену.
Никто не знает, сколько существует Вселенных. Теоретически пределов нет; всякие-разные возможности неограниченного числа сочетаний «законов природы», каждый пакет соответствует своей собственной Вселенной. Но это всего лишь Теория, и бритва Оккама здесь слишком тупа. Все, что о Двадцати Вселенных известно, это то, что открыто их двадцать, что в каждой действуют свои законы и что у большинства из них есть планеты или иногда «места», где живут люди. Что живет в других местах, я даже и говорить не стану.
В Двадцати Вселенных существует много настоящих империй. Наша Галактика нашей Вселенной располагает своими звездными империями – и все же наша Галактика столь огромна, что наше человечество может так и не повстречаться с другими, если не использует Врата, связывающие Вселенные. У некоторых планет существование Врат не установлено. У Земли их много. Только в этом и заключается ее значение: в других отношениях она расценивается как окраинные трущобы.
Семь тысяч лет назад родилась идея о том, как справляться со сверхмасштабными политическими проблемами. Начало было скромным: как можно управлять планетой, не губя ее. Среди народа этой планеты было немало опытных кибернетиков, но в основном развиты они были не больше, чем мы сейчас; все еще стреляли из пушек по воробьям и попадали под колеса. Выбрали эти экспериментаторы выдающегося руководителя и постарались помочь ему.
Никто не знал, почему этот тип так удачлив, но удача была, и этого было достаточно; теория их мало волновала. Они предоставили ему в помощь кибернетику, записав для него все кризисные моменты своей истории, все известные подробности, что было сделано, и результаты каждого, причем все было построено таким образом, что он мог на это полагаться почти так же, как мы полагаемся на собственную память.
Это принесло плоды. Со временем под его наблюдение перешла вся планета – то был Центр, тогда еще под другим именем. Он не правил ею, а только распутывал сложные случаи.
Все, что этот первый «император» сделал хорошего или дурного, было также записано для опоры его преемнику.
Яйцо Феникса – это кибернетическая запись опыта двухсот трех «императоров» и «императриц», большинство которых «управляло» всеми известными Вселенными. Как и складничок, внутри оно больше, чем снаружи. В рабочем виде по размерам оно напоминает скорее Великую Пирамиду.
Легенд о Фениксе предостаточно во всех Вселенных: существо, которое, умирая, бессмертно, вечно молодым поднимается из собственного пепла. Это Яйцо и ВПРАВДУ такое чудо, ибо теперь это нечто намного большее, чем библиотека в записи; это слепок, прямо вплоть до неповторимых индивидуальностей, ПОЛНОГО опыта ВСЕЙ этой череды от Его Мудрости IX до Ее Мудрости СС1V, миссис Оскар Гордон включительно.
Должность эта не наследуется. Среди предков Стар есть Его Мудрость I и большинство остальных мудростей. Но столько же «королевской» крови у миллионов других. Внук ее Руфо не был выбран, хотя все предки у них общие. Или, может, он отказался. Я никогда и не спрашивал, это напоминало бы ему о том, как один из его дядьев совершил что-то неприличное до невероятности. Да и не тот это вопрос, который можно задать.
Обучение выбранного кандидата включает все, от способов приготовления рубца до высочайшей математики, включая все виды рукопашного боя, потому что еще тысячелетия назад стало понятно, что, как бы хорошо ее ни охраняли, жертве достанется меньше, если сама она сможет защищаться, как озверевшая циркулярная пила. Я узнал об этом случайно, задав любимой неловкий вопрос.
Я все еще пытался привыкнуть к тому, что женился на бабушке, чей внук казался старше меня, а был даже старше, чем казался. Люди на Центре и вообще-то живут дольше, чем мы, а Руфо и Стар еще прошли обработку «Долголетия». Тут есть к чему привыкать. Я спросил Стар: – Сколько же вы, «мудрости», живете?
– Не очень долго, – чуть ли не грубо ответила она. – Нас обычно убивают.
Язык мой – враг мой…
Подготовка кандидата включает путешествия во многие миры – не на все заселенные людьми места-планеты; столько никто не проживет. Но порядочно. После прохождения кандидатом всего этого и в случае избрания его наследником начинается аспирантура: собственно Яйцо. Наследник (наследница) запечатлевает в Своей памяти весь опыт и сами личности прошлых императоров. Он (она) становится их совместным воплощением. Супер-Звездой. Сверхновой. Ее Мудростью.
Ведущую роль играет живущая личность, но вся эта толпа тоже никуда не девается. Не пользуясь Яйцом, Стар была способна перебрать в памяти случаи, происшедшие с давно умершими людьми. ПОЛЬЗУЯСЬ Яйцом – лично подключаясь в киберсеть, – она располагала семью тысячелетиями свежих, как только вчера бывших, впечатлений.
Стар мне призналась, что перед тем как принять назначение, она лет десять колебалась. Быть всеми этими людьми ей не хотелось; ей хотелось быть и дальше самой собой и поступать, как ей вздумается. Однако способы отбора кандидатов (я их не знаю, они хранятся в Яйце), видимо, почти безошибочны; отказалось за все время только трое.
Когда Стар стала императрицей, она еще едва начала вторую часть своей подготовки, в нее было воплощено только семь из ее предшественников. Запечатление происходило недолго, но объекту между сеансами требуется отдых, ибо он усваивает все хорошее и все плохое, что когда-либо случалось с ними. Жестокое обращение в детстве с домашними животными и стыд при воспоминании об этом в зрелые годы, потеря девственности, невыносимый трагизм того времени, когда совершена воистину непоправимая оплошность – ВСЕ без исключения.
– Я ОБЯЗАНА испытать их ошибки на себе, – сказала мне Стар. – Только на ошибках учатся по-настоящему.
Вся эта изнурительная система основана на том, что одного подвергают переживаниям всех, до последней, ошибок, совершенных за семь тысяч лет.
К счастью, часто пользоваться Яйцом необязательно. Большую часть времени Стар могла быть самой собой и внедренные в нее воспоминания волновали ее не больше, чем вас волнует замечание, сделанное во втором классе. Большенство проблем Стар была способна решить выстрелом на вскидку, не прибегая к услугам Черной Комнаты и полного подключения.
Главным, что было отмечено при развитии этого эмпирического способа управления империей, было то, что ответ на большинство вопросов был таков: НЕ ДЕЛАЙ НИЧЕГО.
Вечная пассивность, никаких рывков. «Живи и жить давай другим». «от добра добра не ищут». «Время – лучший лекарь». «Не тронь лихо, пока спит тихо». «Плюнь на них; сами вернутся, виляя хвостиком между ног».
Даже утверждающие что-либо указы Империи по форме обычно были негативными: «Не взорви Планеты Соседа Своего». (Взрывай собственную, коли охота). «Руки прочь от хранителей Врат». «Не суди, да не судим будешь».
Самое главное, не выставляй серьезных проблем на всенародное обсуждение. Нет, против местной демократии запретов нет, это только в делах Империи. Старина Руфо – простите, доктор Руфо, очень известный специалист по проблемам сравнительной культурогологии (с дурным вкусом к посещению трущоб) – Руфо как-то сказал мне, что любая человеческая раса проходит через все формы и что во многих примитивных обществах пользуются демократией… Но он и слыхом не слыхал о цивилизованных планетах с демократией, поскольку «Vox Populi, vox Dei» (77 - Глас народа, глас божий (лат.)) переводится как: «Господи! Как же мы в такое-то вляпались?»
Однако Руфо уверял, что он-то демократии рад – каждый раз, когда у него становилось тяжело на душе, он принимал дозу Вашингтона, а проделки французского парламента уступали лишь проделкам французских женщин.
Я спросил его, как же высокоразвитые общества управляют ходом событий?
Он наморщил лоб.
– В основном они не управляют.
Это подходило и к стилю Императрицы Вселенных: Она, в основном, не управляла.
Но иногда она правила. Она могла сказать:
– Эта путаница кончится, если взять вон того смутьяна – вас как зовут? Вот вы, с эспаньолкой, – вывести и расстрелять его. Не откладывая.
Я при сем присутствовал. Откладывать они не стали. Он был главой той делегации, которая обратилась к ней с этим вопросом – какая-то стычка между трансгалактическими торговыми империями в Седьмой Вселенной. Первый его помощник заломил ему руки, а его собственные представители выволокли его наружу и прикончили. Стар вернулась к своему кофе. Этот кофе получше того, что можно достать дома, и я так разволновался, что налил чашечку и себе.
Власти у императора нет никакой. И все же, если бы Стар пришла к выводу, что некую планету необходимо убрать, этим делом тут же бы занялись, и в том небе появилась бы новая. Стар этого никогда не делала, но в прошлом такое происходило. Не часто. Прежде чем провозгласить столь окончательное решение, Его Мудрость долго прокопается в собственной душе (и в Яйце), даже когда его гипертрофированное здравомыслие подскажет ему, что другого выхода нет.
Император – это единственный источник законов Империи, единственный судья, единственный исполнитель. Делает он очень мало, и способа заставить выполнять его постановления у него нет. А вот что у него (нее) есть – это громаднейший престиж системы, которая действует семь тысяч лет. Эта система держится в единстве благодаря отсутствию единения, единообразия, потому что никогда не ищет совершенства, не гонится за утопиями. Она добивается лишь таких решений, которые помогут справиться, а простора и места для многих путей и позиций хватит.
Местные проблемы – дело местных институтов управления. Детоубийство? Это ваши дети и ваша планета. Взаимоотношения семьи и школы, цензура кино, помощь при стихийных бедствиях и катастрофах? Империя тяжко беспомощна и бесполезна.
Кризис Яйца начался задолго до моего рождения. В одно и то же время был убит Его Мудрость ССШ и украдено Яйцо. Каким-то плохишам нужна была власть. Яйцо, с его уникальными возможностями, содержит в скрытом виде ключ к такой власти, какая не снилась и Чингисхану.
Почему люди жаждут власти? Мне это непонятно. Но некоторым хочется, и вот этим хотелось.
Стар заняла должность полуподготовленной и столкнулась лицом к лицу с величайшим кризисом, когда-либо претерпевавшимся Империей, в отрыве от своего кладезя Мудрости.
Но все же не без помощи. В нее был впечатан опыт семи суперблагоразумных людей, и ей оказывала помощь вся кибер-компьютерная система за исключением уникальной ее части, известной как Яйцо. Сначала ей надо было выяснить, что случилось с Яйцом. Переходить в наступление на планету плохишей было небезопасно; от этого могло пострадать Яйцо.
Существовали способы заставить человека рассказать все, если не жалко потерять его насовсем. Стар было не жалко. Я имею в виду не такие грубые штуки, как дыба и щипцы. Больше это похоже на очистку лука, и нескольких они очистили.
Карт-Хокеш смертоносен настолько, что был назван в честь единственных посетивших его исследователей, которые вернулись живыми. (Мы побывали в «парковой зоне», все остальное намного хуже). Плохиши и не пытались там остаться; они только схоронили Яйцо и расставили вокруг и на подходах к нему стражу и ловушки.
Я спросил Руфо:
– Какую пользу приносило Яйцо ТАМ?
– Никакой, – согласился он. – Да они скоро поняли, что пользы от него не будет нигде – без НЕЕ. Им была нужна или его обслуга из кибернетиков… или Ее Мудрость. Они не могли открыть Яйцо. Только ОНА может сделать это без всякой помощи. Вот они и устроили для НЕЕ ловушку. Чтобы схватить Ее Мудрость или убить ЕЕ – лучше схватить и, если потребуется, убить – и попытаться достать основных сотрудников здесь, на Центре. Но на второй вариант, пока жива была ОНА, они не отваживались.
Стар организовала поиск с целью определения наилучшего способа вернуть Яйцо. Вторгнуться на Карт-Хокеш? Машины сказали: «Ну нет, черт возьми!» Я бы тоже сказал нет. Как можно вторгнуться в такое место, где человеку не только нельзя ни есть, ни пить ничего местного, а и воздухом-то нельзя дышать дольше нескольких часов? Когда массированная атака приведет к уничтожению того, ради чего она начата? Когда плацдармами служат два узеньких Прохода?
Компьютеры постоянно, вне зависимости от постановки вопроса, выдавали один и тот же дурацкий ответ:
– Я.
То есть «Герой» – человек с сильными мышцами, слабым умишком и бережным отношением к собственной шкуре. Плюс кое-что еще. Рейд такого-то человека, при условии помощи со стороны самой Стар, мог привести к успеху. Руфо был включен из-за появившегося у Стар предчувствия (предчувствия Их Мудростей эквивалентны гениальным прозрениям), и машины, с этим согласились.
– Я был призван, – как сказал Руфо. – Поэтому я отказался. Только у меня, черт возьми, все время отшибало разум там, где дело касалось Ее, Она избаловала меня еще ребенком.
Последовали годы поисков строго определенного человека. То есть меня, нипочем не понять, почему. А тем временем храбрецы выясняли положение и постепенно создавали карту Башни. Стар сама ходила в разведку и заодно завязала знакомства в Невии.
Является ли Невия частью Империи? И да и нет. На планете Невии находятся единственные Врата на Карт-Хокеш, не считая тех, что стоят на планете плохишей; в этом и состоит ее важность для Империи – а Невии Империя не важна вовсе.
Данный «Герой» мог скорее всего быть найден на планете варварской, типа Земли. Стар проверила и отвергла бессчетное множество кандидатов, отобранных из многих диких народов, прежде чем чутье подсказало ей, что могу подойти я.
Я спросил у Руфо, сколько шансов давали нам машины.
– Почему ты об этом спрашиваешь? – потребовал узнать он.
– Ну, я маленько разбираюсь в кибернетике.
– Это тебе только кажется. Но все же… предсказание бы то. Тринадцать процентов за успех, семнадцать, что ничего не выйдет, – и семьдесят процентов за то, что все мы погибнем.
Я присвистнул.
– Ты-то что свистишь! – сказал он с возмущением. – Ты-то знал не больше, чем лошадь кавалериста. Тебе нечего было бояться.
– Я боялся.
– У тебя на это времени не было. Так было рассчитано. Наш единственный шанс был в отчаянной быстроте и полной неожиданности. А вот я знал. Мальчик, когда там в Башне ты велел нам подождать, а сам скрылся и не возвращался, господи, я перепугался так, что успел покаяться за все прожитое.
После подготовки рейд развивался так, как я о нем рассказывал. Или очень близко к этому, хотя не исключено, что я видел не точно то, что случалось, а скорее то, что способен был принимать мои ум. Я подразумеваю «волшебство», «магию». Сколько уже раз дикари приходили к выводу: «волшебство», когда «цивилизованный» человек демонстрировал то, что дикарю непонятно. Как часто окультуренные дикари (которые умеют только ручки крутить) приклеивают ярлыки типа «телевидение», когда по-честному надо бы сказать «волшебство».
Стар, однако, на этом слове вовсе не настаивала. Она приняла его, когда на этом настоял я.
Но все-таки я бы расстроился, если бы все, что я видел, оказалось чем-то таким, что сможет построить «Уэстерн Электрик», как только лаборатории Белла (78 - Названия электротехнических и научно-исследовательских компании США) преодолеют технические дефекты. Где-нибудь должно же оставаться хоть чуть-чуть магии, просто для вкуса.
Ах да, то, что я уснул при первом переходе, было сделано затем, чтобы у дикаря не отшибло от страха ум. Да и «черные ложа» вместе с нами не перенеслись – это было постгипнотическое внушение, произведенное специалистом: моей женой.
Говорил ли я о том, что случилось с плохишами? Ничего. Врата их были разрушены; они изолированы до тех пор, пока не разработают принципов межзвездного путешествия. По небрежным нормам Империи – и так сойдет. Их Мудрости никогда не носят камня за пазухой.

ГЛАВА XVIII

ПРЕКРАСНА планета Центр; почти как Земля, но без ее недостатков. В минувшие тысячелетия ее перекроили так, что стала она Страной Утопией. Пустынь, снегов и джунглей оставили столько, чтобы хватало для развлечений; потопам и прочим бедствиям при перестройке в существовании было отказано.
Она не перенаселена, но по своим размерам – величиной она с Марс, только с океанами – народу на ней порядочно. Сила тяжести на поверхности почти та же, что и на Земле. (Как я понял, постоянная повыше.) Почти половина населения временная, поскольку неповторимая красота ее и уникальное культурное достояние – средоточие Двадцати Вселенных – превращают ее в рай для туристов. Для удобства посетителей делается все с наивозможной тщательностью, как у швейцарцев, только с технологией, которой Земля не знает.
Наши со Стар резиденции располагались в дюжине мест по всей планете (и без счету в иных Вселенных); диапазон их простирался от дворцов до крохотной рыбацкой избушки, где Стар приходилось самой готовить. В основном, жили мы внутри искусственной горы, где размещались Яйцо и обслуживающий его персонал; туда входили залы, комнаты для собраний, секретариат и так далее. Стар, когда она бывала в рабочем настроении, хотелось иметь все это под рукой. Однако посол какой-нибудь системы или путешествующий император сотни систем имел не больше шансов быть приглашенным в наши комнаты, чем бродяга у задней двери поместья в Беверли Хиллз – в гостиную.
Но если он приходился Стар по душе, она могла и в полночь притащить его домой перекусить. Она как-то раз так и сделала – привела какого-то махонького забавного эльфа с четырьмя руками и привычкой подстукивать своим жестам. Только публичных спектаклей она не устраивала и не томилась обязанностью присутствовать на них. Она не проводила пресс-конференций, не произносила речей, не принимала детских делегаций, на закладывала краеугольных камней, не провозглашала особых «Дней», не совершала церемониальных выходов, не подписывала документов, не опровергала слухов – ничего из того, что уносит время у монархов и вообще начальства на Земле.
Она советовалась с отдельными людьми, нередко вызывая их из других Вселенных, и в распоряжении ее находилось полное собрание новостей отовсюду, организованное в выработанной веками системе. Именно с помощью этой системы она решала, какие проблемы подлежат рассмотрению. Одной из постоянных жалоб была та, что Империя игнорирует «жизненно важные вопросы»
– и это было справедливо. Ее Мудрость выносила решения только по отобранным ею проблемам; убежденность в саморазрешимости большинства вопросов лежала в основе системы.
Мы часто бывали на всяких мероприятиях; ходить в гости нам нравилось обоим, а выбор для Ее Мудрости и Консорта был неограничен. Существовал один анти-церемониал: Стар не откликалась на приглашения ни отказом, ни согласием, появлялась, когда ей вздумается и отказывалась от особых знаков внимания. Для столичного общества это было коренной переменой, поскольку предшественник ее установил протокол более строгий, чем в Ватикане.
Одна хозяйка салона пожаловалась мне, как СКУЧНО стало в обществе при новых правилах – не смогу ли я что-нибудь предпринять?
Я предпринял. Разыскал Стар и рассказал ей услышанное, вслед за чем мы ушли на бал пьяных художников – настоящее луау!
Центр – это такое рагу из культур, рас, обычаев и стилей, что правил в нем немного. Единственным неизменным законом было: не лезь со своими законами ко мне. Каждый носил то же, что и дома, или экспериментировал с другими стилями; любой званый вечер был похож на маскарад со свободой выбора костюмов. Приглашенный мог бы, не вызывая нареканий, абсолютно голым появиться на званом вечере – иные, слабое меньшинство, так и делали. Я говорю не о нелюдях и волосатых людях; одежда не для них. Я имею в виду людей, которых в американской одежде было бы не отличить в Нью-Йорке, и других, которые даже на Л'иль дю Леван привлекли бы к себе внимание, ибо волос у них нет вовсе, вплоть до бровей. Это для них является источником гордости; показывает их «превосходство» над нами, волосатыми обезьянами, они горды этим так же, как голытьба Джорджии гордится нехваткой меланина. Поэтому обнаженными они ходят чаще, чем другие человеческие расы. Мне их внешность показалась пугающей, но к этому привыкаешь.
Стар, выходя из дому, надевала одежду, поэтому я одевался тоже. Она не пропускала ни единой возможности приодеться – умилительная слабость, которая время от времени позволяла забывать ее положение в империи. Ни разу не повторяла она своих нарядов, вечно пробовала что-нибудь новенькое
– и огорчалась, если я этого не замечал. Кое-что из выбранного ею вызвало бы разрыв сердца даже на пляжах Ривьеры. Она считала, что наряд женщины неудачен, если у мужчины не возникает желания сорвать его.
Одним из наиболее эффективных костюмов Стар был самый простой. У нас неожиданно оказался Руфо, и ей вдруг пришло в голову одеться так, как мы были одеты в походе за Яйцом, и – бум-трах – костюмы оказались в наличии или, вполне возможно, изготовлены по заказу. Невианская одежда – крайняя редкость на Центре.
С той же быстротой появились луки, стрелы и колчаны, и мы превратились в Веселых Молодцев. У меня поднялось настроение, когда я пристегивал Леди Вивамус к поясу; со времени огромной Черной Башни она так и висела нетронутой на стене моего кабинета.
Стар – ноги поставлены твердо, кулаки сжаты на бедрах, голова откинута, глаза сияют и щеки горят – стояла передо мной.
– Ах, как это здорово! Как хорошо, как МОЛОДО я себя чувствую! Дорогой, пообещай мне, по-честному, что мы когда-нибудь снова отправимся за приключениями! Мне так дьявольски надоедает быть благоразумной.
Она разговаривала по-английски, так как язык Центра плохо приспособлен для передачи таких мыслей. Он обработан за тысячелетия заимствований и изменений; это упрощенный, обрубленный, формализованный и урегулированный язык.
– Подходяще, – согласился я. – Ты как считаешь, Руфо? Охота тебе пройти по Дороге Славы?
– Когда ее заасфальтируют.
– Тьфу. Пойдешь, я тебя знаю. Когда и куда, Стар? Впрочем, неважно куда. Только когда. Плюнем на вечеринку, давай прямо сейчас.
Внезапно веселость ее исчезла.
– Милый, ты же знаешь – мне нельзя. Я еще и на треть не прошла всей своей подготовки.
– Надо было расколотить мне это Яйцо, когда я его нашел.
– Не сердись, дорогой, давай пойдем на этот вечер и как следует повеселимся.
Так мы и сделали Передвижение по Центру осуществлялось с помощью аппортов, искусственных «Врат», которые обходятся без «волшебства» (или, наоборот, еще больше его требуют). Маршрут выбирается нажатием кнопок, как в лифте, так что дорожных проблем в городах нет – как и тысячи других неприятных вещей; в своих городах они не позволяют вылезать наружу. В этот вечер Стар решила сойти незадолго до конца пути, прошествовать через парк и пройти до входа. Она знает, как удачно трико подчеркивает ее длинные ноги и крепкие ягодицы; бедрами она покачивала, как индианка.
Ребята, мы произвели фурор! Сабель в Центре не носит никто, кроме разве что гостей. Луки со стрелами тут тоже все равно что зубы у курицы. Мы выделялись из массы, как рыцарь в доспехах на Пятой авеню.
Стар была довольна, как ребенок любимой игрушкой. Я тоже. Чувство было такое, точно на плечах находятся рукояти боевых топоров; хотелось отправиться на охоту на драконов.
Мы попали на бал, весьма похожий на земной. (Если верить Руфо, главное развлечение у всех наших рас повсюду одно и то же; собираться толпами, чтобы поесть-попить и посплетничать. Он уверяет, что холостяцкие пирушки и девичники – это признаки нездоровой культуры. Не стану спорить.) Мы прошествовали вниз по величественной лестнице, музыка оборвалась, народ ахал, уставившись на нас, – а Стар наслаждалась оказываемым вниманием. Музыканты вновь кое-как принялись за дело, а гости вернулись к официальной вежливости, которой обычно требовала императрица. Но внимание к нам не исчезло. Раньше я думал, что эпизод похода за Яйцом составляет государственную тайну, так как ни разу не слышал упоминаний о нем. Но даже в случае рассекречивания, как мне казалось, детали его будут известны лишь нам троим.
Как бы ни так. Всем было известно и то, что эти костюмы означают, и многое другое. Я стоял у буфета, накачиваясь коньяком с «Дэгвудом» собственной конструкции, когда меня поймала на удочку сестра Шехерезады, та, что покрасивее. Она принадлежала к одной из не совсем похожей на нас человеческих рас. Одета она была в рубины с большой палец величиной и довольно-таки не просвечивающую ткань. Росту в ней, босиком, было не больше пяти футов пяти дюймов, весу фунтов сто двадцать, а талия в обхвате, наверное, была не больше пятнадцати дюймов. Это подчеркивало величину других ее частей, которая в подчеркивании не нуждалась. Она была брюнеткой с самыми раскосыми глазами, которые мне доводилось видеть. Похожа она была на красивенькую кошечку, а смотрела на меня так, как кошка смотрит на птичку.
– Себя, – объявила она.
– Говори.
– Сверлани. Мир… – Название и код – никогда о таком не слышал. – Изучаю конструирование пищи, математико-сибаристский уклон.
– Оскар Гордон. Земля. Воин.
Я пропустил координаты Земли; кто я такой, она знала.
– Вопросы?
– Спрашивай!
– Да, сабля?
– Да.
Она посмотрела на нее, и зрачки ее глаз расширились:
– Да – была сабля уничтожить конструкта сторожить Яйцо? («Является ли находящаяся здесь сабля прямым потомком в последовательной пространственно-временной перемене, не считая теоретически возникающих при переходах меж Вселенными искажений, Сабли, использованной для убийства Рожденного Никогда?» Сложная конструкция глагола, удовлетворительно– прошедшее время, обуславливает и тут же отбрасывает понятие о том, что идентичность – это понятие абстрактное: «Та ли это сабля, которой ты, в повседневном смысле, пользовался на самом деле, и не дурачь меня, воин, я не ребенок».)
– Был – да, – соглашался я. («Я там был и даю гарантию, что не расстался с ней по дороге сюда, стало быть, это все еще она, да».) Она чуть слышно ойкнула; соски ее грудей набухли. Вокруг каждого был нарисован, а может, вытатуирован, символ множественности Вселенных, который мы называем «Троянской стеной» – и такой сильной была ее реакция, что бастионы Илиона рухнули вновь. – Трону? – моляще скачала она.
– Тронь.
– Трону ДВАЖДЫ? «Пожалуйста, можно мне немного подержать ее, попробовать, что это такое? Ну, пожалуйста, очень вас прошу! Я требую слишком много, и вы вправе откачать, но я обещаю, что ничего плохого не сделаю», – слова им служат для передачи того, что нужно, но весь сок в том, как это говорится.) Неохота мне было это позволять, да еще с Леди Вивамус. Да вот не могу я устоять перед красивой девушкой.
– Тронь… дважды, – нехотя уступил я. Я вынул ее и эфесом вперед передал ей, готовясь перехватить ее прежде, чем она выколет кому-нибудь глаз или проткнет себе ногу.
Она осторожно приняла ее, широко раскрыв глаза и рот и взяв ее вместо рукояти за чашку. Пришлось ей показать. Рука у нее для сабли была уж слишком мала; руки и ноги ее, такие, как и талия, были супер-стройны.
Она засекла гравировку.
– Значение?
«Давайте жить, пока живем» в переводе не очень-то звучит, но не потому, что такая мысль им непонятна, а потому, что она для них – как вода для рыбы. Как же еще можно жить? Но я попытался.
– Тронь – дважды жизнь. Ешь. Пей. Радуйся.
Она задумчиво кивнула, потом сделала, согнув кисть и отставив локоть, выпад в воздух. Я не смог этого стерпеть и отобрал оружие у нее, плавно заняв защитную позицию для рапир, сделал выпад в верхней зоне и вышел из него – движение настолько грациозное, что даже здоровенные волосатые мужики в нем смотрятся. Вот почему балерины занимаются фехтованием.
Я отдал честь и вернул оружие ей, затем поправил ей положение правого локтя, кисти и левой руки – вот поэтому балерины и обучаются за полцены, потому что учителю учить их приятно. Она сделала выпад, чуть-чуть не проткнув одному из гостей ляжку по правому борту.
Я снова забрал оружие, отер клинок, вложил его в ножны. Мы собрали тьму народа. Я взял с буфета свой «Дэгвуд», но она не собиралась прощаться. – Сама прыгать сабля?
Я поперхнулся. Если она понимала весь смысл – или если его понимал я
– значит, ко мне обратились самым вежливым образом, какой я только слыхивал на Центре, с предложением. Обычно оно бывает прямее. Но ведь наверняка же Стар не афишировала подробностей нашей брачной церемонии? Руфо? Я ему не говорил, но Стар могла и сказать.
Когда я не ответил, она, не понижая голоса, объяснила все до конца.
– Сама недевственница, немать, небеременна, небесплодна. Я объяснил, со всей возможной на этом языке вежливостью – что не очень-то сложно – что у меня свидания расписаны. Она оставила эту тему, посмотрела на «Дэгвуд».
– Капелка трону вкус?
Это было другое дело; я передал его. Она отведала солидную капельку, задумчиво пожевала, вроде бы обрадовалась.
– Ксенко. Примитивно. Крепко. Резкий диссонанс. Высокое искусство.
И она уплыла в сторону, оставив меня в раздумьях. Менее десяти минут спустя этот же вопрос был задан мне опять. Я получил предложений больше, чем на любом другом вечере на Центре, и причина повышенного спроса, уверен, заключалась в сабле. Нет, ну конечно немало предложений выпадало на мою долю на каждом вечере, ведь я был супругом Ее Мудрости. Да будь я хоть орангутангом, предложения все равно бы последовали. Некоторые из принятых в обществе волосатиков и так были не лучше орангутангов, но мне простили бы даже обезьянью вонь. Разгадка коренилась в том, что многим дамам любопытно было узнать, с кем ложится спать императрица, а то обстоятельство, что я – дикарь, или в лучшем случае варвар, подогревало их любопытство. Запретов никаких на открытые предложения не существовало; многие так и делали.
Но у меня все еще длился медовый месяц. Да и уж во всяком случае, если бы стал принимать все предложения, я бы давно качался от ветра. Но слушать их, как только я перестал съеживаться от прямоты типа «Газировки или пива?», мне нравилось. Когда упрашивают, у любого поднимается настроение.
В тот вечер, раздеваясь, я спросил:
– Ну как, повеселилась, красавица?
Стар зевнула и расплылась в улыбке:
– Да уж конечно. Так же как и ты, Игл-Скаут великовозрастный. Чего это ты ту кошечку домой не привел?
– Какую кошечку?
– Сам знаешь, какую. Ту, которую ты учил фехтовать.
– Мии-яу!
– Нет, нет, милый. Тебе бы надо послать за ней. Я слышала, как она назвала свою профессию, и должна сказать, что существует тесная связь между хорошей готовкой и хорошей…
– Ты слишком много разговариваешь, женщина! Она переключилась с английского на невианский.
– Слушаюсь, милорд муж. Ни звука не пророню я, коего не сорвется непрощенно с истосковавшихся по любви губ.
– Миледи жена моя любимая… дух изначальный Вод Поющих…
От невианского больше толку, чем от той тарабарщины, на которой говорят в Центре.
Приятное местечко – Центр; и жизнь у супруга Мудрости безбедная. После первого нашего посещения рыбацкой хижины Стар я как-то заикнулся, как приятно было бы однажды вернуться и пощипать форель на том самом симпатичном месте, у Врат, которыми мы попали а Невию.
– Эх, было бы оно на Центре.
– Будет.
– Стар, ты хочешь перевести его? Я знаю, что некоторые коммерческие Врата могут транспортировать солидный вес, но даже в этом случае…
– Нет, нет. Но ничуть не хуже. Дай-ка подумать. Понадобится примерно с день, чтобы его измерить, снять на стерео, взять пробы воздуха и так далее. Тип течения и всякое такое. А пока… За этой стеной нет ничего особенного, только электростанция и прочее. Скажем, дверь вот сюда, а место, где мы готовили рыбу, ярдах в ста отсюда. Будет закончено за неделю, или у нас появится новый архитектор. Подходит?
– Стар, ты такого не сделаешь.
– Почему же нет, милый?
– Перекраивать весь дом, чтобы у меня был ручей с форелью? Фантастика!
– Мне так не кажется.
– Тем не менее это так. Да и вообще, родная, вся соль не в том, чтобы перетащить тот ручей сюда, а отправиться ТУДА, в отпуск. Она вздохнула.
– Как бы мне хотелось уйти в отпуск.
– Ты сегодня прошла отпечатывание. У тебя голос изменился.
– Это пройдет, Оскар.
– Стар, ты слишком быстро их принимаешь. Ты изматываешь себя.
– Возможно. Но как ты знаешь, судить об этом должна я сама.
– Как я знаю! Ты можешь судить все сущее, черт бы его побрал, как ты и делаешь, и это я знаю, а Я, твой муж, должен рассудить, когда ты работаешь сверх меры, и прекратить это.
– Милый, милый!
Такие случаи происходили слишком часто.
Я не ревновал ее. Этот призрак моего дикарского прошлого успокоился на Невии, меня он больше не преследовал.
Да и Центр не такое место, где этот призрак может запросто разгуливать. На Центре столько же брачных обычаев, сколько и культур – тысячи. Они аннулируют друг друга. Некоторые тамошние гуманоиды моногамны по природе, вроде, как говорят, лебедей. Так что в список «добродетелей» верность не входит. Подобно тому, как мужество – это храбрость перед лицом страха, так и добродетель – это порядочное поведение перед лицом искушения. Если нет искушения, не может быть и добродетели. Однако опасности эти несгибаемые однолюбы не представляли. Если кто-либо по незнанию обращался к одной из таких целомудренных дам с предложением, то он не рисковал нарваться на пощечину или нож; она бы отвергла его, не прерывая разговора. Если бы его услышал ее муж, тоже ничего не было бы; ревности не постичь автоматически единобрачной расе. Не то чтобы я когда-либо попробовал это проверить; они мне по виду – и по запаху – напоминали перебродившее тесто. Там, где нет соблазна, нет и добродетели.
Но возможности похвалиться «добродетелями» у меня были. Меня так и тянуло к той кошечке с осиной талией – а я еще узнал, что она принадлежит к такой культуре, в которой женщина не может выйти замуж, пока не докажет, что способна забеременеть, как в районах Южных Морей и в некоторых местах в Европе; никаких запретов своего племени она не нарушала. Еще больше меня соблазняла другая девочка, милашка с прелестной фигуркой, восхитительным чувством юмора и одна из лучших танцовщиц любой Вселенной. Она не кричала об этом на перекрестках; просто дала мне понять, что не слишком занята и вовсе не равнодушна, искусно используя окольные пути тамошнего жаргона.
Это произвело освежающее впечатление.. В точности «как в Америке». Я-таки поинтересовался в других местах обычаями ее племени и выяснил, что, строго относясь к браку, они смотрят снисходительно на все остальное. В качестве зятя я был бы абсолютно непригоден, но, хоть дверь и была заперта, окно было открыто.
Короче, я трусил. Я устроил раскопки в собственной душе и установил наличие не менее нездорового любопытства, чем у любой особи женского пола, которая обращалась ко мне с предложением просто потому, что я был супругом Стар. Милая малютка Жай-и-ван была одной из тех, кто не носил одежды. Она выращивала ее прямо на месте; от кончика носа до крошечных пальчиков на ногах она была покрыта мягким, гладким серым мехом, удивительно похожим на мех шиншиллы. Блеск!
У меня не хватало духу. Слишком уж симпатичной была она девочкой.
Однако в существовании этого соблазна я признался Стар. Она тонко намекнула, что у меня, должно быть, меж ушами мускулы. Жай-и-ван являлась выдающейся артисткой даже среди собственного народа, который почитался как наиболее талантливый поклона Эроса.
Грустить я не перестал. Баловаться с такой симпатичной девочкой стоило только по любви, хотя бы отчасти, а любви-то и не было, лишь прекрасный этот мех. Да еще я опасался, что баловство с Жай-и-ван может превратиться в любовь, а она не сможет выйти за меня замуж, даже если Стар меня отпустит.
Или не отпустит – на Центре запрещена полигамия. В некоторых тамошних религиях есть постановления за или против того и другого, но религий в этой мешанине культур бессчетное множество, так что они взаимно уничтожаются по типу противодействующих обычаев. Культорологи провозглашают «закон» религиозной свободы, который, по их мнению, неуместен. Свобода вероисповедания в любой культуре обратно пропорциональна силе главенствующей религии. Это считается одним из образов общей инвариантности, а именно, что любые свободы произрастают из столкновений в культуре, ибо не уравновешиваемый своей противоположностью обычай становится принудительным и всегда рассматривается как «закон природы».
Руфо не соглашался; он считал, что его коллеги составляют уравнения из величин несоразмерных и неопределимых – пустоголовые! – и что свобода никогда не являлась чем-то большим, чем счастливый случай. Средний, человек, в любой человеческой расе, ненавидит любую свободу и боится ее, не только для соседей, но и для себя самого, и растаптывает ее когда только можно.
Возвращаясь к первоначальной теме – центристы пользуются любой формой брачных контактов. А то и никакой. Практикуется домашнее сотрудничество, сожитие, размножение, дружба и любовь – но не обязательно все вместе или с одним и тем же лицом. Контакты могли по сложности равняться договору слияния корпораций, определяя срок, цели, обязанности, ответственность, число и пол детей, методы генетического отбора, необходимость нанятая приемных матерей, условия прекращения и право выбора расширения – все, что угодно, кроме «верности в браке». Там вне сомнения то, что это невозможно внедрить силой и, следовательно, нельзя это включать в контракт.
Однако верность в браке встречается там чаще, чем на Земле; она просто не устанавливается законом. Есть у них древняя поговорка, дословно: «Женщины и Кошки». Она означает: «Женщины и кошки поступают, как вздумается, мужчинам и собакам лучше к этому относиться спокойно». У нее есть и противоположность: «Мужчины и Погода». Она немного груба и, по крайней мере, столь же стара, поскольку взята под контроль уже давно.
Обычным договором является отсутствие договора; он переносит свою одежду к ней в дом и остается там, пока она не выкинет его одежду за дверь. Эта форма высоко ценится из-за своей стабильности: женщине, которая «высвистнет ботинки», приходится нелегко в поисках другого мужчины, который отважится ни то, чтобы противостоять ее вспыльчивости.
Мой «контракт» со Стар – если контракты, законы и обычаи были применимы к императрице, а они не были и не могли быть применены – был не сложнее обычного. Но это было источником моего все возрастающего беспокойства.
Поверьте мне, я НЕ ревновал.
Но меня все больше тревожили эти заполняющие ее мозг мертвецы.
Однажды вечером, когда мы одевались на какую-то чепуху, она резко ответила мне. Я взахлеб рассказывал о том, как я в тот день обучался математике, и, ясное дело, интересно это было не больше, чем когда ребенок рассказывает о дне, проведенном в детсаде. Но я был полон воодушевления, передо мной открывался новый мир, а Стар всегда была терпелива.
Только оборвала она меня голосом баритонного регистра.
Я остановился как вкопанный.
– Ты сегодня проходила отпечатку! Можно было буквально почувствовать, как она переключает скорости.
– Ох, простите меня, дорогой! Да, я сегодня сама не своя. Я – Его Мудрость СL XXXII. Я проделал быстрый подсчет.
– Значит, со времени Похода ты приняла уже четырнадцать – а за все годы до этого ты приняла всего семь. Какого черта ты хочешь добиться? Пережечь себя? Стать идиоткой?
Она начала было испепелять меня, потом мягко ответила:
– Нет, ничем подобным я не рискую.
– Я слышал нечто иное.
– То, что ты мог услышать, Оскар, не имеет никакого значения, ибо никто другой не может судить как о моих возможностях, так и о том, что значит принятие отпечатки. Разве что только ты поговорил с моим наследником?
– Нет.
Я знал о том, что она его выбрала, и полагал, что он раз-другой прошел отпечатку – рутинная предосторожность на случай убийства. Но я его не встречал и встречать не хотел и, кто он такой, не знал.
– Тогда забудь, что тебе говорили. Это бессмысленно. – Она вздохнула.
– Но если ты не против, дорогой, я сегодня никуда не пойду; мне лучше лечь поспать. Старый Вонючка СL ХХХII хуже всех, кем я когда-либо была. Он достиг блестящего успеха в критический период, тебе бы надо о нем почитать. А вот в душе он был злобным зверем, ненавидевшим тех самых людей, которым помогал. Он еще не остыл во мне, надо держать его на цепи.
– Ну ладно, давай ляжем. Стар покачала головой.
– Я сказала «поспать». Прибегну к самовнушению и к утру ты даже не вспомнишь о его существовании. Отправляйся-ка на вечер. Отыщи себе приключение и забудь, что у тебя трудная жена.
Я и пошел, только был слишком раздражен, чтобы даже думать о «приключениях».
Старый Вонючка оказался не хуже всех. Я могу настоять на своем в любой ссоре, а Стар, какой бы амазонкой она ни была, не так могущественна, чтобы со мной справиться. Если бы она забыла о вежливости, она все-таки получила бы обещанную порку. Вмешательства охраны мне нечего было бояться. С самого начала было установлено: когда мы оставались наедине, мы решали личные дела. Появление любого третьего нарушало порядок. У Стар вообще-то и уединения не было, даже в ванной. Я не интересовался, состояла ее охрана из женщин или из мужчин. Ей это тоже было безразлично. Охрана никогда не попадалась на глаза. Так что размолвки наши не были известны никому и, скорее всего, не приносили нам зла, слуха в качестве временной разрядки.
Вот со «Святым» примириться было труднее, чем со Старым Вонючкой. Его Мудрость СХLI до того был полон чертова благородства, духовности и непревзойденной святости, что я на три дня отправился на рыбалку. Как личность. Стар была полна здоровья, энергии и радости жизни; а этот тип не пил, не курил, не жевал резинки и даже грубого слова никому не сказал. Пока Стар находилась под его влиянием, у нее чуть ли нимб не появился.
Хуже того, он, когда посвятил себя служению Вселенным, отказался от секса, и это произвело потрясающее воздействие на Стар; милая покорность была не в ее стиле. Потому я и отправился на рыбалку.
Хорошего про «Святого» сказать можно было только одно. Стар считает, что он был самым неудачливым императором во всей этой длинной цепи, обладая талантом делать не то, что нужно, из благочестивых побуждений, так что она научилась от него большему, чем от кого-либо другого; он совершил все мыслимые ошибки! Он был убит разочарованными клиентами спустя всего лишь пятнадцать лет, а этого времени не может хватить на то, чтобы исковеркать такую громадину, как Империя Двадцати Вселенных.
Его Мудрость СХХХVIIЕ оказался Ею – и Стар на два дня пропала. А когда вернулась, объяснила:
– Так надо было, милый. Я всегда считала себя отъявленной шлюхой, но она потрясла даже меня.
– Кто это?
– Я не скажу ни слова, сударь. Я подвергла себя интенсивной обработке, чтобы похоронить ее там,, где она тебе никогда не встретится.
– Меня разбирает любопытство.
– Я знаю, и именно поэтому я вонзила кол в ее сердце – задача не из легких, я прямой ее потомок.. Но мне было страшно, что она понравится тебе больше, чем я. Ох и проститутка, слов нет!
Меня до сих пор разбирает любопытство.
Большинство из них были людьми неплохими. Но брак наш протекал бы глаже, если бы я не знал об их существовании. Лучше иметь жену маленько с придурью, чем состоящую из нескольких взводов, в которых большинство мужчин. Моему либидо не приносило пользы то, что их призрачное присутствие давало знать о себе даже тогда, когда во главе стояла собственная личность Стар. Однако должен признаться, что Стар знала мужчин лучше, чем кто бы то ни было из женщин в любой истории. Ей не нужно было гадать, что доставит удовольствие мужчине; ей по «опыту», было известно об этом больше, чем мне, – и делилась она своими уникальными знаниями открыто и без стыдливости. Мне бы не стоило жаловаться.
А я жаловался, я винил ее за то, что она была другими людьми. Она переносила мои несправедливые жалобы лучше, чем я переносил то, что считал несправедливым в своем положении vis-a-vis со всей этой ордой призраков.
Однако призраки эти были не самым худшим злом. У меня не было дела. Я имею в виду не сиденье с девяти до пяти, а по субботам стрижка травы и вечерняя попойка в загородном клубе. Я хочу сказать, что у меня не было цели. Видали когда-нибудь льва в зоопарке? Свежее мясо строго по графику, самок приводят, охотников бояться не надо, У него есть все, что нужно, – верно?
ТАК ПОЧЕМУ ОН СКУЧАЕТ?
Сначала я даже не осознавал, что стою перед проблемой. У меня была красивая и любящая жена; богат я был до того, что нельзя и сосчитать; жил в роскошнейшем доме в городе красивее любого земного; все, кого я встречал, хорошо ко мне относились. Лучшим сразу после чудесной моей женушки было то, что я обладал неограниченными возможностями «пойти учиться» в дивном не по-земному смысле, без обязательного условия скакать за кожаным мячом. Да и за некожаным тоже. Мне не надо было останавливаться; я располагал любой мыслимой помощью. Я вот что хочу сказать: представьте, что Альберт Эйнштейн бросает все, чтобы помочь тебе по алгебре, или «Рэнд Корпорейшн» и «Дженерал Электрик» объединяются для создания технических средств обучения, чтобы тебе что-нибудь стало ясно.
Такая роскошь почище любого богатства.
Вскоре я понял, что не могу выпить океан, даже поднесенный к самым губам. Знание на одной только Земле разрослось так наглядно, что его не охватить никому. Представьте, каков его объем в Двадцати Вселенных, где у каждой свои законы, своя история и одна Стар знает сколько цивилизаций.
Поступающим на работу на кондитерские фабрики всячески помогают съесть, сколько влезет. Вскоре они, пресыщаются.
Я так и не пресытился окончательно: в знании разнообразия больше. Но учебе моей не хватало цели. Тайное Имя Бога в Двадцати Вселенных обнаружить не проще, чем в одной, – и все прочие предметы по размеру одинаковы, если нет природной склонности.
Склонностей у меня не было, я был дилетантом. Я понял это, когда увидел, что моим наставникам скучно со мной. Поэтому я отпустил большую их часть, остановился на математике и мультивселенской истории, бросил попытки узнать все.
Подумывал я о том, чтобы открыть свое дело. Но чтобы получать от бизнеса удовольствие, надо быть бизнесменом в душе. Деньги у меня были; я мог добиться только их потери. В случае выигрыша я нипочем бы не узнал, не результат ли это такого приказа (от любого правительства, откуда угодно): с супругом императрицы нельзя конкурировать, а убытки ваши будут возмещены.
То же самое с покером. Я ввел эту игру, и она довольно быстро прижилась. Вскоре я обнаружил, что не могу больше играть серьезно, а иначе нет смысла. Когда владеешь морем денег, потерять или добавить несколько капель не значит НИЧЕГО.
Тут мне стоит кое-что объяснить: «цивильный лист» Ее Мудрости был, может, и не столь велик, как траты многих крупных транжир на Центре; живут здесь богато. Но он был величины такой, какой хотелось Стар, неисчерпаемым источником богатства. Не знаю, сколько миров оплачивали все счета, но, допустим, тысяч двадцать по три миллиарда людей в каждом… Вообще-то их было больше.
По пенни с каждого из 60.000.000.000.000 людей даст шестьсот миллиардов долларов. Цифры эти не означают ничего, просто показывают, что если распределить все так, что никто ничего и не почувствует, в результате все равно получается денег больше, чем я мог потратить. Неуправление Стар своей не-Империей стоило, полагаю, недешево. Но личные ее и мои траты, сколь угодно большие, не имели значения.
Царь Мидас потерял к своей копилке всякий интерес. Я тоже.
Нет, я тратил деньги. (Хотя не прикасался к ним ни разу – необязательно). Наш «шалаш» – не стану называть его дворцом – был соединен со спортзалом, оборудованным почище зала любого университета; по моей просьбе добавили еще salle d'armes (79 - Оружейный зал (фр.)), и я много занимался фехтованием, баловался чуть не, каждый день с любым видом оружия. По моему заказу были изготовлены рапиры, достойные Леди Вивамус, и мне по очереди помогали лучшие мастера клинка нескольких миров. Я велел построить еще и стрельбище, лук мой подобрали в пещере Перехода на Карт-Хокеще, и я тренировался в стрельбе из лука и другого наводящегося оружия. Да, деньги я тратил, как хотел.
Но радости от этого было мало.
Как-то днем сидел я в своем кабинете, ни черта не делая, а только поигрывая вазой, полной драгоценных камней.
Я когда-то недолго баловался ремеслом ювелира. Оно заинтересовало меня в средней школе; целое лето я проработал у ювелира. Я умею рисовать и был очарован красивыми камушками. Он одалживал мне книги, я доставал в библиотеках другие – а однажды он выполнил один из моих рисунков в камнях.
У меня было Призвание.
Но ювелиры не подлежат отсрочке по призыву, так что я это забросил, вплоть до Центра.
Понимаете, у меня не было другого способа сделать Стар подарок, кроме как изготовить его самому. Так я и сделал. Из настоящих камней я создал ансамбль драгоценностей к одежде, сперва подучившись (как обычно, с помощью специалистов), послав за роскошной подборкой камней, вычертив схемы, отослав камни и рисунки для воплощения.
Я знал, что Стар любит украшенные драгоценностями костюмы; я знал, что ей нравится, когда покрой их рискован, но не в смысле нарушения табу, их там не было. Нужно, чтоб он был соблазнительный, золотящий лилию, подчеркивающий то, что едва ли в этом нуждается. То, что я изобрел, пришлось бы как раз к месту в любом французском ревю – только из настоящих камней. Сапфиры с золотом очень шли к белокурой красоте Стар, и я использовал их. Но ей к лицу любой цвет, и я воспользовался и другими камнями.
Стар была восхищена первой моей пробой и надела ее в тот же вечер. Я гордился ею; образец я свистнул по памяти с костюма, который увидел в первый же вечер после демобилизации на статистке в одном из франкфуртских ночных клубов: полоска ткани на бедрах, длинная прозрачная юбка, с одного бока открытая до бедра и усыпанная блестками (я поставил сапфиры), нечто вроде лифа, только открытого, сплошь в драгоценных камнях, и головной убор под стать. Высокие золотые босоножки с сапфировыми каблуками.
Стар с теплой благодарностью принимала и все последующие.
Но я кое-что понял. Я не создатель драгоценных уборов. У меня не было ни малейшей надежды на то, чтобы сравняться с обслуживавшими богачей Центра профессионалами. До меня быстро дошло, что Стар носит мои ансамбли потому, что это мой подарок, точно так же, как мама прикалывает на стенку детсадовские рисунки, которые сыночек приносит домой. В общем, я все бросил.
Эта ваза с драгоценными камнями торчала в моем кабинете уже несколько недель – опалы-огневики, сардониксы, карнелии, алмазы, бирюза и рубины, лунные камни и сапфиры, гранаты, перидоты, изумруды, хризолиты. У многих названия по-английски не было. Я пропускал их сквозь пальцы, разглядывал многоцветные огнепады, и мне было жаль самого себя. В голову лезли мысли о том, сколько бы такие красивые камушки стоили на Земле. Угадать это я не мог бы с точностью и до миллиона долларов.
Я не брал на себя хлопоты запирать их на ночь. Подумать только, и МНЕ пришлось бросить колледж из-за нехватки сосисок и платы за обучение.

Предыдущая страница 11 Следующая страница


Дорога славы 12

Я оттолкнул их в сторону и подошел к окну, появившемуся потому, что я сказал Стар, что мне не нравится, когда в моем кабинете нет окна. Случилось это по прибытии, и я несколько месяцев не знал, как много было разрушено, чтобы сделать мне приятное. Я-то думал, что просто пробили стену.
Вид был превосходный, похожий больше не на город, а на парк, усеянный, но не загроможденный красивыми зданиями. Трудно было себе представить, что перед тобой город больше, чем Токио; «скелет» его не торчал наружу, а население работало даже на другой половине планеты.
В воздухе стояло похожее на пчелиный улей бормотание, как тот приглушенный рев, от которого нигде не скрыться в Нью-Йорке, – только помягче, как раз настолько, чтобы я осознавал, что окружен людьми, у каждого из которых есть своя работа, своя цель, своя функция.
Моя функция? Консорт (80 - Супруг царствующей королевы).
Гиголо! (81 - Или жиголо – наемный танцор в дансинге; платный любовник) Стар, не сознавая того, ввела проституцию в мир, никогда ее не знавший. В невинный мир, где мужчина и женщина ложились спать вместе только по той причине, что оба этого хотели.
Принц-консорт – не проститутка. У него своя работа, и она часто утомительна: представлять свою правящую супругу, закладывать первый камень, произносить речи. Кроме того, он, как королевский племенной жеребец, имеет своим долгом обеспечение того, чтобы династия не вымерла.
У меня ничего этого не было. Ни даже обязанности развлекать Стар. Черт, не дальше десяти миль от меня были миллионы мужиков, которые только и ждали такого шанса.
Прошлая ночь прошла неважно. Началась она плохо и перешла в одно из тех утомительных совещаний, которые иной раз случаются у женатых людей и пользы от которых еще меньше, чем от ссор со скандалом. Была и у нас такая, не хуже, чем у любого работяги, которого давят долги и начальство.
Стар сделала то, чего раньше никогда не делала: принесла работу на дом. Пятерых мужиков, озабоченных какой-то межгалактической путаницей, – я так и не понял, какой. Обсуждение ее продолжалось уже часов несколько, и иногда они говорили на неизвестном мне языке.
Меня они не замечали, я был как мебель. Представляются на Центре редко; если охота с кем-нибудь поговорить, говоришь: «Сам», потом ждешь. Если он не отвечает, отходишь. Если отвечает, обмениваетесь именами.
Ни один из них ничего не сказал, и черт бы меня побрал, если бы я начал первым. Начать, как гостям в моем доме, положено было им. Но они, судя по их поведению, вовсе не считали это МОИМ делом.
Я сидел, как Человек-Невидимка, постепенно зверея.
Они продолжали свой спор, а Стар сидела и слушала. Потом она позвала служанок, и те начали раздевать ее и расчесывать ей волосы. Центр – не Америка, причины чувствовать себя шокированным у меня не было. То, что делала она, было грубостью по отношению к ним, обращением с НИМИ, как с мебелью (от нее не укрылось, как они обошлись со мной).
Один раздраженно сказал:
– Ваша Мудрость, мне бы все-таки хотелось, чтобы вы нас выслушали, как мы условились. (Я передаю жаргон своими словами.) Стар холодно сказала:
– О своем поведении сужу я. Больше никто на это не имеет нрава.
Верно. Она могла разобраться в своем поведении. Они – нет. Да и я, понял я с горечью, тоже не мог. Я чувствовал, что сержусь на нее (хотя и знал, что это не имеет значения), за то что в присутствии этих болванов она позвала своих служанок и стала готовиться ко сну. Я намеревался внушить ей потом, чтобы этого больше не было. Теперь я решил не затрагивать этот вопрос.
Вскоре Стар оборвала их.
– Он прав. Вы – нет. Решить это так. Уходите. Но я все же вознамерился тишком поставить на своем, выступив против того, чтобы она приводила «торгашей» домой.
Стар оказалась проворнее меня. Как только мы остались наедине, она сказала:
– Прости меня, любовь моя. Я согласилась выслушать эту дурацкую белиберду, а она все тянулась и тянулась, потом я подумала, что смогу закончить быстрее, если вытащу их из кресел, поставлю их здесь и ясно дам понять, что мне надоело. Мне и в голову не приходило, что они проругаются целый час, прежде чем мне удастся выдавить из них суть вопроса. К тому же я знала, что если отложу все до завтра, они затянут дело на несколько часов. А проблема стояла важная, я не могла отбросить ее. – Она вздохнула.
– Нелепый этот человечек… И такие люди взбираются на высокие посты… Я было подумала, не случиться ли с ним несчастному случаю. А вместо этого я должна позволить ему исправить свою ошибку, иначе эта ситуация повторится.
Я не смог даже намекнуть, что к своему решению она пришла под влиянием раздражения; человек, которого она раскритиковала, был тем, в чью пользу она решила дело. Ну я и сказал:
– Давай-ка спать, ты устала, – и тут у меня не хватило ума удержаться от того, чтобы самому судить о ней.

ГЛАВА XIX

МЫ ЛЕГЛИ спать. Немного погодя она сказала:
– Оскар, ты недоволен.
– Я этого не говорил.
– Я это чувствую. И не только из-за сегодняшнего вечера и этих надоедливых клоунов. Ты все время уходишь в себя, и вид у тебя несчастный.
– Пустяки.
– Оскар, все, что тебя тревожит, никогда не будет для меня «пустяком». Хотя я и могу не осознавать этого, пока не пойму, в чем дело.
– Хм, знаешь… я чувствую себя так дьявольски бесполезно!
Она положила свою мягкую, сильную руку мне на грудь.
– Ты не бесполезен для меня. Почему ты сам считаешь себя бесполезным?
– Ну… посмотри на эту кровать!
Кровать эта была такая, о которой американцу и мечтать нечего; она делала все, только не целовала при отходе ко сну – и, так же, как город, она была красива, все было скрыто внутри.
– Этот спальник, если бы его смогли построить дома, стоил бы больше, чем самый лучший дом, в котором живала моя мать. Она над этим подумала.
– Ты хотел бы послать матери денег?
Она знаком подозвала прикроватный коммуникатор.
– Адреса «База ВВС США в Элмендорфе» хватит? (Не помню, чтобы говорил ей, где живет мама).
– Нет, нет! – Я махнул на говоруна, отключая его. – Я НЕ хочу посылать ей деньги. О ней заботится ее муж. От меня он денег не возьмет. Дело не в этом.
– Тогда я не понимаю, в чем же дело. Кровати значения не имеют, а вот кто находится в кровати – это важно. Любимый мой если тебе не нравится эта кровать, мы можем сменить ее. Или спать на полу. Кровати значения не имеют.
– Да нормальная эта кровать. Плохо только то, что заплатил за нее не я. А ты. И за этот дом. И за мою одежду. За пищу, которую я ем. За мои… мои ИГРУШКИ! Черт возьми, все, что у меня есть, дала мне ты. Знаешь, Стар, кто я такой? Гиголо! Ты знаешь, кто такой Гиголо? Что-то вроде мужика-проститутки.
Одной из самых невыносимых привычек моей жены было то, что иногда она отказывалась огрызаться на меня, когда знала, что мне не терпится поругаться. Она задумчиво посмотрела на меня.
– Америка – страна деловая, верно? Люди, особенно мужчины, все время работают.
– Ммм… да.
– Это даже на Земле не везде в обычае. Француз, если у него есть свободное время, не чувствует себя несчастным; он заказывает еще одно cafe au lait (82 - Кофе со сливками) и копит себе блюдечки. Да и я не влюблена в работу. Оскар, вечер наш пропал из-за моей лени, стремления избежать завтра переделки тяжелого дела. Этой ошибки я не повторю.
– Стар, это неважно. С этим покончено.
– Я знаю. Первый раз редко бывает самым важным. Да и второй тоже. А иногда и двадцать второй. Оскар, ты не гиголо.
– А как же ты это назовешь? Когда что-то похоже на утку, крякает, как утка, и действует, как утка, я называю его уткой. Назови его букетом роз, все равно оно крякает.
– Нет. Вот это все кругом… – она повела рукой. – Кровать. Эта прекрасная комната, пища, что мы едим. Одежда моя и твоя. Прелестные наши бассейны. Дворецкий, дежурящий ночью на тот случай, если ты или я вдруг потребуем певчую птичку или спелую дыню. Наши пленительные сады. Все, что мы видим, чего касаемся, чем пользуемся, чего желаем, и в тысячу раз больше этого в дальних местах – все это ты заработал своими сильными руками; оно твое по праву.
Я фыркнул.
– Серьезно, – настаивала она. – Таково было наше соглашение. Я обещала тебе много приключений, еще больше наград и даже еще больше опасностей. Ты согласился. Ты сказал: «Принцесса, вы наняли себе слугу». – Она улыбнулась. – Такого замечательного слугу. Милый, я думаю, опасности были больше, чем тебе казалось… Так что мне, до последнего времени, доставляло удовольствие то, что и награды больше, чем ты мог бы догадываться. Пожалуйста, не стесняйся принимать их. Ты заслужил это и даже больше. Все, что только ты сможешь и захочешь принять.
– Ээ… Даже если ты права, это слишком. Я тону, как в трясине!
– Но, Оскар, ты не обязан принимать ничего, чего не хочешь. Мы можем жить скромно. В одной комнате со складывающейся в стену кроватью, если тебе этого хочется.
– Это не выход.
– Может, тебе подошла бы холостяцкая берлога где-нибудь в городе?
– «Выкидываем мои башмаки», да?
Ровным голосом она сказала:
– Муж мой, если ваши башмаки будут когда-нибудь выкинуты, то выкинуть их должны будете вы. Я перепрыгнула через вашу саблю. Обратно я не прыгну.
– Полегче! – сказал я. – Предложение-то было твое. Если я его неправильно понял, извини. Я знал, ты держишь собственное слово. Но может, ты о нем сожалеешь.
– Я не сожалею о нем. А ты?
– Нет, Стар, нет! Но…
– Что-то больно долгая пауза для такого короткого слова, – невесело сказала она. – Ты мне объяснишь?
– Хм… вот в этом-то и дело. Почему ты не объяснила мне?
– Что объяснила, Оскар? Объяснить можно так много всего.
– Ну, основное. Куда я попал. И в частности, что ты императрица всего этого… прежде чем позволять мне прыгать с тобой через саблю.
Выражение ее лица не изменилось, но по щекам покатились слезы. – Я могла бы ответить, но ты меня и не спрашивал…
– Я не знал, о чем спрашивать!
– Это верно. Я могла бы, не греша против истины, заявить, что, если бы ты спросил, я ответила бы. Я могла бы возразить, что не «позволяла» тебе прыгать через саблю, что ты отверг мои возражения насчет того, что необязательно оказывать мне честь вступления в брак по законам твоего народа… что я просто баба, которую можно опрокинуть, когда придет охота. Я могла бы заметить, что я не императрица, не королевских кровей, ,а работница, дело которой не позволяет ей даже роскоши побыть благородной. Это все справедливо. Но я не стану за этим прятаться: я прямо отвечу на твой вопрос. – Она перескочила на невианский. – Милорд Герой, я панически боялась, что если не покорюсь вашей воле, вы оставите меня!
– Миледи жена, неужели вы полагали всерьез что ваш рыцарь бросит вас в минуту опасности? – Я продолжил по-английски. Значит, вот где собака зарыта. Ты вышла за меня замуж потому, что Яйцо должно было быть снесено любым способом, а Ваша Мудрость подсказывала тебе, что для этой работы необходим я и что если ты за меня не выйдешь, я сломаюсь. Да, Ваша Мудрость тут дала маху; я не смываюсь. Глупо это с моей стороны, но я упрям. – Я стал вылезать из постели.
– Милорд любовь! – Она ревела в открытую.
– Извини. Надо найти пару ботинок. Посмотрим, далеко ли я смогу их зашвырнуть.
Я вел себя гнусно, как мог вести себя только мужик с раненой гордостью.
– Пожалуйста, Оскар, ну, пожалуйста! Выслушай меня сначала!
Я тяжело вздохнул.
– Говори.
Она схватила меня за руку, да так крепко, что если бы я попытался высвободиться, те потерял бы пальцы.
– Выслушай меня. Любимый мой, все было не так, Я знала, что ты не откажешься от нашего похода, пока он не кончится или пока мы не умрем. Я ЗНАЛА! У меня не только были сообщения за несколько лет до того, как я тебя вообще увидела, но мы ведь еще делили и радость, и опасность, и трудности; я знала тебе цену. Но если бы такое понадобилось, я опутала бы тебя сетью из слов, убедила бы согласиться лишь наполовину – пока не кончится поход. Ты романтик, ты согласился бы. Но милый, милый! Я ХОТЕЛА выйти за тебя замуж… связать тебя с собой по ТВОИМ правилам так, чтобы… – она остановилась сглотнуть слезы, – так, чтобы когда ты увидел все это – и это, и то, и все, что ты зовешь «своими игрушками», – ты ВСЕ РАВНО остался бы со мной. Это была не политика, это была любовь, любовь нерассуждающая и романтическая, любовь к самому тебе, милый.
Она уронила голову в сложенные ладони, и мне было едва ее слышно.
– Но я так мало знаю о любви. Любовь, как бабочка, что светит там, где сядет, и улетает, когда вздумается; цепями ее никогда не удержишь. Я согрешила, я попыталась удержать тебя. Знала я, что это нечестно, теперь я вижу, что это было грубо по отношению к тебе.
Стар с вымученной улыбкой на лице подняла взгляд.
– Даже у Ее Мудрости нет мудрости, когда в ней затронута женщина. Но, хоть я и глупая баба, я не настолько упряма, чтобы не понимать, что причинила вред любимому человеку, когда меня тычут в это носом. Пойди, пойди, принеси свою саблю; я перепрыгну через нее обратно, и рыцарь мой освободится из своей шелковой клети. Идите, милорд Герой, пока дух мой тверд.
– Сходи достань собственную шпагу, болтушка. Давно уже пора задать тебе трепку.
Внезапно она рассмеялась, как девчонка-сорванец.
– Но ведь моя шпага осталась в Карт-Хокеше, милый, Ты разве не помнишь?
– На этот раз ты не уйдешь!
Я сцапал ее. Стар увертлива, хоть и не малютка, и мускулы у нее на удивление. Но у меня преимущество в весе, да и боролась она не так упорно, как могла бы. Но все-таки я и кожу попортил, и синяков нахватался, прежде чем зажал ее ноги и завернул одну руку за спину. Я от души выдал ей пару шлепков, по силе как раз, чтобы каждый палец розово отпечатался, а потом интерес у меня пропал.
Вот и скажите мне эти слова вышли прямо из ее сердца или это была игра самой умной женщины Двадцати Вселенных?
Стар сказала:
– Я рада, мой прекрасный, что грудь у тебя не то что у некоторых, не собирает царапины, как полировка.
– Я еще ребенком был красив. Сколько грудей ты уже проверила?
– Так, вразброс, для примера. Милый, ты решил оставить меня?
– Пока да. Сама понимаешь, при условии хорошего поведения.
– Я бы предпочла, чтобы меня оставили при условии плохого поведения. Однако, пока ты в хорошем настроении – если я не ошибаюсь, – мне лучше рассказать тебе еще кое-что и принять порку, если она неизбежна.
– Ты слишком торопишься. Один раз в день – это максимум, ясно?
– Как вам угодно, сударь. Да, сэр, господин начальник. Я прикажу утром, чтобы привезли мою шпагу, и ты можешь лупить меня ею в любое свободное время, если уверен, что сможешь меня поймать. Но это я должна высказать и сбросить бремя со своей груди.
– Ничего на твоей груди нет. Если только не считать…
– Ну подожди! Ты ходишь к нашим врачам?
– Раз в неделю.
Самым первым, о чем распорядилась Стар, было исследование моей особы, настолько тщательное, что осмотр призывников в сравнении с ним стал казаться поверхностным.
– Главный мясник твердит, что у меня не залечены раны, но я ему не верю; никогда не чувствовал себя лучше.
– Он тянет время, Оскар, по моему приказу. Ты здоров, я работаю достаточно умело и лечила тебя со всей тщательностью. Однако, милый, я поступила так из эгоизма, и ты сейчас должен сказать мне, не обошлась ли я опять с тобой грубо и несправедливо. Я признаю, что действовала исподтишка. Но намерения у меня были добрые. Тем не менее, как первый урок моего ремесла, я знаю, что добрые намерения являются источником больших бед, чем все остальные причины, вместе взятые.
– Стар, о чем ты толкуешь? Источником всех бед являются женщины.
– Да, любимый. Потому что они постоянно полны добрых намерений и могут это доказать. Мужчины иногда поступают, исходя из рассудочно-эгоистических побуждений, а это безопаснее. Но не часто.
– Это потому, что половина их предков женского пола. Почему же я получал назначения на прием к врачам, если они мне не нужны?
– Я не говорила, что они тебе не нужны. Но ты можешь так не считать. Оскар, ты уже давно проходишь курс долгожизни. Она смотрела на меня, будто готовясь к защите или отступлению.
– Черт возьми, вот это да!
– Ты против? На этой стадии все еще можно поправить.
– Я об этом не думал.
Я знал, что на Центре можно пройти курс долгожизни, но знал и то, что он строго ограничен. Его мог получить любой – прямо перед эмиграцией на малонаселенную планету. Коренные жители должны стариться и умирать. Это было одним из немногих дел, в которых один из предшественников Стар вмешался в местное управление. Центр с практически побежденными болезнями и огромным достатком, как магнит, влекущий миллионы людей, становился уже перенаселенным, особенно когда среднестатистический возраст умирания подскочил от долгожизни до небес.
Строгое это постановление проредило толпы. Некоторые проходили курс долгожизни рано, переступали сквозь Врата и пытали счастья в диких местах. Большинство дожидалось того самого первого звонка, который доносит до сознания мысль о смерти, а потом решали, что они не слишком стары для перемен. А были и такие, что не сдавались и умирали, когда приходило их время.
Первый звонок был мне знаком; мне его прозвонил тот боло, в джунглях.
– Знаешь, у меня, кажется, возражений нет. Она с облегчением вздохнула.
– Я не была в этом уверена, но не надо было подмешивать его тебе в кофе. Я заслуживаю шлепка?
– Мы включим это в список того, что ты уже заработала, и выдадим тебе все сразу. Может, тебя и не покалечит. Стар, а какова продолжительность долгожизни?
– На это нелегко ответить. Очень немногие из тех, кто прошел ее, умерли в постели. Если ты будешь жить такой деятельной жизнью, в какой я – судя по твоему темпераменту – уверена, то очень маловероятно, что ты умрешь от старости. Или от болезни.
– И я никогда не состарюсь? К этому надо привыкнуть.
– Да нет, можно и состариться. Хуже того, старость пропорционально удлиняется. Если не сопротивляться. Если это позволят окружающие. Тем не менее… Милый, сколько ты мне дашь по виду? Отвечай не сердцем твоим, а только глазами. По земным нормам. Не скрывай правды, я знаю ответ.
Смотреть на Стар всегда было одно удовольствие, но я постарался посмотреть на нее свежим взглядом, поискать признаки осени – в наружных уголках глаз, ладонях, крохотных изменениях на коже. Черт, даже складочки нет. Однако я знал, что у нее и внук есть.
– Стар, когда я увидел тебя впервые, то дал тебе восемнадцать. Ты повернулась другой стороной, и я немного накинул. Сейчас, глядя в упор и без всяких скидок – не больше двадцати пяти. И это только потому, что у тебя зрелые черты лица. Когда ты смеешься, больше двадцати тебе не дать; когда подлизываешься, или чем-то поражена, или восторгаешься вдруг щенком, или котенком, или еще чем, тебе где-то около двенадцати. Я имею в виду выше подбородка; ниже подбородка младше восемнадцати тебе не прикинуться.
– Да, и для восемнадцати изрядно полногрудой, – добавила она. – Двадцать пять земных лет – по земным стандартам роста – это именно та цель, в которую я метила. Возраст, когда женщина перестает расти и начинает стареть. Оскар, при долгожизни видимый возраст – дело вкуса. Возьми моего дядю Джозефа – того, который иногда зовет себя «Граф Калиостро». Он остановился на тридцати пяти, потому что, как он говорит, все, кто помоложе, мальчишки. Руфо предпочитает выглядеть старше. Он говорит, что это приносит ему почтительное обращение, удерживает его от ссор с молодыми людьми – и одновременно позволяет ему подсунуть сюрприз мужику помоложе, если один из них все же нарвется на стычку, ибо, как ты знаешь, почтенный возраст Руфо проявляется в основном выше подбородка.
– Или сюрприз, который он может преподнести женщинам помоложе, – предположил я.
– С Руфо ни в чем нельзя быть уверенным. Любимый мой, я еще не кончила свой рассказ. Частично это умение научить тело излечивать самое себя. Вот здешние твои уроки языка – не было ни одного из них, чтобы гипнотерапевт не ловил случая дать твоему телу урок через спящий твой мозг, после собственно урока языка. Часть видимого возраста – это косметическая терапия (Руфо не обязательно быть лысым), но большая часть контролируется мозгом. Когда ты решишь, какой возраст тебе подходит, его можно начать отпечатывать.
– Я об этом подумаю. Не хочется мне выглядеть намного старше тебя.
Стар была восхищена.
– Спасибо, дорогой! Ты видишь, какой я была эгоисткой.
– Как это? Я что-то не заметил. Она положила свою руку на мою.
– Мне не хотелось, чтобы ты состарился и умер! Пока я остаюсь молодой.
Я захлопал на нее глазами.
– Слушайте, миледи, ну и эгоистично же это с вашей стороны, верно? Но ведь ты могла покрыть меня лаком и хранить в спальне, как твоя тетушка.
Она сделала гримаску.
– Противный. Она их не лакировала.
– Стар, я что-то не видал здесь ни одного их этих трупов-сувениров.
Она удивилась.
– Да ведь это на той планете, где я родилась. В этой же Вселенной, но у другой звезды. Разве я тебе не говорила?
– Стар, милая моя, ты, как правило, ничего не говоришь.
– Прости меня. Оскар, мне не хочется ошарашивать тебя сюрпризами. Спрашивай меня. Нынче ночью. Все что хочешь.
Я прикинул в уме. Интересно мне было насчет одной вещи, точнее отсутствия кое-чего. Но может, у женщин ее расового типа другой ритм? Но меня останавливал тот факт, что я женат на бабушке. Да и сколько ей лет?
– Стар, ты не беременна?
– Да что ты, нет, дорогой. Ой! Ты этого хочешь? Ты хочешь, чтобы у нас были дети?
Я заспотыкался, пытаясь объяснить, ,что не уверен в том, что это возможно. Вдруг она и была беременна. Стар забеспокоилась.
– Я, наверное, снова тебя огорчу. Лучше мне рассказать все сразу. Оскар, я была воспитана для жизни в роскоши не больше, чем ты. Приятное детство, семья моя жила на ранчо. Я рано вышла замуж и была простым учителем математики, увлекаясь на досуге предположительной и вариантной геометриями. Я хочу сказать, магией. Трое детей. Мы неплохо ладили с мужем… пока меня не выбрали. Я была не отобрана, а просто названа для обследования и возможной подготовки. Он знал, когда женился на мне, что я кандидат по наследству – но ведь таких многие миллионы. Это казалось неважным. Он хотел, чтобы я отказалась. Я чуть так и не сделала. Но когда я дала согласие, он… в общем, он «выкинул мои башмаки». Там у нас это делается официально. Он поместил объявление в газете, что я больше ему не жена.
– Ах, вот как? Ты не против, если я разыщу его и переломаю ему руки?
– Лапушка ты моя! Это было много лет назад и очень далеко отсюда; он давно уже мертв. Это не имеет никакого значения.
– Ну, как бы то ни было, он мертв. А твои трое детей – один из них отец Руфо? Или мать?
– О, нет! Это было потом.
– Ну так?
Стар сделала глубокий вдох.
– Оскар, у меня около пятидесяти детей.
Это стало последней каплей. Слишком много потрясений, и это, видно, отразилось на моем лице, ибо лицо Стар выразило глубокую озабоченность. Она заторопилась с объяснением.
Когда ее выбрали в наследники, то произвели в ней кое-какие изменения, хирургические, биохимические и эндокринные. Ничего серьезного вроде удаления яичников не делали, и цели другие, да и методы потоньше, чем наши. Однако в результате около двухсот крошечных частиц Стар – яйцеклеток в живущем и латентном состоянии – были помещены на хранение при почти абсолютном нуле.
Около пятидесяти было приведено в действие, в основном императорами давно уже мертвыми, но «живущими» в хранимом своем семени – генетические рисковые ставки на получение одного или больше будущих императоров. Стар их не вынашивала; время наследника слишком драгоценно. Большинство из них она никогда не видела; отец Руфо был исключением. Она не говорила, но мне кажется. Стар нравилось, когда рядом ребенок, чтобы ласкать и играть с ним, пока трудные первые годы ее правления и Поход за Яйцом не отобрали у нее все свободное время.
У изменений этих была двойная цель: получить от одной матери несколько сот детей звездной магии и высвободить мать. С помощью каких-то ухищрений эндокринного контроля Стар оставалась нетронутой ритмом Евы, но во всех отношениях молодой – ни таблеток, ни гормонных инъекций: это было навсегда. Она была просто здоровой женщиной, у которой не бывало «плохих дней». Сделано это было не для ее удобства, а для гарантии, что ее суждения в качестве Великого Судьи не окажутся подорванными ее гландами.
– Это только разумно, – серьезно сказала она. – Я помню, что бывали дни, когда я без всякой причины могла голову оторвать самому близкому человеку, а потом удариться в рев. Во время такой бури невозможно рассуждать хладнокровно.
– Э-э-э, а это повлияло на твои склонности? Я имею в виду твое желание к…
Она от души рассмеялась.
– А как ТЫ считаешь? Она серьезно добавила:
– ЕДИНСТВЕННЫМ, что серьезно влияет на мое либидо – я имею в виду, ухудшает его, – является… (является? Крайне странная структура у английского является-являются эти разнесчастные отпечатки. Иной раз выше, иной ниже – да ты помнишь некую даму, чьего имени мы поминать не будем, которая так людоедски повлияла на меня, что я не осмеливалась близко подойти к тебе, пока не изгнала из себя черную ее душу! Светская отпечатка влияет также и на мои суждения, поэтому я никогда не слушаю дел до тех пор, пока не переварю самую последнюю. Ох, и рада же я буду, когда они кончатся!
– Я тоже.
– Не так, как Я. Но, не считая этого, милый, я не слишком сильно меняюсь как женщина, и ты это знаешь. Простая моя, обычная неприличная натура, которая кушает маленьких мальчиков за завтраком и сманивает их перепрыгивать через сабли.
– Сколько сабель?
Она пристально на меня посмотрела.
– С тех пор, как первый муж выкинул меня из дому, я не вступала в брак, пока не вышла замуж за ВАС, мистер Гордон. Если вы имели в виду нечто иное, то мне думается, что вы не вправе точить на меня зуб из-за того, что происходило еще до вашего рождения. Если вам нужны подробности происходившего за отчетный период, я готова удовлетворить ваше любопытство. Ваше, я бы сказала, нездоровое любопытство.
– Тебе охота похвастаться. Я не стану потакать этому, девчонка.
– Мне НЕохота хвастаться. Мало о чем я могу похвастать. Кризис Яйца практически не оставил мне времени побыть женщиной, черт его побери! Пока не явился Оскар-Петух. Благодарю вас, сэр.
– И не забывайте разговаривать вежливо.
– Да, сэр Петушок! Но ты завел нас далеко от наших баранов, дорогой. Если тебе нужны дети – ДА, милый. Осталось еще около двухсот тридцати яйцеклеток, и принадлежат они МНЕ. Не будущему. Не дражайшим людям, да будут благословенны жадные их сердчишки. Не тем играющим в богов манипуляторам наследственности. МНЕ! Это все, чем я владею. Все остальное – это ех officio (83 - По должности (лат.)). Но эти – МОИ… и если они нужны тебе, то они и твои, мой единственный.
Мне бы надо сказать: «ДА!» – и поцеловать ее. А что я сказал?
– Ээ, давай не будем торопиться. Лицо ее вытянулось.
– Как будет милорду Герою-мужу угодно.
– Слушай, кончай со своей невианской формалистикой. Я хотел сказать, в общем, к этому надо привыкнуть. Шприцы и прочее, короче, возня со специалистами. И я хоть понимаю, что у тебя нет времени самой выносить ребенка…
Я пытался пролепетать, что с тех самых пор, как меня просветили насчет Аиста, я принимал за данное обычную организацию, а искусственное осеменение даже корове устраивать не очень-то красиво, и что это дело с субподрядчиками с обеих сторон приводило мне на память прорези в продукции «Хорн и Хардарт» или выписанный по почте костюм. Но пройдет какое-то время, и я приспособлюсь. Точно так же, как она приспособилась к чертовым своим отпечаткам…
Она сжала мне руки.
– Милый, да тебе же не нужно!
– Чего не нужно?
– Возиться со специалистами. И выносить твоего ребенка я НАЙДУ время. Если тебе не противно смотреть, как будет распухать и раздаваться мое тело
– да, да, это так, я помню – тогда я с радостью пойду на это. Все, в том что касается тебя, будет, как у прочих люди. Никаких шприцов. Никаких специалистов. Ничего, что бы могло задеть твою гордость. Нет, надо мной придется поработать. Но я привыкла к обращению с собой, как с коровой-рекордисткой; для меня это все равно, что промыть шампунем волосы.
– Стар, ты готова пережить девять месяцев сплошных неудобств – и возможно умереть при родах, – чтобы избавить меня от минутного недовольства?
– Я не умру. Трое детей, ты помнишь? Они появились нормально, без хлопот.
– Но ведь, как ты сама сказала, это было «много лет назад».
– Неважно.
– Э-э, сколько лет? («Сколько лет тебе, жена моя?» – вопрос, который я все еще не осмеливался задать.) У нее, вроде, упало настроение.
– Разве это имеет значение, Оскар?
– Ммм, да, пожалуй, нет. Ты соображаешь в медицине куда больше моего…
Она медленно сказала:
– Ты ведь спросил, сколько мне лет, так?
Я ничего не сказал. Она немного подождала, затем продолжила:
– Одна из старых пословиц твоего мира гласит, что женщине столько лет, насколько она себя чувствует. А я чувствую себя молодо, и я действительно молода, и жизнь мне нравится, и я могу выносить ребенка – и даже не одного – в своем собственном животе. Но я знаю – ох, как знаю! – что беспокоишься ты не только из-за того, что я слишком богата и занимаю не стишком легкое для мужа положение. Да, эту сторону я знаю прекрасно; из-за этого меня отверг мой первый муж. Но он-то был моих лет. Самым грубым и несправедливым из всего, что я сказала, было то, что я знала, что мой возраст может иметь для тебя большое значение. И все же я молчала. Вот почему так разгневан был Руфо. После того, как ты уснул той ночью в пещере Леса Драконов, он мне так и сказал разящими словами. Он сказал, что знает, что я не упускаю случая увлечь молоденького парнишку, но никогда не думал, что я опущусь до таго, что склоню одного из них на брак, сначала не сказав ему всего. Он никогда не был особо высокого мнения о своей бабке, как он сказал, но на этот раз…
– Замолчи, Стар!
– Да, милорд.
– Это не значит ровным счетом ни черта! – Я так твердо это сказал, что сам в это поверил, и верю сейчас.
– Руфо неизвестно, о чем думаю я. Ты моложе, чем завтрашний рассвет,
– и такой ты будешь всегда. Больше я ничего слушать не желаю!
– Хороша, милорд.
– Это ты тоже брось. Говори просто: «О'кей, Оскар».
– Да, Оскар, О'кей.
– Так-то лучше, если не хочешь нарваться на еще одну порку. А то я слишком устал. – Я сменил тему. – Насчет этого второго вопроса… Если под рукой есть другие способы, то не вижу причины растягивать твой милый животик. Я неотесанная деревенщина, вот и все; не привычен я ко столичному обхождению. Когда ты предлагала сделать все самой, ты хотела сказать, что тебя снова могут сделать такой, какой ты была?
– Нет, я просто стала бы как матерью по наследству, так и матерью-кормилицей. – Она улыбнулась, и я понял, что делаю успехи. – Но экономя при этом кругленькую сумму тех денег, которые ты не хочешь тратить. Те крепкие, здоровые женщины, которые вынашивают чужих детей, берут недешево. Четверо детей – и они могут уйти на покой, десяток делает их состоятельными.
– Да уж я думаю, они должны брать прилично! Стар, я не против траты денег. Я готов согласиться, если ты так считаешь, что заработал больше, чем трачу, своим трудом в качестве героя-профессионала. Эта работа тоже не из сладких.
– Ты свое заслужил.
– А при этом столичном способе рожать детей… Выбирать можно? Мальчика или девочку?
– Конечно. Мужские сперматозоиды движутся быстрее, их можно отсортировать. Вот почему Мудрейшества обычно бывают мужчинами – я была внеплановой избранницей. У тебя будет сын, Оскар.
– Могу и девочку выбрать. Слабость у меня к маленьким девочкам.
– Хоть мальчика, хоть девочку – или обоих сразу. Или столько, сколько нужно.
– Дай мне подготовиться, Стар. Вопросов тьма – а я думаю не так здорово, как ты.
– Ну да!
– Если ты думаешь не лучше меня, значит, клиентов безбожно обжуливают. Ммм, а мужское семя тоже можно отправить на хранение так же легко, как и яйцеклетки?
– Намного легче.
– Вот и весь ответ, который нам сейчас нужен. Я не слишком щепетилен насчет шприцов; в свое время я выстоял достаточно армейских очередей. Я схожу в клинику или там куда нужно, потом мы сможем не спеша все решить. А когда решим, – я пожал плечами, – отправим открытку и – ЩЁЛК! – мы уже родители. Или нечто вроде. Отсюда – делом пусть занимаются специалисты и те крепкие бабенки.
– Слушаюсь, мило… О'кей, милый!
Куда лучше. Выражение лица почти как у девчонки. В точности, как у шестнадцатилетки: новое вечернее платье и восхитительное, бросающее в дрожь смущение от мужских взглядов.
– Стар, ты вот сказала, что самым важным часто бывает не второй, а даже двадцать второй раз.
– Да.
– Я знаю, что со мной не так. Могу тебе рассказать, и, может, Ее Мудрейшество подскажет ответ. Она на секунду закрыла глаза.
– Если ты сможешь открыться мне, мой ласковый, Её Мудрейшество найдет решение, даже если мне придется вдребезги разнести все вокруг и собрать снова, но уже по-другому. Отсюда и до следующей галактики, или я уйду с работы Мудрейшества!
– Вот это уже больше похоже на мою Счастливую Звезду. Ну так вот, дело не в том, что я гиголо. Во ветром случае, на кофе с пирожным я себе заработал; Пожиратель Душ и в самом деле чуть не сожрал мою душу, форму ее он определил в точности – он… оно – оно знало такое, что я давно забыл. Мне туго пришлось, и плата должна быть высока. Дело не в твоем возрасте, милая. Кого волнует, сколько лет Елене Троянской? Возраст, нужный тебе, навеки с тобой – разве может мужчина быть участливее меня? Я не испытываю зависти к твоему положению – мне его и с шоколадным кремом не надо. Не ревную я и к бывшим в твоей жизни мужчинам – счастливчики! Или даже к теперешним, покуда я не начну спотыкаться об них, пробираясь в ванную.
– В моей жизни нет теперь других мужчин, милорд муж.
– У меня не было оснований так думать. Однако всегда наступает следующая неделя, и даже у тебя, любимая, об ЭТОМ не может появиться Видения. Ты научила меня, что брак не является разновидностью смерти. Да и ты, вертушка, явно не покойница.
– Ну, может, не Видение, – созналась она. – Но чувство есть.
– Я бы на него не полагался. Я читал «Доклад Кинси».
– Что за доклад?
– Он опроверг русалочью гипотезу. О замужних женщинах. Забудем это. Гипотетический вопрос: если бы на Центре появился Джоко, сохранилось бы у тебя это чувство? Нам следовало бы пригласить его остановиться у нас.
– Доралец никогда не покинет Невии.
– Нечего винить его, Невия прекрасна. Я сказал: «Если, если появится», ты предложишь ему «крышу, стол и постель»?
– Это, – твердо сказала она, – решать ВАМ, милорд.
– Скажем по-другому: «Хочешь ли ты, чтобы я унизил Джоко, не отплатив ему за гостеприимство? Старого, благородного Джоко, который оставил нас в живых, хотя мог вполне убить? Чей дар – стрелы и все прочее, включая новую санитарную сумку – поддерживал нашу жизнь и позволил нам отвоевать Яйцо?
– По невианским обычаям вопрос крыши, стола и постели, – не отступала она, – решает МУЖ, милорд муж.
– Мы же не в Невии, и здесь у жены есть свое мнение. Она озорно ухмыльнулась.
– А в это твое «если» входит Мьюри? Или Летва? Они его любимицы, без них он ни за что не станет путешествовать. И как насчет этой маленькой – как ее там? – нимфочки?
– Сдаюсь. Я просто пытался доказать, что прыжок через саблю не превращает бойкую девчонку в монашку.
– Я сознаю это, Герой мой, – ровным голосом сказала она. – Все, что я могу сказать, – это то, что я намерена, чтобы эта девчонка никогда не доставляла своему Герою беспокойства ни на минуту, а мои намерения обычно осуществляются. Я ведь выбрана «Ее Мудростью» не за красивые глаза.
– Вполне справедливо. Я никогда и не думал, что ты явишься причиной беспокойства такого сорта. Я хотел только показать, что загадка эта может оказаться не такой уж трудной. Черт возьми, мы отошли от темы. Главная моя забота вот в чем. Я ни на что не пригоден. Я никчемен.
– Что ты, миленький! Для меня ты вполне хорош.
– Но не для себя. Стар, я хоть и не гиголо, но не могу я быть комнатной собачкой. Даже твоей. Вот смотри, у тебя работа есть. Она дает тебе занятие, она важна. А я? Мне нечего делать, абсолютно нечего! – нечего, кроме разве изобретения плохих украшений. Ты знаешь, что я такое? Герой по профессии, так ты мне сказала; ты завербовала меня. А сейчас я в отставке! Тебе известно во всех Двадцати Вселенных что-нибудь бесполезнее Героя в отставке?
Она назвала парочку. Я сказал:
– Ты тянешь время. Они, во всяком случае, нарушают однообразие мужской груди. Я серьезно, Стар. Именно эта причина делает жизнь со мной невыносимой. Я прошу тебя, милая, обрати на нее весь ум, привлеки всех своих призрачных помощников. Подойди к ней, как к любой проблеме Империи. Забудь, что я твой муж. Продумай полностью мое положение, взвесь все, что ты знаешь обо мне, и скажи, что стоящего я могу сделать со своими руками, головой и жизнью. При том, каков я есть.

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

Несколько долгих минут она не шевелилась; на лице – профессиональная отрешенность, которую я наблюдал в те часы, когда следил за ее работой.
– Ты прав, – наконец сказала она. – На этой планете тебе не с чем померяться силами.
– Так что же мне делать? Безжизненным голосом она сказала:
– Ты должен уйти.
– Что?
– Муж мой, неужели ты думаешь, что мне легко это выговорить? Ты думаешь, что мне нравится большинство решений, которые я обязана принимать? Но ты просил меня подумать над этим по-деловому. Я подчинилась. Ответ таков: тебе нужно покинуть эту планету… и меня.
– Стало быть, мои башмаки все равно вылетают отсюда?
– Не терзай себя, милорд. Другого ответа нет. Я могу уклониться и прибегать к женским уловкам только в личной своей жизни; я не могу не думать, если соглашаюсь на это в качестве «Ее Мудрости». Ты должен покинуть меня. Но твои башмаки не вылетят отсюда. Нет, нет, нет! Да, ты уедешь, потому что иначе нельзя Не потому, что этого хочу я. – Ее лицо не изменило выражения, но слезы полились вновь. – Нельзя проехать верхом на кошке… поторопить улитку… или научить змею летать. Или сделать пуделя из Героя. Я знала об этом, но отказывалась это признавать. Ты будешь делать то, что должен… А башмаки твои всегда будут стоять у моей постели. Я тебя никуда не отсылаю! – Она сморгнула слезы. – Не хочу солгать тебе, даже молчанием. Не стану утверждать, что здесь не появится никаких других башмаков… если тебя не будет очень долго. Я была одинока. Слов нет, чтобы выразить, до какого одиночества доводит эта работа. Когда ты уйдешь… мне будет еще более одиноко, чем всегда. Но когда ты вернешься, башмаки свои ты найдешь здесь.
– Когда я вернусь? Это у тебя Видение?
– Нет, милорд Герой. У меня только чувство… что если вы будете живы… то вернетесь. Возможно, не однажды. Но герои не умирают в постели. Даже такие, как вы.
Она зажмурилась. Слезы высохли, и голос ее стал ровным.
– А теперь, милорд муж, если вам угодно, то не пора ли нам притушить свет и отдохнуть?
Мы так и сделали, и она положила мне голову на плечо и не стала плакать. Но мы не спали. После полной боли паузы я сказал:
– Стар, ты слышишь то, что слышу я? Она подняла голову.
– Я ничего не слышу.
– Город. Тебе не слышно его?. Люди. Машины. Даже мыслей так густо, что это чувствуется костями. Только ухом не слышно.
– Да, эти звуки я знаю.
– Стар, тебе здесь НРАВИТСЯ?
– Нет. От меня никогда не требовалось, чтобы мне здесь нравилось.
– Слушай, черт побери! Ты сказала, что я обязан уехать. ДАВАЙ СО МНОЙ!
– О, Оскар!
– Что тебя с ними связывает? Разве мало того, что Яйцо возвращено? Пусть они выберут новую жертву. Давай опять вместе пойдем по Дороге Славы! Где-нибудь да должна же быть работа по моей специальности.
– Дело для героев всегда найдется.
– Значит, так, мы организуем с тобой компанию. Геройство – неплохая работенка. Питаешься нерегулярно и оплата непостоянная – зато скучать не приходится. Напишем объявления: «Гордон и Гордон, Героизм за Умеренную Цену. Выполняются любые заказы. Истребление драконов согласно контракту, точность гарантирована; в противном случае оплата не взимается. По иным видам работы договорные соглашения. Странствия, спасение дев, отыскивание золотых рун круглосуточно!»
Я пытался пошутить над ней, но со Стар не пошутишь. Она ответила серьезно, честь по чести:
– Оскар, если уходить в отставку, то сначала мне необходимо подготовить наследника. Это верно, никто мне не может приказывать, но на мне лежит долг подготовить себе замену.
– И сколько на это потребуется?
– Немного. Лет тридцать примерно.
– ТРИДЦАТЬ ЛЕТ!
– Я, наверное, смогла бы сбавить срок до двадцати пяти. Я вздохнул.
– Стар, ты знаешь, сколько мне лет?
– Да. Нет еще и двадцати пяти. Но старше ты не станешь!
– Да ведь сейчас-то мне все еще двадцать пять. Больше-то я никогда еще и не жил. Прожить двадцать пять лет в качестве домашнего пуделя, и я уже не буду героем, да и ничем другим. У меня последний умишко пропадет.
Она подумала над этим.
– Да. Верно.
Она повернулась на другой бок, мы легли ложечкой и стали делать вид, что спим.
Спустя какое-то время я почувствовал, как вздрагивают ее плечи, и понял, что она рыдает.
– Стар?
Она не повернула головы. Я услышал лишь прерывистый голос:
– О, мой любимый, мой самый любимый! Если бы мне было хоть на СОТНЮ лет меньше!

ГЛАВА XX

ДРАГОЦЕННЫЕ бесполезные камни просеялись сквозь мои пальцы; я равнодушно отпихнул их в сторону. Если бы мне было хоть на сотню лет больше…
Но Стар была права. Она не могла оставить позиции до прибытия смены. Смены, подлинной в ее смысле, не в моем и ни в чьем ином. А мне было больше невмоготу оставаться в этой раззолоченной тюрьме; я скоро начал бы биться головой об решетку.
Тем не менее мы оба хотели быть вместе.
Самой по-настоящему паршивой пакостью было то, что я знал – точно так же, как и она. – что каждый из нас забудет. По крайней мере, кое-что. Достаточное для того, чтобы появились другие башмаки, другие мужики и она снова бы стала смеяться.
И я тоже… Она предвидела это и спокойно, мягко, с тонким пониманием чувств другой стороны, косвенным образом дала мне понять, что мне незачем чувствовать себя виноватым, когда в следующий раз я начну ухаживать за другой девушкой, в другой стране, где-то далеко.
Так почему же я так гнусно чувствовал себя?
Как же я попал в такую ловушку, где никуда не повернуться, чтобы волей-неволей не выбирать между жестокостью к своей возлюбленной или полной деградацией?
– Читал я где-то о человеке, который жил на высокой горе, потому что у него была астма удушающего, убивающего вида, жена его жила прямо под ним, на побережье, из-за болезни сердца. Ей высота была противопоказана. По временам они смотрели друг на друга в телескопы.
Утром разговора об уходе Стар в отставку не заходило. Негласным quid pro quo было то, что если она намерена выйти в отставку, я проторчу до этих пор (ТРИДЦАТЬ ЛЕТ!) где-нибудь поблизости. Ее Мудрейшество пришла к выводу, что это не по силам, и не стала об этом говорить. Мы роскошно позавтракали, дерзка себя в приподнятом настроении и храня сокровенные мысли при себе.
О детях тоже не вспоминали. Да нет, я решил найти ту клинику и сделать то, что надо. Ведь ей захочется смешать свою звездную породу с моей обычной кровью, пожалуйста, хоть завтра или через сто лет. Или нежно улыбнуться и приказать выкинуть ее вместе с прочим мусором. Из моей семьи никто даже мэром городишка-то не был, а тягловую скотину не выставишь на скачки Ирландского Тотализатора. Если бы Стар скомпоновала из наших генов ребенка, он был бы сентиментальным «залогом любви», просто пуделем помоложе, с которым она могла бы забавляться, прежде чем позволить ему идти другим путем. Не больше чем сентиментальность, столь же слащавая, если не столь же патологическая, как у ее тетушки с мертвыми мужьями, ибо Империуму подозрительная моя кровь была не нужна.
Я поднял глаза на висящую напротив меня саблю. Я не притрагивался к ней с того вечера, когда Стар решила нарядиться в одеяние Дороги Славы. Я снял ее, нацепил и вынул из ножен – почувствовал знакомый прилив энергии и внезапно представил себе долгую дорогу и замок на холме.
Какие у рыцаря могут быть обязанности перед дамой сердца, когда поход окончен?
Кончай валять дурака, Гордон! Каковы обязанности МУЖА перед ЖЕНОЙ? Вот эта самая сабля: «Прыгайте, Жулик с Принцессой, во всю прыть, Моей женой должна ты ВЕЧНО быть…» «…в богатстве и в бедности, в доброте и во зле… люби и лелей до конца своих дней». Вот что я хотел скачать своей рифмовкой, и это понимала Стар, и я это понимал, – и тогда, и сейчас.
Когда мы давали клятву, похоже было на то, что смерть разделит нас в тот же день. Но это не принижало значения клятвы, ни той глубины чувства, с которой я давал ее. Я прыгал через саблю не для того, чтобы позабавиться перед смертью на травке; это мне могло и без того достаться. Нет, я ведь хотел «…хранить и заботиться, любить и лелеять до самого смертного часа»!
Стар сдержала свою клятву до последней буквы. Почему же у МЕНЯ чешутся пятки?
Колупни Героя поглубже, и обнаружится дерьмо.
Герой в ОТСТАВКЕ – глупость не меньшая, чем те безработные короли, которыми забита вся Европа.
Я выскочил из нашей «квартиры», не сняв сабли и не обращая внимания на изумленные взгляды, аппортировался к нашим врачам, выяснил, куда мне двигать, отправился туда, сделал то, что надо, сказал главному биотехнику, что он должен сообщить Ее Мудрости, и заткнул ему глотку, когда он полез с расспросами.
Потом вернулся к ближайшей будке аппортировки и заколебался – мне нужен был товарищ так же, как члену «Алкохоликс Анонимус» нужно, чтобы его держали за руку. Но близких друзей у меня не было, только сотни знакомых. Супругу императрицы нелегко обзавестись друзьями.
Оставался один только Руфо. Но за все те месяцы, что я жил в Центре, я ни разу не бывал у Руфо дома. Варварский обычай зайти повидать знакомых на Центре не практиковался, и с Руфо я встречался только в резиденции или на вечерах; он никогда не приглашал к себе домой. Нет, никакой охлажденности тут не было; мы часто виделись с ним, но всегда он приходил к нам.
Я поискал его в справочниках аппортировки – нет. Потом с тем же результатом прочел списки видеосвязи. Я вызвал Резиденцию, вышел на заведующего связью. Он сказал, что «Руфо» – это не фамилия, и попытался отделаться от меня. Я сказал:
– Ну-ка погоди, канцелярская крыса! Тебе, видно, слишком много платят. Если ты меня отключишь, то через час будешь, заведовать дымовыми сигналами в Тимбукту. А теперь слушай. Этот тип пожилого возраста, лысый, одно из его имен, как я считаю, «Руфо», и он видный специалист по сравнительной культурологии. И к тому же он внук Ее Мудрейшества. Я думаю, ты знаешь, кто он такой, и тянешь волокиту только из бюрократического высокомерия. Даю тебе пять минут. Потом вызываю Ее Мудрейшество и спрашиваю ее, а ты начинаешь укладывать вещи.
(«Стоп! Опасность! Еще один старый Руфо (?), ведущий срав. культурист. Яйцеклетка Мудрости – сперматозоид-зародыш. Пятиминутка. Лжец и/или дурак. Мудрости? Катастрофа!») Меньше чем через пять минут образ Руфо заполнил экран.
– Ого! – сказал он, – А я-то ломал голову, у кого хватило веса, чтобы пробить мой приказ о несоединении.
– Руфо, можно мне прийти к тебе?
Скальп его собрался морщинками.
– Мыши в кладовке, сынок? Твое лицо напоминает мне тот раз, когда мой дядя…
– Не надо, Руфо!
– Хорошо, сынок, – мягко сказал он. – Я отошлю танцовщиц домой. Или оставить их?
– Мне все равно. Как тебя найти?
Он сообщил мне, я выстукал его код, добавил номер своего счета и оказался там, в тысяче миль за горизонтом. Поместье Руфо было местом не менее роскошным, чем у Джоко, и на тысячу лет более совершенным. У меня создалось впечатление, что у Руфо самый большой штат прислуги на всем Центре и сплошь женский. Однако все служанки, гости, двоюродные сестры и дочки составили целый комитет по встрече – чтобы посмотреть на того, с кем спит Ее Мудрость. Руфо расшугал их и провел меня в свой кабинет. Какая-то танцовщица (очевидно, секретарь) суетилась над бумагами и пленками. Руфо шлепком по заду отослал ее, усадил меня в удобное кресло, сунул мне стакан, придвинул сигареты, сел сам и стал молчать.
Курение не пользуется популярностью на Центре по причине того, что они пользуются кое-чем вместо табака. Я взял одну сигарету.
– «Честерфилд»! Боже правый!
– Контрабанда, – сказал он. – Только и они не делают ничего похожего на «Свит Кэпс». Один уличный мусор и рубленое сено.
Я не курил уже несколько месяцев. Но Стар сказала мне, что я теперь могу забыть про рак и все прочее. Так что я закурил – и раскашлялся, как невианский дракон. Порок требует постоянной тренировки.
– Что нового на Риальто? – осведомился Руфо. Он мельком глянул на мою саблю.
– А, да ничего.
Прервав работу Руфо, я теперь стеснялся обнажить свои домашние проблемы.
Руфо сидел, курил и ждал. Мне надо было что-нибудь сказать, и американская сигарета напоминала мне об одном случае, том, который еще больше выбил меня из колеи. На одном из вечеров на предыдущей неделе я познакомился с человекам лет тридцати пяти на вид, холеным, вежливым, с тем видом собственного превосходства, который так и говорит: «У тебя расстегнута ширинка, старик, но я слишком воспитан, чтобы говорить об этом».
Однако я пришел в восторг от встречи с ним, он говорил по-английски!
Я раньше думал, что мы со Стар и Руфо были единственными на Центре, кто говорил по-английски. Мы часто им пользовались. Стар из-за меня, Руфо
– потому что ему нравилось практиковаться. Он говорил на кокни (84 - Диалект коренных жителей Лондона), как уличный торговец, на бостонском, как житель Боксон-Хилла (85 - Университетский район Бостона), на австралийском, как кенгуру; Руфо знал все английские языки.
Тот мужик говорил на хорошем среднеамериканском.
– Небби меня зовут, – сказал он, пожимая мне руку там, где рук не жмет никто, – а вы, я знаю, Гордон. Рад нашей встрече.
– Я тоже, – согласился я. – Неожиданно и приятно услышать свой родной язык.
– Профессия требует, мой дорогой. Сравнительный культуролог, лингво-историко-политическое направление. Вы американец, я убежден. Попробуем-ка поточнее – крайний Юг, но не уроженец. Возможно, из Новой Англии. Накладывается смещенный средне-западный, вероятно, Калифорния. Основной слой речи, класс ниже среднего, смешанный.
Холеный слух хорошо знал свое дело. Пока мой папочка отсутствовал в 1942 – 45, мы с мамой жили в Бостоне. Нипочем не забуду те зимы; с ноября до апреля я ходил в валенках. Жил я и на крайнем Юге, в Джорджии и Флориде, и в Калифорнии в Ла-Жолле во время корейской невойны и потом, в колледже. «Класс ниже среднего!» Мать так не считала.
– Довольно точно, – согласился я. – Я знаком с одним из ваших коллег.
– Знаю, кого вы имеете в виду, «ученого психа». Изумительно заумные теории. Но лучше скажите-ка мне: как обстояли дела до вашего отъезда? И особенно, как продвигается в Соединенных Штатах их Благородный Эксперимент?
– Благородный Эксперимент? – Мне пришлось задуматься: сухого закона не стало еще до моего рождения.
– Ах, так его отменили.
– Вот как? Надо мне съездить в экспедицию. Что у вас теперь? Король? Мне было заметно, что ваша страна направляется по этому пути, но я не ожидал, что это случится так скоро.
– О нет, – сказал я. – Я говорил про Сухой Закон.
– Ах, вон оно что. Симпатично, но главное не в этом. Я имел в виду эту забавную идею об управлении болтовней. «Демократию». Любопытное заблуждение – как будто от сложения нулей получится какая-нибудь сумма. Но опробовано оно было на землях вашего племени в гигантских масштабах. Еще до вашего рождения, несомненно. Я подумал, что вы хотите сказать, что даже с останками уже покончено. – Он улыбнулся. – Значит, все еще проводятся выборы и все прочее?
– В последний раз, когда я этим интересовался, – да.
– Изумительно! Фантастика, просто фантастика. Что ж, надо будет нам как-нибудь встретиться, мне хочется порасспросить вас. Я уже довольно долго изучаю вашу планету – самая невероятная патология во всем исследованном комплексе. Пока. Не давайте обвести себя вокруг пальца, как говорят ваши соплеменники.
Я рассказал об этом Руфо.
– Руфо, я знаю, что родился на варварской планете. Но разве это извинение его грубости? Или это была не грубость? Я здесь как-то не могу понять, что вежливо, что – нет.
Руфо нахмурился. – Насмехаться над местом рождения, племенем или обычаями невежливо везде. Поступающий так идет на риск. Если ты его убьешь, ничего с тобой не будет. Может, это немного озадачит Ее Мудрейшество. Ее можно озадачить.
– Не буду я его убивать, не настолько это важно.
– Тогда забудь. – Небби – сноб. Он не много знает, ничего не понимает и считает, что Вселенные были бы лучше, если бы их создал он. Плюнь на него.
– Плюну. Все просто… Слушай, Руфо, моя страна несовершенна. Но мне не нравится выслушивать это из уст чужого.
– А кому нравится? Мне твоя страна нравится, в ней есть сок. Только… Я не чужой, и это не насмешка. Небби был прав.
– Что?
– За исключением того, что он видит только поверхностное. Демократия недееспособна. Математики, крестьяне и животные, вот и все, что есть. Демократия – теория, основанная на допущении, что математики и крестьяне равны, она ни на что не годна. Мудрость не увеличивается от сложения; ее максимум – это величина самого мудрого человека данной группы.
Демократическая форма правления вполне годится до тех пор, пока она не начинает действовать. Вполне пригодна любая организация общества, если она не жесткая. Структура не имеет значения, покуда в ней хватает гибкости, чтобы этот единственный из множества человек мог проявить свой талант. Большинство так называемых социологов считают, кажется, что организация – это все. Это почти что ничего, за исключением тех случаев, когда она служит смирительной рубашкой. В счет идут лишь случаи правления героев, а не система нулей.
Он добавил:
– Система твоей страны достаточно свободна для того, чтобы ее герои занимались своим делом. Она должна продержаться – если ее гибкость не уничтожает изнутри.
– Надеюсь, что ты прав.
– Я прав. Эта тема мне знакома, и я не дурак, как считает Небби. Он прав насчет бесполезности «сложения нулей», но не понимает, что и сам он нуль.
Я усмехнулся.
– Не стоит позволять нулю выводить меня из себя.
– Совершенно не стоит. Особенно поскольку ты-то не нуль. Где бы ты ни оказался, твое присутствие будет ощутимо, ты не будешь частью стада. Я тебя уважаю, а я уважаю не многих. И никогда людей в целом. Я ни за что бы не смог стать демократом в душе. Чтобы кричать о том, что «уважаешь» и даже «любишь» огромную массу с хайлом на одном конце и вонючими ногами на другом, требуется дурацкое, некритическое, сахариновое, слепое, сентиментальное слюнтяйство, которое можно найти в некоторых воспитательницах детсадах, большинстве спаниелей и во всех миссионерах. Это не политическая система, а болезнь. Но не падай духом; твои американские политики невосприимчивы к этой заразе… а ваши дают ненулям свободу действий.
Руфо снова взглянул на мою саблю.
– Дружище, ты пришел сюда не затем, чтобы поплакаться на Небби.
– Да. – Я опустил глаза на знакомое острое лезвие. – Я принес ее, чтобы побрить тебя, Руфо.
– Как?
– Пообещал же я, что побрею твой труп. Я тебе задолжал за ту чистоту, с которой ты обработал меня. Ну вот я и пришел, чтобы побрить брадобрея.
Он медленно сказал:
– Но я еще не труп. – Он не двинулся с места. А вот глаза его шевельнулись, прикидывая расстояние между нами. Руфо не полагался только на то, что я буду вести себя «по-рыцарски»; слишком много он прожил.
– Ну, это можно уладить, – весело сказал я, – если только я не получу от тебя прямых ответов. Он чуточку расслабился.
– Постараюсь, Оскар.
– Пожалуйста, больше чем постарайся. Ты моя последняя надежда. Руфо, это должно остаться между нами. В тайне даже от Стар.
– Под Розой (86 - От лат. выражения – совершенно секретно). Даю слово.
– Без сомнения, со скрещенными пальцами. Но рисковать не пробуй, я серьезно. И отвечай прямо, мне это необходимо. Мне нужен совет насчет моего брака.
Он помрачнел.
– А я еще хотел пойти сегодня прогуляться. Сел зачем-то вместо этого за работу. Оскар, я бы скорее взялся критиковать у женщины ее первенца или даже ее выбор шляпок. Намного безопаснее учить акулу кусаться. Что, если я откажусь?
– Тогда я тебя побрею.
– С тебя станется, лапастый ты главарь! – Он нахмурился. – «Отвечай прямо»… Не это тебе нужно, а плечико, на котором можно поплакаться.
– Может, и это тоже. Но мне и правда нужны прямые ответы, а не те басни, которые ты и во сне можешь рассказывать.
– Значит, я в обоих случаях проигрываю. Говорить человеку правду о его браке – это самоубийство. Думаю, я лучше посижу и посмотрю, хватит ли у тебя духа хладнокровно меня зарезать.
– Ай да Руфо, если хочешь, я положу свою саблю под любые твои запоры. Ты знаешь, я никогда бы не обнажил ее против тебя.
– Ничего я такого не знаю, – брюзгливо сказал он. – Все всегда случается впервые. Поведение подлеца предсказать можно, но ты человек чести, и это меня пугает. Не могли бы мы это организовать по системе связи?
– Кончай, Руфо. Мне больше не к кому обратиться. Я хочу, чтобы ты говорил откровенно. Я знаю, что советующий в вопросах брака должен говорить начистоту, без недомолвок. Во имя той крови, что мы пролили вместе, я прошу тебя дать мне совет. И, само собой, откровенно!
– «Само собой», да? В последний раз, когда я на это потел, ты был за то, чтобы вырезать мне язык. – Он угрюмо посмотрел на меня. – Но я всегда вел себя по-дружески, когда дело касалось дружбы. Слушай, я поступлю благородно. Говори, а я буду слушать… Если случится, что ты будешь говорить так долго, что мои натруженные старые почки застонут и я буду вынужден оставить ненадолго приятное твое общество… что ж, тогда ты неправильно поймешь меня, уйдешь надутый, и больше мы об этом никогда разговаривать не будем. Как?
– Годится.
– Слово предоставляется тебе. Начинай.
Я начал говорить. Я подробно изложил свою дилемму и упадок духа, не щадя ни себя, ни Стар (это было и для ее блага, а говорить о наших самых интимных моментах необходимости не было; по крайней мере, здесь все было в ажуре). Но я рассказал и о наших ссорах, и о многом другом, что лучше не выносить из семьи, я ДОЛЖЕН был это сделать.
Руфо слушал. Спустя какое-то время он встал и начал ходить взад-вперед с озабоченным видом. Однажды он пощелкал языком из-за тех, которых Стар привела домой.
– Не стоило ей звать своих служанок. Но постарайся забыть об этом, парень. ОНА все время забывает, что у мужчин есть чувство стыда, в то время как у женщин – лишь обычаи. Прости Ей это.
Немного позже он сказал:
– Не нужно ревновать к Джоко, сынок. Он даже кнопку забивает кувалдой.
– Я не ревную.
– То же самое говорил Менелай. Но не забывай оставлять место для маневра. Это нужно в каждом браке.
Наконец я умолк, рассказав ему о предсказании Стар насчет моего отъезда.
– Я ни в чем Ее не виню, и разговор этот выправил мне мозги. Теперь я могу протерпеть сколько надо, вести себя прилично и быть достойным мужем. Ведь она жутко собою жертвует, чтобы делать свое дело, и самое меньшее, на что способен я, это облегчить ее душу. Она так мила, мягка и добра.
Руфо остановился немного в стороне от меня, спиной к столу.
– Ты так считаешь?
– Я в этом убежден.
– ОНА СТАРАЯ МЫМРА!
Я пулей вылетел из кресла и кинулся на него. Сабли я не обнажал. Не подумал об этом, да и вообще не стал бы. Мне хотелось своими руками добраться до него и наказать его за то, что он так говорит о моей возлюбленной.
Он, как мячик, перескочил через стол и к тому времени, когда я покрыл длину комнаты, уже стоял за ним, держа одну руку в ящике.
– Нехорошо, нехорошо, – сказал он. – Оскар, мне не хотелось бы выбривать тебя.
– Выходи и дерись, как мужчина.
– Ни за что, старый дружище. Еще один шаг, и тебя отвезут на консервы собакам. Вот все твои торжественные обещания, твои мольбы. Ты кричал: «Без недомолвок». Ты кричал: «Говорить начистоту». Ты кричал: «Скажи прямо». Сядь вон в то кресло.
– «Говорить начистоту» не означает оскорблять!
– А кто тут судья? Что мне, представлять свои замечания на одобрение до высказывания? Не добавляй к своим нарушенным обещаниям еще и детскую алогичность. Ты хочешь заставить меня купить новый ковер? Я не оставляю себе ни единого, на котором убивал друга; от пятен я впадаю в тоску. Сядь в то кресло.
– А теперь, – сказал Руфо, не трогаясь с места, – послушай ты, пока я буду говорить. Или, если хочешь, можешь встать и уйти. В этом случае я могу оказаться настолько доволен от того, что видел твою рожу в последний раз, что дело на этом и кончится. А могу и оказаться настолько раздражителен от того, что меня прерывают, что ты мертвым упадешь на пороге, потому что у меня давно все кипит и готово перелиться через край. Выбирай, что тебе по душе.
– Я сказал, – продолжил он, – что моя бабка – старая мымра. Я сказал об этом грубо, чтобы снять с тебя напряжение, и теперь ты вряд ли слишком уж окрысишься на меня за все то обидное, что мне еще нужно высказать. Она стара, ты это знаешь, хотя, несомненно, по большей части, легко забываешь об этом. Я чаще всего забываю об этом и сам, хотя Она была стара и тогда, когда я малюткой пускал лужи на пол и гулькал от радости при виде Ее Мымрости. Она это и есть, ты знаешь. Я мог бы сказать «много повидавшая женщина», но мне нужно было этим треснуть тебя по зубам; ты отворачиваешься от этого, даже когда говоришь мне, как хорошо ты это знаешь – и как тебе все равно. Бабуля – старая мымра, танцевать мы начинаем отсюда.
А почему Она должна быть чем-то иным? Подыщи для себя ответ. Ты не дурак; ты просто молод. В обычных случаях для Нее открыты только два вида удовольствия, причем вторым Она насладиться не может.
Какой это второй?
Выдавать неверные решения из садистских побуждений, вот то, чем Она не смеет наслаждаться. Так будем же благодарны за то, что в Ее теле стоит этот безвредный предохранительный клапан, иначе все мы жестоко страдали бы до тех пор, пока кому-нибудь не удалось бы убить Ее. Милый ты мой парниша, можешь ли ты вообразить, какую смертельную усталость Она должна чувствовать от большинства всего, что Ее окружает? Твой собственный пыл угас всего лишь за несколько месяцев. Представь себе, каково должно быть год за годом выслушивать все те же старые унылые ошибки, не надеяться ни на что, кроме умного убийцы. Представь и будь благодарен за то, что она все еще находит удовольствие в одном невинном развлечении. Итак, Она – старая мымра. Без всякого неуважения я отдаю честь благотворному балансу между тем, чем Она должна быть, чтобы хорошо делать свое дело.
Быть тем, чем Она была, Она не перестала, рассказав в один прекрасный день на вершине холма некий глупый стишок. Ты думаешь, что с тех пор Она как в отпуске от своих обязанностей, приклеиваясь только к тебе. Может, так оно и есть, если ты точно Ее процитировал, а я верно понимаю слова; Она всегда говорит правду.
Но никогда правду целиком – кто на это способен? – а Она самый искусный лжец, говорящий правду, из тех, кого ты можешь встретить. У меня нет сомнения в том, что твоя память пропустила какое-нибудь внешне невинное слово, дающее Ей выход и не ранящее твоих чувств.
А если и так, то почему Она должна делать больше, чем щадить свои чувства? Она увлечена тобой, это ясно – но не сходить же Ей с ума из-за этого? Все Ее обучение, Ее специальная подготовка направлены на то, чтобы всячески избегать фанатизма, находить практичные ответы. Хоть пока Она, может, и не смешивала башмаков, но если ты задержишься на неделю, год или двадцать лет и настанет время, когда Ей захочется. Она может найти способ, но не солгать тебе на словах – и совершенно не причинить неудобства своей совести, потому что у Нее ее нет. Только Мудрость, целиком и полностью прагматичная.
Руфо прокашлялся.
– А теперь опровержения, контрапункт и обратное. Мне нравится моя бабуля, и я люблю Ее, насколько позволяют мне мои скудные душевные силы, и уважаю Ее до самой Ее темной души – и готов убить тебя или любого, который встанет на Ее пути или причинит Ей страдания – и это только отчасти из-за того, что Она передала мне тень своей собственной личности, так, что я Ее понимаю. Если Она достаточно долго сумеет избегать ножа убийцы, выстрела или яда, то войдет в историю под именем «Великой». Но ты завел речь о ее «жутких жертвах». Ерунда! Ей нравится быть «Ее Мудрейшеством», тем Пупом, вокруг которого вертятся все миры. Да и в то, что Она могла бы бросить все из-за тебя или хоть пятидесятерых еще лучше, я не верю. И опять же, судя по тому, как ты рассказываешь. Она не солгала – Она сказала «если…», зная, что многое может случиться за тридцать лет или за двадцать пять, и среди прочего почти полная уверенность в том, что ты так долго не протерпишь. Надувательство.
Но это надувательство еще не самое большое из всех, которыми Она тебя оплела. Она водила тебя за нос с первой минуты нашей встречи и даже намного раньше. Она постоянно передергивала, давала тебе затравку, гоняла тебя как любого простака, ждущего чуда, охлаждала тебя, когда ты начинал подозревать, загоняла тебя опять на место к предназначенной тебе судьбе – и делала так, что тебе это нравилось. Она никогда не переживает из-за способов и могла бы одним духом надуть Деву Марию и заключить соглашение с Дьяволом, если бы это вело к Ее цели. Ну да, тебе заплатили, да и полной мерой в придачу; Она по маленькой не играет. Однако пора тебе знать, что тебя дурачили. Имей в виду, я Ее не критикую, я аплодирую – я тоже помогал… не считая одного мгновения слабости, когда я почувствовал жалость к жертве. Но ты был до того задурачен, что не стал слушать, благодарение всем слышавшим это святым. Я на какое-то время потерял самообладание, думая, что ты идешь на нехорошую смерть, широко раскрыв свои наивные глаза. Но Она оказалась умнее меня, как всегда.
Так вот! Она нравится мне. Я уважаю Ее. Я восхищаюсь Ею. Я даже немного люблю Ее не только за хорошие Ее качества, но и за все те прелести, от которых сталь Ее становится такой крепкой, как надо. А как насчет вас, сэр? Как вы себя теперь чувствуете по отношению к Ней… зная, что Она дурачила вас, зная, что Она такое?
Я все еще сидел. Стакан с выпивкой стоял рядом нетронутый за все время этой длинной речи.
Я взял его и встал.
– Выпьем за самую замечательную старую мымру Двадцати Вселенных!
Руфо снова перелетел через стол, схватил свой стакан.
– Говори это почаще и погромче! И Ей тоже, Ей это понравится! Да будет на Ней благословение Божье, кем бы он ни был, и да сохранит Он Ее. Никогда не встретить нам такой же, как Она, а так жаль! Они нужны нам оптом!
Мы залпом выпили и разбили свои стаканы. Руфо принес новые, налил, уселся в свое кресло и сказал:
– А теперь пьем по-серьезному. Рассказывал я тебе когда-нибудь о случае с моим…
– Рассказывал. Руфо, я хотел бы разобраться в этом обмане.
– А именно?
– Ну, мне уже многое ясно. Взять хотя бы тот первый наш полет…
Он передернулся.
– Лучше не надо.
– Тогда я ни над чем не задумывался. Но раз Стар способна на такое, мы могли бы проскочить мимо Игли, Рогатых Призраков, болота, не тратить попусту время, и Джоко…
– Попусту?
– Для Ее цели. И крыс, и хряков, а может, и драконов. Перелетели прямо бы от тех первых Врат до вторых. Верно? Он покачал головой.
– Неверно.
– Не понимаю.
– Допуская, что Она могла бы перенести нас так далеко, надеюсь, мне никогда не придется проверять этот вопрос, Она могла бы доставить нас к избранным Ею Вратам. Что бы ты тогда сделал? Почти прямиком перелетев из Ниццы в Карт-Хокеш? Выскочил бы и стал драться как росомаха, как это и было? Или сказал бы:
«Мисс, вы ошиблись. Покажите мне, где выход из этой комнаты Смеха – мне не смешно».
– Ну уж – я бы не смылся.
– Но победил ли бы ты? Был бы ты на том самом нужном острие готовности?
– Ясно. Те первые схватки были упражнениями, боевой подготовкой для моей закалки. А были ли они боевыми? Или вся та первая часть была обманом? Может, еще и гипноз, чтобы чувствовать все всерьез? Она в этом дока, Бог тому свидетель. Никакой опасности, пока мы не добрались до Черной Башни?
Его передернуло снова.
– Да нет же, нет! Оскар, нас могло убить в ЛЮБОЙ момент. Я в жизни своей не сражался отчаяннее, напуганное никогда не был. НИЧЕГО нельзя было проскочить. Всех Ее поводов для этого я не понимаю, я не Ее Мудрейшество. Но собой она никогда не стала бы рисковать без необходимости. Она бы, если нужно, отдала как более дешевую цену десять миллионов храбрецов. Она знает, чего Она стоит. И однако Она держалась рядом с нами изо всех сил – ты же видел! Потому что так было необходимо.
– Все же я до сих пор всего не понимаю.
– И не поймешь. И я не пойму. Она послала бы тебя внутрь одного, если бы это было возможно. А в тот самый опасный последний момент, с тем существом по имени «Пожиратель Душ», ибо так именно оно и поступило со многими смельчаками до тебя… если бы ты уступил ему, мы с Ней попытались бы пробиться наружу – я был готов к этому в любую секунду. Тебе говорить об этом было нельзя. Если бы нам удалось уйти, что маловероятно. Она не стала бы проливать по тебе слез. Ну, может, немного. А потом бы взялась за работу лет на двадцать, тридцать или еще сотню, чтобы найти, задурить и натренировать еще одного рыцаря – и точно так же стойко сражалась бы рядом с НИМ. В мужестве этой ягодке не откажешь. Она знала, насколько ничтожны наши шансы; ты – нет. Так вот, ОНА колебалась?
– Нет.
– Однако ключом ко всему был ты; надо было первым делом найти тебя, а потом подточить до нужных размеров. Ты ДЕЙСТВУЕШЬ сам, никогда не выступая в роли марионетки; иначе ты ни за что бы не победил. Она единственная была в состоянии подольститься к такому человеку, подтолкнуть его и поставить в такое положение, в котором он НАЧНЕТ действовать; человек, рангом ниже Ее, не подошел бы к масштабам нужного Ей героя. Вот почему Она и искала, покуда не нашла его… и не довела до кондиции. Скажи-ка, почему ты стал увлекаться фехтованием? В Америке это не так уж распространено.
– Что?
Мне пришлось задуматься. Из-за чтения «Короля Артура» и «Трех мушкетеров» и дивных марсианских рассказов Берроуза… Так ведь это же было у любого мальчишки.
– Когда мы переехали во Флориду, я был бойскаутом. Шеф скаутов был французом, преподавал в средней школе. Он начал занятия с некоторыми из наших ребят. Мне это понравилось, потому что получалось у меня неплохо. А потом в колледже…
– Ты никогда не задумывался, почему именно этот иммигрант получил именно эту работу, именно в этом городе? И вызвался работать с утятами? Или почему у вас в колледже сборная по фехтованию, в то время как у многих ее нет? Разницы нет, если бы поступил в любое другое место, там бы тоже было фехтование, в АМХ (87 - Ассоциация молодых христиан) или еще где. А не выпало ли на твою долю боев больше, чем большинству твоих сверстников?
– Это уж точно, черт возьми!
– При этом тебя могло убить в любое время, а Она обратилась бы к уже отлаживаемому другому кандидату. Сынок, я не знаю, ни как ты выбран, ни как тебя переделали из молоденького обормота в потенциально заложенного в тебе героя. Это не мое дело. Мое было проще – только поопаснее – быть твоим слугой и «глазами на затылке». Оглянись кругом. Не так уж и плохо для слуги, а?
– Ах да, я чуть не забыл, что ты был вроде бы у меня в слугах.
– Черта с два «вроде бы»! Я им и был. Я трижды ездил на Невию в качестве Ее слуги, для подготовки. Джоко и по сей день ничего не знает. Если бы я вернулся, меня, думаю, встретили бы с радостью. Но только на кухне.
– Но почему? Тут что-то, кажется, не так.
– Вот как? Когда мы тебя заловили, твое эго было в неважной форме; надо было его поднять – частично тем, что я звал тебя «босс» и стоя накрывал на стол, в то время как вы с Ней сидели.
Он укусил зубами костяшку пальца; на лице его отобразилась досада.
– Мне все-таки кажется, что она заворожила твои первые две стрелы. Хотелось бы мне когда-нибудь провести матч-реванш, чтобы Ее поблизости не было.
– Можешь остаться в дураках. Я понемногу тренируюсь.
– Ну да черт с вами. Яйцо наше, вот что важнее. И тут у нас бутылочка стоит, а это тоже важно. – Он разлил еще раз. – У вас все, «босс»?
– Черт тебя побери,. Руфо! Да, старый ты славный подлец. Ты вправил мне мозги. Или еще раз надул, не пойму точно.
– Все честно, Оскар, клянусь пролитой нами кровью. Я сказал всю правду настолько, насколько она мне известна, хоть это было и больно. Не очень-то мне и хотелось, ты же мне друг. Этот наш поход по каменистой дороге я буду хранить, как сокровище, до конца моей жизни.
– Мм… да: Я тоже. Каждую мелочь.
– Тогда почему же ты хмуришься?
– Руфо, теперь я Ее понимаю – насколько это доступно обычному человеку – и целиком и полностью уважаю Ее… и люблю Ее еще больше, чем когда бы то ни было. Только не могу я состоять у кого-либо в любовниках. Даже у Нее.
– Рад, что мне не пришлось заводить разговор об этом. Да. Она права. Она всегда права, черт бы Ее взял! Тебе нельзя здесь оставаться. Из-за вас обоих. Да нет, Ей было бы не слишком приятно, но если бы ты остался, со временем ты бы пропал. Если упрям, погиб бы.
– Пора мне возвращаться, выкидывать свои башмаки. У меня полегчало на душе, как если бы я сказал хирургу: «НУ ВСЕ, АМПУТИРУЙТЕ».
– Не смей!
– Что?
– Зачем тебе это? Не надо крайностей. Если браку суждено длиться долго – а ваш, вполне вероятно, даже очень долго продлится, – тогда и отпуска тоже должны быть долгими. И не на привязи, сынок, без даты обратной явки и обещаний. Она знает, что странствующие рыцари ночи проводят тоже в известных приключениях. Она к этому готова. Это же всегда было именно так, un droit de lavokation (88 - Право, привилегия профессий (фр.)). И необходимо. Просто там, откуда ты, об этом не пишут в детских книжках. Поэтому просто съезди посмотри, что наклевывается по твоей линии в других местах, и не беспокойся. Вернешься ли ты через четыре года, или через сорок лет, или когда угодно, тебе всегда будут рады. Герои всегда сидят за первым столом, это их право. А приходят и уходят они, когда им заблагорассудится, и это тоже их право. В уменьшенном масштабе, ты немного похож на Нее.
– Вот это комплимент!
– Я сказал в «уменьшенном масштабе». Знаешь, Оскар, частично тебе не по себе от тоски по дому. По твоей родной Земле. Тебе нужно восстановить чувство перспективы и уточнить, кто же ты такой. Это знакомо всем предшественникам, временами я и сам так себя чувствую. И когда это чувство приходит, я уступаю ему.
– Мне и в голову не приходило, что меня тянет домой. Может, так оно и есть.
– Может, это поняла Она. Может, Она тебя подталкивала. Я лично взял себе за правило давать своей жене время отдохнуть от меня, как только лицо ее становится слишком примелькавшимся – ибо мое лицо должно еще больше надоесть ей, при моей-то внешности. А почему бы нет, парень? Вернуться на Землю не означает умереть. Скоро и я отправлюсь туда, потому-то я взялся за эту канцелярщину. Получается так, что мы можем оказаться там в одно и то же время… и встретиться за бутылочкой или десятком, поговорить-посмеяться. Ущипнем официантку и поглядим, что она скажет. Почему бы и нет?

ГЛАВА XXI

ЧТО Ж, вот я и здесь.
Уехал я не на той неделе, но вскорости. Со Стар мы провели чудесную, полную слез ночь перед моим отбытием, и, целуя меня на «Au'voir» (89 - До свидания (фр.)) (не на прощанье), она плакала. Однако я понимал, что слезы ее высохнут, как только я скроюсь из виду; она предполагала, что я это знаю, а я догадывался, что этого она и хочет, да и я и сам хотел того же. Хотя тоже всплакнул.
Коммерческие Врата работают почище «Пан Америкэн»; меня перекинули быстро, за три приема и без фокусов-покусов. Девичий голос: «Займите места, пожалуйста», а потом – бау!
Я вышел на Земле, одетый в лондонский костюм, паспорт и бумаги в кармане. Леди Вивамус в упаковке, на вид не содержавшей оружия, а в других карманах чеки, которые можно было обменять на порядочное количество золота, так как я обнаружил, что совсем не против принять причитающуюся герою плату. Место прибытия оказалось недалеко от Цюриха, адреса я не знаю; служба Врат такого не допускает. Вместо этого у меня были способы отправлять сообщения.
Вскоре все чеки превратились в номерные счета, в трех швейцарских банках, под управлением юриста, посетить которого мне рекомендовали. Я купил в нескольких местах аккредитивы и послал некоторые вперед по почте, а остальные повез с собой; я вовсе не намеревался уплачивать 91 процент Милому Дядюшке.
При разнице в календарях теряется чувство времени; оказалось, что еще остается неделя-другая времени для того бесплатного проезда домой, который санкционировали мои приказы. Я подумал, что будет умнее его использовать – не так бросалось в глаза. Так я и сделал – на старом четырехмоторном транспортнике Прествик – Гандер – Нью-Йорк.
Улицы оказались грязнее, здания не такими высокими, а заголовки хуже, чем обычно. Я бросил читать газеты, надолго задерживаться не стал; домом своим я считал Калифорнию. Позвонил маме; она упрекнула меня за то, что я не пишу, и я пообещал приехать на Аляску, как только смогу. Как там они все? (Я имел в виду, что моим сводным братьям и сестрам может как-нибудь понадобиться помощь для учебы в колледже).
У них все нормально. Мой отчим на полетном листе и получил постоянный класс. Я попросил ее переадресовать всю почту на тетю.
Калифорния смотрелась получше, чем Нью-Йорк. Но это была не Нивия. Даже не Центр. Как мне помнилось, тут было не так тесно. Все, что можно сказать в пользу городов Калифорнии, это то, что в них не так неудобно, как в других местах. Я навестил своих дядю с тетей, потому что они когда-то были добры ко мне, и я подумывал об использовании части своего золота в Швейцарии для того, чтобы он откупился от своей первой жены. Однако она умерла, и они поговаривали о плавательном бассейне.
В общем, я не стал выступать на свет. Слишком много денег меня чуть не погубило, и от этого я маленько повзрослел. Я последовал примеру Их Мудрейшеств: от добра добра не ищут.

Предыдущая страница 13 Следующая страница


Дорога славы 14

Университетский городок стал как будто меньше, а студенты казались такими молоденькими. Очевидно, взаимное чувство. Я выходил из солодовой лавки напротив административного корпуса, когда туда свернули, отпихнув меня в сторону, два хмыря с литературного. Шедший вторым сказал:
– Осторожней, папаша!
Я оставил его в живых.
На футбол опять сделали упор, новый тренер, новые раздевалки, трибуны покрашены, слухи насчет стадиона. Тренеру я оказался известен; он следил за хроникой и намеревался заработать себе имя.
– Ты ведь вернешься, да?
Я сказал ему, что не собираюсь.
– Глупости! – сказал он. – Надо же тебе диплом свой получать! Было бы глупо допустить, чтоб тебе помешала твоя служба в армии. Слушай сюда… – Он понизил голос. – Никаких глупостей типа «уборки зала», такая дребедень не нравится конференции. Но можно же парню жить в семье – а семью можно найти. Если он будет расплачиваться наличными, кому какое дело? Все тихо, как в похоронном бюро… Таким образом, твои армейские льготы тебе на карманные расходы.
– У меня нет льгот.
– Парень, ты что, газет не читаешь?
Он сохранил в подшивках вырезку: покуда меня не было, ту войну признали подпадающей под армейские льготы.
Я пообещал ему подумать.
Но намерений таких у меня не было. Я и в самом деле решил закончить свое инженерное образование, мне нравится доводить все до конца. Но не в этом месте.
В тот же день к вечеру я получил весточку от Джоан, той девочки, которая так замечательно проводила меня, а потом послала мне письмо «с приветом». Я и сам собирался разыскать ее и навестить их с мужем; просто я еще не выяснил ее фамилии в замужестве. А она случайно встретилась с моей тетей где-то в магазине и позвонила мне.
– Спок! – сказала она с восторгом в голосе.
– Кто?.. Минуточку. ДЖОАН!
Сегодня же вечером я обязательно должен прийти к ней поужинать. Я сказал ей:
– Непременно, – и что с нетерпением жду встречи с тем счастливчиком, за которого она вышла.
Джоан, как всегда, выглядела очень мило и приветствовала меня сердечными объятиями с поцелуем типа «ну вот ты и дома», по-сестрински, но недурно. Потом я познакомился с ребятишками, один колыбельного возраста, а другой начинающий ходить.
Муж ее уехал в Лос-Анджелес.
Мне надо было бы взяться за шляпу. Но тут пошло: все в порядке пусть тебя это не волнует Джим позвонил после того как она поговорила со мной и сказал что должен задержаться еще на сутки и мне КОНЕЧНО можно свозить ее куда-нибудь поужинать он смотрел за моей игрой в футбол и может я не прочь поиграть в шары завтра вечером ей не удалось найти на этот вечер няню но ее сестра с зятем обещали заехать выпить чего-нибудь на ужин остаться не смогли были уже заняты в конце-то концов милый ведь мы не то чтобы долго не знали друг друга ах как ты тоже помнишь мою сестру а вот и они подъезжают к дому а у меня еще дети не уложены.
Ее сестра и зять остановились на разок выпить; Джоан с сестрой уложили детишек спать, а зять сидел со мной и расспрашивал, как идут дела в Европе и что в них нужно делать.
– Знаете, мистер Джордан, – говорил он, похлопывая меня по колену, – человек, занимающийся недвижимым имуществом, типа меня, становится довольно тонким знатоком человеческих нравов. Это неизбежно, и хотя я в общем-то не бывал в Европе – не то чтобы времени не было, кому-то же надо оставаться дома, платить налоги и вести дела, пока вы там, юные счастливчики, ездите повидать свет, – но ведь природа человеческая везде одинакова, и вот если бы мы сбросили хотя бы одну бомбочку на Минск или Пинск, в общем, туда куда-нибудь, они бы мигом прозрели и мы могли бы прекратить попусту тратить время на все это, а то всем деловым людям приходится туго. Вы не согласны?
Я сказал, что в этом что-то есть. Они собрались уезжать, и он сказал, что позвонит мне завтра и покажет несколько лучших участков, которые можно устроить практически за гроши наличными, а они наверняка поднимутся в цене: подумать только, ведь здесь скоро будет новый ракетный комплекс.
– Интересно было послушать о ваших впечатлениях, мистер Гордон, поистине приятно. Надо будет мне как-нибудь рассказать вам кое о чем, что со мной приключилось в Тихуане, только когда жены рядом не будет, ха-ха!
Джоан сказала мне:
– Не могу понять, зачем она за него вышла. Налей мне еще выпить, лапка, двойную, а то не могу. Я убавлю немного газ в духовке, ужин не остынет.
Мы оба приняли по двойной, потом еще раз, а поужинали около одиннадцати. Джоан ударилась в слезы, когда где-то около трех я стал настаивать на том, чтобы уехать домой. Она сказала мне, что я слабак, и я согласился; она сказала мне, что все могло бы случиться по-иному, если бы я не настоял на уходе в армию, и я опять согласился; она велела мне выйти с заднего крыльца и не включать света, и что она ни за что не захочет увидеться со мной еще раз, и Джим семнадцатого уезжает в Саусалито.
Я еще успел на самолет до Лос-Анджелеса на следующий день.
Только знаете – я НЕ виню во всем Джоан. Джоан мне нравится. Я уважаю ее и всегда буду ей благодарен. Она неплохой человек. Если бы у нее было больше возможностей на старте – скажем, на Невии – она стала бы высший класс! Даже так, она та еще девочка. Дома у нее было прибрано, дети чистые, здоровые и хорошо ухоженные. Сама она щедра, предусмотрительна и добродушна.
Да и я не чувствую за собой вины. Если мужчине есть хоть какое-то дело до чувств женщины, он не может отказать ей в одном: повторить еще раз, если ей того хочется. Да и не стану прикидываться, что мне самому этого не хотелось.
Однако всю дорогу до Лос-Анджелеса я чувствовал себя скверно. Не из-за ее мужа, тому я плохого не сделал. И не из-за Джоан, ее не сметало с ног порывом страсти, и угрызения совести она чувствовать стала бы вряд ли. Джоан – славная девочка и добилась хорошей приспособленности своего характера к такому невозможному обществу. И все-таки мне было скверно.
Мужчине не приличествует критиковать самые женственные качества женщины. Хочу, чтобы было ясно; малютка Джоан была не менее мила и душевна, чем та Джоан помоложе, от которой я ушел в армию в наилучшем настроении. Дело было во мне: я изменился.
Недовольство мое направлено против всей той культуры, в которой ни один индивидуум не несет ответственности более чем за каплю вины. Позвольте мне процитировать нашего широкообразованного культуролога и повесу доктора Руфо:
– Оскар, когда ты вернешься домой, не жди слишком многого от своих соотечественниц. Ты будешь наверняка разочарован, и милых бедняжек нельзя в этом винить. Женщин Америки отучили от половых инстинктов, и они стараются возместить это неуклонным интересом к ритуалам над мертвой оболочкой секса… причем каждая уверена, что «интуитивно» знает ритуал, необходимый для воскрешения трупа. Она ЗНАЕТ, и никто другого ей доказать не сможет… особенно мужчина, которому не повезло настолько, что он оказался с ней в одной постели. Так что и не пытайся. Ты или разозлишь ее, или подорвешь ее веру в себя. Ты пойдешь в наступление на самую святую из коров: на ту выдумку, что женщины знают о сексе все, просто потому что они женщины.
Руфо нахмурился.
– Типичная американка уверена, что гениальная, как coutupiere, как оформитель интерьера, как изготовительница лакомых блюд и, во всех случаях, как куртизанка. Чаще всего она ошибается в четырех отношениях. Но не пытайся ей это сказать.
Он добавил еще:
– Если только не сумеешь найти такую, которой еще нет двенадцати, и увести ее в сторону, особенно от матери. И даже это может быть слишком поздно. Однако не пойми меня превратно; так на так и приходится. Мужчина-американец тоже убежден, что он великий воин, великий политик и великий любовник. Выборочные проверки показывают, что он заблуждается так же, как и она. Или еще хуже. Говоря с историко-культурной точки зрения, есть веские доказательства тому, что секс в вашей стране был скорее уничтожен мужчинами, а не женщинами Америки.
– Ну и что же МНЕ в таком случае делать?
– Сматывайся время от времени во Францию. Француженки почти так же невежественны, но отнюдь не настолько самодовольны и часто поддаются обучению.
Когда мой самолет приземлился, я выкинул эту тему из головы, так как планировал некоторое время прожить анахоретом. Еще в армии я понял, что жить вовсе без секса лучше, чем на, голодном пайке. У меня были серьезные планы.
Я решил вести жизнь работяги, который заложен во мне от природы: вкалывать и иметь в жизни цель. На свои счета в швейцарских банках мне можно было бы вести жизнь богатого бездельника. Только бездельником я уже побывал, это оказалось не в моем вкусе.
Я участвовал в величайшем разгуле в истории, да так, что я сам бы тому не поверил, если бы мне от этого столько не привалило. Теперь пришла пора остепениться и вступить в «Герои-Анонимы». БЫТЬ героем – неплохо. А вот герой В ОТСТАВКЕ – сначала он становится занудой, а потом – лодырем.
Первой моей целью был Калтех (90 - Калифорнийский технологический институт). Я уже мог позволить себе все самое лучшее, а у Калтеха только один соперник – там, где попытались объявить секс совсем вне закона. Вдоволь я уже насмотрелся на это унылое кладбище в 1942 – 45-м.
Декан приемной комиссии не очень меня приободрил.
– Мистер Гордон, знаете ли вы, что мы принимаем меньше, чем отвергаем? Да и полного зачета по этому переводному листу мы не могли бы вам предоставить. Это не недостаток вашего прежнего учебного заведения – и ведь к тому же мы рады помочь демобилизованным из армии, – однако у этого института более высокие стандарты. И еще одно, в Пасадине вам вряд ли удастся недорого устроиться.
Я сказал, что буду счастлив занять любое место, которое заслуживаю, и показал ему свой банковский счет (один из них), и предложил чек на оплату обучения за год. Он не стал его брать, но немного оттаял. Я ушел от него с впечатлением, что место для С.П. «Оскара» Гордона найтись может.
Я проехал к центру города и подал заявление, чтобы из «Сирила Поля» меня официально переделали на «Оскара». А потом начал поиски работы.
Нашел я ее за городом в Долине в качестве младшего чертежника в филиале дочерней компании одной из корпораций, изготовлявших покрышки, оборудование для пищевой промышленности и кое-что другое – а именно ракеты. Это явилось частью Плана Выздоровления Гордона. Через несколько, месяцев за кульманом я бы снова вошел в колею, а учиться я намеревался вечерами и вести себя примерно. Я нашел меблированную квартиру в Сотелле и приобрел для поездок подержанный «форд».
Тут я расслабился; «Милорд Герой» был похоронен. Все, что от него осталось, это висящая над телевизором Леди Вивамус. Только я сначала взвесил ее на руке и испытал знакомый прилив сил. Я решил найти оружейный зал и вступить в его клуб. К тому же в Долине я приметил поле для стрельбы из лука, и где-нибудь наверняка было место, где по воскресеньям члены Американской Ассоциации Стрелков палят из ружей. Не стоило терять форму…
На время я собирался забыть про швейцарские запасы. Оплачивались они золотом, а не дурацкими деньгами, и если бы я оставил их в покое, они могли бы принести больше – возможно, намного больше – от инфляции, чем от помещения их в какое-нибудь дело. Когда бы я открыл собственную фирму, они стали бы капиталом.
Вот на что был направлен мой прицел: стать боссом. Раб заработка, даже в тех скобках, где Милый Дядюшка забирает больше половины, все равно остается рабом. А я узнал от Ее Мудрости, что боссу надо учиться; золотом «босса» мне не купить.
Итак, я осел на место. Прошла перемена имени; Калтех подтвердил, что я могу готовиться к переезду в Пасадену – и до меня дошла адресованная мне почта.
Мать переслала ее моей тетке, та отправляла ее на адрес гостиницы, где я вначале остановился, и в конце концов она добралась до моей квартиры. Некоторые письма были отправлены из Штатов больше года назад, посланы в Юго-Восточную Азию, оттуда в Германию, затем на Аляску, а потом еще и еще, прежде чем я прочел их в, Сотелле.
Одно из них опять предлагало ту сделку по обслуживанию вкладов; на этот раз мне могло достаться на 10% больше. Другое было от тренера моего колледжа – на простой бумаге и вместо подписи – закорючка. Он писал, что определенные лица заинтересованы в том, чтобы сезон начался с большого успеха. Не изменит ли моего решения 250 долларов в месяц? Позвонить ему на дом, и деньги мои. Я порвал его.
Следующее было из управления по делам ветеранов войны, написанное чуть позже моего ухода, в котором мне сообщалось, что в результате слушания дела «Бартон против Соединенных Штатов» и др. было выяснено, что я официально являюсь «жертвой войны» и мне полагается 110 долларов в месяц для получения образования до истечения 23 лет.
Я досмеялся до того, что у меня стало колоть в животе. После кучи хлама мне попалось письмо от конгрессмена. Он имел честь сообщить мне, что совместно с «Ветеранами Заокеанских войн» он послал на рассмотрение несколько особых проектов для исправления несправедливостей, возникших по причине ошибок в правильной классификации лиц, являющихся «жертвой войны», что проекты эти получили одобрение и что он был счастлив, что касающийся меня проект позволял мне завершать свое образование до двадцать седьмого дня рождения, поскольку двадцать третий мой день рождения прошел прежде, чем ошибка была исправлена. Остаюсь, сэр, искренне и т.д.
Смеяться я не мог. Я подумал, сколько я съел бы грязи, или – сами догадывайтесь – в то лето, когда меня призвали, если бы мог положиться на 110 долларов в месяц. Я написал этому конгрессмену благодарственное письмо, какое только сумел.
Следующий экземпляр был похож на помойку. Исходил он от Больничного треста, ЛТД (91 - Акционерная компания с ограниченной ответственностью), следовательно, просьба о пожертвовании или реклама больничной страховки. Только я не мог понять, с какой стати кому-нибудь в Дублине заносить меня в свой список.
Больничный трест интересовался, нет ли у меня билета Тотализатора Ирландских больниц за номером таким-то, и положенной к нему квитанции? Этот был продан некоему Дж. Л. Уэзерби, эсквайру. Его номер был вытянут во втором розыгрыше и оказался билетом выигравшей лошади. Об этом сообщили Дж. Л. Уэзерби, и он уведомил Больничный трест, что от него билет перешел к С.П. Гордону, а по получении квитанции он выслал ее данному лицу по почте.
Не тот ли я «С. П. Гордон», есть ли у меня билет и есть ли у Меня квитанция? Больничный Трест ЛТД был бы рад получить ответ поскорее.
У последнего в кипе письма был обратный адрес американской почты. В нем лежала квитанция Ирландского Тотализатора и записка: «Это должно отучить меня играть в покер. Надеюсь, вы что-нибудь по нему выиграете. Дж. Л. Уэзерби». Штамп на конверте указывал дату больше года тому назад.
Я поглазел на все это, а потом достал бумаги, которые таскал с собой по всем Вселенным. Нашел соответствующий билет. Он был вымазан в крови, но номер было видно ясно.
Я посмотрел на письмо. Второй розыгрыш…
Я начал рассматривать билеты под ярким светом. Все остальные оказались поддельными. А вот на этом билете и этой квитанции гравировка была не хуже, чем на бумажных деньгах. Не знаю, где Уэзерби купил такой билет, но явно не у того мошенника, который продал мне мой.
Второй розыгрыш… Я и не знал, что их бывает больше одного. А розыгрыши зависят от количества проданных билетов, в сериях на 120.000 штук. Я же смотрел только результаты первого.
Уэзерби отправил квитанцию почтой на адрес матери, в Висбаден, и когда я торчал в Ницце, она, судя по всему, была в Элмендорфе, потому что Руфо оставил в «Америкэн Экспресс» адрес для пересылки; Руфо, естественно, знал обо мне все и предпринял несколько шагов для моего исчезновения.
В то утро, больше года назад, когда я сидел в одном из кафе Ниццы, в моей почте лежал выигрышный билет с квитанцией. Если бы я прочитал тот номер «Геральд-Трибюн» подальше, чем объявления раздела «Личное», то нашел бы результат розыгрыша второй серии и так бы и не откликнулся на то объявление.
Я получил бы 140.000 долларов и никогда больше не встретился бы со Стар…
Но разве стерпела бы Ее Мудрость такое вмешательство в свои планы?
Разве отказался бы я последовать за своей «Еленой Троянской» просто потому, что вместо подкладки у меня в карманах были бы деньги?
Я, как в суде, истолковал сомнение в свою пользу. Все равно бы я прошел по Дороге Славы!
По крайней мере, я на это надеялся.
На следующее утро я позвонил на работу, потом отправился в один из банков и прошел процедуру, которую дважды уже проходил в Ницце.
Да, билет был настоящий. Не требуются ли услуги банка по оформлению поручения? Я их поблагодарил и ушел.
У моего порога стоял какой-то человечек из Внутренних Сборов…
Почти у порога… Он позвонил снизу, когда я писал письмо в Больничный трест, ЛТД.
Немного погодя я объяснил ему, что черта с два я на это пойду. Я оставлю эти деньги в Европе, а они пусть облизываются! Он мягко посоветовал мне не занимать такой позиции, поскольку сейчас я просто спускаю пары, ибо СВС (92 - Служба Внутренних Сборов) не очень-то по душе платить доносчикам, но они пойдут на это, если мои действия покажут, что я стараюсь уклониться от уплаты налогов.
Я был загнан в угол. Получил я 140.000 долларов и уплатил 103.000 Милому Дядюшке. Мягкий человек подчеркнул, что так-то оно лучше, слишком часто люди, откладывая платежи, нарывались на неприятности.
Жил бы я в Европе, у меня было бы 140.000 долларов золотом – а теперь я имел 37.000 долларов бумажками – ибо свободным и независимым американцам золотом владеть нельзя. Вдруг они начнут войну, или перекинутся к коммунистам, или еще что. Нет, мне нельзя оставить эти 37.000 долларов в Европе в виде золота; это тоже незаконно. Они пели себя крайне вежливо.
Я отослал десять процентов, 3.700 долларов, сержанту Уэзерби и поведал ему всю историю. 33.000 долларов я взял и учредил фонд на обучение в колледже для своих отпрысков, управляемый таким образом, чтобы мои родственнички ни о чем не догадывались, покуда он не понадобится. Я сложил пальцы крестиком и вознадеялся, что известия об этом билете не дойдут до Аляски. В лос-анджелесских газетах об этом ничего не было, но слух все равно как-то пошел; я обнаружил, что включен в бесчисленные списки на пожертвования, и стал получать письма, предлагающие блистательные возможности, молящие о займах или требующие поднощений.
Прошел месяц, прежде чем до меня дошло, что я забыл о Подоходном Налоге Штата Калифорния. Так мне до конца и не удалось отделаться от всех платежей.

ГЛАВА XXII

Я ВЕРНУЛСЯ к старому своему кульману, по вечерам корпел над книжками, иногда смотрел телевизор, по выходным много фехтовал. Но все время снился мне этот сон…
Впервые он мне приснился, как только я получил работу, и теперь снился он мне каждую ночь…
Я иду по знакомой длинной-длинной дороге, я вижу поворот и вижу впереди и выше себя замок. Он прекрасен, вымпелы вьются на башнях, а к подъемному мосту изгибами подбирается дорога. Но я знаю, что в темнице его томится пленная принцесса.
Эта часть всегда одна и та же. Меняются детали. В последнее время на дорогу выходит мягкий человечек из Службы Внутренних Сборов и говорит мне, что здесь взимается пошлина – на десять процентов больше всего, что у меня есть.
Иной раз это бывает полицейский, он прислоняется к моей лошади (иногда у нее четыре ноги, иногда восемь) и выписывает квитанцию на штраф за помехи уличному движению, езду с просроченными правами, пропуск знака обязательной остановки и открытое неповиновение. Он осведомляется, есть ли у меня разрешение на ношение этого копья, и предупреждает, что по охотничьим законам требуется, чтобы я к любым убитым драконам…
В другой раз сворачиваю я за этот поворот, и на меня сплошной стеной шириной в пять полос двигается волна шоссейного автотранспорта. Этот вариант хуже всего.
Эти записки я начал после того, как появились мои сны. Трудно было представить, как это я пойду к психиатру и скажу:
– Знаете, доктор, я по профессии герой, а моя жена – императрица в другой Вселенной…
Еще меньше желания было у меня лежать на его кушетке и повествовать, как мои родители плохо обращались со мной в детстве (такого не было) и как я выяснил разницу между мальчиками и девочками (это мое дело).
Я решил выговориться перед пишущей машинкой. Лучше мне от этого стало, но сны не прекратились. Зато я узнал новое слово: «аккультурация». Это то, что происходит с представителем одной культуры, когда он попадает в другую в тот начальный период, когда он не приспособлен. Взять хоть индейцев, которых можно увидеть в городах Аризоны: ничего не делают, глазеют на витрины или просто стоят. Аккультурация. Они не приспособлены.
Ехал я как-то на автобусе к своему врачу по ухо-горло-носу – Стар пообещала мне, что лечение у нее и на Центре избавит меня от обычных простуд, так и вышло; я ничем не заражаюсь. Но даже терапевтам, которые проводят курс долгожизни, не под силу защитить ткани человека от отравляющих веществ; лос-анджелесский смог на меня действовал. Глаза жжет, нос заложен – дважды в неделю я ездил в центр, чтобы над моим носом проводили всякие жуткие процедуры. Обычно я оставлял машину на стоянке и спускался по Уилширу на автобусе, так как ближе припарковаться было невозможно.
В автобусе я услышал разговор двух дам: «…как я их ни презираю, не пригласив Сильвестров, вечера с коктейлями дать НЕЛЬЗЯ». Впечатление было такое, что говорят на иностранном. Тогда Я прокрутил запись еще раз и понял все слова. Но ПОЧЕМУ ей приходится приглашать Сильвестров? Если она их презирает, то почему она не плюнет на них или не уронит кирпич им на головы?
Да зачем, во имя Господа, устраивать «вечер с коктейлями»? Стоят кругом (стульев никогда не хватает) люди, которые не особенно-то и нравятся друг другу, говорят о том, что никому не интересно, пьют то, чего не хотят (и зачем устанавливать время для того, чтобы выпить?), и напиваются для того, чтобы не замечать, что им вовсе не весело. ЗАЧЕМ? Я понял, что началась аккультурация. Я и не приспосабливался. С этих пор я избегал автобусов и получил пять квитанций штрафа и разбитый бампер. Учиться я тоже бросил. В книгах, казалось, не было смысла. Там, на добром старом Центре, я учился не тому и не так. Но своей работы чертежника я не бросал. У меня всегда были способности к черчению, и вскоре меня выдвинули на основную работу.
Однажды меня вызвал Главный Чертежник.
– Слушайте, Гордон, вот этот выполненный вами сборочный… Этой работой я гордился. Я вспомнил кое-что, виденное на Центре, и вставил его в разработку, уменьшив количество движущихся частей и улучшив неуклюжую компоновку до такой степени, что самому понравилось. Получилось непросто, и я добавил еще одну проекцию.
– Да?
Он вернул ее мне.
– Переделайте. Сделайте, как надо. Я объяснил улучшения и что я переделал чертеж, чтобы лучше было…
Он прервал меня.
– Мы не хотим, чтобы делали лучше; надо, чтобы делали по-нашему.
– Ваше право, – согласился я и уволился путем выхода на улицу.
Было время рабочего дня, и квартира выглядела как-то непривычно. Я уселся за изучение «Сопротивления материалов». Потом встал и поглядел на Леди Вивамус.
«ПОКА ЖИВЕМ, ДАВАЙТЕ ЖИТЬ!» Что-то насвистывая, я нацепил ее, вынул из ножен, почувствовал, как вверх по руке пробежала знакомая волна.
Я вложил саблю в ножны, собрал кое-какие вещички, в основном аккредитивы и наличные, и вышел из дому. Не собирался я никуда, просто подальше отсюда!
Провышагивал я этак минут двадцать, как вдруг к обочине подкатила патрульная машина и забрала меня в участок.
Почему на мне была эта штука? Я объяснил, что джентльмены носят оружие.
Если бы я потрудился сообщить им, в какой кинокомпании работаю, то все можно было бы выяснить телефонным звонком. Или я на телевидении? Департамент не препятствует, но любят, когда ставят в известность.
Есть ли у меня разрешение на скрытое оружие? Я сказал, что оно не скрытое. Они ответили, что скрытое – вот этими ножнами. Я заикнулся о Конституции; мне сказали, что, черт возьми, в Конституции наверняка не имелось в виду разгуливание по улицам города с таким вот лягушачьим прутиком. Какой-то полицейский нашептывал сержанту:
– Вот из-за чего мы его взяли, сержант. Клинок длиннее… Кажется, кой-чего дюйма три длиной. Когда они попытались отнять у меня Леди Вивамус, вышел шум. В конце концов меня заперли в камеру, вместе с саблей и прочим.
Спустя два часа мой адвокат добился перемены обвинения на «нарушение порядка», и меня выпустили, с намеками об исследовании на невменяемость.
Я заплатил ему, сказав спасибо, и сел в такси до аэропорта и самолет до Сан-Франциско. В порту я купил большой чемодан, такой, чтобы Леди Вивамус сгладила в нем свои углы. В Сан-Франциско в ту ночь я сходил на вечеринку. Встретил я, значит, этого парня в баре и купил ему чего-то выпить, потом он купил выпивку мне, а я заплатил за его ужин. Потом мы взяли галлон (93 - 3,785 литра) вина и отправились на эту вечеринку. Я ему все время объяснял, что нет никакого смысла ходить в школу, чтобы хоть как-то чему-нибудь научиться, когда уже есть другие, лучшие способы. Это ж не менее глупо, чем индейцу изучать рев бизонов! Все бизоны в зоопарках! Аккультурация это, и все тут!
Чарли сказал, что он совершенно с этим согласен и что его друзьям понадобилось бы об этом послушать. Вот мы и отправились туда, и я заплатил водителю, чтобы он нас подождал, но чемодан свой захватил с собой.
Друзьям Чарли не хотелось слушать мои рассуждения, а вот вино пришлось кстати, и я уселся на пол и стал слушать народные песни. Мужики были все с бородами и нечесаными волосами. Бороды были совсем не помехой, с их помощью становилось легко отличить мужчин от женщин. Одна из бород встала и продекламировала какой-то стих. Старику Джоко удался бы стих получше, даже если б он был пьян в стельку, но я не стал говорить об этом.
Это не было похоже на вечеринку на Невии и уж, конечно, на Центре, за одним исключением: мне было сделано предложение. Я бы, может, его и рассмотрел, если бы девочка та не была обута в сандалии. Пальцы ее ног были грязны. Я вспомнил Жай-и-ван, ее изящный, чистый мех, и сказал ей: «Спасибо, но на мне лежит обет».
Борода, которая декламировала стих, подошла и встала передо мной.
– Слушай, мужик, где это ты подцепил такой шрам? Я сказал, что это случилось в Юго-Восточной Азии. Он презрительно посмотрел на меня.
– Наемник!
– Ну не всегда, – заявил я ему. – Иногда я дерусь бесплатно. Вот как сейчас.
Я кинул его на стенку, вынес свой чемодан на улицу и отправился в аэропорт. А там Сиэттл и Энкоридж, Аляска, и очутился в конце концов на базе ВВС в Элмендорфе, чистенький, трезвый, с Леди Вивамус, замаскированной под рыбацкую снасть.
Мама была рада, увидев меня, и детишки казались довольными – я накупил подарков во время пересадки в Сиэттле, а с отчимом мы перебросились анекдотами.
На Аляске мне удалось сделать кое-что важное; я слетал в Пойнт-Бэрроу. Там я нашел частицу того, что искал; ни спешки, ни давки, людей немного. Смотришь себе вдаль, на лед, и знаешь, что где-то в той стороне один только Северный полюс, а здесь, поближе, только немного эскимосов и еще меньше белых людей. Эскимосы во всех отношениях симпатичны, как их и изображают. Их дети никогда не плачут, взрослые, кажется, никогда не сердятся – только собаки, рассыпающиеся между хижинами, бывают в скверном настроении.
Но эскимосы сейчас «цивилизируются»; старый образ жизни уходит. В Бэрроу можно купить шоколадный коктейль, а по небу, в котором завтра могут повиснуть ракеты, ежедневно пролетают самолеты.
Однако они все-таки охотятся на тюленей среди ледяных полей; деревня богатеет, если удается добыть кита, или влачит полуголодное существование, если не удается. Они не ведут счет времени и, кажется, ни о чем не беспокоятся – спросишь человека, сколько ему лет, он отвечает: «О, мне уже порядочно исполнилось». Это в точности возраст Руфо. Вместо прощания они говорят: «Когда-нибудь снова!» В некий неопределенный день и час мы снова увидимся с вами.
Они разрешили мне станцевать с ними. Непременно надеваешь рукавицы (они не менее строго следят за соблюдением обычаев) и начинаешь притопывать ногами и петь под звуки барабанов. И вдруг я заплакал. Не знаю, отчего. Танец рассказывал о маленьком старичке, у которого не было жены, и вот он встречает тюленя…
Я сказал:
– Когда-нибудь снова, – и вернулся в Энкоридж, оттуда в Копенгаген. С высоты в 30.000 футов Северный полюс похож на прерию, покрытую снегом, только с черными полосками воды. Высматривать Северный полюс я не собирался.
Из Копенгагена я отправился в Стокгольм, Маджатта жила не с родителями, но переехала от них всего лишь через площадь. Она накормила меня обещанным обедом по-шведски, а ее муж – хороший парень. Из Стокгольма по телефону я заказал объявление в колонке «Личное» парижского издания «Геральд-Трибюн», а потом выехал в Париж.
Я помещал это объявление изо дня в день, сидел напротив «Двух Личинок», складывал блюдечки стопками и старался не мучиться. Разглядывал мамзелей и раздумывал над тем, что я мог бы сделать.
Если бы, скажем, человеку захотелось осесть на одном месте лет этак на сорок, то отчего бы ему не выбрать Невию? Ну хорошо, там водятся драконы. Зато там нет ни мух, ни комаров, ни смога. Ни проблем, где оставить автомобиль, ни дорожных развязок, которые похожи на схемы операций на брюшной полости. Нигде ни одного светофора.
Мьюри была бы рада увидеть меня. Я бы мог жениться на ней. А может быть, и на маленькой – как же ее зовут? – ее младшей сестре. Почему бы и нет? Система бракосочетания не везде такая же, какой пользуются в Падьюке. Стар была бы довольна; ей было бы приятно породниться с Джоко через посредство брака своего бывшего мужа. Но сначала, или во всяком случае не откладывая надолго, я бы отправился повидаться со Стар и выкинуть вон всю ту кучу чужих башмаков. Но я не остался бы там; все было бы по принципу «когда-нибудь снова»; это подошло бы Стар. Ведь это такое словосочетание, которое в точности переводится на центристский жаргон и обозначает в точности то же самое.
«Когда-нибудь снова», потому что еще где-то томятся иные девы, или приятные их аналоги, в тоске по спасению. Где-нибудь да есть. А мужчине необходимо оттачивать свое мастерство, о чем хорошо известно женам поумнее.
«Я не могу отдыхать поумнее; я выпью чашу жизни до дна».
Долгая дорога – ходьба по следу «Королевский Путь», где нет никакой уверенности в том, что и где удастся поесть и удастся ли вообще, в том, где уснешь или с кем. Но где-то же есть Елена Троянская и все ее многочисленные сестры, и не перевелись еще благородные дела, которые надо делать.
За месяц можно составить стопками уйму блюдечек, и вместо мечтаний я начал закипать. Какого черта не появляется Руфо? Из чистой нервозности я довел это повествование до самых последних дней. Может, Руфо вернулся назад? Или он погиб?
Или он был «рожденным никогда»? Может, меня только что выпустили из психбольницы; а что в этом чемодане, который я таскаю с собой, куда бы ни пошел? Сабля? Я боюсь посмотреть, правду говорю, боюсь. А теперь боюсь и спрашивать. Я как-то встретил старого сержанта, отбывшего тридцать лет, который был убежден, что владеет всеми алмазными копями Африки; по вечерам он вел на них документацию. Может, я точно так же счастливо заблуждаюсь? А эти франки – это все, что осталось от моего ежемесячного пенсионного пособия?
Удается ли кому-нибудь когда-нибудь получить второй шанс? Или Дверь в Стене всегда исчезает, когда отведешь от нее глаза? Где можно успеть на судно, идущее до Бридгадуна? Братцы, да ведь это как почта в Бруклине: отсюда туда не попасть!
Ну что ж, дам я Руфо еще пару недель…
Я получил весточку от Руфо! Вырезка с моим объявлением была ему отправлена, но у него возникли небольшие сложности. Он не хотел вдаваться в подробности по телефону, но насколько я понял, он связался с какой-то плотоядной фройляйн и перебрался через границу почти sans culottes (94 - Без штанов (фр.)). Однако он будет здесь сегодня вечером. Он нисколько не против перемены планет и Вселенных и говорит, что у него есть в запасе кое-что интересное. Немного, может быть, рискованно, но не скучно. Уверен, что он в обоях случаях прав. Руфо может увести у вас сигареты и уж во всяком случае вашу девочку, но скуки рядом с ним не найдешь – и он готов умереть, прикрывая вас сзади.
Так что завтра мы отправляемся вдоль по той самой Дороге Славы, и да здравствуют пороги на ней и все остальное!
А у вас нет драконов, которых нужно перебить?

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА I (Страница 1)
    • ГЛАВА II (Страница 1)
    • ГЛАВА III (Страница 1)
    • ГЛАВА IV (Страница 2)
    • ГЛАВА V (Страница 2)
    • ГЛАВА VI (Страница 3)
    • ГЛАВА VII (Страница 4)
    • ГЛАВА VIII (Страница 4)
    • ГЛАВА IX (Страница 5)
    • ГЛАВА Х (Страница 6)
    • ГЛАВА XI (Страница 7)
    • ГЛАВА XII (Страница 7)
    • ГЛАВА XIII (Страница 8)
    • ГЛАВА XIV (Страница 9)
    • ГЛАВА XV (Страница 9)
    • ГЛАВА XVI (Страница 10)
    • ГЛАВА XVII (Страница 10)
    • ГЛАВА XVIII (Страница 11)
    • ГЛАВА XIX (Страница 12)
    • ГЛАВА XX (Страница 13)
    • ГЛАВА XXI (Страница 13)
    • ГЛАВА XXII (Страница 14)


Роберт Хайнлайн

Дорога славы

 Читать книгу

Аннотация

Рядовой Гордон по прозвищу Флэш — стопроцентный американец. Когда ему стукнуло двадцать один год, он сам позвонил в призывную комиссию и потребовал, чтобы ему прислали повестку в армию. Совершенно естественно, что такой парень, увидев в газете объявление, начинающееся со слов: «Вы трус? Тогда это не для вас», среагировал на него однозначно... Судьба забрасывала Гордона на разные планеты, он сражался с драконами и познакомился с красавицей Стар. Он с честью прошел по Дороге Доблести и вернулся на Землю, чтобы понять, что его место — не в родной Америке, а там, где пролегает эта каменистая Дорога... Любовь и невероятные приключения, безудержная фантазия и неподражаемый юмор в культовом романе великого Роберт Хайнлайна!

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.