Роберт Хайнлайн - Дети Мафусаила

1 Роберт Хайнлайн

ЧАСТЬ ПЕРВАЯ

Глава 1

– Мэри, не выйти за него замуж – это просто глупость!
Мэри Сперлинг подсчитала итог и, прежде чем ответить, подписала чек.
– У нас с ним слишком большая разница в возрасте, – сказала она и убрала чековую книжку. – И вообще, я не хочу обсуждать с тобой подобные вещи. Порой мне кажется, что ты вмешиваешься не в свои дела.
– Чепуха! Ты просто увиливаешь от ответа. Тебе сейчас что-то около тридцати... а с годами ты не станешь привлекательнее.
Мэри невесело усмехнулась:
– Я знаю!
– Борку Вэннингу чуть больше сорока, и он всеми уважаемый гражданин.
Лови момент!
– Лови сама. А мне нужно бежать. Пока, Вэн!
– Пока, – отозвалась Вэн и долго еще нахмурившись смотрела на дверь, за которой исчезла Мэри. Ей ужасно хотелось знать, почему Мэри отказывается от такого дара судьбы, как почтенный Борк Вэннинг. Не меньше интересовало ее и то, куда и зачем отправилась сейчас Мэри, но рамки приличий удерживали ее от чрезмерного вмешательства в жизнь окружающих. Мэри, в свою очередь, желала оставить в тайне, куда она направляется. Выйдя на улицу, она вызвала свой кар из робопарка, села в него и набрала комбинацию Северного побережья. Дождавшись, пока не появится просвет в бесконечном потоке машин, двигавшихся по дороге, кар вырулил на полосу скоростного движения и помчался на север. Мэри откинулась на спинку сиденья.
Достигнув заданного района, машина замедлила ход и подала сигнал, требуя дополнительных инструкций. Мэри проснулась и выглянула наружу. Справа в окружающей ее темноте еще более темным пятном выделялась ровная гладь озера Мичиган. Мэри просигналила дорожному контролю, попросив помочь перебраться на местную линию. Ее машина была немедленно переведена туда, и ей разрешили перейти на ручное управление. Она открыла отделение для перчаток.
Регистрационный номер, автоматически зафиксированный при переходе ее машины на неконтролируемую дорогу, был липовым.
Она свернула на боковую дорогу и, оставшись без надзора, проехала несколько миль. Затем повернула на узкую, грязную дорогу, ведущую к берегу озера, и остановилась. Здесь она выключила освещение и несколько минут прислушивалась. К югу от нее разливался морем огней Чикаго. Раздался невнятный звук, по всей видимости – писк какого-то маленького ночного обитателя леса. Сунув руку в открытое отделение, Мэри нажала потайную кнопку. Приборная панель откинулась, обнажив подсвеченные шкалы приборов, скрытых до того за внешне заурядной панелью управления. Она взглянула на их показания и убедилась в отсутствии радарной слежки. Признаков движения поблизости тоже не наблюдалось. Она вернула на место панель управления, наглухо закрыла окна и тронула машину с места.
По прибытию к озеру кар – с виду обычный скоростной "кэмден" – въехал в воду; машина отплыла от берега, а затем погрузилась, продолжая движение. Мэри выждала, пока расстояние от суши не достигло четверти мили, а глубина пятидесяти футов, и только после этого вызвала убежище.
– Пароль! – потребовал раздавшийся из динамика голос.
– Жизнь коротка...
– ...и годы летят незаметно...
– ...пока, – продолжила Мэри, – не приходят тяжелые времена.
– О'кэй, Мэри, – оповестили ее уже другим, дружеским тоном. – Я запеленговал тебя.
– Томми?
– Нет. Это Сесил Хедрик. Приборы настроены?
– Да. Машина идет по пеленгу.
Через семнадцать минут кар всплыл в бассейне, занимавшем большую часть искусственной пещеры.
Когда амфибия пристала к берегу, Мэри вышла из нее, поприветствовала охрану и через туннель прошла в большой подземный зал, где уже собрались пятьдесят или шестьдесят мужчин и женщин. Она перекинулась парой слов кое с кем из них, но как только часы пробили полночь, поднялась на возвышение и обратилась к присутствующим.
– Мне, – заявила она, – сто восемьдесят три года. Есть ли в этом зале человек старше меня?
Никто не ответил. Выждав некоторое время, она продолжила:
– Тогда, по обычаю, я объявляю собрание открытым. Будем выбирать арбитра или нет?
– Продолжай, Мэри, – отозвался кто-то с места.
Так как других реплик не последовало, она подытожила:
– Отлично.
Казалось, она совершенно равнодушна к почету, оказываемому ей, да и аудитория реагировала, как обычно. В зале царила атмосфера спокойствия и какой-то умиротворенности, резко контрастирующей с напряженностью обыденной жизни.
– Мы встретились, как всегда, – объявила она, – чтобы обсудить проблемы нашего благополучия и благополучия наших сестер и братьев. Есть у кого-нибудь из представителей Семей заявления от имени своей Семьи? Или, быть может, кто-нибудь хочет выступить от своего имени?
Какой-то мужчина сделал ей знак, встал и заговорил:
– Я – Айра Везерэл, представляющий семью Джонсон. Мы встречались в этом зале всего два месяца назад. У организаторов нынешней встречи были, вероятно, какие-то веские причины, чтобы через столь короткое время снова устраивать собрание. Хотелось бы знать, что это за причины.
Она кивнула и повернулась к невысокому человеку чопорного вида, сидевшему в первом ряду:
– Джастин... будьте добры.
Тот встал и церемонно поклонился. Его дурно скроенный килт выставлял напоказ костлявые ноги. Он выглядел как поблекший от рутины гражданский чиновник, но по его темным волосам и энергичному тону можно было заключить, что он довольно молод.
– Джастин Фут, – отрекомендовался он, отчетливо выговаривая свое имя.
– Докладываю от имени организаторов встречи. Прошло одиннадцать лет с тех пор, как Семьи решились на эксперимент: попробовали предать гласности факт существования людей, продолжительность жизни которых гораздо больше, чем у обычного человека. Подтверждением служило то, что в нашей среде были люди, прожившие по две с лишним человеческих жизни...
Хотя он говорил не по бумаге, его речь звучала так, словно он читал заранее подготовленный доклад. Все знали то, о чем он повествовал, но никто не торопил его: слушателям не была свойственна нетерпеливость, столь присущая большинству людей.
– ...К решению отказаться от прежней политики сохранения нашего существования в тайне, – продолжал он, – Семьи пришли по ряду соображений. Позвольте напомнить вам причины законспирированности существования Семей. Первые дети, родившиеся в результате браков, заключенных по рекомендации Фонда Говарда, появились в 1875 году. Их рождение никем не было отмечено, так как они ничем не отличались от обыкновенных новорожденных. Фонд в то время являлся благотворительной организацией... Семнадцатого марта 1874 года Айра Джонсон, студент-медик, сидел в конторе адвокатской фирмы "Димс, Уингейт, Олден и Димс", выслушивая необычное предложение.
Наконец он прервал своего пожилого собеседника:
– Минуточку! Если я правильно вас понял, вы пытаетесь подкупить меня, предлагая женитьбу на одной из этих особ?
Адвокат смутился:
– Ну что вы! Это не совсем так...
– Выглядит это, во всяком случае, именно так!
– Нет, нет! Такого рода сделка противоречила бы нормам морали нашего общества. Мы – представители одной организации – просто информируем вас о том что, в случае вашего брака с одной из тех молодых особ, имена которых указаны в списке, лежащем перед нами, нашей приятной обязанностью будет открыть счет на имя каждого ребенка от этого брака. Сумма проставлена вот тут. Но мы вовсе не собираемся заключать с вами какой-либо письменный договор, равно как и не пытаемся принудить вас жениться. Мы просто излагаем вам некоторые условия.
Айра Джонсон нахмурился. Поерзав на стуле, он растерянно произнес:
– Но что все это значит? К чему это?
– А это уже дело организации. Могу лишь упомянуть, что ваши дедушка и бабушка дали согласие.
– Вы говорили с ними обо мне? – раздраженно буркнул Джонсон. К своим деду и бабке он не испытывал абсолютно никакой любви. Зажившиеся на свете старики – хоть бы один из них соблаговолил умереть в подобающем возрасте! Тогда ему не пришлось бы беспокоиться о деньгах на завершение медицинского образования.
– Да, мы беседовали с ними. Но не о вас. – На этом адвокат закончил разговор и, протянув Джонсону список девушек, простился с ним.
Айра выходил из конторы с твердым намерением порвать и выбросить список, как только окажется на улице. Но вместо этого, придя домой, он всю ночь провел за сочинением письма своей подруге, оставшейся в его родном городке. Только седьмой вариант письма он счел удачным. Наконец-то он сумел подобрать правильные слова, которые положат конец их отношениям. Он был очень рад тому, что между ними нет ничего серьезного, – иначе все выглядело бы слишком скверно.
Когда он женился на одной из девушек, указанных в списке, то выяснилось одно занятное, но, в общем-то, ничем не примечательное обстоятельство: его жена, как и он сам, имела двух дедушек и двух бабушек – живых, здоровых и еще вполне работоспособных.
– ...благотворительной организацией, – продолжал Фут, – и его официально провозглашенной целью было способствование повышению уровня рождаемости среди здоровых, полноценных американцев. Это было вполне в духе того времени. Для сохранения в тайне истинных целей Фонда тогда еще не требовалось особых мер предосторожности. Достаточно было просто держать язык за зубами. Так продолжалось до тех пор, пока не настал растянувшийся между мировыми войнами период, так называемые "Безумные годы"...
ПОДБОРКА ГАЗЕТНЫХ ЗАГОЛОВКОВ ЗА ПЕРИОД С АПРЕЛЯ ПО ИЮНЬ 1969 ГОДА
МАЛЮТКА БИЛЛИ СРЫВАЕТ БАНК!
Двухлетний ребенок получает приз телевизионной компании и становится обладателем миллиона долларов. Поздравления из Белого дома.
СУД НАЛОЖИЛ АРЕСТ НА ГОСУДАРСТВЕННУЮ СОБСТВЕННОСТЬ
Верховный суд в штате Колорадо реквизировал всю государственную собственность в штате.
МОЛОДЕЖЬ НЬЮ-ЙОРКА ТРЕБУЕТ ПОНИЗИТЬ ВОЗРАСТНОЙ ЦЕНЗ ДЛЯ ИЗБИРАТЕЛЕЙ
ПРИРОСТ НАСЕЛЕНИЯ В США – ВОЕННАЯ ТАЙНА
ЖЕНЩИНА-КОНГРЕССМЕН ИЗ КАРОЛИНЫ УВЕНЧАНА КОРОНОЙ ПОБЕДИТЕЛЬНИЦЫ КОНКУРСА КРАСОТЫ
"Ценное подспорье в борьбе за президентский пост", – говорит она перед предвыборной поездкой по стране.
ШТАТ АЙОВА ПОВЫШАЕТ ИЗБИРАТЕЛЬНЫЙ ВОЗРАСТ ДО 41 ГОДА
Беспорядки в университетском городке Де-Мойн.
ПОЖИРАТЕЛЬ ЗЕМЛИ ЕДЕТ НА ЗАПАД: СВЯЩЕННИК ИЗ ЧИКАГО ЗАКУСЫВАЕТ ГЛИНЯНЫМ САНДВИЧЕМ ВО ВРЕМЯ ПРОПОВЕДИ
"Назад, к простоте", – взывает он.
СТУДЕНТЫ ЛОС-АНДЖЕЛЕССКОЙ ВЫСШЕЙ ШКОЛЫ ОТКАЗЫВАЮТСЯ ПОВИНОВАТЬСЯ АДМИНИСТРАЦИИ
"Плата все выше, занятий все меньше, домашних заданий нет... Мы требуем права самостоятельно выбирать преподавателей и наставников".
ДЕВЯТЫЙ ГОД ПОДРЯД РАСТЕТ ЧИСЛО САМОУБИЙСТВ
– ..."Безумные годы". Тогдашние Поверенные сочли, и, как теперь становится абсолютно ясно, вполне справедливо, что любое меньшинство в этот период семантической дезориентации и массовой истерии не застраховано от возможности стать объектом преследований, дискриминации и даже насилия. К тому же ухудшающееся финансовое положение страны ставило под угрозу благосостояние Фонда.
Действия велись в двух направлениях: во-первых, все достояние Фонда было обращено в материальные ценности и распределено между членами Семей как их собственное имущество. Во-вторых, в качестве постоянной стратегии была избрана программа так называемого "маскарада". Подыскали средства имитировать смерть членов Семей, доживших, по понятиям окружающих, до преклонного возраста. После мнимой смерти и изменения личности они продолжали жизнь в другой части страны.
Мудрость этой политики, казавшейся кое-кому излишне осторожной, стала очевидной во времена правления Пророков. При Первом Пророке девяносто семь процентов членов Семей официально пребывали в возрасте менее пятидесяти лет. Тщательная насильственная регистрация населения, проведенная тайной полицией Пророков, сделала изменение личности весьма затруднительным мероприятием, хотя с помощью революционеров из Кабала нам удалось провести несколько таких изменений.
Итак, благодаря везению и предусмотрительности удалось сохранить существование Семей в тайне. Это было к лучшему – можете быть уверены, что Пророки постарались бы любыми путями заполучить секрет долголетия.
Как таковые, Семьи отстранились от участия в событиях, приведших ко Второй Американской Революции. Но многие члены Семей были членами подполья, пользовались полным доверием в Кабале и участвовали в сражении, предопределившем падение Нового Иерусалима. Воспоследовавший период дезорганизации дал нам возможность изменить возраст тех из нас, кто за прошедшее время стал подозрительно старым. В этом весьма помогли наши братья-долгожители, которые, будучи членами Кабала, заняли ключевые государственные посты в период Реконструкции.
На собрании Семей в 2075 году, в год принятия Общественного Договора, многие высказывались за то, что пришла пора без обиняков объявить о своем существовании, так как гражданские свободы были полностью восстановлены. Но большинство с этой точкой зрения в то время не согласилось... возможно потому, что сохранение конспирации стало привычкой. Но постепенное и неуклонное возрождение культуры, доброжелательности и хороших манер, разумная ориентация обучения, возрастающее уважение к свободе личности и ее правам, стабильно имеющие место вот уже на протяжении пятидесяти лет, вселили в нас надежду на то, что наш час пробил и мы спокойно можем объявить о своем существовании человечеству, заняв среди людей подобающее нам место необычного, но тем не менее уважаемого меньшинства.
Ко всему прочему, к такому шагу имелись веские причины. Все больше членов Семей стало находить "маскарад" совершенно неприемлемым образом действий в обновленном обществе. И не только потому, что человеку приходилось время от времени порывать с привычной обстановкой и знакомыми людьми и искать себе другое место, но и потому, что невыносимо жить скрытно в обществе, которое во главу угла ставит честность и откровенность. Кроме того, в результате своих исследований в области биохимии Семьи обрели знания, которые могли бы принести пользу нашим недолговечным братьям. Но нам нужна была полная свобода, чтобы обнародовать итоги наших тайных изысканий.
Новая стратегия как раз и обсуждалась на собрании. Принятие в обществе системы положительной идентификации практически свело на нет дальнейшие перспективы реализации "маскарада". При сложившихся условиях добропорядочный и мирный гражданин мог только приветствовать положительную идентификацию личности в определенных ситуациях, даже несмотря на то, что в остальном он горой встал бы на защиту права личной неприкосновенности. Поэтому мы решили не противиться. Это вызвало бы подозрение, привлекло к нам внимание и сделало бессмысленной всю идею "маскарада".
Нам по необходимости пришлось подчиниться идентификации личности. Ко времени собрания 2125 года, то есть одиннадцать лет тому назад, стало чрезвычайно трудно осуществлять изменение личности для все возрастающего числа членов Семей, внешность которых не соответствовала официальному возрасту.
Тогда мы решили пойти на риск. Мы позволили добровольцам, число которых составило 10% от нашего общего количества, раскрыть правду о себе, чтобы, прежде чем сообщить о существовании остальной организации Семей, присмотреться получше к реакции общества.
К сожалению, результаты оказались почти что плачевными.
Джастин Фут умолк. В зале воцарилась мертвая тишина. Внезапно ее нарушил уверенный голос. Он принадлежал коренастому, крепкому на вид человеку, волосы которого припорошила легкая седина – явление необычное для членов Семей. Лицо незнакомца покрывал характерный загар, отличавший людей, работавших в космосе.
Мэри Сперлинг приметила этого человека еще раньше и недоумевала, кем он мог быть. Его открытое, живое лицо и громкий смех заинтересовали ее. Но, поскольку любой член Семей имел право присутствовать на встречах, она не особенно утруждала себя догадками.
Незнакомец сказал:
– Валяй дальше, сынок. Что там у тебя еще?
Фут ответил ему с места:
– Подведет итоги эксперимента наш старший психометрист. Я лишь вводил присутствующих в курс дела.
– Ради всего... – поперхнулся седой незнакомец, – слушай, сынок, ты что же, хочешь сказать, ты битый час стоял здесь и втолковывал нам прописные истины, давным-давно известные всем?
– Мое выступление подводило необходимую базу, и потом, меня зовут не "сынок", а Джастин Фут.
Мэри Сперлинг вмешалась:
– Брат, – строго сказала она незнакомцу, – прежде чем обращаться к Семьям, будь добр, представься. Прости, но я что-то никак не могу припомнить тебя.
– Прошу прощения, сестра. Меня зовут Лазарус Лонг, и говорю я от своего имени.
Мэри покачала головой:
– Я все еще не вспомнила, кто ты.
– Еще раз прошу прощения. Это "маскарадное" имя, которое я взял еще во время Первого Пророка и очень привык к нему. Мое "семейное" имя Смит... Вудро Вильсон Смит.
– Вудро Вильсон См... Сколько же тебе лет?
– Что? Ах, лет! Я уже давно не считаю. Мне... сто... нет, двести... тринадцать лет. Да, совершенно верно, двести тринадцать.
Зал замер. Тогда Мэри тихо спросила:
– Ты слышал, как я спрашивала, есть ли среди присутствующих человек старше меня?
– Да, слышал. Но, видишь ли, сестра, ты и сама здорово справляешься.
А я ведь не посещал собраний Семей больше сотни лет и поэтому побоялся, что процедура могла измениться.
– Я прошу тебя занять место... – Она стала спускаться с помоста.
– Нет, нет. Не нужно, – запротестовал он. Но она не обратила на это никакого внимания и уселась в зале.
Лазарус огляделся, пожал плечами и поднялся на возвышение. Сев боком на председательский стул, он объявил:
– Ну что ж, продолжим. Кто следующий?
Ральф Шульц из Семьи Шульцев больше походил на банкира, чем на психометриста. Он говорил ровным, уверенным голосом, что придавало его словам дополнительную весомость.
– Я был одним из тех, кто предлагал покончить с "маскарадом". Я оказался не прав. Я верил в то, что большинство наших сограждан, воспитанных современными методами, сможет отнестись спокойно к чему угодно. Я предполагал, что небольшое число не вполне нормальных людей невзлюбит нас и, возможно, возненавидит. Я предсказывал даже, что многие будут завидовать нам – ведь все, кто радуется жизни, хотят жить как можно дольше. Но мне и в голову не приходило, что могут возникнуть какие-то серьезные неприятности. В современном обществе покончено с расовыми предрассудками, а те, кто еще верен им, стыдятся заявить об этом во всеуслышание. Я верил, что наше общество настолько терпимо, что мы сможем открыто сосуществовать с обычными людьми.
Так вот! Я ошибся.
Негры ненавидели белых и завидовали им до тех пор, пока те пользовались преимуществами своего цвета кожи. Это было здоровой, нормальной реакцией. Когда дискриминации не стало, проблема решилась сама собой, произошла культурная ассимиляция рас.
Теперь точно так же часть людей завидует нам. Мы предполагали, что эта, ожидаемая, реакция не будет иметь серьезного общественного резонанса, так как большинству людей станет ясна причина нашего долголетия. Ведь она – в наших генах, а не в утаиваемом чудодейственном эликсире. Мы – результат благоприятной наследственности.
Но мы принимали желаемое за действительное. Теперь, задним числом, совершенно ясно, что правильное толкование данных математического анализа дало бы совершенно другой ответ, выявило бы неуместность использованных аналогий. Я не пытаюсь оправдываться – крыть нечем. Нас ослепили собственные надежды и чаяния.
А в действительности случилось вот что: наши недолговечные братья очутились в положении лисы, которая никогда не сможет добраться до винограда. Это поставило их перед дилеммой. И они решили ее, отвергнув как невероятные факты, которые мы разгласили. Они просто не поверили нам. Их зависть обернулась ненавистью. Подсознательно они были убеждены, что мы лишаем их законного права на долговечность... насильственно, злонамеренно. Все усиливающаяся ненависть к нам теперь превратилась в могучий поток, который сметает на своем пути все: доброжелательность, терпимость и едва возникшее братство. Эта ненависть опасна не только тем, кто попытался влиться в общество, но и нам – тем, кто остался законспирированным. Опасность велика и висит над нами как дамоклов меч. – Он резко сел.
Его слушали спокойно: невозмутимость вошла в привычку. В глубине зала поднялась женщина.
– Меня зовут Ив Барстоу. Я говорю от имени Семьи Куперов. Ральф Шульц, мне сто девятнадцать лет, и думаю, что я старше тебя. Я не обладаю твоими математическими талантами и знанием законов человеческого поведения. Но я знавала множество людей на своем веку. Человек – существо доброжелательное, чуткое и доброе. О, разумеется, у него есть маленькие слабости, но дайте ему хоть каплю надежды на лучшее, и он забудет о них. Я не верю, что люди могут возненавидеть меня и попытаются убить только потому, что я дольше их проживу на свете. Что ты на это скажешь? Ведь ты уже ошибался однажды – не ошибся ли ты и на сей раз?
Шульц спокойно взирал на нее, разглаживая складку на своем килте.
– Ты права, Ив. Нет никаких гарантий того, что я не ошибусь вновь. В этом вся беда психологии – она настолько сложна, в ней так много скрытых факторов, человеческие отношения порой так неожиданны, что даже убедительные на первый взгляд выводы выглядят подчас в свете последующих событий просто чепухой.
Он снова встал, оглядел зал и заговорил с прежней решительностью:
– На этот раз я не делаю далеко идущих выводов. Я говорю о фактах, а исходя из них, можно строить предположения с такой же степенью уверенности, как и предсказывать, что яйцо разобьется уже на полпути к полу. Но Ив права... не во всем, конечно. Каждый в отдельности взятый человек добр и терпим... и сам по себе, и в отношениях с остальными отдельно взятыми людьми. Ив не грозит опасность со стороны ее друзей и соседей так же, как и мне со стороны моих. Но зато ей могут представлять угрозу мои соседи, а мне – ее. Массовая психология – не просто результат суммирования индивидуальных психологий. Таково основное положение социальной психодинамики. И из этого правила еще не было исключений. Это закон массового поведения, закон массовой истерии. Он давно известен военным, политическим и религиозным деятелям, которые активно используют его, напуская на людей пророков и пропагандистов, вождей, актеров и главарей банд. Его использовали на практике давным-давно – за многие поколения до того, как он был выражен в математических символах. Он действовал всегда. Действует и поныне.
Я и мои коллеги стали подозревать, что накал ненависти в обществе по отношению к нам усиливается, еще несколько лет назад. Но мы сочли, что рано бить в набат и выносить наши опасения на собрание, поскольку не располагали серьезными доказательствами. Вдобавок любое, даже самое здоровое общество имеет свою червоточину, и агрессивные намерения можно было списать на счет озлобленности не играющего серьезной роли меньшинства. Антагонистические тенденции были сначала столь незначительны, что мы даже сомневались в их существовании. Тем более что отношения в обществе так запутаны, что напоминают спагетти в кастрюле. Они существуют в абстрактном топологическом пространстве со многими измерениями (десять или двенадцать измерений – обычное дело). Поэтому описать их математически – чрезвычайно трудное дело. Сложность подобной задачи невозможно преувеличить.
Вот мы и ждали, беспокоились, изучали статистические данные, с величайшей осторожностью возводя здание нашей статистической Вселенной.
К тому времени, когда уже не оставалось места сомнениям, было слишком поздно. Социопсихологические тенденции могут зарождаться и исчезать совершенно неожиданно. Мы все еще уповали на то, что свою роль сыграют положительные факторы: работы Нельсона в области симбиотики, наши достижения в геометрии, огромная общественная заинтересованность в освоении спутников Юпитера для иммиграции. Любое событие, которое потенциально могло бы дать шансы на продление жизни или хотя бы надежду на них, положило бы конец всяким проявлениям враждебности по отношению к нам. Но вместо этого ненависть из огонька превратилась в пламя, в бушующий неконтролируемый лесной пожар. Насколько нам известно, количество людей, зараженных агрессивными намерениями, только за последние тридцать семь дней увеличилось вдвое и неуклонно растет. Я могу лишь гадать, как далеко зайдет этот процесс и какими темпами будет развиваться. Поэтому мы и попросили созвать очередное совещание. Беда может грянуть в любой момент. Он сел; лицо его побледнело от волнения.
Ив оставила попытки продолжать спор. Не возразил и никто из присутствующих. Не только Ральф Шульц, – признанный авторитет в своей области – но и все они чувствовали, что тучи сгущаются над их головами. Но, хотя все понимали, перед лицом какой проблемы они стоят, мнений о том, что же предпринять, было столько же, сколько людей сидело в зале. И к тому моменту, когда Лазарус поднял руку, требуя тишины, прения тянулись уже битых два часа.
– Так мы ни к чему не придем, – заключил он. – И похоже, что даже к завтрашнему вечеру. Давайте окинем проблему целиком и обмозгуем, что тут можно сделать. Мы можем, – он начал загибать пальцы, – ничего не делать, смирнехонько сидеть и выжидать, что из этого получится.
Мы можем полностью отказаться от "маскарада", огласить правду о том, сколько нас на самом деле, и потребовать политических прав. Мы можем оставить все по-старому и использовать нашу организацию и ее деньги для защиты наших братьев, объявивших обществу о своем существовании. Может статься, нам снова удастся включить их в "маскарад". Мы можем покончить с конспирацией и вынудить правительство выделить нам место для устройства колонии, где мы жили бы отдельно от всех.
Или мы можем поступить еще как-нибудь иначе. Но я надеюсь, что каждый из вас теперь выберет для себя один из этих четырех основных вариантов. Советую сторонникам каждого из них собраться где-нибудь в определенном месте, скажем в одном из четырех углов зала. Каждая группа вырабатывает свой план и представляет его на рассмотрение Семей. А те из вас, кто не согласен ни с одним из перечисленных вариантов, пусть соберутся в центре зала и спорят там между собой. Теперь, если нет возражений, позвольте объявить перерыв до завтрашнего вечера. Что вы на это скажете?
Никто не проронил ни слова. Присутствующие были слегка ошарашены своеобразным способом ведения собрания, который блестяще продемонстрировал им Лазарус Лонг. Они привыкли к неторопливым, долгим обсуждениям проблем до тех пор, пока одна из точек зрения не принималась единогласно. И поэтому они были немного шокированы такой спешкой.
Но Лонг был весьма энергичен, его возраст внушал к себе уважение, а его несколько старомодный выговор придавал его речам весомость слов патриарха. Поэтому никто не решился спорить.
– О'кэй, – подытожил Лазарус, хлопнув в ладоши. – Итак, наша богадельня закрыта до завтра. – Он спустился с помоста.
Мэри Сперлинг подошла к нему.
– Я хотела бы поближе познакомиться с тобой, – сказала она, глядя ему в глаза.
– Конечно, сестренка, почему бы и нет?
– Ты останешься на обсуждение?
– Нет.
– В таком случае ты не мог бы проводить меня домой?
– С превеликим удовольствием. У меня как раз нет никаких неотложных дел.
– Тогда пошли.
Она провела его через туннель к подземному бассейну, соединяющемуся с озером Мичиган. Увидев его псевдо-"кэмден", он явно удивился, но ничего не сказал, пока они не погрузились.
– Симпатичная у тебя машинка, а?
– Да.
– В ней есть что-то необычное, верно?
Мэри улыбнулась:
– Да. К тому же она еще и совершенно неожиданно взрывается, если кто-то вздумает обследовать ее.
– Хорошо-о-о! – протянул он и добавил: – Мэри, а ты случайно не инженер?
– Я-то? Господи, конечно нет! Во всяком случае не в этом веке. Если я когда-то и знала что-либо из этой области, то давным-давно забыла. Но коли тебе нравится машина, переделанная таким образом, то ее можно получить через посредничество Семей. Нужно обратиться к...
– Не бери в голову, сестра. Мне вовсе не нужна машина. Мне просто внушают симпатию всякие штуки, которые делают свое дело надежно и эффективно. Эта машина сразу пришлась мне по душе.
– Понятно.
Мэри была занята тем, что прощупывала радаром окрестности. Затем, убедившись, что вокруг спокойно, бесшумно вывела машину на берег. Когда они вошли в ее квартиру и уселись в гостиной, она придвинула поближе к нему сигареты и спиртное, а сама зашла в спальню и переоделась в домашний наряд, в котором выглядела миниатюрней и моложе, чем обычно. Когда она снова появилась в гостиной, Лазарус встал, прикурил для нее сигарету, протянул ей и нескромно присвистнул, заметив наконец происшедшую с ней перемену.
Она улыбнулась, взяла сигарету и опустилась в большое кресло, поджав под себя ноги.
– Лазарус, ты вселяешь в меня надежду.
– Девочка, у тебя что, нет зеркальца?
– Я не об этом, – нетерпеливо отмахнулась она. – Тому причиной ты сам. Я уже лет десять тому назад смирилась с мыслью, что конец не за горами, я была готова к этому, я ждала. И вот напротив меня сидишь ты... ты, который на много-много лет старше меня. И ты заставляешь меня воспрянуть духом.
Он выпрямился:
– Ты ждешь смерти? Какая глупость, девочка! Да ты еще лет сто проживешь за милую душу!
Она устало махнула рукой:
– Мне не до шуток. Ты же прекрасно знаешь, что внешность тут ни при чем. Лазарус, Я не хочу умирать!
Лазарус мягко ответил:
– Я и не думал шутить, сестренка. Поверь, ты никоим образом не выглядишь кандидаткой на тот свет.
Она пожала плечами:
– Это всего лишь дело биотехники. Просто я сохраняю внешность тридцатилетней.
– Я бы сказал, что ты выглядишь еще моложе. Правда, я не знаю, конечно, всяких там новомодных штучек. Я ведь уже говорил, что не посещал собраний более ста лет. Вообще-то, честно говоря, я все это время совсем не контактировал с Семьями.
– Вот как? А почему, если не секрет?
– Это долгая история. И довольно глупая. Одним словом, они мне просто надоели. Раньше я всегда был представителем на ежегодных встречах, но они стали слишком официальными и неинтересными – по крайней мере так мне казалось. И я отдалился от Семей. Период Междувластия я почти целиком пережил на Венере. Потом, после подписания Договора, я ненадолго вернулся на Землю. Впрочем, и тогда я прожил здесь не более двух лет. Не люблю засиживаться на одном месте.
Мэри восхищенно смотрела на него:
– О, расскажи мне о своих приключениях. Я ведь почти не бывала в космосе, только раз летала в Луна-Сити.
– Обязательно, – пообещал он, – когда-нибудь. А пока я льщу себя надеждой, что ты все-таки поведаешь мне, как ты ухитряешься сохранять такую внешность. Ведь тебе, сестренка, никак не дашь твоих лет.
– Надеюсь. То есть конечно, не дашь. А вот о том, как это делается, я почти ничего не знаю. Гормоны, симбиотика, манипуляции с железами и немного психотерапии – что-то в этом роде. Подобные меры приводят к задержке старения членов Семей, а внешние признаки можно уделить косметически. – Она помолчала. – Когда-то они считали, что напали на секрет бессмертия, на подлинный фонтан Вечной Молодости. Но это оказалось заблуждением. Старость просто откладывается... и укорачивается. За девяносто дней до конца – первое недвусмысленное предупреждение, а затем смерть от старости. – Она вздрогнула. – Конечно, многие не хотят дожидаться печального итога. Две недели на установление точного диагноза, затем – эвтаназия.
– Вот дьявольщина! Ну нет, я с такой судьбой не смирюсь! Когда старуха с косой придет за мной, ей придется тащить меня силой, а я буду брыкаться и вырываться изо всех сил.
Мэри смущенно улыбнулась:
– Мне нравится, когда ты так говоришь, Лазарус. Я никогда не позволила бы себе вести такие разговоры с человеком младше меня. Но твой пример вселяет в меня оптимизм.
– Мэри, мы еще переживем многих из них, не волнуйся. Кстати, о собрании: я не в курсе дела, я ведь совсем недавно вернулся на Землю. Этот парень, Ральф Шульц, в самом деле знает, что говорит?
– Наверное, да. Его дед был выдающимся человеком, да и отец тоже.
– Я думал, ты знаешь самого Ральфа.
– Немного. Он один из моих внуков. – Приятно слышать. Выглядит он намного старше тебя.
– Ральф решил, что ему больше всего приличествует внешность сорокалетнего, вот и все. Его отец был двадцать седьмым моим ребенком. Ральф должен быть – дай-ка я подсчитаю – о, по крайней мере на восемьдесят или девяносто лет моложе меня. Но, несмотря на это, он старше многих моих детей.
– Ты много сделала для Семей, Мэри.
– Они для меня тоже. Мне нравилось растить детей и полностью использовать все преимущества своих тридцати лет. Я имела все, что только могла бы пожелать. – Она снова вздрогнула. – Я знаю, почему я так боюсь, – я очень люблю жизнь!
– Постой! Я думал, что мой ободряющий пример и мальчишеское зубоскальство излечат тебя от подобного уныния.
– Ну... в чем-то ты мне, несомненно, помог...
– М-м-м... послушай, Мэри. А почему бы тебе не выйти замуж еще раз? И не завести новых сорванцов? Тогда у тебя не будет времени для страхов. – Что?! Это в мои-то годы? Лазарус, да ты просто шутник!
– А что тут такого? Ты ведь моложе меня.
Она некоторое время изучающе смотрела на него.
– Лазарус, ты что, делаешь мне предложение? В таком случае попрошу выражаться яснее.
Он взволнованно вздохнул:
– Подожди, не нужно спешить. Я ведь говорил так, в общем. Я не гожусь для семейной жизни. В самом деле, всякий раз, когда я женюсь, жена буквально заболевает от отчаяния, потому что я вечно где-то скитаюсь. Нет, я совсем не то хотел сказать... Ну, я имею в виду, ты очень хорошенькая и все такое... любой мужчина с радостью...
Она остановила его, подойдя к нему и прикрыв ему губы своей ладонью. Лукаво улыбаясь, она сказала:
– Я вовсе не хотела смущать тебя, кузен. Впрочем, может быть, и хотела – мужчины становятся такими забавными, когда подозревают, что их пытаются заманить в сети.
– Ну ладно, – хмуро буркнул он.
– Забудь об этом, дорогой. Лучше скажи мне, какой план они, по-твоему, изберут?
– На этой сходке?
– Да.
– Конечно же, никакой. Они не придут ни к какому решению. Мэри, комитет – это единственная известная форма жизни с сотней желудков и без малейшего намека на мозг. В конце концов кто-нибудь, у кого есть своя голова на плечах, заставит их принять его план. Правда, вот не могу сказать, каким он будет.
– А какой образ действий ты бы сам предпочел?
– Я? Никакой. Мэри, если мне за предыдущую пару веков и довелось твердо узнать что-то, то это следующее: ничто не вечно под луною. Войны и депрессии, Пророки и Общественные Договоры – все проходит. Вся загвоздка в том, чтобы пережить их.
Она задумчиво кивнула:
– Ты, пожалуй, прав. – Конечно, я прав. Только через сто лет начинаешь понимать, какая чудная штука – жизнь. – Он встал, потянулся. – А теперь юноша был бы не прочь чуток вздремнуть.
– Я тоже.
Квартира Мэри находилась на последнем этаже. При желании потолок можно было сделать прозрачным. Мэри отключила его непроницаемость, убрала освещение, и теперь они сидели в темноте, созерцая панораму звездного неба. От него их отделял только тонкий слой невидимого пластика. Потягиваясь, Лазарус поднял голову, и взгляд его задержался на любимом созвездии.
– Странно, – удивился он, – такое впечатление, что в созвездии Ориона появилась четвертая крупная звезда.
Мэри взглянула вверх:
– Это, наверное, звездолет Второй Экспедиции к Центавру. Посмотри, движется он или нет?
– Трудно сказать без инструментов. – Пожалуй, да, – согласилась она. – Правильно сделали, что построили его в космосе.
– А иначе его было и не создать. Он слишком велик для Земли. Мэри, я могу расположиться прямо здесь? Или у тебя приготовлена другая комната?
– Твоя комната – вторая слева. Позови меня, если что-нибудь понадобится. – Она приблизила к нему лицо и поцеловала его в щеку. – Доброй ночи!
Лазарус направился в свою комнату.

* * *

На следующее утро Мэри Сперлинг проснулась в обычное время. Она встала, стараясь не шуметь, чтобы не разбудить Лазаруса. Скользнув в туалетную комнату, она стала приводить себя в порядок: приняла душ, растерлась, сделала массаж и выпила тонизирующую таблетку, чтобы скомпенсировать короткий отдых. Завтрак был умеренным – она не могла позволить себе излишеств. Взбодрившись и перекусив, Мэри занялась прослушиванием вчерашних вызовов, поступивших в ее отсутствие. Она прокрутила несколько малозначительных сообщений, даже не пытаясь в них вникнуть, как вдруг узнала голос Борка Вэннинга.
– Хэлло! – прозвучало из аппарата. – Мэри, это Борк. Звонил тебе в двадцать один час. Я зайду завтра, часов в десять утра. Мы сходим искупаемся и позавтракаем где-нибудь. Если ты, конечно, не против. Пока, дорогая! Мое почтение.
– Мое почтение, – машинально повторила она. Черт бы его побрал! Никак не может удовлетвориться моим отказом.
"Мэри, – сказала она себе, – ты теряешь форму! Ты в четыре раза старше, а все же до сих пор не поставила его на место!
Может быть, вызвать его и отказаться? Нет, слишком поздно. Он появится с минуты на минуту. А вот и он!"

Глава 2

Перед тем как лечь спать, Лазарус снял килт и швырнул его в шкаф... в котором невидимые силы вдруг подняли юбку, расправили и аккуратно повесили. "Здорово сделано", – отметил про себя Лазарус. Он оглядел себя и усмехнулся: килт скрывал бластер, висевший на одном бедре, и нож, укрепленный на другом. Он знал о существовании закона, запрещающего ношение личного оружия, но без него он чувствовал себя просто голым. Этот закон был предрассудком, плодом перестраховочного недомыслия – не было опасных предметов, были только опасные люди.
Выйдя из туалетной комнаты, он положил оружие так, чтобы оно было под рукой, и лег спать.
Проснулся он совершенно неожиданно, причем руки его уже сжимали бластер и нож... Потом он вспомнил, где находится, и решил выяснить, что же его разбудило.
Причиной оказался звук голосов, доносившихся из гостиной. "Просто плохая звукоизоляция, – решил Лазарус, – а Мэри, должно быть, отвечает на вызовы". Значит, и ему нечего валяться в постели. Он стряхнул с себя остатки сна, встал и направился в душ. Освежившись, он пристегнул своих верных помощников и отправился разыскивать хозяйку дома.
Дверь гостиной бесшумно распахнулась, и голоса стали громче. Разговор, похоже, был интересным. Гостиная имела Г-образную форму, и присутствие Лазаруса оставалось незамеченным. Он затаился под дверью и стал подслушивать. Стыда он не испытывал – вовремя подслушанный разговор не единожды спасал ему жизнь. Лазарусу даже нравилось это занятие.
Мужчина убеждал:
– Мэри, я не могу уразуметь, в чем причина! Я знаю, что нравлюсь тебе. Наш брак принесет тебе только пользу. Так почему же ты не соглашаешься?
– Я уже объясняла тебе, Борк. Все дело в возрасте.
– Это просто глупо. Чего ты ждешь? Прекрасного принца? Я, конечно, согласен, что несколько старше тебя... но женщине и необходим зрелый мужчина, чтобы он направлял ее. Да и не так уж я стар.
Услышанного было достаточно, чтобы возбудить в Лазарусе неприязнь к незнакомцу. Противный голос...
Мэри ничего не отвечала. Мужчина продолжал:
– А у меня приготовлен для тебя один сюрприз. Я бы с радостью все рассказал тебе сейчас, но... пока это государственная тайна.
– Тогда не рассказывай. Все равно ничто не может заставить меня переменить решение, Борк.
– А вот это как раз-таки и может! М-м-м... ладно, я расскажу тебе. Я знаю, что тебе можно доверять.
– Нет, Борк, прошу тебя...
– Не волнуйся, все равно через несколько дней секрет станет известен всем и каждому. Мэри... я никогда не стану слишком старым для тебя!
– Что ты имеешь в виду?
Лазарусу показалось, что в ее голосе прозвучали нотки подозрительности.
– Только то, что я сказал, Мэри, – открыта тайна вечной молодости!
– Что? Кем? Как? Когда?
– Ага, вот ты и заинтересовалась! А?! Ладно, не буду мучить тебя. Ты слышала об этих дряхлых чудаках, которые называют себя Семьями Говарда?
– Да, конечно, я слышала о них, – медленно проговорила она. – Ну и что из этого? По-моему, они просто обманщики.
– Не совсем так. Я знаю точно. Администрация тщательно изучает всю их похвальбу. Некоторым из них действительно более ста лет – а они все еще молоды!

1 Следующая страница


Дети Мафусаила 2

– В это трудно поверить.
– Тем не менее это правда.
– А... как они это делают?
– Ха! В этом-то вся загвоздка. Они утверждают, что долголетие зависит от наследственности, что оно передается от предков-долгожителей. Но это все чепуха, полностью противоречащая научным данным. Администрация тщательно изучила полученную информацию, и ответ может быть только один: секрет вечной молодости действительно скрывают.
– Ты в этом уверен?
– Слушай, Мэри! Ты замечательная девушка, но даже тебе не стоит подвергать сомнению выводы лучших ученых умов. Впрочем, я не о том. А теперь – уже совершенно конфиденциально. Мы еще не завладели этим секретом, но в самом недалеком будущем он станет нашим достоянием. Мы схватим этих ребят и допросим, не привлекая внимания общественности. Мы все хорошенько выведаем у них, и тогда ни ты, ни я никогда не состаримся. Что ты на это скажешь?
Мэри ответила медленно и едва слышно:
– Конечно, было бы прекрасно, если бы все могли жить долго.
– Что? Да, я тоже так полагаю. Но как бы там ни было, мы с тобой обязательно получим вечную молодость, в чем бы она ни заключалась. Подумай о нас, дорогая. Годы и годы счастливого брака двух молодых людей. Не меньше ста лет. А может, даже...
– Секундочку, Борк. Этот "секрет"... он что, не будет общедоступен?
– Видишь ли, это вопрос политический. Перенаселенность и поныне остается одной из основных проблем. Видимо, придется предоставить вечную молодость только людям, играющим в жизни общества ключевую роль, и их женам. Но ты не забивай свою чудесную головку чужими проблемами – нас с тобой сия чаша не минует.
– Ты намекаешь, что я получу молодость, если выйду за тебя замуж?
– М-м-м... Ты все ставишь с ног на голову. Я сделаю для тебя все, что угодно, – потому что я люблю тебя. Но наш брак многое бы упростил. Ну скажи, что ты согласна.
– Давай пока оставим эту тему. А как вы рассчитываете добиться от них признания?
Лазарус поймал себя на том, что почти видит многозначительный ответный жест Борка.
– О, у нас они заговорят!..
– Ты хочешь сказать, что вы отправите их на Окраину, если они будут упорствовать?
– На Окраину? Хм! Ты, видно, не вполне отдаешь себе отчет в важности происходящего, Мэри. Утаивание секрета будет не просто предосудительным поступком. Это будет уже изменой – изменой всей человеческой расе. У нас есть способы! Способы, которые использовали Пророки... если, конечно, Семьи откажутся делиться своими тайнами по доброй воле.
– Ты что! Это ведь нарушение Договора!
– Псу под хвост этот Договор! Решается вопрос жизни и смерти – неужели ты думаешь, что мы позволим ничтожному клочку бумаги встать нам поперек дороги? Что могут значить подобные мелочи, когда речь идет о жизненно важных для человечества вещах? Договор не стоит того, чтобы люди умирали из-за него. А жизнь есть жизнь. Эти... эти собаки на сене пытаются сохранить тайну только для себя. Мы не станем отступать только потому, что "так поступать нехорошо".
Мэри воскликнула голосом, полным ужаса:
– Значит, ты действительно думаешь, что Совет поступит вопреки Договору?
– Думаю? План действий выработан сегодня ночью на заседании. Мы разрешили Администратору использовать всю полноту власти.
Лазарус напряженно вслушивался. Наконец Мэри вымолвила:
– Борк...
– Да, дорогая?
– Ты должен что-то предпринять. Останови их.
– Остановить? Ты сама не знаешь, что говоришь. Я не могу... да и не хочу, если бы даже и мог. – Но ты должен. Ты должен убедить Совет. Они допускают ошибку, трагическую ошибку. Не нужно ничего предпринимать, чтобы заставить говорить этих несчастных. Никакой тайны нет!
– Что? По-моему, ты чрезмерно возбуждена. Ты хочешь убедить меня, что твое мнение правильнее, весомее мнения умнейших людей планеты. Поверь, мы знаем, что делаем. Такие методы нравятся нам не больше, чем тебе, но мы идем на них ради общего блага. Прости, что я затронул эту тему. У тебя такое доброе сердце, ты такая нежная и ранимая. За это я и люблю тебя. Давай поженимся, и не терзайся понапрасну о судьбе сугубо политического дела.
– Выйти за тебя? Никогда!
– Мэри, ты просто расстроена. Ну назови мне хоть одну вескую причину для отказа.
– Хорошо. Я тебе ее назову. Она в том, что я – одна из тех людей, которых ты собираешься преследовать.
Последовала пауза.
– Мэри... по-моему, с тобой не все в порядке.
– Не в порядке? Со мной? Для своих лет я чувствую себя прекрасно. Послушай меня, болван! У меня есть внуки, которые вдвое старше тебя. При мне первый Пророк захватил страну. При мне Гарриман запустил первую лунную ракету. Тебя еще и на свете не было – даже твои дед и бабка еще не встретились, – когда я была уже зрелой замужней женщиной. А теперь ты стоишь здесь и спокойно рассказываешь, как вы собираетесь пытать мне подобных. Выйти за тебя? Да я скорее выйду замуж за одного из своих правнуков!
Лазарус переменил позу, и запустил правую руку под полу килта. Беды следовало ждать с минуты на минуту. С женщиной, подумал он, можно иметь дело только в том случае, если вразумлять ее на каждом шагу.
В голосе Борка зазвучал металл, нотки страстной влюбленности сменились властным тоном опытного руководителя:
– Успокойся, Мэри. Сядь. Я позабочусь о тебе. Но сначала выпей успокоительного. Я приглашу к тебе лучших психиатров города – да что там города – страны! Все будет хорошо.
– Убери руки!
– Мэри...
Лазарус шагнул в комнату и направил бластер на Вэннинга.
– Что, сестренка, эта макака причиняет тебе беспокойство?
Вэннинг в растерянности переводил взгляд с Мэри на незнакомца.
– Кто вы такой? – с негодованием осведомился он наконец. – И что вы здесь делаете?
Лазарус по-прежнему обращался только к Мэри:
– Только скажи мне словечко, сестренка, и я разнесу его на куски, от которых очень легко будет избавиться.
– Нет, Лазарус. – Ее голос снова был спокоен. – Спасибо, но в этом нет необходимости. И убери, пожалуйста, бластер. Я не хочу неприятностей. – Ладно. – Лазарус нехотя опустил оружие.
– Кто вы такой? – повторил Вэннинг. – И вообще, что означает это вторжение?
– Я как раз собирался тебя спросить об этом же, дружок, – ласково отозвался Лазарус, – да только это сейчас неважно. Я, как и Мэри, один из тех чудаков, которых ты ищешь.
Теперь Вэннинг начал понимать.
– Ясно, – сказал он и оглянулся на Мэри. – Нет, это невероятно. Хотя проверить будет совсем нетрудно. Да и в любом случае, будет о чем с вами поговорить. Впервые воочию наблюдаю столь ярко выраженный атавизм. – Он направился к видеофону.
– Лучше держись подальше от фона, – быстро предупредил Лазарус. Затем он обратился к Мэри:
– Я не буду стрелять. Прибегну к помощи ножа.
Вэннинг застыл на полпути.
– Ваша взяла, – пошел он на попятную. – Уберите этот ваш виброкинжал.
Я не буду звонить.
– Присмотритесь получше – это не виброкинжал. Это настоящая закаленная сталь.
Вэннинг повернулся к Мэри:
– Я ухожу. Если у тебя осталась капля здравого смысла, то ты пойдешь со мной.
Она отрицательно покачала головой. Он удрученно пожал плечами и взглянул на Лонга.
– А что касается вас, сэр, то ваши грубые манеры до добра вас не доведут. Вы будете арестованы.
Лазарус многозначительно уставился поверх Вэннинга:
– Это напоминает мне один случай в Венусбурге. Там некий тип тоже хотел арестовать меня.
– Ну и что?
– Я отправил его на тот свет.
Вэннинг открыл было рот, собираясь что-то сказать. Потом внезапно развернулся и бросился к выходу так стремительно, что едва не расшиб нос о косяк входной двери. Когда она за ним захлопнулась, Лазарус отпустил реплику:
– Никогда еще не встречал такого тяжелого типа. Держу пари, что он и ест-то только тщательно простерилизованной ложкой.
Мэри рассмеялась. Лазарус повернулся к ней:
– Рад, что ты наконец развеселилась.
– Я и не подозревала, что ты подслушиваешь разговор. Мне приходилось выкручиваться на ходу.
– Я не помешал?
– Нет. Я рада, что ты появился. Спасибо. Но теперь нам придется поторопиться.
– Я тоже так думаю. Он из тех, кто выполняет свои обещания. Скоро здесь будет проктор, разыскивающий меня. А может быть, и тебя в придачу.
– Да. Так что нам лучше убираться отсюда.
Через несколько минут Мэри была готова, но когда они вышли из квартиры, навстречу им уже поднимался мужчина в обмундировании проктора.
– Мое почтение, – сказал он. – Я разыскиваю одного гражданина и гражданку Мэри Сперлинг. Вы не могли бы помочь мне?
– С удовольствием, – отозвался Лазарус. – Она живет вон там. – Он показал на дверь в дальнем конце коридора.
Когда блюститель порядка отвлекся, чтобы посмотреть в указанном направлении, Лазарус аккуратно хватил его рукояткой бластера по темени и подхватил обмякшее тело. Мэри помогла Лазарусу втащить проктора в квартиру. Лазарус склонился над ним, обшарил обмундирование и извлек заряженный парализатор. Выстрелив в офицера, он пояснил:
– Вот так. Это усыпит его на несколько часов. Задумчиво уставившись на форменный килт, он вдруг снял с него пояс:
– Это может нам пригодиться. Во всяком случае не помешает.
Поразмыслив, он отстегнул у блюстителя порядка служебный значок и тоже сунул в карман.
Они снова вышли из квартиры и спустились на стоянку. Когда машина тронулась, Лазарус обратил внимание, что Мэри набрала комбинацию Северного побережья.
– Куда мы направляемся? – полюбопытствовал он.
– В Убежище Семей. Больше нам скрыться негде. В любом другом месте нас быстро застукают. Но до наступления темноты нам придется где-нибудь спрятаться.
Пока машина шла по центральному шоссе, ведущему на север, и контролировалась лучом, Мэри, извинившись, устроилась вздремнуть. Лазарус некоторое время лениво глазел в окно на открывающиеся ландшафты, но вскоре и сам прикорнул на сиденье.
Сигнал тревоги и последовавшая за ним остановка машины разбудили их.
Мэри проснулась и выключила сигнал.
– Все машины подлежат проверке, – донеслось до них. – Следуйте на скорости двадцати миль в час до ближайшего поста дорожного контроля. Все машины подлежат проверке. Следуйте на скорости...
Она выключила приемник.
– Это из-за нас... – заметил Лазарус. – Что будем делать?
Мэри не ответила. Она выглянула наружу и принялась осматривать окрестности. Скоростное управляемое шоссе, на котором они находились, было отделено от соседней местной неконтролируемой дороги стальным барьером. И, насколько хватало глаз, переезда не было видно. А дорожный пост, не исключено, находился всего в миле отсюда.
Мэри переключилась на ручное управление и, лавируя между теснившимися кругом машинами, направила "кэмден" к барьеру. Вплотную пристыковавшись к нему, она осторожно завела на ограду машину, и та медленно, дюйм за дюймом, стала переползать через препятствие. Лазаруса откинуло на спинку сиденья. Наконец "кэмден" перевалил через барьер и мягко выкатился на соседнюю дорогу.
С севера к ним приближалась встречная машина, и они стояли как раз на ее пути. Машина шла не очень быстро – не более девяноста миль в час, но водитель был ошеломлен неожиданным, откуда ни возьмись, появлением кара на совершенно пустынной дороге. Мэри была вынуждена взять влево, затем вправо и снова влево. "Кэмден" пошел юзом, его занесло, гироскопическое устройство яростно противилось стальным объятиям инерции. Мэри отчаянно боролась с рычагами управления под аккомпанемент отвратительного скрежета геркулена по стеклу – это заднее колесо отчаянно пыталось восстановить сцепление с дорожным покрытием. Наконец машина выровнялась и помчалась вперед.
Лазарус расслабился, с трудом разжал стиснутые зубы и перевел дух.
– Ну и ну! – присвистнул он. – Будем надеяться, что такого больше не повторится.
Мэри с улыбкой бросила на него взгляд:
– Что, женщины за рулем нервируют тебя?
– Нет, нет! Ни в коем разе! Я только хотел бы попросить тебя предупреждать меня каждый раз перед тем, как должно будет случиться что-нибудь подобное.
– Я и сама не ожидала, – призналась она. Затем обеспокоенно продолжила: – Я даже не знаю, что нам делать дальше. Я собиралась спрятаться где-нибудь за городом и дождаться сумерек. Но теперь мы обратили на себя внимание. Наверняка кто-нибудь уже сообщает о нас на пост.
– А стоит ли ждать темноты? – усомнился Лазарус. – Почему бы нам не добраться до озера на этом всемогущем драндулете и не пустить его прямиком к цели?
– Не хотелось бы, – объяснила она. – Я и так уже порядком засветилась. Амфибии, замаскированные под автомобили, конечно, встречаются, но... если кто-нибудь увидит, как мы погружаемся, и сообщит проктору, то это наверняка привлечет внимание ищеек. Станут вылавливать рыбку разными способами, начиная с сейсмозондирования и кончая сонарами. И одному Богу известно, чем все это закончится.
– Разве Убежище не экранировано?
– Разумеется, экранировано. Но они могут обнаружить что-нибудь подозрительное и продолжат поиски.
– Да, пожалуй что так, – задумчиво согласился Лазарус. – И, конечно, совершенно ни к чему, чтобы прокторы пронюхали об Убежище Семей. Мэри, я думаю, нам лучше бросить машину и спрятаться. – Он помедлил. – Где угодно, только не в Убежище.
– Нет, мы обязательно должны попасть туда, – коротко ответила Мэри.
– Но зачем? – удивился Лазарус. – Ведь когда преследуешь лису...
– Подожди, я попытаюсь кое-что предпринять.
Лазарус умолк. Теперь Мэри вела машину только одной рукой – другой она что-то делала в отделении для перчаток.
– Отвечайте, – вдруг произнес чей-то голос. – Жизнь коротка... – начала Мэри.
Они обменялись фразами пароля.
– Слушай, – торопливо заговорила Мэри, – я попала в беду.
Запеленгуйте меня.
– О'кэй.
– Субмарина в бассейне?
– Да.
– Отлично. Тогда направь ее ко мне. – Она кратко объяснила, что ей нужно, оторвавшись от разговора только для того, чтобы осведомиться у Лазаруса, умеет ли он плавать. – У меня все! – бросила она в микрофон. – Но поторапливайся, мы не можем ждать долго.
– Мэри, – запротестовал ее невидимый собеседник, – ты же знаешь, что у меня нет полномочий высылать подводную лодку днем, тем более в такую ясную погоду. Ее очень легко за...
– Так пришлешь ты ее или нет?
Вмешался кто-то третий:
– Я все слышал, Мэри. Это говорит Айра Барстоу. Мы заберем вас.
– Но... – попытался возразить первый.
– Перестань, Томми! Занимайся своим делом. До встречи, Мэри! Переговариваясь с Убежищем, Мэри свернула с местной дороги на проселочную, по которой проезжала накануне вечером. Она не сбавляла скорости и не осматривалась. Лазарус стиснул зубы и напрягся. Они миновали изъязвленный ржавчиной знак "Зараженная зона. Дальнейший путь – на ваш страх и риск", на котором еще сохранились остатки символа в виде пурпурного трилистника. Лазарус взглянул на него и вздрогнул: они рисковали облучиться нейтронами или еще какой-нибудь дрянью.
Мэри остановила машину подле небольшой рощицы, у самой обочины. От озера их отделял только невысокий обрывчик. Она отстегнула предохранительные ремни, закурила и расслабилась.
– Теперь остается только ждать. Как бы Айра не торопил их, им понадобится не менее получаса. Лазарус, как ты думаешь, кто-нибудь заметил, как мы сворачивали сюда?
– Сказать по правде, Мэри, я был слишком занят, чтобы оглядываться.
– Вообще-то... сюда почти никто не заглядывает, кроме разве что отчаянных мальчишек...
"...и девчонок", – добавил Лазарус про себя, а вслух сказал:
– При въезде я заметил предупреждение о радиоактивной зараженности местности. Каков, интересно, здесь уровень радиации?
– Ах, это?! Ерунда. Если не собираешься обосноваться здесь навечно, то беспокоиться не о чем. Нам нужно опасаться другого. Не будь мы привязаны к коммуникатору...
В этот момент коммуникатор заработал:
– О'кэй, Мэри. Мы прямо напротив вас.
Она удивилась:
– Айра, это ты?
– Да, я, но я говорю из Убежища. Нам удалось связаться с Питом Харди.
Он, по счастью, находился в доке неподалеку от Эванстона, и я направил его к вам. Поторапливайтесь!
– Хорошо, спасибо! – Мэри обернулась к Лазарусу, собираясь что-то сказать, но он схватил ее за руку и воскликнул:
– Смотри!
Всего в какой-нибудь сотне ярдов от них садился вертолет. Не успел он коснуться земли, как из него выпрыгнули трое людей в мундирах прокторов. Мэри резко выскочила из машины и одним движением сорвала с себя одежду. Крикнув Лазарусу "Бежим!", она сунула руку в кабину и нажала какую-то кнопку на приборной доске, затем бросилась к озеру.
Лазарус помчался за ней к обрыву, на ходу отстегивая килт. Мэри уже почти достигла края. Лазарус бежал немного медленнее – острые камни впивались в ноги. Внезапно он почувствовал резкий толчок в спину – это взлетела в воздух машина. Только взрыв и спас их. Они очутились в воде одновременно.
В люк подводной лодки можно было пролезть только поодиночке. Лазарус сначала попытался в первую очередь просунуть в него Мэри. Она вырывалась, и он решил дать ей пощечину, чтобы привести в чувство. Но в воде пощечина оказалась слишком неубедительным аргументом. Несколько секунд ему пришлось провести под водой, и он уже начал подумывать о том, что неплохо было бы научиться не дышать вообще. "Чем я, собственно, хуже рыбок?" – мелькнула мысль. В этот момент внешний люк отошел в сторону, и он поспешил вплыть внутрь шлюза.
Через одиннадцать томительных секунд вода из шлюза была откачана, и у него появилась возможность заняться проверкой бластера.
Мэри торопливо растолковывала капитану:
– Пит, за нами погоня. Три разъяренных проктора. Машина взлетела на воздух прямо у них под носом. Они вряд ли видели, что мы нырнули в озеро, но если кто-нибудь остался жив или только ранен, то он сообразит, что нам некуда было деться, кроме как броситься в озеро. Необходимо смотаться отсюда как можно скорее, пока они не начали поиски с воздуха.
– Исход этих гонок может оказаться не в нашу пользу, – заметил Пит Харди, берясь за управление. – Даже если они дадут нам фору, начав искать нас с воздуха путем визуального наблюдения, нам все равно необходимо успеть уйти за пределы досягаемости их приборов раньше, чем они смогут засечь нас. Боюсь, что нам это не удастся. – Но маленькая субмарина продолжала прибавлять ход.
Мэри была в сомнении, стоит ли вызывать Убежище прямо с лодки. Оценив степень риска, она решила, что не стоит. Подобный шаг резко увеличил бы шансы службы безопасности в обнаружении цели. Поэтому она взяла себя в руки и стала ожидать исхода бегства, удобно расположившись в огромном кресле, вполне вместившем бы и двоих. Питер Харди уводил лодку в глубину. Погрузившись почти на самое дно, он определился по курсу, и теперь вел лодку вслепую, так как почти вся аппаратура была отключена в целях безопасности.
Когда лодка достигла наконец внутреннего бассейна Убежища, Мэри приняла окончательное решение отказаться от каких бы то ни было средств технической связи. Даже от экранированного оборудования Убежища. Она намеревалась предпринять попытку связаться с другими членами Семей телепатически. Телепаты были одинаково редким явлением как среди обычных людей, так и среди здоровых членов Семей. Но из-за того, что генетический фонд Семей был ограничен, по наследству передавалось не только долголетие, но и отклонения неблагоприятного характера. Процент людей физически и умственно неполноценных в Семьях был относительно велик. Совет генетического контроля вплотную занимался проблемой, с одной стороны, избавления от дурной наследственности, а с другой – параллельного сохранения большей продолжительности жизни. В обозримом будущем путей радикального решения этой задачи видно не было, а пока Семьям приходилось расплачиваться за долголетие высоким процентом неполноценных особей. Но почти пять процентов этих несчастных обладали телепатическими способностями.
Мэри сразу направилась в приют Убежища, где нашли себе пристанище некоторые из сенситивов. Лазарус вошел туда следом за ней. Она осведомилась у заведующей:
– Где малыш Стефен? Он мне нужен.
– Тише, тише, – шикнула та на нее. – Сейчас у них тихий час. К нему нельзя.
– Дженис, мне необходимо повидаться с ним, – настаивала Мэри, – дело не терпит отлагательства. Я должна передать сообщение Семьям – сразу всем. Заведующая мягко положила руки ей на плечи:
– Идите-ка лучше в рубку связи. Детей нельзя беспокоить когда вздумается. Я не могу этого позволить.
– Дженис, ну пожалуйста! Сейчас нельзя воспользоваться ничем, кроме телепатии. Вы же знаете, я бы не стала беспокоить вас без крайней необходимости. А теперь – проводите меня к Стефену.
– Ничего путного ваш визит все равно не даст. У него сегодня плохое настроение.
– В таком случае отведите меня к самому сильному телепату, который в состоянии передавать. Скорее, Дженис, возможно, от этого зависит наше спасение.
– Вас послали члены Совета?
– Нет! Прошу вас, на проволочки нет времени!
Заведующая все еще колебалась. Лазарус начал было вспоминать, когда он в последний раз ударил женщину. Но она наконец решилась.
– Ладно, попробуйте попытаться с Билли, хотя я против. И помните: его нельзя утомлять.
Сохраняя на лице остатки негодования, она повела их по коридору мимо длинного ряда одинаковых дверей и, распахнув одну из них, пропустила посетителей в палату. Лазарус взглянул на то, что лежало на кровати, и отвернулся.
Заведующая пошла к столику и вернулась со шприцем.
– Он приходит в себя только под действием наркотиков? – спросил Лазарус.
– Нет, – холодно ответила заведующая, – просто ему нужно стимулирующее средство, чтобы он обратил на вас внимание. – Она сделала укол в руку огромной фигуре, лежавшей на кровати. – Приступайте, – разрешила она Мэри и отошла, недовольно поджав губы.
Безвольно покоившаяся туша зашевелилась, глаза ожили, оглядывая комнату, и остановились на Мэри. Существо осклабилось.
– Тетя Мэри! – пролепетало оно. – О-о! Ты принесла что-нибудь маленькому Билли?
– Нет, – ласково ответила Мэри. – В следующий раз, малыш. Тетя Мэри очень торопится. Так что в следующий раз. Я приготовлю тебе сюрприз. Хорошо?
– Хорошо, – послушно повторило существо.
– Вот и умница. – Мэри протянула руку и погладила его по голове. Лазарус снова отвернулся. – А сейчас, Билли, малыш, сделаешь своей тете Мэри одолжение? Большое-пребольшое одолжение?
– Хорошо, тетя.
– Ты можешь связаться со своими друзьями?
– Конечно.
– Со всеми?
– Угу. Но они очень редко говорят...
– Позови их.
Воцарилось молчание, и после кратковременной паузы Билли сообщил:
– Они слышат меня.
– Прекрасно! Теперь, Билли, будь внимателен: срочное предупреждение всем Семьям! Говорит Старшая Мэри Сперлинг. Решением Совета Администратору дано право арестовывать любого члена Семей. Совет издал указ, предписывающий Администратору воспользоваться всей полнотой вверенной ему власти. Мне известно, что они, невзирая на Договор, готовы на любые меры, чтобы вытянуть из нас так называемый секрет долголетия, вплоть до применения пыток, разработанных инквизиторами Пророков. – У нее дрогнул голос. Она сделала паузу и постаралась успокоиться. – Торопитесь! Вы должны немедленно разыскать тех, кто объявил о своем существовании, предупредить и укрыть их. Возможно, в вашем распоряжении остались считанные минуты!
Лазарус коснулся ее руки и что-то шепнул ей на ухо. Она кивнула и продолжала:
– Если кто-нибудь из братьев уже арестован, спасите его любыми способами! Не апеллируйте к статьям Договора – это пустая трата времени. Не пытайтесь искать справедливости... Спасайте их! А теперь – действуйте! Она замолчала, и немного погодя спросила усталым ласковым голосом:
– Как ты думаешь, Билли, они слышали нас?
– Конечно.
– Они передали это своим?
– Ага. Все, кроме Джимми-Лошади. Он сердит на меня, – доверительно сообщил Билли.
– Джимми? Где он живет?
– В Монреале, – вмешалась заведующая. – Но там есть еще два телепата, так что ваше послание дошло до них. Вы закончили?
– Да... – с сомнением в голосе ответила Мэри. – Но, может быть, для верности попробовать еще раз?
– Нет!
– Но Дженис...
– Я не позволю. Охотно верю, что это очень важно, но теперь Билли нужно ввести укрепляющее. Прошу вас выйти.
Лазарус тронул Мэри за руку:
– Пошли. Попало сообщение куда следует или нет – ты сделала все, что могла. Ты молодчина!
Мэри отправилась с докладом к Постоянному Секретарю. Лазарус на время расстался с ней. У него тоже было неотложное дело. Он отправился на поиски кого-нибудь не слишком занятого, чтобы попросить об одной услуге. Первыми, на кого он наткнулся, оказались охранники у входа в бассейн.
– Привет, – начал он.
– Привет, – отозвался один из них. – Кого-нибудь ищете? – Охранник с удивлением оглядел обнаженного Лазаруса и отвел глаза. Носить одежду или ходить нагишом – личное дело каждого.
– Да вроде того, – подтвердил Лазарус. – Слушай, паренек, ты не подскажешь, где мне разжиться хоть каким-нибудь завалящим килтом?
– Конечно, – вежливо ответил охранник. – Дик, я сейчас!
Он отвел Лазаруса в отделение для холостяков, выдал одежду, помог высушить сумку и ее содержимое. Насчет развешанного вокруг бедер Лазаруса арсенала он даже не заикнулся. Поведение Старших его не касалось, тем более что многие из них оберегали право личной неприкосновенности гораздо ревнивее, чем большинство людей. Он видел, что тетушка Мэри выходила из лодки тоже обнаженной, но не был этим шокирован, поскольку слышал доклад Пита Айре Барстоу о том, что пассажиры были взяты на борт под водой. Охранник, конечно, не мог взять в толк, почему человек, нырнувший в озеро, не скинул заодно и железки, но тем не менее не позволил себе пренебречь приличиями.
– Вам нужно еще что-нибудь? – осведомился он. – Обувь не жмет?
– Все в порядке, сынок. Спасибо.
Лазарус расправил помятый килт. Тот был ему слегка великоват, но вполне удобен. И вообще, голышом принято ходить разве что на Венере. А он никогда не питал почтения к тамошним порядкам. "Черт возьми, человеку просто необходимо быть одетым. Как-то спокойнее себя чувствуешь", – подумал он.
– Еще раз спасибо. Кстати, а как тебя зовут?
– Эдмунд Харди, из Семьи Фут.
– Вот как? А по какой линии?
– Чарлз Харди и Эвелин Фут. Эдвард Харди – Алиса Джонсон и Теренс Бриггс – Элеонор Везерэл. Оливер...
– Довольно. Я так и думал. Ты один из моих пра-пра-правнуков. – Вот как? Интересно, – оживился Харди. – Выходит, мы родственники примерно в шестнадцатом колене. Простите, а вас как зовут?
– Лазарус Лонг. Харди покачал головой:
– Видимо, это ошибка. Вы не из моей Семьи.
– Тогда попробуй заменить на Вудро Вильсон Смит. Когда-то я начинал с этого имени.
– Вот оно что! Тогда конечно. Но я думал, что вы уже... э-э-э...
– Умер, что ли? Ну нет!
– Нет, нет... Я не то хотел сказать, – стушевался Харди, покраснев, а затем смущенно произнес: – Я очень рад познакомиться с вами, Прадед. Я давно хотел толком разузнать, что же произошло с Семьей на собрании в 2012 году.
– Тебя тогда еще на свете не было, Эд, – сердито заметил Лазарус. – И не надо величать меня "Прадедом".
– Простите, сэр, то есть я хотел сказать, простите, Лазарус. Не могу ли я еще что-нибудь для вас сделать?
– Мне не хотелось бы быть навязчивым, но... Где бы мне перехватить что-нибудь на завтрак? С утра все как-то руки не доходили.
– Ну разумеется.
Харди отвел Лазаруса в столовую, приготовил завтрак, сварил кофе для него и для своего напарника, оставшегося на посту. Когда он ушел, Лазарус вожделенно уставился на снедь: аппетитно пахнущие сосиски, яйца, джем, горячие гренки, кофе со сливками – все это тянуло на добрых три тысячи калорий. Он всегда исходил из того, что заправиться поплотнее вовсе не повредит, поскольку никто не ведает, когда ему представится случай поесть в следующий раз.
Насытившись, он откинулся на спинку кресла и немного ослабил пояс. После непродолжительного отдыха он собрал грязную посуду, сунул ее в моечную машину и отправился искать радио, чтобы узнать последние новости. Поиски увенчались успехом в библиотеке. Она была совсем пустой, если не считать одинокого человека, который на вид был одних с Лазарусом лет. Но этим сходство и исчерпывалось. Незнакомец был значительно худощавее, черты лица его – мягче, а волосы мягко спадали на плечи, в отличие от жесткой, непокорной шевелюры Лазаруса. Человек крутил ручку настройки, глядя на шкалу.
Лазарус громко кашлянул и поздоровался:
– Добрый день!
Незнакомец поднял голову и воскликнул:
– О, простите! Я задумался. Чем могу быть полезен?
– Я хотел бы узнать новости. Хорошо бы включить экран.
– Никаких проблем. – Человек встал и включил проекционную аппаратуру.
– Вас интересует что-нибудь конкретное?
– Я хотел узнать, – сказал Лазарус, – нет ли насчет нас – я имею в виду Семьи – каких-либо новостей?
– Я и сам пытаюсь их поймать. Может, лучше воспользоваться автонастройкой и подождать?
– О'кэй, – согласился Лазарус и подошел к приемнику. – Какое слово ключевое?
– "Мафусаил".
Лазарус нажал кнопку. Послышался писк и шорохи, указатель заскользил по шкале и, наконец, остановился с триумфальным щелчком.
"Новости дня!" – раздалось из динамика.
Единственная служба новостей на Среднем Западе, получающая информацию от всех ведущих информационных агентств. Свой лунный видеоканал. Собственные корреспонденты во всей Солнечной системе. Из первых рук – тут же обо всем! Линкольн, штат Небраска: ученый разоблачает долгожителей! Доктор Уитвел Оскарсен, заслуженный президент Брайанского Лицея в отставке, требует пересмотра статуса группы граждан, именующих себя Семьями Говарда. Доказано, говорит он, что эти люди разрешили проблему долголетия и продление человеческой жизни возможно до бесконечности. Это весьма похвально – честь и слава им за такое достижение. Но их отговорки насчет того, что причина долголетия коренится в наследственности, – сущая чепуха, как с точки зрения здравого смысла, так и с научной. Наши современные знания в области генетики позволяют нам утверждать со всей ответственностью, что эти люди просто пытаются утаить от общества свое открытие, пользуясь между тем втихомолку его плодами.
Это идет вразрез с нашими обычаями не делать научные знания монопольным достоянием какой-либо одной группы лиц. Когда же речь идет о человеческой жизни, утаивание сведений становится просто предательством. Как гражданин, я призываю Администрацию действовать решительно. Хочу напомнить, что даже умнейшие люди, разработавшие Договор и наметившие основные принципы нашей жизни, не могли в те времена усмотреть подобной ситуации. Законы создает человек, следовательно, закон не может быть безошибочным. То, что всякое правило имеет исключение, – непреложно, как дважды два четыре. И перед лицом...
Лазарус нажал кнопку.
– Ну что, довольно слушать этого типа?
– Да, я уже сыт им по горло, – вздохнул незнакомец. – Нечасто доводится выслушивать такой богатый набор трескучих фраз. Это удивляет меня: доктор Оскарсен известен как серьезный ученый.
– Значит, он изменился за последнее время, – изрек Лазарус, снова включая приемник. – Теперь он, похоже, считает, что законы следует устанавливать согласно его мнению.
Приемник немного потрещал, звякнул и снова заговорил: "Новости дня..."
– Он, часом, не собирается пичкать нас этой ерундой до скончания веков? – поморщился Лазарус.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Подозреваю, что так, – откликнулся незнакомец.
А безжизненный голос продолжал:
– Энсенада, Байя Калифорния. Сегодня Джеффер и Люси Джефферсон потребовали специальной защиты у проктора, утверждая, что в их дом ворвалась группа граждан, угрожала им насилием и предприняла ряд других антизаконных действий. Джефферсоны являются, по их собственным словам, представителями пресловутых Семей Говарда. Они считают, что инцидент вспыхнул исключительно на этой почве. Начальник районной полиции заявил, что никаких доказательств случившегося они не представили и что он просто принимает данное требование к сведению. Вечером состоится собрание жителей города, на котором...
Незнакомец повернулся к Лазарусу:
– Брат, неужели я не ослышался? Ведь это первый случай насилия за последние двадцать лет... а они сообщают об этом так спокойно, будто информируют о каких-нибудь неполадках в системе контроля погоды.
– Не совсем, – задумчиво произнес Лазарус. – Чересчур выразительна информация, с которой была произнесена фраза о "пресловутых Семьях". – Это верно. Но, сдается мне, за всю передачу не прозвучало ни слова с индексом эмоциональности выше полутора. А ведь в новостях разрешается использовать и выражения с индексом два.
– Ты психометрист?
– О нет. Простите, я забыл представиться. Меня зовут Эндрю Джексон Либби.
– Лазарус Лонг. – Я знаю. Я видел вас вчера вечером на собрании.
– Либби, Либби... – несколько раз повторил Лазарус. – Кажется, среди Семей такой фамилии нет. И в то же время что-то очень знакомое.
– Мой случай отчасти напоминает ваш.
– Ты что, сменил имя во время Междувластия?
– И да и нет. Я родился после Второй Революции. Но мои родители были вовлечены в Новый Крестовый Поход и, порвав с Семьями, изменили мое имя. Только став взрослым, я узнал, что являюсь членом Семей.
– Что ты говоришь! Это интересно. Как же они тебя нашли? Хотя, может быть, тебе не хочется рассказывать...
– Видите ли, я служил в Космическом Флоте и один из моих начальников...
– Точно! Точно! Я вспомнил, что ты раньше работал в космосе. Ты – Либби-Калькулятор.
Либби застенчиво улыбнулся:
– Меня действительно так называли.
– Да-да. Последний корабль, который я пилотировал, был оборудован твоим парагравитационным выпрямителем. А в рубке управления пользовались твоим дифференциалом для управления двигателями. Я позаимствовал у тебя идею, но ее воплощение разработал самостоятельно.
Либби, казалось, ничуть не обиделся. Напротив, он даже просиял:
– Вы интересуетесь символической логикой?
– Только с практической точки зрения. Кстати, я внес в твой принцип одно усовершенствование, основанное на отличии обратных альтернатив в тринадцатом приближении. Вот как это выглядит: предположим, что мы находимся в пределах поля плотностью "х" с нормалью градиента n-го порядка по отношению к направлению. Если необходимо проложить правильный курс в точку А, то здесь нужно воспользоваться вектором РО, применяя автоматическую селекцию всего прыжка, затем...
Мало-помалу они перешли на язык терминов, понятный только людям, работавшим в космосе. Приемник тем временем продолжал свой поиск. Трижды он набредал на каналы вещания, но Либби каждый раз, не слушая, нажимал кнопку отказа.
– Теперь понятно, – сказал он наконец. – Я тоже подумывал о подобном, но потом пришел к выводу, что это экономически невыгодно – слишком уж дорого. Ваш же вариант решения обойдется дешевле.
– Ты так считаешь?
– Да это же очевидно! Ваше устройство содержит только 62 узла, если брать стандартные блоки. Значит, максимально возможное... – Либби моментально подсчитал в уме, – число операций не превышает 5211, в то время как мое...
Лазарус прервал его.
– Энди, – участливо осведомился он, – ты не страдаешь иногда мигренью?
Либби снова застенчиво улыбнулся.
– В моих способностях нет ничего ненормального, – возразил он. – Теоретически такие возможности может развить в себе каждый.
– Да уж конечно, – согласился Лазарус. – А змею и подавно пара пустяков научить танцевать, стоит только ухитриться надеть ей бальные туфельки. Не обижайся, я очень рад, что познакомился с тобой. Я слышал о тебе еще тогда, когда ты был неоперившимся юнцом. Ты ведь служил в Космическом Строительном Комплексе, не так ли?
Либби кивнул:
– Земля-Марс, Третий участок.
– Вот-вот. Значит, тот парень мне не соврал. Торговец из Драйуотера.
Я ведь знал еще твоего деда. Старый лысый петух.
– Таким он и был, – улыбнулся Либби.
– Еще бы! Как раз с ними я и сцепился на встрече 2012 года. За словом в карман он не лез... – Лазарус даже поежился. – Интересно, Энди... мне только сейчас пришло в голову... никогда не жаловался на память, а теперь мне кажется, что я с трудом восстанавливаю ход событий. Особенно первой сотни лет.
– Это математически неизбежно, – заявил Либби.
– В самом деле?
– Жизненный опыт становится все богаче, а корреляция запоминаемого это бесконечный процесс. Если бы люди жили по тысячи лет, то пришлось бы разработать новый способ запоминания, чтобы всегда идти в ногу со временем. Иначе человек по уши увяз бы в бесполезных воспоминаниях, не будучи в состоянии оценить их с точки зрения полезности. Результат – помешательство или слабоумие.
– Вот как! – встревожился Лазарус. – Тогда нужно поскорее заняться этим вплотную.
– О, это вполне разрешимая проблема.
– Давай как-нибудь займемся ею. Просто чтобы не быть застигнутыми врасплох.
Приемник снова обратил на себя их внимание, на сей раз резким звуком и ярким светом вспыхнувшего экрана. На нем появился текст:
"Слушайте последние известия! Внимание! Высший Совет принял решение временно приостановить действие Договора. В связи с создавшимся чрезвычайным положением, не предусмотренным Общественным Договором, экстренно созданный Совет Действия объявил сегодня о том, что Администратору дано право задерживать и допрашивать любого из членов так называемых Семей Говарда. Допрашивать с помощью всех средств, которые он сочтет необходимым применить! Администратор распорядился, чтобы следующее его заявление было передано всеми официальными средствами информации (я цитирую): "Приостановление гражданских свобод, гарантированных Договором, касается только лиц, принадлежащих к группе, известной как Семьи Говарда. Представители властей теперь имеют право, сообразуясь с обстоятельствами, задерживать вышеуказанных лиц и доставлять их в распоряжение Совета Действия. Причем гражданам рекомендуется терпимо относиться к некоторым неудобствам, с которыми эти акции могут быть сопряжены. Ваше право на неприкосновенность будет соблюдаться по возможности полностью; ваше право передвижения, не исключено, будет временно отменено, однако, заверяю вас, все издержки будут впоследствии полностью покрыты за счет правительства". А теперь, друзья и граждане, что же все это означает? – для вас, для вас и для вас тоже? Сейчас Новости дня передадут выступление вашего любимого комментатора Альберта Рейфснайдера.
– Говорит Рейфснайдер. Приветствую вас, граждане! Никаких оснований для беспокойства нет. Введение чрезвычайного положения будет куда менее ощутимо для рядовых свободных граждан, чем легкое изменение давления для гигантских машин, управляющих погодой. Можете не волноваться! Расслабьтесь! Оказывайте содействие прокторам, по мере надобности, и возвращайтесь к своим личным делам. Если вам что-то покажется неправильным, не чините препятствий властям, апеллируя к законности, а оказывайте им содействие.
Вот что значит для вас это заявление сегодня. Что же оно будет означать завтра и послезавтра? Оно будет означать, что ваши верные слуги предприняли вынужденную попытку сделать вашим достоянием секрет долгой и счастливой жизни! Пока особенно не обольщайтесь надеждами... но, признаюсь, мне лично все происходящее напоминает утро нового дня. Да, да, совершенно верно, очень напоминает! Ревностно охраняемый эгоистичным меньшинством секрет вскоре станет..."
Лазарус, вопросительно подняв бровь, взглянул на Либби, затем выключил приемник.
– Вот пример того, – прокомментировал Либби, – что в передачах новостей называют "беспристрастным изложением фактов".
Лазарус достал из сумки сигарету, прикурил. Только после этого он ответил:
– Не бери в голову, Энди. Бывают времена худые и времена хорошие. Сейчас, похоже, наступают тяжелые. Люди снова вышли на тропу войны... на сей раз начнется охота на нас.

Глава 3

Пещера, известная как Убежище Семей, к концу дня была заполнена до отказа. Члены Семей продолжали пребывать из Иллинойса и Индианы по подземным туннелям. С наступлением темноты у входа в подземный бассейн началось настоящее столпотворение: спортивные субмарины, машины-амфибии, подобные той, которой пользовалась Мэри, обычные машины, приспособленные для передвижения под водой. Все они были битком набиты беженцами, часть из которых чуть не задохнулась в пути, проведя на глубине значительное время в томительном ожидании своей очереди проникнуть в Убежище.
Зал заседаний оказался слишком мал для того, чтобы вместить всех. Постоянный штат Убежища освободил самое большое помещение – столовую – и убрал перегородки, отделявшие ее от зала.
В полночь Лазарус забрался на временные подмостки.
– О'кэй, – возвестил он. – Теперь давайте-ка утрясемся. Те, кто стоят впереди, пусть сядут, чтобы задним было видно. Итак, я родился в 1912 году. Есть кто-нибудь старше?
Он выдержал паузу, затем продолжил:
– Можете выдвигать кандидатуры в председатели... Давайте, давайте активнее!
Было предложено три кандидатуры, но, прежде чем успели выставить четвертую, последний из названных поднялся.
– Аксель Джонсон из Семьи Джонсонов. Я прошу снять мою кандидатуру и предлагаю остальным последовать моему примеру. Лазарус в прошлый раз отлично справился с делом, рассеяв туман, в котором мы чуть не заблудились. Пускай он и сегодня продолжит. Сейчас не время соблюдать формальности.
Остальные кандидаты тоже взяли самоотвод. Других никто не предлагал. Тогда Лазарус сказал:
– О'кэй, раз вы пришли к такому мнению. До начала прений я бы предложил выслушать сообщение Главного Поверенного. Есть возражения? Зак, сцапали кого-нибудь из наших?
Заккуру Барстоу не было нужды представляться, поэтому он сразу ответил:
– Я говорю от имени Поверенных. Наш отчет еще не полностью готов, но у нас пока нет сведений, что кто-либо из членов Семей арестован. Из 9285 членов Семей, объявивших о своем существовании, 9106 уже сообщили, что находятся в укромных местах. Это было десять минут назад, когда я покинул пост связи. Они укрылись или в других Убежищах Семей, или в домах не известных обществу членов, или в других местах. Предупреждение Мэри Сперлинг оказалось удивительно эффективным, учитывая то исключительно короткое время, которое прошло с момента его передачи до момента, когда был обнародован документ Совета Действия. Тем не менее мы находимся в неведении о судьбе ста семидесяти девяти братьев. Надеюсь, они дадут о себе знать в ближайшее время, во всяком случае большая часть из них. А другие, скорее всего, просто не имеют возможности вступить с нами в контакт...
– Ближе к делу, Зак, – нетерпеливо прервал его Лазарус. – Какие есть шансы, что все они доберутся до укрытий целыми и невредимыми?
– Никаких.
– Как это понимать?
– Уже известно, что трое, под своими официально объявленными именами, сейчас находятся в пассажирских кораблях, на полпути между Луной и Землей. Другие же, о которых мы ничего не знаем, вероятно, находятся в подобном положении.
– У меня вопрос! – Взъерошенный человечек встал и протянул руку в направлении Главного Поверенного. – Всем ли членам Семей, подвергающимся сейчас опасности быть задержанными, сделана гипнотическая блокада?
– Нет. Но ведь нам и нечего было...
– Я хочу знать, по чьей вине допущен прокол!
– Заткнись! – взревел Лазарус. – Ты нарушаешь порядок ведения собрания. Здесь никого не судят, и у нас нет времени брызгать слюной по пустякам. Давай дальше, Зак!
– Хорошо. Но отчасти я могу ответить на заданный вопрос: все отлично знают, что предложение хранить наши тайны с помощью гипнотической блокады было провалено на собрании, проголосовавшем за смягчение "маскарада". И я припоминаю, что брат, который сейчас так возмущается, высказывался против проведения блокады.
– Неправда! Я настаиваю...
– Заткнешься ты или нет? – Лазарус в ярости уставился на возмутителя спокойствия, затем присмотрелся к нему повнимательнее: – Слушай, дружище, да ведь ты – наглядное свидетельство тому, что Фонду следовало бы работать над закреплением в наследовании лучших мозгов, а не продолжительности жизни. – Лазарус обвел толпу взглядом: – Каждый получит слово, но только в порядке очереди, установленной председателем. Если этот тип еще раз вякнет, я скормлю ему его же собственные зубы. Устраивает вас такой председатель, а?
По залу прошелестел шепот как одобрения, так и неодобрения, но вслух никто не возразил. Заккур Барстоу продолжал:
– По совету Ральфа Шульца, Поверенные в течение последних трех месяцев постарались, чтобы все заявившие о своем существовании члены Семей получили гипноблокаду. И мы почти преуспели в этом.
– Давай без обиняков, Зак, – снова перебил его Лазарус, – в безопасности мы или нет?
– Нет! По меньшей мере двое из наших кузенов, которые наверняка будут арестованы, не получили блокады.
Лазарус пожал плечами.
– Тогда, пожалуй, все. Братцы, игра проиграна. Всего один укол "сыворотки правды" в руку, и нашему "маскараду" конец. Это в корне меняет ситуацию, во всяком случае изменит ее через несколько часов. Какие есть мнения насчет того, что нам предпринять?

* * *

В рубке управления трансконтинентальной ракеты "Уоллаби", направляющейся в южное полушарие, вдруг загудел телеком, и – щелк! – из него, словно язык, высунулся край листка бумаги с сообщением. Второй пилот протянул руку и вытащил послание.
Он прочитал его, затем перечитал еще раз.
– Шкипер, настройтесь на худшее!
– Что, неприятности?
– Вот, ознакомьтесь!
Капитан, прочитав сообщение, удрученно присвистнул:
– Дьявольщина! Я в жизни никогда никого не арестовывал. Да, пожалуй, и не видел своими глазами, как это делается. С чего же мы начнем?
– Преклоняюсь перед вашим авторитетом командира.
– Да что ты говоришь! – с издевкой отозвался капитан. – В таком случае, в порядке преклонения, можешь отправляться и выполнять приказ об аресте.
– Что?! Я вовсе не это имел в виду. Ведь именно вы наделены здесь полномочиями представлять власти. А я уж лучше подменю вас у коммуникатора.
– Ты, видно, не так меня понял. В качестве представителя власти я приказываю тебе произвести арест. Иди и выполняй.
– Минуточку! Эл, но в моем контракте ничего не сказано...
– Выполняй приказание!
– Есть, сэр!
Второй пилот отправился в хвостовой отсек. Корабль уже вошел в атмосферу и теперь снижался по пологой траектории. Второй пилот мог свободно идти. Про себя он подумал о том, как, интересно, выглядел бы арест в невесомости. Ловить задерживаемого сачком для бабочек? Он определил пассажира по номеру кресла и коснулся его руки.
– Простите, сэр. Произошла досадная ошибка. Позвольте взглянуть на ваш билет?
– Конечно, пожалуйста.
– Вы не будете против, если мы с вами пройдем в служебное помещение?
Там гораздо спокойнее, к тому же мы оба сможем сесть и во всем разобраться.
– Пожалуйста, пожалуйста.
Когда они вошли в служебную каюту, старший офицер попросил пассажира присесть, затем как бы спохватился:
– Какая глупость! Я забыл в рубке пассажирский список. – Он повернулся и вышел.
Как только дверь скользнула на место, пассажир услышал неожиданный щелчок. Под влиянием внезапно пробудившихся подозрений он попробовал открыть дверь. Она была заперта.
В Мельбурне за ним явились два проктора. Пока они вели его через космопорт, он слышал насмешливые и весьма недоброжелательные замечания зевак: "Наконец-то сцапали одного из "юнцов"!" "Неужто и впрямь? Честно говоря, он совсем не выглядит старым". "Эй, почем нынче обезьяньи семенники?" "Не пялься, Герберт". "А почему бы и нет? Они еще и не такого заслуживают!"
Арестованного доставили в офис Старшего Провоста, который с деланной любезностью предложил ему садиться.
– Ну что ж, сэр, – сообщил с едва уловимым местным акцентом Провост, – если вы не окажете сопротивления, позволив сделать всего один укол в руку...
– С какой целью?
– Я убежден, что вы лояльный гражданин и изо всех сил стремитесь оказывать содействие властям. Никакого вреда вам не причинят.
– Это к делу не относится. Я настаиваю на том, чтобы мне объяснили причину задержания. Я гражданин Соединенных Штатов. – Не спорю, но Федерация имеет свою юрисдикцию в каждом из входящих в нее государств, я в данный момент как раз действую от имени Федерации. Так что, будьте добры, закатайте рукав. – Я отказываюсь подчиняться. Я настаиваю на уважении к моим гражданским правам.
– Подержите-ка его, ребята.
Чтобы выполнить распоряжение, понадобились четверо. Но еще до того, как игла коснулась кожи задержанного, тот вдруг стиснул зубы и его лицо исказилось гримасой внезапной боли. После этого пленник перестал вырываться и сидел неподвижно, а блюстители порядка ждали, пока подействует наркотик. Наконец Провост мягко приподнял веко пленника и заключил:
– Думаю, он готов. Весит он не более шестидесяти килограммов, так что пробрать его должно довольно быстро. Где у нас перечень вопросов?
Помощник протянул ему вопросник, и он начал:
– Гораций Фут, вы меня слышите?
Губы человека шевельнулись. Казалось, он собирается заговорить. Рот его открылся, и на грудь ему хлынула струя крови.
Провост взревел и, запрокинув голову задержанного, быстро осмотрел его лицо.
– Хирурга! Он откусил себе язык!

* * *

Капитан приписанного к Луна-Сити челнока "Лунная Дорожка" хмыкнул, прочтя депешу, только что врученную ему.
– Что еще за детские игры! – Он взглянул на своего второго заместителя: – Ну-ка, сударь, объясните мне!
Второй заместитель сосредоточенно разглядывал пятно на потолке. Кипя негодованием, капитан протянул руку с депешей и стал читать вслух:
– "...меры предосторожности, гарантирующие, что задержанный не сможет причинить себе никакого вреда. Вам предлагается привести его в бессознательное состояние, не производя при этом действий, способных заронить у него подозрение о характере ваших намерений". – Капитан опустил листок. – Что они там все, с ума посходили? Я что, губернатор Окраины, что ли? Да что они там о себе возомнили? Указывать мне, что мне на моем корабле делать с моими пассажирами! Да я никогда... хоть режь меня! Никогда! Нет такого закона, чтобы заставлять меня... Верно ведь? Эй, сударь!
Второй заместитель продолжал молчаливо изучать потолок.
Капитан перестал расхаживать взад-вперед.
– Стюард! Стюард! Черт возьми, почему этого человека никогда не бывает на месте, когда он нужен?!
– Я здесь, капитан!
– Очень вовремя!
– Я все время находился рядом, сэр.
– Не спорьте со мной! Вот здесь... Словом, действуйте! – Он вручил стюарду депешу и вышел.
Корабельный механик под наблюдением стюарда и врача произвел незначительные изменения в системе кондиционирования воздуха одной из кают. Два беспокойных пассажира тут же избавились от всех своих тревог под действием небольшой дозы усыпляющего газа.

* * *

– Еще одно сообщение, сэр.
– Положите его на стол, – устало бросил Администратор Форд.
– Да, еще советник Борк Вэннинг шлет свои поздравления и просит об интервью.
– Передайте ему, что я очень сожалею, но сейчас слишком занят.
– Он настоятельно просит о встрече с вами, сэр.
Администратор Форд с вызовом в голосе ответил:
– В таком случае можете передать ему, что в этом кабинете достопочтенный мистер Вэннинг пока еще не вправе наводить свои порядки! Секретарь промолчал в ответ. Тогда Администратор устало коснулся лба кончиками пальцев и медленно продолжил:
– Впрочем, Джерри, не говорите ему этого. Будьте дипломатом... Только ни в коем случае не впускайте его.
– Хорошо, сэр.
Оставшись один, Администратор взял в руки сообщение. Глаза его скользнули по официальному вступлению, дате и входящему номеру: "Краткий отчет о беседе с временно объявленным вне закона гражданином Артуром Сперлингом. Полный текст беседы прилагается. Условия беседы: указанное лицо говорило под действием стандартной дозы неоскополамина, незадолго до того получив неустановленную дозу усыпляющего газа. Противоядие..." Ну как бы отучить подчиненных от этого словесного поноса! Неужели в душах всех гражданских служащих гнездится эта болезненная страсть к краснобайству? Его взгляд снова заскользил по строчкам: "...заявил, что его действительно зовут Артур Сперлинг и что он принадлежит к Семье Фут, а затем сообщил, что ему сто тридцать семь лет (на вид указанному лицу сорок пять, плюс минус четыре года; медицинское заключение прилагается). Объект подтвердил, что является членом Семей Говарда. Он указал, что общее количество членов Семей превышает сто тысяч человек. Его попросили точнее определить количество, так как правильным ответом было бы около десяти тысяч. Но он настаивал на первоначальной цифре".
Администратор остановился и еще раз перечитал эту часть отчета. Затем он пробежал глазами остальной текст, выискивая в нем глазами самое главное:
"...упорно настаивал на том, что его долгожительство являлось результатом наследственности и что других причин нет. Объект сообщил, что для сохранения моложавой внешности были действительно применены искусственные методы, но твердо стоял на своем в том, что долголетие его наследственное, а не благоприобретенное. В ответ на предложенную версию о том, что родители могли в раннем детстве без его ведома как-то воздействовать на него искусственно с целью увеличить продолжительность жизни, согласился, что это не исключено. При настоятельных вопросах о именах лиц, которые, возможно, занимались подобными операциями, объект вернулся к первоначальному заявлению, что таковой методики не существует. Он назвал имена (при тестировании на произвольные ассоциации) и даже несколько адресов почти двухсот членов своей группы, которые в наших материалах в качестве таковых ранее зафиксированы не были (перечень имен прилагается). Затем у объекта наступил полный упадок сил и он впал в совершенную апатию, из которой его не могли вывести никакие стимуляторы, отвечающие его биологическим возможностям (см. медицинское заключение). Выводы, сделанные на основании приблизительного анализа по методу Келли-Холмса: объект не располагает знаниями и не верит в Искомое. Не помнит, чтобы Искомое применялось по отношению к нему, но, очевидно, заблуждается. Следовательно, об Искомом знает только узкий круг лиц – не более двадцати человек. Член этой руководящей группы будет выявлен с помощью метода тройного исключения достаточно легко. (Возможность обнаружения группы рассчитана, исходя из двух допущений: во-первых, топологическое социальное пространство весьма обширно и включает в себя физическое пространство Западной Федерации; во-вторых, между выявленными субъектами и искомой группой существует по меньшей мере одна связующая нить. Первое допущение подтверждается статистическим анализом перечня названных объектом имен членов Семей Говарда, пока не объявивших о своем существовании. Тот же анализ свидетельствует, что названное объектом число лиц, входящих в Семьи, соответствует действительности. Предположение же, при наличии отрицательных допущений, что руководящая группа, обладающая Искомым, имеет возможность применять его, не вступая ни с кем в контакт, просто абсурд.) Предполагаемое время обнаружения: 71 час плюс минус 20 часов. К такому выводу пришли специалисты, занимающиеся данным делом. Расчет времени будет..."
Форд захлопнул отчет и швырнул его на кучу бумаг, громоздившуюся у него на столе рядом со старомодным пультом. Идиоты! Не узнать отрицательного результата, когда он под самым носом!.. И они еще называют себя психографами!
Он закрыл лицо в приступе внезапно нахлынувшей усталости и отчаяния.

* * *

Лазарус постучал по стоящему рядом с ним столу рукояткой бластера.
– Не прерывайте оратора, – гаркнул он и уже спокойно добавил: – Продолжай, но только покороче.
Бертрам Харди коротко кивнул.
– Еще раз повторяю: эти мухи, назойливо вьющиеся вокруг нас, не опираются на законы, которые нам, членам Семей, стоило бы уважать. Поэтому следует бороться с ними исподтишка, коварно и вероломно, а когда наше положение упрочится, заявить о себе с позиции силы! Мы больше не обязаны заботиться об их благополучии, ведь охотник не предупреждает криком свою жертву об опасности. Мы...
Из задних рядов донесся чей-то возглас. Лазарус снова постучал, призывая к порядку, и попытался высмотреть возмутителя спокойствия. Харди упрямо продолжал:
– Так называемая человеческая раса раскололась надвое, теперь мы все понимаем это. С одной стороны – Homo vivens, то есть мы; с другой – Homo moriturus! Их век, как век динозавров, саблезубых тигров и бизонов, прошел. Нам не пристало больше скрещивать свою живую кровь с их кровью, как не пристало бы, например, жить с обезьянами. И я говорю вам: давайте временно примиримся с ними, подсунем им любую ложь, пообещаем им, что мы с головой окунем их в океан вечности и молодости, – но все это только для того, чтобы выиграть время; чтобы тогда, когда две наши расы сойдутся в последней битве, что неизбежно, победа оказалась за нами, на нашей стороне!
Никто не зааплодировал, но Лазарус видел, что на многих лицах отражается неуверенность. Хотя слова Бертрама Харди шли вразрез с привычным им образом мыслей, к которому они привыкли за много лет, в его словах, казалось, звучала сама судьба. Сам Лазарус в судьбу не верил. Он верил... впрочем, какая разница? Ему вдруг сильно захотелось узнать, как будет смотреться брат Бертрам со сломанными руками.
Поднялась Ив Барстоу.
– Если это и есть то, что Бертрам понимает под выживанием наиболее приспособленных, – жестко сказала она, – то я лучше уйду на Окраину и буду жить там с антиобщественными лицами. Тем не менее он предложил нам план. А я хочу предложить вам другой, поскольку идеи Бертрама мне не по душе. И вообще, я не соглашусь ни с какой тактикой, согласно которой должна буду жить за счет наших недолговечных соседей. Более того, теперь мне совершенно ясно, что даже само наше существование, существование людей, обладающих даром долгой жизни, убийственно действует на наших сородичей. Наше долголетие, наши более богатые возможности заставляют их считать даже самые лучшие устремления скоротечными и напрасными – любые усилия, кроме тех, что направлены на борьбу с надвигающейся смертью. Само наше присутствие в этом мире истощает их силы, рушит все их представления, наполняет обычного человека паническим ужасом смерти.
Я предлагаю следующее. Давайте заявим о своем существовании, расскажем им всю правду и потребуем нашей доли земли. Пусть нам выделят какой-нибудь уголок, где мы могли бы жить отдельно от всех. Если наши бедные братья захотят обнести его высокой стеной, как та, что окружает Окраину, – что ж, может быть, нам действительно лучше не встречаться с ними лицом к лицу.
Редкие возгласы сомнения были почти полностью заглушены шумом одобрения.
Встал Ральф Шульц.
– Не подвергая сомнению осуществимость плана Ив в целом, хочу предупредить вас, что человеческое общество не пойдет с такой легкостью на предложенную нами изоляцию. До тех пор, пока мы останемся на этой планете, они не смогут выкинуть мысль о нас из головы. Современные средства...
– В таком случае нам следует перебраться на другую планету, – перебила его Ив. – На какую? – вскипел Бертрам Харди. – На Венеру, что ли? Тогда я предпочел бы жить в парилке в бане. Марс? Голый и бесплодный.
– Мы возродим его, – настаивали она.
– Уверяю тебя, ни моего, ни твоего века на это не хватит. Нет, дорогая Ив, твоя решительность, конечно, похвальна, но все это бессмысленно. В Солнечной системе есть только одна планета, пригодная для жизни, – как раз на ней мы сейчас и находимся.
Слова Бертрама Харди пробудили мимолетную мысль в голове Лазаруса Лонга. Но она тут же ускользнула прочь. Что-то... что-то такое, что он слышал всего день или два назад... а может быть, и раньше? Мысль была каким-то образом связана с его первым полетом в космос, а он состоялся более века назад. Гром и молния! Эти шутки, которые шутит с ним его память, когда-нибудь сведут его с ума.
И вдруг его озарило: межзвездный корабль! Звездолет, который почти готов к полету и который висит между Землей и Луной.
– Друзья, – медленно произнес он, – прежде чем мы начнем обсуждать идею переезда на другую планету, давайте рассмотрим возможные варианты.
Он подождал, пока к его словам не обратилось внимание всех присутствующих.
– Вам когда-нибудь приходило в голову, что не все планеты вращаются вокруг Солнца?
– Лазарус... ты это серьезно? – опешил Заккур Барстоу.
– Как никогда.
– Не очень-то на это похоже. Может быть, стоит высказаться яснее?
– Пожалуйста. – Лазарус обвел взглядом толпу. – Там, в небе, болтается космический корабль, в котором полно места и который построен специально для того, чтобы совершать полеты к звездам. Почему бы нам не воспользоваться им и не прогуляться в поисках подходящих владений?
Первым обрел дар речи Бертрам Харди:
– Я никак не пойму: то ли нашего председателя опять осенила блестящая идея, то ли он издевается над нами, однако если он говорил серьезно, то я отвечу ему. Мой аргумент против возрождения Марса станет в десять раз убедительнее, если его соотнести с межзвездным полетом. Я так понимаю, что безнадежные кретины, которые собираются лететь в этом корабле, намерены закончить перелет примерно через столетие – тогда, возможно, их внуки обнаружат что-нибудь подходящее. В любом случае меня это не интересует. Я не собираюсь провести столетие в консервной банке, да и вряд ли проживу столько.
– Погоди-ка, – прервал оратора Лазарус. – Где Энди Либби?
– Я здесь, – отозвался Либби.
– Выйди-ка сюда, Калькулятор, и ответь нам: ты участвовал в создании нового корабля на Центавр?
– Нет. Ни этого, ни первого. Лазарус обратился к залу:
– Тогда все ясно. Если Калькулятор не копался в двигателе корабля, то, следовательно, звездолет не столь быстроходен, как мог бы быть. Калькулятор, советую тебе побыстрее заняться этим вопросом, сынок. Кстати, похоже, пригодится наше решение этой проблемы.
– Лазарус, не думаете ли вы...
– А разве теоретически это невозможно?
– Вы сами знаете, что возможно, но...
– Тогда пусть репа, которая торчит у тебя на плечах, и займется этой задачей.
– Ну... ну ладно. – Либби даже порозовел от волнения.
– Секундочку, Лазарус. – Это опять был Заккур Барстоу. – Твое предложение меня заинтриговало. Мы, несомненно, должны всесторонне обсудить его, не позволяя брату Бертраму пугать нас тем, что оно ему не нравится. Даже если брату Либби не удастся найти способ увеличить ускорение – а я по правде говоря, полагаю, что так оно, скорее всего, и будет, ибо понимаю кое-что в механике полей, – даже при таком раскладе столетие не пугает меня. С помощью анабиоза и посменного управления кораблем мы сможем добиться того, что большинство из нас доживет до конца перелета. Вполне...
– А что заставляет тебя считать, – не унимался Бертрам Харди, – что нам вообще разрешат воспользоваться кораблем?
– Берт, – холодно процедил Лазарус, – если тебе не терпится почирикать, то сперва нужно попросить слова у председателя. Ведь ты даже не делегат своей Семьи. Учти, это последнее предупреждение.
– Так вот, я и говорю, – продолжал Барстоу, – очень логично, что долгожители будут осваивать звезды. Мистически настроенный человек счел бы, что именно такое предназначение нам написано на роду. – Он немного подумал. – А что касается звездолета, который имел в виду Лазарус, то, возможно, они и не отдадут его нам... но ведь Семьи богаты. Если нам нужен корабль – или корабли, – то мы вполне можем построить их. Думаю, разумнее всего рассчитывать именно на такой исход дела, поскольку, похоже, альтернативы у нас нет. Может быть, это единственное решение возникшей перед нами дилеммы, другим логически вытекающим выходом из которой, не исключено, является полное уничтожение Семей.
Барстоу произнес последние слова мягко и медленно, с глубокой печалью в голосе. Собравшихся будто сковал мороз. Большинство из них настолько не были готовы к подобному обороту судьбы, что все происходящее казалось им почти нереальным. Им доселе даже не приходило в голову, что не исключена ситуация, при которой не удастся найти решение, удовлетворяющее недолговечное большинство. То, что Главный Поверенный с болью в голосе заявил о своих опасениях по поводу возможного истребления Семей, допустив, что их могут начать травить как зверей, вызвало перед каждым из собравшихся призрак гибели, о которой он боялся и думать.
– Что ж, – кратко заметил Лазарус, когда тишина стала гнетущей, перед тем как подробно обсудить этот вариант действий, давайте выслушаем и другие предложения. Пожалуйста, прошу высказываться.
В это время сквозь толпу протиснулся мужчина и тихонько обратился к Заккуру Барстоу, на лице которого тут же отразилась крайняя степень удивления. Заккур поднялся на подмостки, подошел к Лазарусу и что-то шепнул ему на ухо. Реакция того на сообщенное была идентичной. Барстоу торопливо вышел из зала.
Лазарус обвел взглядом толпу.
– Давайте устроим перерыв, – предложил он. – Даю вам время обдумать ваши предложения... Заодно можете немного размяться и покурить. – Он потянулся к сумке.
– Что случилось? – спросил кто-то.
Лазарус закурил и глубоко затянулся. Выпустив дым, он произнес:
– Подождем – увидим. Пока не знаю. Но по крайней мере с полдюжины планов из тех, что были сегодня предложены, теперь отпадают. Ситуация снова изменилась. Насколько – сказать не могу.
– Что вы имеете в виду?
– Ну... – протянул Лазарус, – похоже на то, что сам Администратор Федерации только что пожелал переговорить с Заком Барстоу. Он назвал его по имени... И связался с Убежищем по секретной линии связи Семей.
– Что? Не может быть!
– Точно, сынок. И тем не менее...

Глава 4

По пути в комнату связи Заккур Барстоу пытался взять себя в руки.
А на другом конце видеофона старался унять волнение достопочтенный Слэйтон Форд. Он не обманывался в отношении себя. Продолжительная и блестящая служебная карьера, увенчавшаяся годами, проведенными на посту Администратора Совета и Блюстителя Договора Западной Федерации, дала Форду возможность должным образом оценить свои выдающиеся способности и богатейший опыт; ни один обычный человек не смог бы превзойти его ни на каких переговорах.
Но сейчас положение было иным.
Какова природа человека, который перевалил уже за два отмеренных обычному смертному срока? Более того, человека, опыт сознательной жизни которого вчетверо, а то и впятеро обширнее того, каким располагал Слэйтон Форд. Администратор подумал, что даже его собственные мнения и взгляды с годами менялись: тот мальчик или тот юноша, которым он когда-то был, разительно отличался от него теперешнего. Так каков же этот Заккур Барстоу? Предположительно он являлся самым способным, самым влиятельным человеком группы, все члены которой обладали на данный момент совокупным опытом большим, чем Форд даже мог себе представить. Так как же он мог предугадать точку зрения такого человека, его оценку событий, намерения, образ мышления, его возможности?
Форд был уверен только в одном: он никогда не продал бы Манхэттен за двадцать четыре доллара и ящик виски, равно как и не собирался продавать первородство человечества за секрет какого-то там снадобья.
На экране появилось лицо Барстоу, и Форд принялся изучать его. Приятное лицо... и сильное... такого не запугаешь. К тому же он выглядит очень молодо – господи, да на вид он моложе самого Форда! Администратор почему-то представлял себе собеседника суровым и непреклонным старцем. Обманувшись в своих ожиданиях, он почувствовал, что напряжение спало. Форд тихо справился:
– Вы гражданин Заккур Барстоу?
– Да, мистер Администратор.
– Вы руководитель Семей Говарда?
– Я всего-навсего нынешний Поверенный в делах нашего Фонда. И скорее пекусь о благополучии наших братьев, нежели руковожу ими.
Форд начисто отмел это объяснение:
– Я полагаю, что ваш статус сопряжен и с руководством. Не могу же я вести переговоры с сотней тысяч человек!
Барстоу даже не моргнул. Он тут же отметил про себя, что администрации известно количество членов Семей, и учел это обстоятельство. Он уже оправился от потрясения, вызванного тем, что Тайна Убежища Семей больше не была секретом, и тем еще более огорчительным фактом, что Администратор знал, как подключаться к их закрытым системам связи. Это могло означать только следующее: один или несколько членов Семей были задержаны и принуждены говорить.
Власти, без всякого сомнения, уже знали все мало-мальски значимое о Семьях, поэтому блефовать было бесполезно. В то же время не следовало и выдавать добровольно какую-либо информацию, ибо администрация наверняка не располагала еще ею во всей полноте.
Барстоу отреагировал почти мгновенно: – Что вы хотели обсудить со мной, сэр? – Политику администрации по отношению к вам. А также ваше благоденствие и благоденствие ваших сородичей.
Барстоу пожал плечами:
– А что тут обсуждать? Действие Договора приостановлено, и вы уполномочены поступать с нами по собственному усмотрению, чтобы вырвать у нас тайну, которой на самом деле не существует. В этом положении нам ничего не остается, кроме как надеяться на милосердие.
– Не надо! – Администратор раздраженно отмахнулся. – Не играйте со мной в прятки. Перед нами стоит проблема – передо мной и перед вами. Давайте же взглянем правде в глаза и попытаемся прийти к соглашению. Согласны?
Барстоу медленно ответил:
– Я искренне верю в ваше стремление к взаимопониманию, но ведь эта проблема построена на ложной предпосылке, что мы – Семьи Говарда – знаем, как продлить человеческую жизнь. Уверяю вас, мы не знаем этого.
– А если бы я вам признался, что мои иллюзии на сей счет уже развеяны?
– М-м-м... хотелось бы надеяться. Тогда непонятно, как ваша позиция увязывается с преследованием моего народа? Ведь на нас охотятся буквально как на крыс.
Форд криво усмехнулся:
– Знаете одну старую-престарую притчу о теологе, которого попросили увязать доктрину о милости Божьей с доктриной проклятия новорожденных? "Всевышний, – объяснил тот, – находит в назидательных целях необходимым вершить напоказ такие дела, которые полностью отвергает в глубине души Своей".
Барстоу неожиданно для самого себя улыбнулся:
– Я уловил аналогию. Это действительно так?
– Думаю, что да.
– Так... Значит, вы вызвали меня не просто для того, чтобы огласить приговор?
– Нет. Надеюсь, что нет. Вы в курсе политических событий? Впрочем, конечно же, положение обязывает вас быть в курсе.
Барстоу кивнул, и тогда Форд продолжил...
Администрация Форда продержалась после подписания Договора дольше всех прочих; лично он пережил четыре Совета. Тем не менее его положение в настоящее время стало настолько шатким, что он даже не мог рискнуть поставить вопрос о вотуме доверия, во всяком случае после возникновения проблемы Семей Говарда. Его, несомненно, поддержало бы не обычное большинство, а незначительное меньшинство. Если бы он пошел против решения Совета и настоял на вотуме доверия, то тут же оказался бы не у дел, а его место занял бы лидер из нынешнего меньшинства.
– Вы понимаете меня? Мне или нужно оставаться у руля, чтобы мало-мальски гуманно решить проблему, или я могу отправляться на все четыре стороны, предоставив моему преемнику возможность разбираться во всем самому.
– Но ведь вы не станете же выспрашивать у меня совета?
– Нет, нет! С этим и так все ясно. Я уже принял решение. Совет Действия так или иначе был бы создан – неважно кем, мною или мистером Вэннингом, – поэтому-то я и решил поддержать это дело. Вопрос вот в чем: согласны вы помогать мне или нет?
Барстоу колебался, прокручивая в памяти политическую карьеру Форда. Ранний период долгого правления Форда был настоящим золотым веком государственности. Мудрый и практичный человек, Форд превратил в действующие правила принципы человеческой свободы, выработанные Новаком и облеченные в язык Договора. Это было время доброй воли и процветания, прогресса цивилизации, который казался необратимым.

Предыдущая страница 3 Следующая страница


Дети Мафусаила 4

Тем не менее наступила реакция, и Барстоу не хуже, чем Форд, понимал ее причины. Как только люди начинают сосредоточивать свое внимание исключительно на одной стороне дела в ущерб всему остальному, это означает, что подготовлена почва для процветания всякого рода демагогов, бездельников и честолюбцев. Семьи Говарда, сами того не ведая, вызвали кризис общественной морали, от которого сами теперь и страдали, – им не следовало несколько лет назад давать людям возможность узнать о своем существовании. То, что никакого секрета долголетия на самом деле не было, теперь не имело значения. Весть о нем разлагающе подействовала на общество – в этом коренилось главное зло.
Форд, судя по всему, прекрасно разбирался в происходящем.
– Мы будем помогать вам, – вдруг заявил Барстоу.
– Отлично! Что вы предлагаете?
Барстоу покусал нижнюю губу:
– Нет ли у вас возможности отменить это пагубное решение – приостановку действия Договора?
Форд покачал головой:
– Слишком поздно.
– Даже в том случае, если вы выступите перед публикой и заявите гражданам – лицом к лицу, – что никакого...
Форд прервал его:
– Я буду убран со своего поста раньше, чем успею договорить до конца. Кроме того, постарайтесь понять меня правильно, Заккур Барстоу: абсолютно не имеет значения то, что мне лично симпатичны вы и ваши люди. Дело не в вас, а в той раковой опухоли, которая разъедает общество, – бороться нужно с ней. Может быть, я слегка перегнул палку, это верно... но назад пути нет. Я должен довести начатое до логического конца.
По крайней мере в одном отношении Барстоу был мудрым человеком: он допускал, что другой человек может иметь противоположные взгляды и не быть при этом негодяем. Тем не менее он запротестовал:
– Но моих людей преследуют!
– Ваши люди, – возразил Форд, – составляют лишь небольшую долю десятой части процента от общего числа людей, а ведь необходимо найти решение, приемлемое для всех! Я связался с вами, чтобы узнать, можете ли вы предложить такое всеобъемлющее решение. Можете или нет?
– Я не совсем уверен, – медленно ответил Барстоу. – Предположим, я соглашусь, что вам следует и далее продолжать творить это беззаконие – арестовывать и допрашивать людей преступными методами, – скорее всего тут у меня выбора нет...
– Выбора нет ни у вас, ни у меня, – нахмурился Форд. – Однако даю слово: хотя я и не волен в своих действиях, я приложу максимум усилий, чтобы все делалось как можно более гуманным способом.
– Благодарю вас! Вы почти убедили меня в бесполезности вашего появления перед аудиторией, но Администратор имеет мощные средства информации в своем распоряжении. Нельзя ли воспользоваться ими, чтобы организовать кампанию по разъяснению людям того, что никакого секрета нет? Форд хмыкнул:
– А вы сами подумайте, сработает это или нет?
Барстоу вздохнул:
– Пожалуй, не сработает.
– Уверяю вас, даже в случае успеха такой кампании проблема отнюдь не исчезнет. Ведь люди – в том числе мои самые преданные помощники – привержены идее фонтана молодости потому, что иначе их удел – терзаться горькими мыслями о бренности всего сущего. Вы знаете, что для них будет означать истина, неприкрытая правда?
– Продолжайте.
– Я мирился со смертью лишь потому, что считал ее Великим Демократом, беспристрастно вершившим свой приговор всем. А теперь вдруг выясняется, что и у смерти есть свои любимчики. Заккур Барстоу, хоть на миг попытайтесь понять зависть обычного человека – жестокую зависть, ну, скажем, пятидесятилетнего при виде одного из вас. Всего пять десятков лет, из них – двадцать лет взросления, и только к тридцати он становится приличным специалистом. Каких-либо успехов он добивается, когда ему уже далеко за сорок, и менее десяти лет живет действительно на всю катушку. – Форд придвинулся к экрану и заговорил с необыкновенной печалью в голосе: – И вот тогда, когда он чего-то достиг, приблизился к заветной цели, что он получает? Глаза начинают подводить его, молодой задор больше не бурлит в жилах, сердце и легкие уже не те, что раньше. Он еще не стар... но он чувствует первый холодок в груди. Он знает, что его ждет. Он знает. Знает! Раньше это было неизбежно, и каждый человек свыкался с мыслью об этой неизбежности. Вдруг появляетесь вы, – горько продолжал Форд. – Вы – живой укор его немощи, вы – живая насмешка над ним в глазах его детей. Он не осмеливается загадывать на будущее, вы же радостно начинаете строить планы, которые лишь через пятьдесят лет будут реализованы – да что там! – через сто лет. Неважно, какого совершенства он достиг в жизни: вы догоните, перегоните, переживете его. И его немощь вызывает у вас жалость. Так разве удивительно, что он ненавидит вас?
Барстоу устало поднял голову:
– Скажите, вы тоже ненавидите меня, Слэйтон Форд?
– Нет. Нет, я не могу заставить себя ненавидеть кого бы то ни было.
Но я могу сказать чистосердечно, – вдруг добавил Форд, – если бы секрет существовал на самом деле, я вытянул бы его из вас, пусть для этого мне пришлось бы резать вас на куски!
– Да, я понимаю. – Барстоу понурился, задумавшись. – Но ведь мы – Семьи Говарда – почти ничего не можем исправить. Не нами затевался этот опыт – все было сделано за нас. Правда, кое-что мы можем предложить.
– Да?
Барстоу объяснил.
Форд отрицательно покачал головой:
– Медицинская сторона вашего предложения выглядит вполне осуществимой, и я ничуть не сомневаюсь, что ваш генетический потенциал, даже будучи наполовину разбавленным, в состоянии значительно продлить обычную человеческую жизнь. Но даже если женщины и согласятся на искусственное оплодотворение, в чем я отнюдь не уверен, для наших мужчин это будет равносильно психологической смерти. Последует взрыв отчаяния и ненависти, который расколет человеческую расу и уничтожит ее. Неважно, что вы движимы благими намерениями: подрыв жизненных устоев человечества безболезненно не пройдет. Мы не можем разводить людей, как животных. Они не пойдут на это.
– Вы правы, – согласился Барстоу. – Но это, к сожалению, единственное, что мы можем предложить.
– Пожалуй, я должен был бы поблагодарить вас, но не хочу и не буду. Теперь давайте рассуждать с практической точки зрения. По отдельности все вы – долгожители – весьма почтенные, симпатичные люди. В целом же вы опасны, как носители чумы. Поэтому вас следует подвергнуть карантину. Барстоу кивнул:
– Я и мои братья тоже пришли к такому заключению.
Форд, казалось, вздохнул с облегчением:
– Я рад, что вы разумно смотрите на вещи.
– К сожалению, больше ничего не остается. Так каков же выход? Изолированная колония? Какое-нибудь отдаленное место, которое станет нашей Окраиной? Мадагаскар? Или мы можем занять Британские острова, застроить их и оттуда продвигаться в Европу, по мере ослабления радиоактивности?
Форд покачал головой:
– Исключено. В этом случае решение проблемы ляжет на плечи моих внуков. А к тому времени ваше превосходство возрастет настолько, что вы сможете одержать над ними верх. Нет, Заккур Барстоу, вы и ваш народ должны покинуть эту планету!
Барстоу холодно произнес:
– Вот и оправдались мои худшие опасения. И куда же нам отправляться?
– В вашем распоряжении вся Солнечная система. Выбирайте. Куда угодно.
– Но куда? Венера не подарок, да нам вряд ли и разрешат поселиться там. Ведь венерианцы больше не подчиняются приказам Земли. Решение об этом было принято еще в 2020 году. Верно, они принимают иногда отдельных иммигрантов согласно Конвенции Четырех Планет, но пустят ли они сто тысяч человек, которых Земля считает слишком опасным держать у себя? Сомневаюсь. – Я тоже. Лучше, видимо, избрать другую планету.
– И какую же? В Солнечной системе больше нет планет, где возможно было бы существование людей. Чтобы сделать мало-мальски пригодными для обитания даже самые подходящие из них, пришлось бы затратить колоссальные суммы денег, приложить сверхчеловеческие усилия и задействовать лучшую современную технику.
– Попытайтесь. Мы поможем вам не скупясь.
– Нисколько не сомневаюсь. Но, в конце концов, разве это лучшее решение, чем представление нам резервации на Земле? Или вы всерьез готовы пойти на прекращение космических сообщений?
Форд вдруг выпрямился в кресле.
– О! Я, кажется, понимаю вас. Я не сразу уловил суть, но давайте-ка рассмотрим и эту идею. Почему бы и нет? Лучше вовсе прекратить космические полеты, чем позволить ситуации перерасти в открытую войну. К тому же один раз подобное имело место.
– Да, когда венерианцы сбросили иго своих инопланетных владык. Однако потом космические сообщения возобновились, и Луна-Сити был отстроен заново, а теперь в космосе в десять раз больше кораблей, чем раньше. Можете вы остановить этот процесс? Можете вы повлиять на него так, чтобы он уже не вырывался из-под контроля?
Форд обдумал эти слова. Не в его силах было прекратить космические сообщения, да тут и никакая власть не сумела бы. А что, если наложить запрет на посещение одной планеты – той, на которой будут жить эти престарелые? Поможет ли это? Одно поколение, два, три... какая разница? Древняя Япония пыталась поступить когда-то подобным образом, но иноземные дьяволы все равно приплыли к ее берегам. Культуры невозможно удерживать в изоляции друг от друга долгое время. А когда они в конце концов вступают в соприкосновение, сильный тут же вытесняет слабого. Это естественный закон. Постоянный и эффективный карантин был, по всей вероятности, невозможен. В таком случае выход один – исключительно неприглядный. Но Форд был решительным человеком и всегда находил в себе силы делать то, что считал необходимым. Он принялся строить планы, совсем позабыв о присутствии Барстоу на другом конце линии. Как только он укажет Главному Провосту местонахождение штаба Семей Говарда, последний будет захвачен в течение часа, в худшем случае – двух... если только у них нет каких-либо исключительно эффективных средств обороны. Как бы там ни было, это всего лишь вопрос времени. От арестованных в штабе можно будет узнать о местонахождении тех, кто еще не идентифицирован, обнаружить их и задержать. При удачном стечении обстоятельств все члены Семей до единого будут захвачены в течение двадцати четырех – сорока восьми часов. Для себя он пока не решил только одного: ликвидировать их или стерилизовать. Радикально и необратимо снимал проблему любой из этих шагов; третьего было просто не дано. Но какая мера гуманнее?
Форд знал, что на этом его карьера кончится. Он лишится власти и будет изгнан с позором, возможно, даже выслан на Окраину, но все это его мало заботило. Он был настолько целеустремленным человеком, что всегда и непременно ставил общественный долг выше собственной выгоды.
Барстоу не мог прочесть мыслей Форда, но чувствовал, что тот принял какое-то решение, и постарался предположить, чем это решение чревато для него и для его людей. Кажется, настал час, решил он, пойти с единственного козыря.
– Мистер Администратор...
– Да? О, простите, я задумался. – Форд изобразил смущение, маскируя свои истинные чувства. На самом деле он испытал шок, осознав себя сидящим в кресле лицом к лицу с человеком, которого самолично только что приговорил к смерти, поэтому он поспешил спрятаться в панцирь ни к чему не обязывающей вежливости:
– Благодарю вас, Заккур Барстоу, за содержательный и весьма интересный разговор. Очень жаль, что...
– Мистер Администратор!
– Слушаю вас.
– У меня есть предложение. А что, если вы удалите нас за пределы Солнечной системы?
– Что? – Форд даже заморгал. – Вы это серьезно?
Барстоу быстро заговорил. Он старался в лучшем виде преподнести Администратору полусырой еще план Лазаруса Лонга, импровизируя по мере того, как углублялся в тонкости, продираясь сквозь препятствия, преуменьшая недостатки и преувеличивая преимущества.
– Это может сработать, – наконец заключил Форд. – Есть, конечно, трудности, о которых вы не упомянули: политические нюансы и страшная нехватка времени. И все же это может сработать. – Он поднялся. – Возвращайтесь к своим людям. Пока ничего им не говорите. Я свяжусь с вами позднее.

* * *

Барстоу медленно отправился назад, размышляя о том, что следует сообщить собранию. Они потребуют от него полного отчета. И теоретически он не имел права отказывать им. Но Барстоу был очень склонен к тому, чтобы сотрудничать с Администратором до тех пор, пока есть надежда на благоприятный исход. Наконец решившись, он повернул к своему кабинету и послал за Лазарусом.
– Привет, Зак, – войдя, сказал Лазарус. – Ну, как поговорили?
– И хорошо, и плохо, – ответил Барстоу. Он кратко и исчерпывающе точно передал содержание беседы. – Ты не мог бы вернуться в зал и сказать им что-нибудь, чтобы они успокоились?
– М-м-м... думаю, да.
– Тогда сделай это и возвращайся.

* * *

Собравшимся вовсе не понравился вариант, изложенный Лазарусом. Они не хотели сидеть спокойно и не собирались расходиться.
– Где Заккур?
– Мы хотим послушать, что он скажет!
– К чему вся эта мистификация?
Лазарус выбранился и только этим утихомирил их:
– Выслушайте меня, проклятые идиоты! Зак все расскажет вам, когда будет готов. Не надо торопить его и подталкивать под руку. Он знает, что делает.
Из заднего ряда поднялся мужчина и заявил:
– Я возвращаюсь домой!
– Пожалуйста, – ласково отозвался Лазарус. – Можете не обращать на меня внимания. Но пора бы вам вашими куриными мозгами понять, что все вы объявлены вне закона. И сейчас между вами и прокторами стоит только способность Зака заговаривать зубы Администратору. Так что как знаете... Собрание окончено.
– Слушай, Зак, – говорил Лазарус уже через несколько минут, – давай объяснимся. Я понимаю так, что Форд, используя данную ему власть, постарается помочь нам забиться в большой корабль и слинять отсюда. Так ведь?
– Он, собственно, вынужден сделать это.
– Хм... На практике ему придется осуществлять это так, что он хитростью старается вытянуть из нас секрет долголетия, – то есть он будет вести двойную игру с Советом. Правильно?
– Я еще не обдумывал всего этого. Я только...
– Но ведь так, верно?
– Ну... да, пожалуй.
– О'кэй. Теперь вопрос в том, достаточно ли наш приятель Форд умен, чтобы понять, во что он ввязывается, и достаточно ли он надежен, чтобы довести дело до конца.
Барстоу припомнил все, что знал о Форде, и прибавил к этому свои впечатления от разговора с ним.
– Да, – решил он, – он прекрасно разбирается в ситуации и достаточно тверд, чтобы встретить трудности лицом к лицу.
– Теперь о тебе, дружище. Сам-то ты осилишь все это? – В голосе Лазаруса звучали осуждающие нотки.
– Я? Что ты имеешь в виду?
– Ты ведь собираешься вести двойную игру и со своими тоже, не так ли? Хватит ли у тебя присутствия духа, чтобы не пойти на попятную, когда дело зайдет слишком далеко?
– Я не понимаю тебя, Лазарус, – сказал обеспокоенно Барстоу. – Я не собираюсь никого обманывать, по крайней мере никого из членов Семей.
– Лучше еще раз загляни в свои карты, – безжалостно заявил Лазарус. Твоя задача – обеспечить, чтобы каждый мужчина, женщина, ребенок приняли участие в этом исходе. Неужели ты собираешься продать идею каждому из них в отдельности и добиться ее одобрения у ста тысяч человек? ЕДИНОГЛАСНО? Чушь, да такую толпу невозможно заставить даже просвистеть в лад "Янки Дудль".
– Но им просто придется согласиться, – запротестовал Барстоу. – У них нет выбора. Либо мы эмигрируем, либо на нас станут охотиться, как на диких зверей, пока не уничтожат. Я абсолютно уверен, что Форд намерен нам подыграть. И он это сделает.
– Тогда почему же ты не идешь на собрание и не говоришь им этого? Почему ты послал меня утихомирить их?
Барстоу устало потер рукой глаза:
– Сам не знаю.
– Тогда я тебе скажу почему, – продолжал Лазарус. – Ты и пятками-то соображаешь лучше, чем они макушками. Ты послал меня к ним рассказывать басни, потому что прекрасно знал: правда не годится. Если бы ты сказал им, что у них один выбор – стать мертвецами или беглецами – кое-кто мог бы запаниковать, и кое-кто заупрямиться. А кое-кто из тех, кто похож больше на старушенций в килтах, мог бы отправиться восвояси и пытаться настаивать на правах, гарантированных ему Договором. И он бы сразу сорвал нам всю игру еще до того, как понял, что правительство не собирается валять дурака. Верно ведь?
Барстоу пожал плечами и невесело рассмеялся:
– Ты прав. Я поступил так неосознанно, но ты абсолютно прав. – Нет, ты все прикинул заранее, – уверил его Лазарус. – Ты все верно решил, Зак. Я доверяю способностям твоих пяток, именно поэтому я с вами. Вы с Фордом, похоже, намереваетесь натянуть нос всем парням с этой планеты. Так вот, я и спрашиваю тебя: хватит ли у тебя мужества действовать до конца?

Глава 5

Члены Семей сбились в группы, увлеченные жаркими дискуссиями.
– Не понимаю, – говорил Резидент-архивариус кучке взбудораженных людей, окружавших его. – Главный Поверенный никогда раньше не вмешивался в мои дела. А тут он ворвался в мой кабинет, вслед за ним влетел этот самый Лазарус, и Барстоу приказал мне выйти.
– Что же он сказал? – спросил один из слушателей.
– Ну, я спросил: "Могу чем-либо служить, брат Барстоу?" А он отвечает: "Да, можешь. Выметайся отсюда, и прихвати с собой своих девиц". И, представляете, ни единого вежливого слова!
– Нашел на что жаловаться! – насмешливо фыркнул кто-то у него за спиной. Это был Сесил Хедрик из Семьи Джонсон, старший инженер связи. – Мне нанес визит Лазарус Лонг, и он был еще куда менее приветлив. – В самом деле?
– Заходит он в комнату связи и заявляет мне, что хочет сесть за мой пульт – мол, это приказ Заккура. Я ответил, что никому, кроме операторов, не позволяю прикасаться к чему-либо в рубке, да и вообще, кто он такой? Так знаете, что он сделал? Не поверите: он достал свой бластер и направил на меня!
– Не может быть!
– Может, оказывается. Говорю вам, этот человек опасен. Его надо отправить на психолечение. Я буду не я, если он не ходячий атавизм.

* * *

С экрана на Администратора смотрело лицо Лазаруса Лонга.
– Ну как, все записали? – спросил он.
Форд нажал кнопку выключателя факсимильной связи на своем столе.
– Да, у меня все, – подтвердил он.
– О'кэй. Тогда я отключаюсь.
Как только экран погас, Форд произнес в микрофон внутренней связи:
– Главному Провосту явиться ко мне немедленно!
Шеф гражданской безопасности не заставил себя долго ждать. На его лице раздражение боролось с привычкой к дисциплинированности. Этот вечер и так был одним из самых беспокойных на его веку, а тут еще Старик заставляет являться лично. Какого же черта тогда иметь видеофоны, спрашивал он сам себя и недоумевал, зачем он вообще взялся за эту полицейскую службу. Он решил в отместку боссу быть сугубо официальным и подчеркнуто подобострастно приветствовать его.
– Вы посылали за мной, сэр?
Форд не обратил на это никакого внимания.
– Да, спасибо. Вот. – Он нажал на клавишу. Из факсимилятора выскочила кассета с пленкой. – Это полный список Семей Говарда. Арестуйте их.
– Есть, сэр. – Шеф полиции Федерации уставился на кассету, раздумывая, стоит ли спрашивать Администратора о том, как она к нему попала. Ведь пленка появилась у Форда, явно миновав ведомство гражданской безопасности. Неужели Старик имеет свою секретную службу, о которой он даже не подозревает?
– Список алфавитный, но разбит по географическому признаку, – продолжал Администратор. – После того как размножите запись, пришлите... нет, принесите мне оригинал обратно. Допросы с психообработкой можно прекратить, – добавил он. – Просто арестуйте их и изолируйте. Дальнейшие инструкции получите позже.
Главный Провост решил, что сейчас не время проявлять любопытство.
– Есть, сэр! – Он отдал честь и вышел.
Форд снова повернулся к пульту и затребовал к себе главу бюро земельных ресурсов и транспортного контроля. Поразмыслив, он вызвал также шефа бюро рационального потребления.

* * *

А в Убежище Семей тем временем заседали Поверенные; Барстоу отсутствовал.
– Не нравится мне это, – возмущался Эндрю Везерэл. – Сначала я спокойно воспринял то, что Заккур решил повременить с отчетом членам Семей. Я думал, он хочет поговорить с нами. Я был уверен, что он посоветуется. Как ты это расцениваешь, Филипп?
Филипп Харди пожевал губу:
– Не знаю... У Заккура своя голова на плечах... но мне тоже кажется, что ему следовало бы потолковать с нами. Он беседовал с тобой, Джастин?
– Нет, не беседовал, – холодно ответил Джастин Фут.
– Так что же нам делать? Не можем же мы насильно привести его сюда и потребовать отчета, если не собираемся отстранять его от дел. Раз он уклоняется от встреч с нами, то Бог ему судья.
Они все еще обсуждали эту проблему, когда нагрянули прокторы.

* * *

Лазарус не удивился происходящему и адекватно истолковал события, не выказав и тени беспокойства, так как располагал информацией, которой не имели его братья. Он приготовился подчиниться аресту тихо и благородно – показать пример остальным. Но старые привычки сильны, и Лазарус решил оттянуть неизбежное хоть на несколько суток, нырнув в ближайший мужской туалет.
Это был тупик. Он взглянул на вентиляционную шахту: нет, слишком узка. Раздумывая, что делать дальше, он полез в сумку за сигаретами, и тут его рука нащупала странный предмет. Он вытащил его. Это была бляха, которую он "позаимствовал" у проктора в Чикаго.
Когда один из прокторов, обшаривающих Убежище, сунул голову в уборную, он увидел там своего коллегу.
– Никого, – возвестил Лазарус. – Я проверил.
– Как ты ухитрился оказаться здесь раньше меня, черт возьми?
– С фланга. Туннелем со Стоуни-Айленда, а потом по вентиляционным шахтам. – По мнению Лазаруса, обыкновенный коп не должен был знать о том, что никакого туннеля со стороны Стоуни-Айленда в природе не существует. – Сигарет нет?
– Что? Сейчас не время перекуривать.
– Ерунда, – хмыкнул Лазарус. – Мой легат отстал на целую милю.
– Ну, это твой, – ответил проктор, – а мой-то идет следом.
– Вот как? Что же, отлично... Мне нужно предупредить его кое о чем. – Лазарус хотел было пройти мимо проктора, но тот стоял у него на пути, с удивлением разглядывая килт Лазаруса, вывернутый им наизнанку. Голубая подкладка килта служила отличной имитацией форменной одежды проктора, но только издали.
– Так из какого ты, говоришь, отделения? – повысил голос проктор.
– Из того самого, – ухмыльнулся Лазарус и отвесил ему мощный удар прямо в солнечное сплетение. Наставник Лазаруса в вопросах рукопашной борьбы всегда говорил, что удар в солнечное сплетение гораздо вернее, чем удар в челюсть, – от него почти невозможно уклониться. Сам он погиб во время дорожных забастовок в 1966 году, но его искусство продолжало жить. Лазарус почувствовал себя настоящим копом, когда надел форменное обмундирование проктора и обвязался связкой парализующих бомб. К тому же новый килт сидел на нем гораздо лучше.
Коридор направо вел в Святилище и заканчивался тупиком, поэтому он предпочел левый, даже несмотря на то, что там мог нос к носу столкнуться с легатом своего "благодетеля".
Коридор привел его в зал, битком набитый членами Семей, окруженными прокторами. Лазарус, не обращая внимания на своих, сразу нашел запыхавшегося старшего офицера.
– Сэр, – доложил он, молодцевато отдавая честь, – там что-то вроде госпиталя. Нам потребуется пятьдесят или шестьдесят пар носилок.
– Не подходите ко мне с этим, пошлите своего легата. У меня и так дел по горло.
Лазарус почти не слышал его слов: он встретился глазами с Мэри Сперлинг, стоявшей в толпе. Она взглянула на него и отвернулась.
Опомнившись, он ответил:
– Сейчас связаться с ним невозможно, сэр. Он далеко.
– Тогда пойди и сам вызови подразделение первой помощи.
– Есть, сэр. – Лазарус удалился, слегка щеголяя выправкой и заложив большие пальцы за пояс килта. Он уже отошел довольно далеко и был почти на выходе из туннеля, ведущего к Уокигэнскому берегу, когда услышал позади себя крики. За ним вдогонку мчались два проктора.
Лазарус остановился под аркой на перекрестке туннелей и подождал, пока они не подошли поближе.
– Что случилось? – как ни в чем не бывало спросил он.
– Легат... – начал один. Больше он ничего произнести не успел: в воздухе промелькнула парализующая бомба и шлепнулась у самых его ног. Лицо проктора выразило было растущее изумление, но начавшее действовать излучение погасило все его эмоции. Второй проктор рухнул поперек первого. Лазарус постоял немного за выступом арки, считая до пятнадцати.
– Первый двигатель – пошел, второй двигатель – пошел, третий двигатель – пошел! – прибавил он для верности, чтобы удостовериться в надежности парализующего эффекта и самому не подвергнуться облучению. Бросая бомбу, он не успел вовремя юркнуть в укрытие, и теперь его ногу слегка покалывало.
Кроме двоих, лежащих поблизости, кругом никого не было. Оглядевшись, Лазарус двинулся дальше. Возможно, блюстители порядка не располагали описанием его внешности, а может быть, его вообще никто не собирался задерживать. В одном он был уверен абсолютно: если кто и выдал его, то, уж конечно, это была не Мэри Сперлинг. Чтобы выйти под открытое небо, ему потребовалась еще пара парализующих бомб и пара сотен слов отъявленного вранья. Как только он оказался снаружи и убедился в отсутствии за ним слежки, бляха и оставшиеся бомбы отправились в сумку, а перевязь исчезла в кустарнике.
Первым делом Лазарус разыскал магазин одежды в Уокигэне. Усевшись в примерочной кабине, он набрал на пульте видеокаталога код килтов. На экране проплывали образцы всевозможных юбок, и ему с трудом удавалось не прислушиваться к вкрадчивому голосу агента по рекламе до тех пор, пока перед его глазами не оказался килт, который абсолютно не походил на форменный и не был голубого цвета. Только тогда он остановил видеокаталог и сделал заказ, нажав кнопку. Лазарус ввел в машину данные о своих размерах, посмотрел на цену и сунул в щель кредитную карточку. Пока изделие подгонялось под его размер, он отдыхал, покуривая сигарету.
Через десять минут Лазарус швырнул килт проктора в утилизатор, находившийся тут же в кабине, и вышел аккуратно и красиво одетый. Он более ста лет не бывал в Уокигэне, но все же без особых хлопот нашел отель средней руки, где никто не задавал лишних вопросов, заказал у стойки регистратора номер и на семь часов погрузился в глубокий сон.
Позавтракав в номере, Лазарус рассеянно прослушал последние известия. Более или менее его интересовало то, что относилось к Семьям. Но интерес этот был несколько отвлеченным – проблемы его сородичей стали отходить для него на второй план. Он подумал, что было ошибкой снова вступать в контакт с Семьями, – он располагал в последнее время прекрасными документами, которые не дали бы возможности полиции связать его со всей этой историей. Его внимание привлекла фраза:
"...включая Заккура Барстоу, считающегося их вождем.
Арестованных доставили в резервацию в Оклахоме, расположенную неподалеку от развалин города на дороге Оклахома-Орлеан, в двадцати пяти милях к югу от Гарримановсого мемориального парка. Главный Провост назвал это место Малой Окраиной и распорядился, чтобы все воздушные транспортные средства облетали его стороной. В настоящее время Администратор еще не сделал никакого официального заявления, но из достоверного источника в правительственных кругах известно, что массовые аресты были предприняты с целью ускорить расследование, в ходе которого администрация рассчитывает получить "секрет Семей Говарда" – методику бесконечного продления жизни. Решительная акция по задержанию и перевозке всех членов объявленной вне закона группы должна сломить, по замыслу властей, сопротивление ее лидеров, отказавшихся удовлетворить законные требования общества. Это еще раз напомнит им, что гражданские права, которыми наделен каждый добропорядочный гражданин, не следует использовать в качестве ширмы, за которой скрывается намерение нанести обществу непоправимый вред.
Движимое и недвижимое имущество членов этой преступной организации объявлено временно арестованным и поступило в распоряжение Министра хозяйства. На все время заключения указанных лиц их имущество будет находиться в ведении помощников Министра..."
Лазарус выключил приемник. "Проклятье! – подумал он. – Хотя что толку жалеть о том, чего нельзя исправить". Конечно, он и сам должен был быть арестован, но ему удалось бежать. Это факт. И положение Семей нисколько не улучшится, если он тоже сдастся. Кроме того, он ничем не был обязан Семьям, ни единой малостью.
Только к лучшему, что они арестованы все одновременно и сразу помещены под стражу. Если бы их начали выкуривать по одному, то могло случиться все, что угодно, вплоть до погромов и линчевания. Лазарус не раз имел возможность убедиться, что даже в самых цивилизованных натурах подспудно заложена склонность к судам Линча и насилию. Зная это, он и посоветовал Барстоу, во избежание кровопролития, собрать вместе всех долгожителей. К тому же Заку и Администратору просто необходимо было поступить подобным образом, если они действительно собирались претворять в жизнь свой план.
Итак, дело зашло уже довольно далеко, а он все еще цел и невредим. Интересно, подумал он, как поживает Зак и как расценивает его исчезновение. Лазарус попытался представить, что на этот счет думает Мэри Сперлинг, – для нее, наверное, было ударом, когда он появился в обличье проктора. Ему вдруг захотелось встретиться с ней и все объяснить. Не то чтобы для него имело большое значение, что думает о нем любой из них... Скоро все они окажутся за много световых лет отсюда... или их не станет... Он повернулся к фону и вызвал почтовое отделение.
– Капитан Аарон Шеффилд, – представился он и назвал свой почтовый индекс. – Последний раз регистрировался в почтовом узле Порт-Годдарда. Не будете ли вы столь любезны переслать мою корреспонденцию... – Он наклонился пониже и назвал кодовый номер своей гостиницы.
– Пожалуйста, – отозвался служащий. – Сейчас же сделаем, капитан.
– Благодарю вас.
Почте потребуется часа два, чтобы связаться с ним и переадресовать его корреспонденцию, прикинул он. Да с полчаса на доставку, да на всякий случай можно смело набросить еще три раза по полчаса на то на се. Вполне можно подождать здесь... ведь погоня осталась далеко позади. Но, с другой стороны, какая нужда засиживаться в Уокигэне? Как только перешлют почту, он возьмет билет и...
Но куда?.. Он перебрал в уме вереницу возможностей и в конце концов осознал, что во всей Солнечной системе ему совершенно не хочется ничего делать. Это немного обеспокоило его. Как-то раз он слышал, что потеря интереса к жизни – а он очень склонен был верить этому – была показателем того, что переломный момент наступил: борьба между ассимиляцией и диссимиляцией достигла решающего этапа, за которым наступает старость. Внезапно он позавидовал обычным людям, не долгожителям. Они, по крайней мере, могли доставить хлопоты хоть своим детям. Сыновняя преданность не культивировалась среди Семей – такого рода отношения довольно сложно поддерживать на протяжении ста или более лет. А дружбу было принято считать недолговечным и преходящим делом. Лазарусу, например, совершенно не хотелось никого видеть.
Минуточку, а тот парень, который остался на Венере? Тот, который знал так много песенок и который в подпитии становился таким смешным? Можно отправиться навестить его. Путешествие на Венеру может стать хорошей встряской, несмотря на то, что он всегда недолюбливал эту планету.
И тут Лазарус испытал настоящее потрясение, вспомнив, что не видел этого парня уже... сколько же? Во всяком случае, тот наверняка давным-давно покоился в могиле.
Либби был прав, подумал он, говоря о необходимости поиска для долгожителей нового типа ассоциативных воспоминаний. Оставалось только надеяться, что парень вовремя возьмется за дело и принесет ему ответ раньше, чем Лазарусу придется все считать уже на пальцах. Он раздумывал над этим еще с минуту или две и только потом сообразил, что как будто бы не собирается больше встречаться с Либби.
Пришла почта, не содержащая ничего важного. Это его не удивило – он и не ожидал никаких личных писем. Кассеты с рекламой отправились в утилизатор. Он перечитал только одно послание, в котором ремонтная корпорация "Пан-Терра" уведомляла его, что ремонт принадлежащего ему универсального корабля "Ай Спай" закончен и что судно, полностью готовое к запуску, переведено на стоянку в ангар. Как и было оговорено, компания отремонтировала все, за исключением астронавигационного оборудования, – по-прежнему ли капитан настаивает на этом пункте контракта?
Лазарус решил, что заберет судно немного позже и отправится на нем в космос. Это было лучше, чем торчать на Земле и изнывать от скуки.
На оплату счета и поиск машины ушло не более двадцати минут. Он поднялся в воздух и направил аппарат к Порт-Годдарду, во избежание проверки держась на самом низком уровне, обычно отводимом под местные линии. Не то чтобы он сознательно избегал полиции – вряд ли у нее имелись основания искать некоего капитана Шеффилда, – просто недоверие к властям вошло у него в привычку, а Порт-Годдард находился не так уж далеко. Пролетая над территорией восточной части Канзаса, он внезапно решил приземлиться.
Лазарус специально выбрал маленький городишко, чтобы там не оказалось своего проктора. Отойдя подальше от посадочной площадки, он нашел будку фона, зашел внутрь и некоторое время стоял в раздумье. Как ему выйти на верховного руководителя Федерации? Если он просто вызовет Башню Новака и попросит связать его с Администратором Фордом, то его сразу же переключат на Департамент Общественной Безопасности, где ему будет задано множество пренеприятнейших вопросов. Это абсолютно точно.
Избежать этого можно только одним способом – вызвать самому Департамент Безопасности и как угодно добиться того, чтобы его соединили с Главным Провостом. Последующие его действия будут целиком и полностью зависеть от складывающихся обстоятельств. – Департамент Общественной Безопасности, – ответил голос. – Что вам угодно, гражданин?
– Дело чрезвычайной важности, – отрезал Лазарус высокомерно-нетерпеливым тоном. – Говорит капитан Шеффилд. Дайте мне шефа. – В его голосе вовсе не звучало приказа – повиновение просто подразумевалось само собой.
– Какого рода у вас дело?
– Я же сказал, что я капитан Шеффилд! – На сей раз в интонации Лазаруса отчетливо слышались ноты плохо скрываемого раздражения. Последовала короткая пауза.
– Я свяжу вас с кабинетом Первого Заместителя, – неуверенно произнес голос.
Неожиданно ожил экран фона.
– Я слушаю вас, – сказал Первый Заместитель, внимательно разглядывая Лазаруса.
– Дайте мне срочно шефа.
– А в чем дело?
– Боже великий! Приятель, дайте мне шефа! Я капитан Шеффилд.
Не следует винить Первого Заместителя в том, что он связал Лазаруса с начальником. За последние двадцать четыре часа он не спал ни минуты, и за это время произошло столько событий, что он просто не в состоянии был правильно на все реагировать.
Когда на экране появился Главный Провост, Лазарус заговорил первым:
– О, наконец-то! Никогда мне еще не приходилось преодолевать столько инстанций. Дайте мне Старика, и пошевеливайтесь! Включите свою внутреннюю сеть!
– Какого черта вам надо? Кто вы такой?
– Послушайте, дружище, – произнес Лазарус голосом, выдававшем крайнюю степень изнеможения, – если бы меня не вынуждали к тому чрезвычайные обстоятельства, я не стал бы пробиваться через ваш чертов наглухо заколоченный департамент. Подключите меня к Старику. Это касается Семей Говарда!
Шеф полиции тут же насторожился:
– Докладывайте!
– Послушайте, – устало проговорил Лазарус, – я, конечно, понимаю, что вам очень бы хотелось заглянуть Старику через плечо, но сейчас не время для проволочек. Если вы не поможете мне и заставите битых два часа излагать неотложное дело, я пойду на это. Но тогда Старику захочется узнать, почему вы заставили меня докладывать вам, а не ему. И, клянусь, я расскажу ему все как на духу.
Главный Провост решил подключить этого типа к трехсторонней связи: если Старик не отключит шутника через три секунды, будет ясно, что он сыграл правильно и поступил верно. Если же Старик не захочет говорить, то всегда можно сослаться на неправильное соединение. И Провост связал Лазаруса с Администратором.
Администратор Форд был поражен, увидев на экране Лазаруса.
– Вы! – воскликнул он. – Но как вам удалось? Или Заккур Барстоу...
– Заблокируйте ваш видеофон, – вмешался Лазарус.
Главный Провост и глазом моргнуть не успел, как его экран потух и исчез звук. Ага, значит, Старик все же имеет собственных тайных агентов, не связанных с Департаментом... Интересно... Это следует учесть.
Лазарус быстро и честно объяснил Форду, как ему удалось бежать, и добавил:
– Надеюсь, вы понимаете, что я мог бы с легкостью скрыться и исчезнуть навсегда. Мне и сейчас ничто не мешает сделать это. Но прежде я хотел бы узнать, в силе ли еще ваша договоренность с Заккуром Барстоу о предоставлении Семьям возможности эмигрировать?
– Да, в силе.
– А вы не пытались прикинуть, как переправить сто тысяч человек на "Новые Рубежи" без значительных затрат и взяток? Ведь вы же не можете положиться на своих подчиненных.
– Я знаю. К сожалению, надежных людей найти нелегко.
– Перед вами как раз тот человек, который вам нужен. Ситуация такова, что я единственный находящийся на свободе человек, которому вы оба можете доверять. А теперь слушайте...
Через восемь минут Форд говорил, медленно кивая головой:
– Да, пожалуй, это может сработать. Вполне может. Во всяком случае начинайте подготовку. В Порт-Годдарде вас будет ждать доверенность.
– А вам удастся сделать так, чтобы она была от подставного лица? Не могу же я предъявлять доверенность от вашего имени. Это вызовет любопытство.
– Не нужно считать меня глупее, чем я есть. К тому времени, когда она попадет к вам, это будет уже обычный банковский перевод.
– Прошу прощения. Теперь: как я могу связаться с вами в случае необходимости?
– Ах да... Лучше всего вот этот код. – Форд медленно произнес номер.
– По нему вы попадете прямо в мой кабинет. Нет, не записывайте его. Лучше запомнить.
– Как мне связаться с Заккуром Барстоу?
– Вызовите меня, а я уж что-нибудь придумаю. С ним можно связаться только по сети спецсвязи, с помощью сенситива.
– Э-э-э... Все равно я не смогу всюду таскать своего сенситива. Ну ладно, привет, я отключаюсь.
– Желаю удачи!
Лазарус вышел из кабины и, стараясь не выказывать спешки, направился к машине. Он понятия не имел, достаточно ли у полиции возможностей, чтобы проследить по цепочке вызов к Администратору. Для страховки он решил действовать так, как будто копы уже вычислили его. Не исключено, что ближайший проктор гонится за ним по пятам и ему пора смываться, предварительно запутав следы.
Он стартовал и направился на запад, оставаясь на неконтролируемом местном уровне до тех пор, пока не вошел в тучи, закрывающие весь западный горизонт. Развернувшись, он ринулся в Канзас-Сити, стараясь не превышать дозволенной скорости и держась так низко, как только позволяли правила. В Канзас-Сити он оставил машину в бюро возврата и нанял наземное такси, которое по контролируемому шоссе доставило его в Джоплин. Там он сел на реактивный самолет из Сент-Луиса, не покупая билета заранее, что гарантировало невозможность проследить его маршрут до тех пор, пока бортовые документы не окажутся на Западном побережье. Уняв беспокойство, он всю дорогу строил планы.
Сто тысяч человек, каждый из которых весит сто пятьдесят – нет, пусть даже сто шестьдесят – фунтов, итого около восьми тысяч тонн... "Ай Спай", конечно, мог бы поднять такой груз с ускорением в одно "же", но тогда небольшой корабль станет очень неповоротлив. Впрочем, речи об этом вообще быть не может: живые люди неизбежно превратятся в мертвый груз, вздумай они воспользоваться услугами его корабля.
Итак, нужен транспорт.
Купить пассажирский корабль достаточно вместительный, чтобы переправить Семьи с Земли на "Новые Рубежи", зависшие на орбите, было бы нетрудно. Пассажирская служба Четырех Планет с радостью загнала бы такой корабль кому угодно за вполне умеренную цену. При нынешнем состоянии дел в космическом пассажирском сообщении компаниям приходится снижать накладные расходы за счет продажи старых, не пользующихся популярностью кораблей.
Но пассажирский корабль не годился: официальные службы стали бы проявлять интерес к тому, зачем ему понадобился такой корабль, да – и это было самым главным – он и не справился бы с его управлением в одиночку. Согласно новому Договору о безопасности в космосе, пассажирские корабли оборудовались только ручным управлением, потому что якобы ни одно автоматическое устройство не могло заменить человеческий мозг в аварийных ситуациях.
Следовательно, нужен был грузовой корабль.
Лазарус знал, где его взять. Несмотря на все усилия землян сделать Луну самообеспечивающейся колонией, Луна-Сити до сих пор импортировала значительно больше, чем экспортировала.
На Земле такое положение закончилось бы тем, что обратно пошли бы порожние корабли. В космосе же, особенно на Луне, подчас дешевле было оставлять порожняк у себя в качестве металлолома, чем жечь топливо на прогулки пустых грузовиков. Сойдя с аэробуса в Годдард-Сити, он отправился к взлетному полю, оплатил счета и вступил во владение "Ай Спай", тут же заполнив бланк запроса на вылет на Луну в самое ближайшее время. Стоянка была просрочена уже за двое суток, но Лазаруса это не смущало. Он просто зашел в диспетчерскую и заявил, что готов оплатить все задолженности и даже кое-что накинуть сверху, если ему разрешат стартовать немедленно. Через двадцать минут его оповестили, что он может отправляться сегодня вечером. Оставшиеся до старта несколько часов он провел, преодолевая различные препоны и выправляя многочисленные бумаги, необходимые для полета. Прежде всего он обратил в наличные сумму, доверенность на которую прислал ему Форд. Лазарус поначалу намеревался использовать часть денег на то, чтобы задобрить кого надо, как это он уже проделал, переплатив за стоянку. Но вскоре с удивлением обнаружил, что не может, просто не в состоянии осуществить эту операцию. Два века борьбы за существование научили его искусству давать взятку столь же мягко и ненавязчиво, как делают предложение неприступной даме. И вдруг, совершенно неожиданно, он получил возможность убедиться, что гражданская добродетель и порядочность – вовсе не выдумки моралистов: сотрудники космопорта Годдард, казалось, никогда не слышали о существовании такой вещи, как "дача на лапу", равно как и о том, что при оформлении разного рода документов обычно используется принцип "не подмажешь – не поедешь". Его просто восхитила их неподкупность, хотя он и не был истинным ценителем подобных человеческих достоинств. В самом деле, вместо того чтобы заполнять целый день никому не нужные бланки, он мог бы прекрасно провести время где-нибудь в веселом местечке.
Лазарус даже позволил сделать себе инъекцию, хотя, в принципе, мог бы сбегать на "Ай Спай" и принести справку о прививке, сделанной ему две недели назад, по прибытии из космоса.
Несмотря на все проволочки, за двадцать минут до старта он уже был за пультом управления своего корабля. Карманы его оттопыривались от изобилия всяких бумаг с печатями, а желудок, напротив, казалось, съежился от того, что за целый день в него плюхнулось только несколько жалких сэндвичей. Он рассчитал S-образную траекторию Гомана, по которой собирался взлететь, и ввел данные в автопилот. Все огоньки на пульте перед ним были зеленые, за исключением одного, который должен загореться, когда диспетчер начнет отсчет. Он ждал, а душу его наполняла та счастливая тревога, та теплота, которая всегда предшествовала старту.
Тут его осенило. Он вытянулся в противоперегрузочных ремнях. Затем ослабил грудной ремень, достал свой экземпляр инструкции "Пилот околоземных трасс и возможные опасности в космосе" и задумался.
"Новые Рубежи" пребывали на круговой орбите с периодом обращения ровно двадцать четыре часа, находясь точно над меридианом 106 градусов западной долготы при наклонении ноль к земной оси, приблизительно на расстоянии двадцати шести тысяч миль от центра Земли.
Почему бы не нанести туда визит, коли он все равно окажется в открытом космосе?
"Ай Спай" с наполненными баками и совершенно незагруженный имел в запасе достаточно горючего. В принципе, конечно, космопорт был извещен, что он направляется в Луна-Сити, а не на межзвездный корабль... но при том, что Луна в нынешней фазе лежала почти в том же направлении, на Земле вряд ли заметят столь ничтожное отклонение от курса. Некоторое время спустя, естественно, будет произведен анализ записей его корабля – тогда Лазарус получит строгое предупреждение, а возможно, на время лишится лицензии на управление кораблем. Но будущие неприятности не очень-то беспокоили Лазаруса... Овчинка стоила выделки.
Тем временем он уже вводил новые данные в баллистический калькулятор.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

В "Пилоте околоземных трасс" он справился только об элементах орбиты. Все остальное Лазарус мог бы сделать и во сне, ведь такие маневры для любого мало-мальски опытного пилота были сущей чепухой. Траекторию же в двадцать четыре часа даже каждый новичок знал наизусть. Он ввел результаты вычисления в автопилот, когда ему уже начался отсчет. Закончив расчеты за три минуты до взлета, снова привязался и расслабился. Именно в этот момент на него навалилась перегрузка.
После того, как корабль перешел в свободный полет, Лазарус проверил свое местонахождение и вектор направления. Удовлетворенный, он заблокировал пульт, установил устройство оповещения о встрече с другими кораблями и уснул.

Глава 6

Сигнал тревоги разбудил его часа через четыре. Один-единственный взгляд на экран все объяснил: прямо перед ним простирался гигантский корпус цилиндрической формы. Это были "Новые Рубежи". Лазарус выключил радар и пошел на сближение, перейдя на ручное управление и пренебрегая баллистическим калькулятором. Не успел он закончить маневр, как включилось коммуникационное устройство. Он нажал кнопку автоматического искателя. Через несколько секунд засветился экран, на котором появилось лицо человека.
– Вызывает корабль "Новые Рубежи". Сообщите данные о вашем судне.
– Частный корабль "Ай Спай", капитан Шеффилд. Прошу передать мои искренние пожелания благополучия вашему начальнику. Не будет ли мне позволено ступить на борт вашего корабля с небольшим визитом?
Посетители на "Новых Рубежах" были кстати. Строительство корабля закончилось, осталось лишь сдать его приемочной комиссии. Целая армия монтажников, которые собирали его, уже отбыла на Землю, и теперь на борту находились только представители Фонда Джордана да полдюжины инженеров корпорации. Эта горстка уставших друг от друга людей была буквально измучена вынужденным бездельем; они страшно боялись, что придется остаться на корабле дольше положенного и в результате позже вернуться к незатейливым земным утехам. Посетитель же обещал приятное разнообразие.
В переходной камере гигантского корабля, к шлюзу которого намертво прилепился "Ай Спай", Лазаруса встретил главный инженер, фактически выполнявший функции капитана на стадии строительства "Новых Рубежей". Он представился и предложил Лазарусу совершить небольшую прогулку по его детищу. Они проплыли мили бесконечных коридоров; заглянули в лаборатории, кладовые, библиотеки, в которых хранились сотни тысяч катушек с записями; осмотрели целые акры гидропонных оранжерей для выращивания овощей и растений, восстанавливающих кислород; посетили удобные, просторные, можно сказать роскошные, каюты для экипажа численностью в девять тысяч человек. – Экспедиция на "Авангарде" была слишком малочисленной, – объяснил инженер-капитан. – Социодинамики считают, что наша колония вполне сможет репродуцировать современный уровень материальной культуры.
– Очень сомнительно, – отозвался Лазарус. – Разве на свете всего девять тысяч профессий?
– О, конечно же, нет! Экипаж предполагается сформировать из специалистов всех основных направлений науки и искусства. Уже потом, в процессе развития колоний, можно будет с помощью справочных библиотек совершенствоваться в любой области – в чем угодно, от бальных танцев до ткачества. Основная идея именно такова. Ко мне это прямого отношения и не имеет, но предмет, без сомнения, весьма любопытный для тех, кто интересуется подобными проблемами.
– А вы не боитесь лететь? – спросил Лазарус.
Его экскурсовод, казалось, был потрясен:
– Я? Вы всерьез полагаете, что я тоже собираюсь лететь на этой штуке? Милостивый государь, перед вами инженер, а не какой-нибудь ополоумевший идиот.
– Прошу прощения.
– Разумеется, я вовсе не против космических путешествий, но только тогда, когда они преследуют какую-либо разумную цель. Например, в Луна-Сити я был столько раз, что и трудно сосчитать, а однажды посетил даже Венеру. Не думаете же вы, что человек, построивший "Мэйфлауер", должен еще и плавать на нем? На мой взгляд, от сумасшествия, которое угрожает всем членам экипажа поголовно в скором времени после отлета, эту шайку кретинов спасет лишь то, что все они уже и так не в своем уме. Лазарус решил сменить тему и предложил продолжить осмотр корабля.
Они не стали задерживаться ни в двигательном отсеке, ни в бронированном помещении гигантского атомного конвертора, поскольку Лазарус узнал, что они полностью автоматизированы. Абсолютное отсутствие в машинах движущихся частей, ставшее возможным благодаря развитию парастатики, делало их внутреннее устройство интересным, но не более того. С этим вполне можно было подождать. Зато Лазарусу очень хотелось взглянуть на контрольную рубку. В ней-то он и задержался, подробно расспрашивая о тонкостях управления. Вскоре его экскурсовод явно заскучал и продолжал объяснения только из вежливости.
В конце концов Лазарус отстал от него, но вовсе не потому, что боялся утомить гостеприимного хозяина, а потому, что посчитал полученную информацию вполне достаточной для того, чтобы рискнуть самому взяться за управление кораблем.
До возвращения на свое суденышко он успел узнать еще две важные вещи. Во-первых, то, что через девять дней дежурная группа намеревалась провести уик-энд на Земле, после которого планировалась приемка корабля комиссией. Следовательно, в течение трех дней корабль будет пуст, останется разве что один радист. Чтобы не вызвать подозрений, Лазарус не решился слишком назойливо выведывать детали. Судя по всему, охрану звездолета организовывать не собирались, – с таким же успехом можно было бы охранять Миссисипи.
Лазарус разнюхал и то, как проникнуть в корабль снаружи без посторонней помощи. Эти сведения он почерпнул при наблюдении за почтовой ракетой.

* * *

В Луна-Сити Джозеф Макфи, представитель корпорации "Диана Терминал", дочернего предприятия "Грузовых Линий Диана", тепло приветствовал Лазаруса.
– Прошу вас, капитан, входите, входите. Присаживайтесь. Что будете пить? – ворковал он, уже наливая не облагающийся налогом напиток от головной боли, который получал на вакуумной перегонной установке собственного изготовления. – Сколько лет сколько зим... Да, и не упомнишь, когда мы в последний раз встречались. Интересно, откуда вас занесло в наши края на сей раз? Что новенького на свете?
– Из Порт-Годдарда, – небрежно бросил Лазарус и с ходу рассказал ему анекдот о том, какой ответ выдал один шкипер одной особо важной персоне.
Макфи не растерялся и парировал его выпад анекдотом о старой деве в невесомости. Лазарус сделал вид, что слышит его впервые. За анекдотами последовала политика, и Макфи тут же ознакомил Лазаруса с "единственно возможным", по его мнению, решением европейского вопроса, основанным на предпосылке, что принципы Договора не могут распространяться на культуры, не достигшие определенного уровня индустриализации. Идея принадлежала самому Макфи.
Лазарус не стал возражать, равно как и соглашаться. Он знал, что в делах с Макфи не следовало гнать лошадей. В нужных местах он кивал, выпивал подносимые стаканчики с адской смесью и ждал подходящего момента, чтобы перейти непосредственно к делу.
– Джо, а как у нас нынче с кораблями? Продается что-нибудь?
– Вам нужен кораблик? Я просто немею от радости. Сейчас у меня этой рухляди больше, чем когда бы то ни было. За последние десять лет подобного затишья не припомню. Так вам нужен корабль или нет? Могу уступить отличную посудину за умеренную цену.
– Может, да, а может, и нет. Это зависит от того, что вы мне предложите.
– Только скажите, в чем вы нуждаетесь, и я тут же достану. Такого спада в торговле еще не бывало. В некоторые дни вообще не дают в кредит, – Макфи нахмурился, – и знаете почему? Все из-за этих Семей Говарда. Никто не хочет рисковать деньгами до тех пор, пока не наступит развязка. Разве может человек строить планы, если неизвестно, строить их на десять лет или на все сто? Попомните мои слова: если Администрация все-таки ухитрится выжать секрет из этих ребятишек, в капитальных вложениях начнется небывалый бум. Если же нет... тогда долгосрочные вложения не будут стоить ни гроша и начнется жизнь по принципу "Пей-веселись"; начнется сущий бедлам, по сравнению с которым Реконструкция покажется вечеринкой за чаем. – Он снова нахмурился: – Так какой вам нужен корабль?
– Конечно же, хороший. Мне нужен корабль, способный летать, а не груда ржавого металлолома.
Макфи перестал хмуриться, брови его поднялись.
– Вот как? Какого же рода колымага вам нужна?
– Точно не знаю. Вы не выкроите времечко, чтобы осмотреть их вместе со мной?
Они оделись, покинули купол через Северный Туннель и отправились на корабельную стоянку, передвигаясь, вследствие низкой гравитации, длинными затяжными прыжками.
Лазарус приметил два корабля, которые обладали нужной ему грузоподъемностью и достаточной вместимостью. Один из них был танкером и явно обошелся бы подешевле, но быстрый подсчет в уме показал, что судну недостает палубного пространства, чтобы поднять в воздух сотню тысяч пассажиров. Другой корабль был более ранней постройки, с капризными поршневыми приводами двигателей, зато он предназначался для перевозки самых разных грузов. Грузоподъемность его даже превышала потребную, но то, что пассажиры весили меньше, чем был способен нести на борту корабль, было к лучшему – увеличивалась его маневренность, а в критической ситуации это могло иметь решающее значение.
Что же до двигателей, то с ними он совладает, – ему приходилось возиться и не с такой рухлядью.
Лазарус обговорил с Макфи условия продажи, немного поторговался с ним – вовсе не потому, что хотел сэкономить, а дабы не возбуждать подозрений безропотным согласием. В конце концов они заключили сложную сделку, в результате которой Макфи покупал "Ай Спай" для себя, а Лазарус передавал ему документы на полное право владения яхтой, причем кораблик был полностью оплачен и не заложен. Взамен Макфи выдал ему платежное поручительство, согласно которому Лазарус становился законным владельцем корабля-грузовика, оплатив его стоимость тем же самым поручительством Макфи и добавив энную сумму наличными. Макфи в итоге сделки получал право на ссуду в Центральном Расчетном Банке Луна-Сити, наличные и "Ай Спай". Это была не совсем взятка. Лазарус просто воспользовался тем, что знал о давней мечте Макфи заиметь собственный корабль и о том, что тот считал "Ай Спай" идеальным вариантом для себя. На нем он всегда мог отправиться куда угодно по делам бизнеса или для развлечения. Лазарус был уверен: Макфи наверняка не станет распространяться о покупке, во всяком случае до тех пор, пока не будет выплачена сумма по закладной. Чтобы слегка заморочить голову хитрому дельцу и отвести возможные подозрения, он посоветовал тому попристальнее следить за торговлей табачными изделиями... В результате Макфи остался в твердом убеждении, что новое загадочное предприятие капитана Шеффилда было каким-то образом связано с Венерой, единственным достойным рынком сбыта подобного рода товаров. Лазарус получил возможность взлететь только через четыре дня, наполненных беготней по инстанциям, подношением ценных подарков и платежами за простой. Но вот наконец он, теперь уже владелец и полноправный хозяин "Города Чилликота", провожал взглядом огни Луна-Сити. Про себя он переименовал корабль в "Чили" – в честь своего любимого блюда, которое ему давненько уже не доводилось отведывать: крупные красные бобы, много едкого молотого перца чили, кусочки мяса... настоящего мяса, а не той синтетической дряни, которую нынешние юнцы именуют "мясом". При одном воспоминании об этом блюде рот его переполнился слюной.
Так мало осталось в жизни привлекательного...
Приблизившись к Земле, он вызвал службу контроля и запросил стояночную орбиту, поскольку не хотел сажать "Чили". Это было бы напрасной тратой горючего и привлекло бы внимание. Он вполне мог выйти на орбиту без разрешения, но тогда возрастал риск, что его засекут, пока он будет отсутствовать, отметят и проверят, приняв за покинутый корабль. От греха подальше стоило все сделать легально.
Ему дали орбиту, Лазарус вышел на нее и стабилизировал корабль. Затем он настроил идентификационный луч на свою собственную комбинацию, проверил радар корабля – отзовется ли тот на его сигнал, и отправился на Землю, сев на своей миниатюрной шлюпке на небольшое взлетное поле в Порт-Годдарде. На сей раз все необходимые бумаги были с ним. Позволив опломбировать шлюпку прямо на месте посадки, он избежал таможенного контроля и быстро прошел все формальности. Единственное, что ему было нужно, – это найти ближайшую будку фона и связаться с Заком и Фордом, – а уж потом, если останется время, поискать местечко, где можно отведать настоящего чили. Он не пытался связаться с Администратором из космоса, потому что такое соединение требовало ретрансляции, а оператор на станции наплевал бы на права и свободы беседующих, услышав в разговоре упоминание о Семьях Говарда.
Администратор сразу же ответил на его вызов, хотя там, где находилась башня Новака, сейчас был поздний вечер. По темным кругам под глазами Форда Лазарус понял, что тот практически не встает из-за рабочего стола.
– Привет, – сказал Лазарус. – Лучше всего сразу подключить Зака к трехсторонней связи. Я должен кое-что сообщить вам обоим.
– Это вы, – мрачно протянул Форд. – А я было подумал, что вы бросили это дело. Где вас носило?
– Я покупал корабль, – парировал Лазарус. – Вам это должно быть известно. Включайте Барстоу.
Форд нахмурился, но повернулся к пульту. Изображение на экране разделилось на две половины, в одной из которых возникло лицо Барстоу. Казалось, он удивился, увидев Лазаруса, и почти не испытал облегчения. Лазарус быстро заговорил:
– В чем дело, дружище? Разве Администратор не сказал тебе, чем я занят?
– Сказал, – согласился Барстоу, – но ведь мы не знали, где ты. Прошло столько времени, а о тебе ни слуху ни духу... Поэтому мы решили, что никогда больше не увидим тебя.
– Какая чушь! – возмутился Лазарус. – Ты же прекрасно знаешь, что я не способен на вероломство. Короче говоря, я здесь и вот что я успел сделать... – Он рассказал им о "Чили" и о своем визите на "Новые Рубежи". – Я так себе все это представляю: в эти выходные, пока "Новые Рубежи" останутся пустыми, я посажу "Чили" на зоне, мы быстро погрузимся на борт, отправимся к звездолету, захватим его и стартуем. Мистер Администратор, нам потребуется большая помощь с вашей стороны. Прокторам придется отвернуться, чтобы не видеть того, как я сажаю корабль и как мы в него грузимся. Затем нам придется каким-то образом проскочить под носом у патрульной космической службы. Хорошо бы, чтобы возле "Новых Рубежей" не болталось ни одного корабля, который мог бы прийти на помощь, потому что, если в рубке связи останется вахтенный, он сможет послать сигнал бедствия раньше, чем мы доберемся до него.
– Я кое-что предусмотрел, – кисло сообщил Форд. – Я предвидел, что вам потребуется отвлечь охрану, чтобы получить хоть какой-то шанс на успех. Но весь план – это в лучшем случае фантастика.
– Ничего фантастического в нем нет, – возразил Лазарус, – если только вы согласны использовать свои чрезвычайные полномочия в самый последний момент.
– Допустим, что так. Но мы не можем ждать еще четыре дня.
– Почему?
– Ситуация этого уже не позволяет.
– Да, я тоже в ужасном положении, – вставил Барстоу.
Лазарус перевел взгляд с одного на другого:
– Что такое? В чем дело?
Форд и Барстоу пришли к выводу, что обрекли себя на выполнение заведомо невыполнимой задачи. Они ввязались в сложный трехсторонний обман, в ходе которого должны были по-разному представлять положение вещей Семьям, публике и Совету Федерации. В каждом случае возникали свои особые и совершенно непреодолимые трудности.
Форду не на кого было положиться. Даже самый надежный его помощник мог быть заражен манией несуществующего Источника Молодости. Убедиться в обратном у него не было никакой возможности, поскольку тем самым ставился под удар весь заговор. Помимо всего прочего Форду еще приходилось постоянно убеждать Совет в том, что принятые им меры самые эффективные и наиболее полно отвечают чаяниям Совета.
Дополнительным источником проблем служила необходимость публиковать ежедневные информационные сводки, чтобы убедить граждан в том, что их правительство решительно настроено добыть для них "секрет бессмертия". И с каждым днем эти сводки должны были быть все подробнее, а содержащаяся в них ложь – все более изощренной. Люди проявляли все большее беспокойство по мере того, как шло время. Налет цивилизованности мало-помалу спадал с них – они становились неуправляемой толпой.
И Совет чувствовал давление масс. Дважды Форду удавалось устраивать голосование. Во второй раз его спасли только два голоса.
– Мне не выиграть еще одного голосования. Мы должны шевелиться. Затруднения Барстоу были несколько иного порядка, но они также не вселяли оптимизма. Ему никак нельзя было обойтись без доверенных лиц, поскольку перед ним стояла задача подготовить сотни тысяч людей к исходу. И чтобы исчезнуть быстро и без шума, помощников следовало отобрать заранее и наверняка. Тем не менее даже им он не решился бы сказать правду раньше времени, потому что среди них могли оказаться глупцы и упрямцы... а ведь вполне достаточно одного дурака, чтобы погубить все предприятие – стоило лишь словечко шепнуть прокторам...
Ему пришлось бы искать лидеров, которым он мог доверять, убеждать их и надеяться, что они сумеют увлечь остальных. Ему нужно было около тысячи таких "пастырей" для уверенности в том, что в нужный момент люди пойдут за ним. Но само число доверенных лиц было столь велико, что по закону больших чисел следовало ожидать прокола хотя бы в одном случае.
Хуже того, ему нужны были верные люди и для более тонкого дела. Они с Фордом выработали план, довольно шаткий, но позволяющий выиграть хоть какое-то время. Разглашая мизерными дозами сведения о том, как отсрочить симптомы приближающейся старости, они делали вид, что сумма всех этих приемов и есть "секрет". Для того чтобы этот обман успешно претворялся в жизнь, Барстоу нужна была помощь химиков, гормонотерапевтов, специалистов по симбиотике и метаболизму, а также многих других сведущих людей из членов Семей. Их, в свою очередь, на случай допроса в полиции должны были подготовить самые опытные психотехники, чтобы даже под влиянием сыворотки правды они смогли выдавать обман за действительность. Гипнотическое внушение и блокада, необходимые для этого, требовали куда больших усилий от специалистов, чем обычный блок молчания. До сих пор методика срабатывала... и неплохо. Но противоречий, которые с каждым днем росли словно снежный ком, все труднее было избегать.
Барстоу больше не мог справляться с грузом нагромождающихся хлопот. Основная масса членов Семей, находившаяся в неведении относительно истинной подоплеки происходящего, все больше выходила из-под контроля – и даже быстрее, чем граждане Федерации. Они были страшно недовольны тем, что с ними происходило; они ждали от лиц, облеченных властью, незамедлительных действий по их освобождению.
Влияние Барстоу на Семьи таяло столь же быстро, как и влияние Форда на Совет.
– Так что о четырех днях не может быть и речи, – заключил Форд. – Самое большое – двенадцать часов. В крайнем случае – двадцать четыре. Совет собирается завтра в полдень.
Барстоу был беспокоен:
– Я не уверен, что мне удастся подготовить за такое короткое время людей. Могут возникнуть трудности при погрузке.
– Не беспокойтесь об этом, – отрезал Форд.
– Почему?
– А потому, – резко ответил Форд, – что те, которые останутся, – умрут, если им повезет.
Барстоу промолчал в ответ, отведя глаза в сторону. Наконец-то один из них выразил вслух мысль о том, что затеянное ими не какой-нибудь безобидный политический ход, а отчаянная и почти безнадежная попытка избежать массового убийства... и что Форд занимает позиции и по ту, и по эту сторону баррикад.
– Ладно, – вмешался Лазарус, – раз вы обо всем договорились, давайте действовать. Я могу посадить "Чили" в... – Он задумался и, припомнив положение корабля на орбите, прикинул, сколько времени ему потребуется, чтобы добраться до него, и сколько, чтобы спуститься. – ...Ну, скажем, в двадцать два по Гринвичу. Добавим еще час для верности. Как насчет семнадцати часов пополудни завтра по оклахомскому времени? Собственно говоря, это уже сегодня.
Его собеседники явно были обрадованы.
– Вполне подходит, – одобрил Барстоу. – Постараюсь подготовить людей наилучшим образом.
– Хорошо, – согласился Форд. – Если это минимальный срок, то можно все устроить. Он на мгновение задумался: – Барстоу, я удалю из зоны одновременно всех прокторов и весь правительственный персонал, так что вы останетесь одни. Как только захлопнутся ворота, вы можете раскрыть своим людям карты.
– Хорошо, я сделаю все, что в моих силах.
– Еще нужно что-нибудь обсудить? – спросил Лазарус. – Ах да... Зак, нам лучше заранее выбрать место для стоянки, а то я могу загубить дюзовым огнем множество невинных душ.
– Верно. Тогда заходите с запада. Я зажгу стандартный пиросигнал. Годится?
– Годится.
– Нет, не годится, – отрезал Форд. – Ему понадобится направляющий луч.
– Ерунда, – отмахнулся Лазарус. – Я могу посадить корабль хоть на вершину памятника Вашингтону.
– Только не на этот раз. Приготовьтесь к погодным сюрпризам.

* * *

Приблизившись к "Чили", Лазарус послал из шлюпки сигнал. "Чили" отозвался – к его великой радости, поскольку он ни на грош не доверял аппаратуре, которую сам не перебрал по винтику, а длительные поиски корабля были бы сейчас весьма некстати.
Лазарус прикинул приблизительное направление, включил тягу, пролетел немного, затормозил... и оказался у цели даже на три минуты раньше намеченного. Он завел шлюпку в корабль, выскочил и устремился в рубку. Спуск вниз, вхождение в стратосферу и облет двух третей поверхности земного шара заняли у него ровно столько времени, сколько он запланировал. Часть сэкономленных минут он использовал на то, чтобы смягчить совершаемые кораблем маневры: изношенные двигатели не стоило лишний раз перегружать. В тропосфере он начал снижение. Корпус судна разогрелся, но температура пока была приемлема. Только теперь он понял, что подразумевал Форд, намекая на погоду. Оклахома и половина Техаса оказались затянутыми темными непроницаемыми тучами. Лазарус был удивлен и в то же время доволен. Он вспомнил о временах, когда погода была явлением стихийным, а не управляемым. С его точки зрения, жизнь вообще утратила изрядную долю своей прелести с тех пор, как ученые научились укрощать стихии. И он надеялся, что погода их новой планеты, если только они доберутся до нее, будет обладать дивным строптивым нравом.
Вскоре он влетел в тучи, и ему стало не до размышлений. Несмотря на свою основательную конструкцию, корабль стонал и жаловался. Форд, вероятно, заказал такую кутерьму на момент начала операции, – а для этого интеграторы должны были все время иметь под рукой область низкого давления.
Где-то в эфире разорялся оператор контроля, адресуя свое возмущение Лазарусу. Он отключил коммутатор и все внимание сосредоточил на посадочном радаре и на призрачных изображениях на своем экране, одновременно сравнивая данные на нем с показаниями инерционного датчика. Корабль пролетел над многомильным шрамом на поверхности земли – руинами Роуд-Сити. Когда Лазарус видел его в последний раз, это был бурлящий жизнью мегаполис. Среди механических чудовищ, созданных людьми, подумал он, эти динозавры без особых хлопот взяли бы первый приз.
Лазарус повел корабль на посадку; когда опоры коснулись земли и заскрежетали по ней, он выключил двигатели. Медленно распахнулись гигантские грузовые люки, и косые струи дождя ворвались в трюмы корабля.

* * *

Элеонор Джонсон съежилась, полусогнувшись преодолевая порывы бури, и постаралась поплотнее укутать полой плаща ребенка, которого несла на руках. Когда разразилась буря, ребенок начал плакать, и его непрекращающийся плач ужасно действовал ей на нервы. Теперь малыш затих, но от этого она только сильнее забеспокоилась.
Элеонор сама плакала, хотя старалась скрыть слезы. За свои двадцать семь лет она не видела такого шторма. Буря казалась ей олицетворением всего того, что перевернуло ее жизнь, оторвало от родного дома, лишило уютного домашнего очага, чистенькой кухни, плиты, на которой она могла готовить, ни у кого не спрашивая разрешения, – буря была словно грозным ликом того несчастья, которое вышибло ее из привычной жизненной колеи. Ее арестовали, как какую-нибудь полоумную, и после множества унизительных процедур поместили сюда, в холодную глинистую оклахомскую пустошь.
Да будет! Явь это или сон? Разве может такое случиться на самом деле? Может быть, она вообще еще не родила и все это только один из дурных снов беременности? Но слишком уж холоден был дождь, гром просто оглушал, – она обязательно проснулась бы, будь это сон. Тогда и то, что сказал им Главный Поверенный, тоже явь, должно быть явью. Ведь она собственными глазами видела приземлившийся корабль, видела, как ярко билось пламя под его дюзами, освещая местность далеко вокруг. Сейчас его силуэт был неразличим, но толпа вокруг нее медленно двигалась вперед, значит, корабль где-то впереди. Она находилась в самых дальних рядах, и, видно, ей придется входить на борт одной из последних.
Попасть туда было необходимо: Старший Заккур Барстоу с глубокой печалью в голосе поведал им, что ждет тех, кто не успеет погрузиться. Она верила ему и тем не менее никак не могла до конца смириться с мыслью о существовании закосневших в ненависти людей, жаждущих крови таких безобидных и беззащитных существ, как она и ее чудесный малыш.
Ее охватил панический ужас: а вдруг к тому времени, когда она подойдет к кораблю, там уже не останется места? Она еще крепче прижала к себе младенца и так судорожно стиснула его, что он снова заплакал. Какая-то женщина из толпы пробилась поближе к ней и заговорила:
– Ты, наверное, устала? Может, я пока понесу ребенка?
– Нет, нет, благодарю вас, со мной все в порядке. – Молния осветила лицо женщины, и Элеонор Джонсон узнала Старшую Мэри Сперлинг. Теплота голоса Старшей привела ее в чувство. Теперь она знала, что ей делать. Если корабль окажется переполненным и больше не сможет принять на борт ни одного человека, она передаст ребенка вперед, по рукам, над головами толпы. Ей не откажут в этом, ведь не может же на корабле не найтись места для такой крохи!
Ее повлекло вперед. Толпа снова двинулась.

* * *

Когда Барстоу понял, что погрузка закончится через несколько минут, он покинул свой пост у одного из грузовых люков и быстро, как только мог, помчался к будке связи, оскальзываясь на раскисшей земле. Следовало предупредить Администратора о готовности к старту. Это было необходимым звеном в плане Форда. Барстоу пришлось несколько раз дернуть на себя дверь, пока она не открылась, и он ворвался внутрь. Набрав секретную комбинацию, которая должна была связать его прямо с Администратором, он нажал кнопку.
Ему ответили сразу же, но лицо, появившееся на экране, не было лицом Форда.
– Где Администратор? Мне нужно срочно переговорить с ним! – И только тут он узнал этого человека. Лицо его было хорошо известно широкой публике – Борк Вэннинг, лидер оппозиции в Совете.
– Вы разговариваете с Администратором, – заявил Вэннинг и холодно усмехнулся. – С новым Администратором. А теперь ответьте, кто вы такой, черт возьми, и какого дьявола вам нужно.
Барстоу возблагодарил всех богов, и нынешних и прошлых, за то, что остался неузнанным. Он одним ударом отключил фон и опрометью бросился вон из будки.
Два грузовых люка уже были закрыты. Последние беглецы поднимались на корабль через два остальных.
Барстоу, руганью и проклятиями подгоняя отстающих, последним поднялся на борт и, шатаясь от усталости, бросился в рубку.
– Поднимайте корабль! – задыхаясь, крикнул он Лазарусу. – Скорее!
– К чему весь этот шум? – удивился Лазарус, тем не менее поторопился закрыть и загерметизировать люки. Затем он включил сирену предупреждения, подождал еще десять секунд... и врубил двигатели.
Через шесть минут Лазарус как ни в чем не бывало заметил:
– Надеюсь, все улеглись. Если нет, то кое-кто получил небольшие повреждения. Так что вы хотели мне сказать?
Барстоу поведал о своей неудачной попытке связаться с Фордом. Лазарус удивленно заморгал и просвистел несколько тактов из "Фазана на лугу".
– У меня такое впечатление, что мы слегка выбились из графика. Очень на то похоже. – Он замолчал и углубился в показания приборов, одним глазом наблюдая за баллистическим калькулятором, другим – за экраном радара.

Глава 7

Лазарус не мог ни на минуту отвлечься от управления "Чили" – требовалось все его внимание и искусство, чтобы привести судно в правильное положение по отношению к "Новым Рубежам". Из-за перегрузки двигателей корабль вел себя словно норовистый конек. Но Лазарус справился. Магнитные якоря угодили в нужные места, герметичные переборки соединили шлюзы. Хлопок, ударивший по барабанным перепонкам пассажиров "Чили", означал, что уравновесилось давление внутри двух кораблей. Лазарус нырнул в люк на полу рубки, быстро и ловко подтянулся на руках к переходной камере и обнаружил, что из пассажирского шлюза "Новых Рубежей" на него взирает шкипер-инженер.
Тот присмотрелся и произнес:
– Опять вы? Но почему вы не ответили на наш вызов? Сюда нельзя причаливать без особого разрешения – это частная собственность. Что все это значит?
– Это значит, – объяснил Лазарус, – что вам и вашим ребятам придется отчалить на Землю на несколько дней раньше срока – на нашем корабле.
– Что за околесицу вы несете?
– Браток, – мягко сказал Лазарус, и в его руке заплясал бластер, мне очень не хочется причинять тебе вред, раз уж ты был так любезен со мной... но мне придется пойти на это, если вы не возьмете ноги в руки и не смоетесь отсюда в темпе вальса.
Инженер не верил своим глазам. За его спиной уже собрались несколько его помощников. Один из них круто развернулся, намереваясь скрыться. Лазарус, не раздумывая, выстрелил ему в ногу, понизив мощность бластера до минимума. Тот дернулся и затих.
– Придется вам позаботиться о нем, – заметил Лазарус.
Инцидент решил все. Шкипер вызывал своих людей по системе оповещения, а Лазарус считал их по мере появления... Двадцать девять – число, которое он сразу же запомнил еще во время своего первого визита сюда. Он отрядил двоих надежных парней присматривать за экипажем "Новых Рубежей", а сам осмотрел раненого.
– Да ты целехонек, дружище, – наконец констатировал он и обернулся к шкиперу-инженеру: – Как только переберетесь на наш корабль, смажьте ему ногу противорадиационной мазью. Аптечка находится справа от пульта в рубке.
– Но это же разбой! Вам это не сойдет с рук просто так!
– Может статься, – задумчиво согласился Лазарус. – Но я почему-то рассчитываю на обратное. – Он переключил свое внимание на высадку беглецов: – Эй, там! Пошевеливайтесь! Не можем же мы возиться целый день! "Чили" медленно пустел. Можно было пользоваться только одним люком. Давление взбудораженной толпы подстегивало передних, и люди влетали в гигантский корабль, как рассерженные пчелы в улей.
Большинству из них доселе было неведомо состояние невесомости. Поэтому, попадая на просторы коридоров и залов "Новых Рубежей", они беспомощно падали, совершенно дезориентированные. Лазарус пытался навести порядок тем, что хватал людей, казавшихся более или менее привычными к невесомости, и отряжал помогать потерявшим равновесие, оттаскивая их подальше от переходной камеры, – лишь бы очистить плацдарм для оставшихся многих тысяч. Когда набралось уже около дюжины таких помощников, из переходного люка появился Барстоу. Лазарус сграбастал его и тут же поставил следить за порядком.
– Делай все, чтобы они не останавливались. Как угодно, но делай. Мне нужно пойти в рубку. Если тебе попадется Энди Либби, пошли его ко мне.
От потока людей оторвался человек и приблизился к Барстоу.
– Какой-то корабль пытается пришвартоваться к нашему. Я видел его в иллюминатор.
– Где? – всполошился Лазарус.
Человек был явно несведущ по части наименований деталей корабля и космических терминов, но в конце концов ухитрился все объяснить.
– Я скоро вернусь, – сказал Лазарус Барстоу. – Только следите, чтобы не было пробок. И присматривайте, чтобы никто из этих пташек – я имею в виду наших любезных хозяев – не упорхнул. – Он сунул бластер в кобуру и стал протискиваться в люк против людского потока.
Выход номер три, похоже, и был именно тем, о котором говорил человек.
В крышке люка имелось отверстие, забранное бронестеклом. Заглянув в него, Лазарус вместо звезд увидел освещенное пространство. К люку пришвартовался какой-то корабль.
Его команда либо не пыталась проникнуть в "Чили", либо просто не знала, как это сделать. Люк не запирался изнутри, поскольку надобности в том не было. Он с легкостью должен открыться с любой стороны, как только уравновесится давление изнутри и снаружи, о чем ныне и свидетельствовал датчик, расположенный возле люка.
Лазарус был заинтригован.
Оставалось строить догадки, был ли это корабль патрульной службы, боевой крейсер или что-либо еще. В любом случае он появился весьма и весьма некстати. Но почему же тогда они не открыли люк и не вошли? Лазарус боролся с искушением запереться изнутри, заблокировать все остальные выходы, закончить погрузку и попытаться улететь.
Но тут в нем заговорило любопытство его хвостатых предков. Он просто не мог не попытаться разобраться в том, чего не понимал. Поэтому он пошел на компромисс: накинул задвижку, которая не позволяла теперь открыть люк снаружи, и осторожно прислонился глазом к смотровому отверстию...
И обнаружил, что смотрит прямо на Слэйтона Форда.
Лазарус отшатнулся, откинул задвижку и нажал рукоятку, открывая люк.
При этом сам он затаился сбоку, напрягшись и сжимая бластер в одной руке, а нож – в другой.
Появился человек. Лазарус, отметив про себя, что это был именно Форд, захлопнул дверцу люка и набросил задвижку. При этом он ни на миг не отводил дула бластера от неожиданного гостя.
– А теперь извольте объяснить, что все это значит? – потребовал он. Что вам здесь нужно? Кто еще с вами? Патруль?
– Нет, я один.
– Что?
– Я хочу отправиться с вами... если только вы возьмете меня с собой. Лазарус взглянул на Администратора и не нашелся что ответить. Он снова приник глазом к окошечку и оглядел внутренности миниатюрной яхты. Походило на то, что Форд говорил правду, поскольку там никого не было видно. Но Лазаруса больше всего удивило не это.
Перед ним был не космический корабль. У него отсутствовал шлюз, вместо которого в наличии имелся просто заурядный люк, позволявший разве что перебраться на больший корабль. Лазарус сейчас заглядывал прямо в кабину суденышка. Оно выглядело как... да, точно, это была "Джойбот Джуниор" – прогулочная стратояхта, годная лишь для перелетов в стратосфере из одного пункта в другой или, на худой конец, для визитов на спутники – при том условии, что там кораблик сможет дозаправиться для обратного полета.
Запаса топлива на борту не было. Опытный пилот, возможно, сумел бы посадить яхту без горючего и уцелеть при этом, если только он способен был методом Скипа-М'Лоу несколько раз ввести и вывезти ее из атмосферы, не допуская при этом перегрева обшивки... но сам Лазарус никогда не стал бы испытывать судьбу. Нет уж! Он повернулся к Форду.
– А вдруг мы откажем вам? Как вы рассчитывали вернуться назад?
– А я на это и не рассчитывал, – просто ответил Форд.
– М-м-м... Ладно, выкладывайте, что там стряслось, только вкратце – у нас нет времени.
Форд сжег за собой все мосты. Отстраненный от власти несколько часов назад, он отдавал себе отчет в том, что, как только правда всплывет наружу, его ждет пожизненная ссылка на Окраину – да и то только в том случае, если его не разорвет на куски взбешенная толпа или не сделает кретином допрос с пристрастием. Побег Семей был той каплей, которая переполнила чашу терпения оппозиции и лишила Форда возможности контролировать ситуацию. Совет не внял его объяснениям. Форд пытался выдать бурю и удаление прокторов из резервации за попытку душевно сломить Семьи, но выглядело все это не очень убедительным. Его приказы патрульным кораблям держаться подальше от "Новых Рубежей" никем не связывались с делом Семей Говарда, однако явное отсутствие мотива в этих приказах было отмечено оппозицией и обращено дополнительным орудием против Администратора. Они хватались за любую зацепку, которая позволила бы уличить его: например, один из вопросов, заданных ему на Совете, касался суммы, выплаченной из чрезвычайного фонда некоему капитану Аарону Шеффилду. Действительно ли эти деньги были истрачены с пользой для общества?
Глаза Лазаруса расширились.
– Вы хотите сказать, что они уже шли за мной по пятам?
– Не совсем. Иначе бы мы сейчас с вами не разговаривали. Но они были довольно близко. Думаю, им оказали поддержку очень многие из моих помощников. – Скорее всего. Тем не менее мы добились своего, так что жалеть не о чем. Как только последний из наших перейдет на большой корабль, а последний из вахтенных на этот, мы немедленно стартуем. – Лазарус развернулся, намереваясь уйти.
– Так, значит, вы собираетесь взять меня с собой?
– Разумеется.
Сначала Лазарус собирался отправить Форда на "Чили" назад. Переменить решение его заставило не чувство признательности, а просто уважение. Форд, получив отставку, тут же отправился в космопорт Хаксли, расположенный к северу от Башни Новака, получил разрешение на полет к спутнику отдыха "Монте-Карло", а вместо этого вылетел к "Новым Рубежам". Лазарусу это понравилось. Для игры ва-банк требовались незаурядная отвага и сильный характер – качества, как правило отсутствующие у большинства людей. Не присаживайся напоследок, не оглядывайся – смело рвись вперед!
– Естественно, вы летите с нами, – еще раз просто повторил он. – Люди вашего типа, Слэйтон, мне импонируют.
"Чили" опустел уже наполовину, однако у переходного шлюза по-прежнему роились толпы возбужденных людей. Лазарус с усилием прокладывал себе дорогу, стараясь не задевать женщин и детей и в то же время пытаясь прорываться с максимальной скоростью. Он протиснулся в "Новые Рубежи" вместе с Фордом, который крепко держался за его пояс. Оказавшись внутри звездолета, Лазарус столкнулся лицом к лицу с Барстоу.
Барстоу таращил глаза за его плечо.
– Да, это действительно он, – подтвердил Лазарус. – Не пялься так откровенно – это неприлично. Он летит с нами. Ты не видел Либби?
– Я здесь, Лазарус. – Либби отделился от толпы и приблизился к ним с изяществом привычного к невесомости ветерана. К его запястью был привязан небольшой пакетик.
– Отлично. Будь все время под рукой. Зак, сколько еще времени потребует перегрузка?
– Один Господь ведает. Их очень трудно сосчитать. Думаю, что-нибудь около часа.
– Постарайся закончить быстрее. Если бы ты по обе стороны люка поставил плечистых парней, те бы могли подстегнуть продвижение. Нам позарез надо управиться чуточку быстрее, чем это в силах человеческих. Я отправляюсь в рубку. Как только все погрузятся, а вахта будет отправлена на "Чили", сразу же известите меня. Энди! Слэйтон! Пошли!
– Лазарус...
– Потом, Энди. Мы успеем всласть наговориться, когда придем.
Лазарус прихватил с собой Слэйтона потому, что не знал, как с ним быть, и не сомневался, что пока лучше держать его где-нибудь подальше от посторонних глаз. Потом, быть может, изыщется благовидный предлог, который позволит объявить о присутствии Форда на борту. До сих пор, кажется, никто не обратил на него внимания, но как только водворится порядок, наличие на корабле этой хорошо известной фигуры сразу же вызовет законное недоумение. Рубка находилась примерно в полумиле от входного люка. Лазарус знал, что туда ведет хорошо оборудованный коридор, но искать его не было времени. Он просто пошел по первому попавшемуся тоннелю, который уходил прямо вперед. Как только они выбрались из толчеи, скорость их продвижения заметно возросла, несмотря на то что Форд справлялся с невесомостью с меньшей сноровкой, чем два его спутника.
Когда они добрались до рубки, Лазарусу пришлось некоторое время затратить на изложение Либби простых, но несколько необычных принципов управления кораблем. Либби страшно заинтересовался и с головой ушел в овладение хитростями межзвездной навигации.
Лазарус обернулся к Форду:
– Ну а как вы, Слэйтон? Второй пилот нам отнюдь не помешает.
Форд отрицательно покачал головой:
– Я внимательно слушал ваши объяснения, но мне никогда не овладеть этими премудростями. Я не пилот.
– Что? Тогда как же вы добрались сюда?
– О, конечно, лицензия у меня есть, но мне все недосуг было попрактиковаться. У меня всегда был собственный пилот. И мне уже много лет не доводилось рассчитывать траекторию.
Лазарус окинул его изучающим взглядом:
– И все же вы рискнули выйти на орбиту? Не имея даже запаса горючего?
– Конечно, а что мне оставалось делать?
– Понятно... Примерно так же коты учатся плавать. Что ж, тоже метод.
– Он повернулся к Либби и хотел было что-то ему сказать, но тут из динамика прозвучал голос Барстоу:
– Лазарус! Готовность пять минут! Предупреждаю!
Лазарус нашел микрофон, нажал на светящуюся кнопку под ним и ответил:
– О'кэй, Зак! Пять минут. – Затем проворчал: – Дьявольщина! А ведь я еще даже не выбрал курс. Что ты думаешь насчет этого, Энди? Может, для начала просто рванем подальше от Земли, чтобы стряхнуть погоню с хвоста, а потом выберем направление? Как вы считаете, Слэйтон? Ведь патрульные корабли наверняка уже имеют приказ?
– Нет, Лазарус, нет! – запротестовал Либби.
– А что такое, почему нет?
– Мы должны лететь прямо к Солнцу.
– К Солнцу? Ради святого Петра, с какой стати?
– Да ведь я еще у шлюза пытался вам все растолковать. Это из-за моего межзвездного двигателя, который вы просили изобрести.
– Энди, но ведь его у нас нет.
– Отчего же? Вот. – Либби показал пакетик, привязанный к запястью.
Лазарус развернул его.
Сварганенная из пестрого набора деталей и похожая скорее на продукт какой-нибудь школьной мастерской, чем на вещь, вышедшую из рук опытного инженера, штуковина, которую Либби громко назвал "межзвездным двигателем", подверглась тщательному осмотру Лазаруса. В блестящей, уставленной сложнейшими приборами рубке изобретение Либби выглядело трогательно неуклюжим и до смехотворного неуместным.
Лазарус ткнул в устройство пальцем.
– Что это такое? – ухмыльнулся он. – Твоя модель?
– Нет, нет. Это он. Межзвездный двигатель.
Лазарус с жалостью взглянул на младшего товарища.
– Сынок, – ласково проворковал он, – а ты по пути не подрастерял ли из головы несколько гаечек?
– Нет, нет, нет, – с горячностью воскликнул Либби. – Я вовсе не сошел с ума. Это совершенно новый принцип. Именно поэтому я и хочу, чтобы вы направили корабль к Солнцу. Если эта штука сработает, то лучше всего она будет действовать там, где наивысшее световое давление.
– А если она откажет, – спросил Лазарус, – что тогда от нас останется? Пятна на Солнце?
– Нам ни к чему лететь прямо на Солнце. Просто мы сейчас вылетим в его сторону, а когда приблизимся, у меня уже будет достаточно данных и я дам вам нужную траекторию. Я хочу пролететь мимо Солнца по отлогой гиперболе в глубь орбиты Меркурия, в максимально возможной близости от солнечной фотосферы. А поскольку я не знаю, какое приближение к Солнцу способен выдержать корабль, я пока не могу сделать необходимые расчеты. Позже данные появятся, и у нас будет время учесть их.
Лазарус снова взглянул на неуклюжее сплетение деталей.
– Энди... если ты настаиваешь, что с головой у тебя все в порядке, то я готов попробовать. Пристегивайтесь оба. – Он пристегнулся сам и вызвал Барстоу: – Как у вас там, Зак?
– Готовы!
– Тогда держитесь крепче! – Лазарус нажал светящуюся кнопку на левой стороне пульта, и рев сирены огласил чрево корабля. Другой рукой он нажал вторую кнопку. Экран, находившийся перед ними, стал прозрачным, и... словно кто-то вдруг опрокинул ушат звезд в черную бездну. Форд онемел от изумления.
Лазарус внимательно изучал картину неба. Почти на двадцать градусов полусфера была затенена краем ночного полушария Земли.
– Начнем потихоньку выбираться за тень, Энди. Придется наращивать ускорение исподволь.
Он начал с четверти "же" – ускорения, вполне достаточного для того, чтобы пассажиры немного встряхнулись и стали осторожнее, постепенно довел его до половины, а затем и до целого "же". В результате сложных манипуляций "Новые Рубежи" мало-помалу ложились на нужный курс, и в конце концов тень планеты осталась позади.
Земля вдруг коренным образом изменилась: она ослепительно засияла, как только стало видно Солнце.
– Я хочу обойти ее по тысячемильной траектории, Либби, – напряженно произнес Лазарус, – при двух "же". Дай-ка мне временный вектор.
Либби всего лишь на мгновение задумался и тут же выдал необходимую информацию. Лазарус вновь включил сигнал и увеличил ускорение до двух "же". Ему очень хотелось довести его до максимума, но с такими пассажирами лучше было не рисковать. Для них даже и два "же" в течение продолжительного времени могли оказаться чрезмерными. Любой патрульный корабль, высланный им наперерез, способен будет развить куда большее ускорение, и его тренированный экипаж перенесет нагрузки с легкостью. Но весь план беглецов давно уже зависит от случая... Кроме того, напомнил он себе, патрульный корабль не сможет наращивать скорость столь же долго, как они, – запас горючего на судах этого типа был сравнительно невелик.
"Новые Рубежи" не имели таких старомодных "достоинств", как баки или топливо. Конвертор корабля тут же превращал в чистую лучевую энергию любое вещество, которое в него попадало. Годилось абсолютно все: метеориты, космическая пыль, захваченные силовыми тралами блуждающие атомы, любые предметы из самого корабля, мусор, мертвые тела, пыль с палубы – все, что угодно. Распадаясь, каждый грамм вещества выделял девятьсот миллионов триллионов эргов. Сверкающий серп Земли постепенно прибывал и наливался, сползая к левому краю полусферического экрана, в то время как Солнце оставалось по-прежнему строго в центре. Минут через десять, когда они максимально приблизились к земной поверхности и серп на экране разросся до полукруга, вдруг заработала космическая связь:
– "Новые Рубежи"! – произнес чей-то энергичный голос. – Возвращайтесь на орбиту и гасите скорость! Это приказ службы космического контроля. Лазарус отключился.
– Как бы там ни было, – спокойно заметил он, – если они даже и погонятся за нами, я уверен, что им не понравится преследовать нас до самого Солнца. Энди, теперь путь свободен, и нам, кажется, пора скорректировать курс. Ты сам сделаешь расчеты или будешь давать мне данные?
– Я сам все рассчитаю, – ответил Либби. Он уже обнаружил, что со всеми системами корабля, необходимыми для астронавигации, можно связаться с обоих кресел. Пользуясь этим и анализируя непрерывный поток данных на приборах в рубке, он мог теперь вплотную заняться расчетом гиперболы, по которой следовало обогнуть Солнце. Сначала он намеревался прибегнуть к помощи баллистического калькулятора, но тот не оправдал его надежд: такой модификации Либби до сих пор еще не встречал; в ней совершенно отсутствовали движущиеся части, даже на панели управления. Поэтому он не стал попусту терять время и воспользовался своим феноменальным даром обращаться с числами. Хотя в мозгу Либби тоже не было движущихся частей, он как-то больше привык доверять именно ему.
Лазарус решил проверить, насколько велика их популярность. Он снова включил космическую связь и обнаружил, что там по-прежнему отдаются крикливые приказы, только звучат они чуть-чуть отдаленнее. Теперь его имя уже склонялось в эфире – одно из множества его имен. Это навело его на мысль о ребятах, отправленных на "Чили": они, похоже, не мешкая, вызвали космический патруль. Лазарус печально покачал головой, услышав, что лицензия некоего "капитана Шеффилда" отныне считается аннулированной. Он выключил космическую связь, нашел частоты, на которых переговаривались корабли патруля... и вновь отключился, поскольку их переговоры были закодированы.
Лазарус пробормотал что-то вроде "Против лома нет приема" и обратился к другому источнику информации. Показания радара дальнего действия и парагравитационного детектора свидетельствовали о том, что неподалеку от них находятся несколько кораблей, но сам по себе этот факт ни о чем не говорил, поскольку так близко от Земли всегда висело много аппаратов. Лазарусу сразу не удалось определить, какие из них являются безобидными грузовиками, торопившимися избавиться от своего мирного груза, а какие – вооруженными крейсерами патруля, готовившимися взять их на абордаж, но он знал, что "Новые Рубежи" располагают в этом плане гораздо большими возможностями, чем любой другой корабль. Например, полусферический экран в рубке позволял пилоту видеть и то, что находится впереди, и то, что позади. Он также вполне мог работать как гигантский экран радара, отчетливо показывая очертания любого тела, появившегося поблизости. Но и это еще не все. Умная электроника преобразовывала импульсы радара в картины, привычные человеческому глазу, и на экране возникало изображение интересующего объекта.
Лазарус окинул взглядом контрольную панель слева от себя и постарался припомнить все, что ему рассказывали об этом, затем нажал несколько кнопок.
Звезды и даже само Солнце на экране потускнели и стали почти невидимыми. Зато появилось около дюжины новых сверкающих точек.
Он дал аппаратуре задание определить угловое смещение каждой из них. Яркие точки вдруг превратились в вишнево-красные маленькие кометы с розовыми хвостами – все, кроме одной, которая осталась белой и не смещалась. Лазарус некоторое время анализировал полученную картину и в конце концов решил, что они никогда не пересекутся с курсом их звездолета. Потом он вплотную занялся изучением судна, которое оставалось на экране неподвижным.
Цвет его изображения потускнел сначала до фиолетового, а потом до сине-зеленого. Лазарус немного подумал, переключил несколько кнопок и по возобновившемуся белому свечению понял, что пока все в порядке. Удовлетворенный, он проделал те же манипуляции с кормовым изображением.
– Лазарус...
– Да, Энди?
– Тебе не помешает, если я начну давать коррекцию?
– Ничуть. Я просто осматривал окрестности. И если этот волшебный фонарь меня не обманывает, то они немного опоздали с началом погони. – Отлично. Тогда вот данные...
– Слушай, может, ты сам введешь их? Возьми управление на себя, а я тем временем перехвачу кофе и бутербродов. Кстати, а ты как насчет перекусить?
Либби с отсутствующим видом кивнул – он уже начал корректировку курса. Неожиданно нарушил молчание Форд – кажется, это были его первые слова за время полета:
– Давайте я попробую раздобыть какой-нибудь снеди. Мне это только доставит удовольствие. – Казалось, он изо всех сил старался быть полезным. – М-м-м... могут быть неприятности, Слэйтон. Независимо от того, как успел поработать с людьми Зак, большинство из них наверняка все еще произносят ваше имя в бранном контексте. Я свяжусь с камбузом и попрошу кого-нибудь.
– Меня наверняка не узнают в этой суматохе, – возразил Форд. – Кроме того, я всегда могу объяснить, что послан с важным поручением.
Лазарус видел, что ему просто необходимо заняться каким-нибудь полезным делом.
– О'кэй... если вы, конечно, в состоянии шевелиться при двух "же".
Форд тяжело выбрался из противоперегрузочного кресла.
– Я вполне могу ходить. С чем вам сделать бутерброды?
– Неплохо бы с солониной, да только это наверняка окажется какая-нибудь синтетическая дрянь. Сварганьте с сыром на черном хлебе и намажьте горчицей, если раздобудете. И приготовьте с галлон кофе. Тебе чего принести, Энди?
– Мне-то? Да что угодно.
Форд направился было к выходу, с натугой переставляя ноги под гнетом удвоенного веса, но остановился и добавил:
– Кстати, если бы вы подсказали мне, куда идти, я сэкономил бы кучу времени.

Предыдущая страница 5 Следующая страница


Дети Мафусаила 6

– Дружище, – ответил Лазарус, – если этот корабль не набит до краев пищей, то все мы совершили ужаснейшую ошибку. Порыскайте кругом. Наверняка что-нибудь да найдется.

* * *

Ближе, ближе и ближе к Солнцу. Скорость увеличивалась на шестьдесят четыре фута в секунду за секунду. Вперед и еще вперед на протяжении пятнадцати бесконечных часов удвоенной тяжести. За это время они пролетели семнадцать миллионов миль и достигли огромной скорости – шестисот сорока миль в секунду. Но сухая цифра мало что говорит воображению; лучше представить: один толчок сердца – и совершено путешествие из Нью-Йорка в Чикаго, которое даже на стратоплане занимает полчаса.
Барстоу пришлось нелегко. Все остальные, пока корабль набирал ускорение, безнадежно пытались заснуть, тяжело дыша и стараясь улечься так, чтобы уменьшить изнуряющее воздействие перегрузки. Заккуром же Барстоу двигало чувство ответственности за других. Он продолжал ходить, хотя казалось, что на шее у него висит, пригибая его к полу, груз весом в триста пятьдесят фунтов...
В принципе, он ничем никому не мог помочь. Он просто устало ковылял из одного отсека в другой и осведомлялся о самочувствии. Ничего, абсолютно ничего нельзя было сделать, чтобы облегчить страдания людей. Они лежали там, где нашли место, – мужчины, женщины и дети, скученные, словно гурт скота. Им негде было удобно пристроиться, поскольку корабль не предназначался для такого количества пассажиров. Единственное, устало размышлял Барстоу, что спасает сейчас положение, – это свалившиеся на них несчастья, которые не дают им возможности думать ни о чем остальном. Они слишком потрясены, чтобы доставлять беспокойство. Позднее, он был уверен в том, начнутся сомнения в том, стоило ли бежать таким образом, будут встревоженные расспросы о том, почему на борту находится Форд, о непонятных и не всегда предсказуемых действиях Лазаруса, о его, Заккура, собственной противоречивой роли. Это будет позднее. Но не сейчас.
Ему и в самом деле, подумал он с неохотой, следует начинать пропагандистскую кампанию до того, как сгустятся тучи. Но если он не успеет... а он и не успеет, если будет сидеть сложа руки, тогда... тогда все будет кончено. Да, это точно.
Он увидел перед собой лестницу, стиснул зубы и полез на следующую палубу. Пробираясь между лежащими людьми, он чуть не наступил на женщину, которая прижимала к себе ребенка. Барстоу заметил, что ребенок мокрый и грязный, и собрался сказать матери, чтобы та привела его в порядок, поскольку она вроде бы не спала. Но потом опомнился, сообразив, что ближайшая чистая пеленка теперь находится на расстоянии многих миллионов миль от них. Впрочем, на следующей палубе могло храниться десять тысяч пеленок, но сейчас она казалась ему такой же недосягаемой, как и родная планета.
Он пробрался мимо женщины, так ничего и не сказав. Элеонор Джонсон даже не заметила его. После первого чувства глубокого облегчения, которое она испытала, оказавшись в безопасности на корабле вместе с ребенком, она представила полную возможность обо всем беспокоиться старшим, а сама впала в глубокую апатию под действием эмоционального шока и перегрузки. Когда на них навалилась эта ужасная тяжесть, ребенок заплакал, а потом затих, подозрительно затих. Она с усилием приложила ухо к его грудке, чтобы убедиться в том, что сердечко бьется. Убедившись, что он жив, она снова впала в оцепенение.
Через пятнадцать часов, за четыре часа до пересечения орбиты Венеры, Либби убрал тягу. Теперь корабль летел со скоростью, которая увеличивалась только благодаря нарастающему притяжению Солнца.
Лазаруса разбудила невесомость. Он взглянул на кресло второго пилота и осведомился:
– Идем по курсу?
– Все точно.
Лазарус бросил на Либби пристальный взгляд:
– О'кэй, я уже в норме. Передохни, парень, тебе нужно чуток соснуть. Давай-давай, а то ты уже выглядишь как использованное полотенце.
– Ничего, я посижу тут и отдохну.
– Черта с два! Ведь ты не спал, даже когда я вел корабль. Если ты сейчас останешься здесь, то наверняка будешь по-прежнему следить за приборами и вычислять. Так что давай-ка! Слэйтон, гоните его прочь!
Либби смущенно улыбнулся и вышел.
Все помещения, которые попадались ему на пути, были забиты плавающими в воздухе телами. В конце концов ему все же удалось найти свободное местечко, привязать ремень к настенной скобе и заснуть.
Можно было бы ожидать, что невесомость станет для всех большим облегчением, однако этого не произошло. Довольными оказались только те, кто и раньше бывал в космосе, – примерно один процент всех обитателей корабля. Болезнь невесомости, как и морская болезнь, кажется басней только не подверженным ей. Разве что Данте было бы по плечу описать картину этого недомогания десятков тысяч человек одновременно. На борту, конечно же, где-то имелись средства от тошноты, но их еще нужно было найти. Так что новое состояние только усугубило страдания людей.
Барстоу, сам когда-то прошедший через муки адаптации к невесомости, плыл к рубке, по пути утешая наиболее несчастных.
Добравшись до цели, он попросил Лазаруса:
– Им очень плохо. Не могли бы вы придать кораблю вращение, чтобы они немного пришли в себя? Это очень помогло бы.
– Зато маневрировать будет сложнее. Не могу. Прости, Зак, но для их жизни гораздо важнее маневренный корабль, чем умиротворенные завтраки в желудках. От морской болезни еще никто не умирал... хотя многие сейчас о подобной участи и мечтают.
Корабль продолжал лететь к Солнцу, наращивая скорость под действием его притяжения. Способные к передвижению помогали тем, кто чувствовал себя совсем скверно.
Либби спал счастливым и глубоким сном младенца, доступным только свыкшимся с невесомостью людям. С момента ареста Семей он практически не смыкал глаз – его деятельный ум был занят решением проблемы межзвездного двигателя. Огромный корабль совершил легкий разворот, но это не разбудило его. Заняв новое положение, корабль вдруг огласился звуком предстартовой сирены. Либби проснулся мгновенно. Он сориентировался, расположился у переборки со стороны кормы и стал ждать; вес почти сразу же навалился на него – на сей раз ускорение было троекратным, и Либби понял, что сложилась чрезвычайная ситуация. В поисках местечка для себя он удалился от рубки почти на четверть мили, и теперь ему придется преодолевать эту злосчастную четверть при утроенной нагрузке. Он с трудом поднялся на ноги и начал нелегкий путь. По дороге он безжалостно распекал себя за то, что дал Лазарусу уговорить себя уйти из рубки.
Либби успел пройти небольшое расстояние – конечно, даже на это потребовались героические усилия, равные восхождению на верхний этаж десятиэтажного здания с человеком на каждом плече, – когда вдруг вернулось состояние невесомости. Остаток пути он преодолел подобно лососю, плывущему на нерест, и вскоре оказался в рубке.
– Что случилось?
Лазарус с горечью ответил:
– Пришлось изменить вектор, Энди.
Слэйтон Форд безмолвствовал, но вид у него был обеспокоенный.
– Я понял. Но почему? – Либби уже пристегивался к креслу второго пилота, попутно изучая астронавигационные данные.
– Красные огни на экране. – Лазарус указал на дисплей, называя координаты и соответствующие векторы.
Либби задумчиво кивнул:
– Корабль Космического Флота. На этих траекториях коммерческих кораблей не бывает. Это миноносец.
– Я именно так и решил. С тобой советоваться времени не было. Дорога была каждая секунда, чтобы наверняка оторваться от него.
– Да, это было необходимо. – Либби встревожился: – А я-то думал, что вмешательство Флота уже исключено.
– Это не наш корабль, – вставил Слэйтон Форд. – Он не может быть нашим, – независимо от того, какие отдавались приказы с тех пор, как я... как я покинул Землю. Скорее всего венерианский.
– Пожалуй, – согласился Лазарус. – Скорее всего. Ваш приятель, новый Администратор, наверное, обратился за помощью к венерианцам и получил ее; так сказать, дружественный жест межпланетной доброй воли.
Либби почти не слушал их. Он изучал показания приборов, обрабатывая их на машине, установленной в его собственной голове.
– Лазарус, эта новая орбита не слишком-то хороша.
– Я знаю, – печально согласился Лазарус. – Но я был вынужден... и мы увильнули в единственно возможном направлении, которое у нас оставалось, – к Солнцу.
– По-моему, слишком близко к нему.
По астрономическим меркам Солнце не такая уж большая звезда, да и не такая уж горячая. У человека же на этот счет своя точка зрения: он вполне может получить солнечный удар с фатальным исходом в тропиках, находящихся в девяноста двух миллионах миль от Солнца, и, греясь под его лучами, не в состоянии даже долго смотреть на него. А на расстоянии в два с половиной миллиона миль Солнце палит с силой, в четырнадцать сотен раз превышающей мощь жгучего потока, низвергающегося на Долину Смерти, Сахару или Аден. Такой силы излучение уже нельзя назвать теплом или светом. Это смерть, более верная, чем от луча бластера. Солнце – это водородная бомба естественного происхождения. И "Новые Рубежи" сейчас приближались к смертоносному пределу.
Внутри корабля было жарко. От убийственной радиации пассажиров защищали толстые, прочные стены корабля, но температура воздуха неуклонно повышалась. Люди только что избавились от тягот невесомости, а теперь страдали от жары, прислушиваясь к неумолчному потрескиванию переборок. И нигде было не сыскать спасительного уголка. Корабль и вращался вокруг собственной оси, и разгонялся одновременно. Никто никогда не предполагал, что это будет именно так. Кроме того, вращение вокруг своей оси и ускорение сделали "низом" место где-то на стыке передней и задней части корпуса. Крутился корабль для того, чтобы корпус его не перегревался в лучах Солнца и излучение равномерно распределялось по всей площади обшивки. Ускорение тоже было вызвано необходимостью – отчаянной надеждой проскочить мимо Солнца на максимальном расстоянии и как можно быстрее, чтобы находиться в перигелии наикратчайшее время.
Жара царила и в рубке. Даже Лазарус, приверженец идеи одежды, не выдержал и скинул свой килт, оставшись в чем мать родила и тем уподобившись венерианцам. К металлическим поверхностям невозможно было прикоснуться. На огромном экране большой черный круг указывал то место, где должен был находиться сверкающий солнечный диск. Датчики автоматически отключились, не выдержав перегрузки.
Лазарус повторил последние слова Либби:
– Тридцать семь минут до перигелия. Мы не выдержим этого, Либби. Корабль не выдержит.
– Я знаю. Я никогда и не собирался приближаться к нему настолько.
– Еще бы, конечно, не собирался. Может быть, мне следовало отказаться от маневра в надежде на благополучный исход минной атаки? Да, конечно... – Под гнетом мыслей о том, что могло бы быть, если... Лазарус сгорбился и вдруг произнес: – Сынок, сдается мне, пришла пора попробовать твою штуковину. – Он ткнул пальцем в неуклюжее произведение Либби. – Ты ведь говорил, что тебе нужно всего-навсего присоединить один проводок.
– А он тут только один и есть. Его нужно пристыковать к любой части массы, которая должна быть перемещена. Только я пока не знаю наверняка, будет ли двигатель действовать, – признался Либби. – И проверить это нет никакой возможности.
– А что, если ничего не получится?
– Тогда остаются три возможности, – хладнокровно ответил Либби. – Во-первых, может вообще ничего не произойти.
– В таком случае мы изжаримся.
– Во-вторых, мы вместе с кораблем перестанем существовать в качестве материальных объектов. – То есть погибнем. Только без предварительных мучений.
– Скорее всего да. Я не знаю определенно, что из себя представляет смерть. В-третьих, если мои предположения верны, мы начнем удаляться от Солнца со скоростью, чуть ниже световой.
Лазарус снова взглянул на устройство и провел ладонью по взмокшим плечам.
– Становится все жарче. Энди, давай, присоединяй его, и с Богом!
Энди принялся за дело.
– Давай-давай, – подбодрил его Лазарус. – Нажимай на кнопку, переключай рычажок, врубай рубильник – одним словом, запускай свой агрегат.
– А я уже включил его, – возразил Либби. – Взгляните на Солнце.
– Что? Ого!
Огромный темный круг на экране, отмечавший положение Солнца, быстро уменьшался. Через несколько мгновений он сократился вдвое, через двадцать секунд – вчетверо.
– Сработало, – тихо произнес Лазарус. – Взгляните, Слэйтон! Будь я бабуином краснозадым – оно сработало!
– Я так и думал, что все будет в порядке, – скромно сказал Либби. – Должно было сработать.
– Хм... Может, для тебя это и было очевидным, Энди. Но только не для меня. С какой скоростью мы теперь движемся?
– Относительно чего?
– Э-э-э... относительно Солнца.
– Я еще не успел вычислить, но думаю, что почти со световой. Ведь превысить-то ее мы не можем.
– А почему? Если не оглядываться на теорию?
– Мы по-прежнему видим... – Либби указал на звездный экран.
– Это точно, – протянул Лазарус. – Эй, а ведь этого быть не должно. Я совсем забыл про эффект Допплера.
Либби, казалось, растерялся, а потом улыбнулся:
– Именно его мы и наблюдаем. Если смотреть со стороны Солнца, мы видим короткие волны, растянутые до видимой длины. Если смотреть вперед, мы видим что-то вроде радиоволновых колебаний, сокращенных до видимого диапазона.
– А что между ними?
– Лазарус, перестаньте донимать меня. Я уверен, что вы и сами запросто смогли бы рассчитать относительные векторы.
– Нет уж, сам рассчитывай, – твердо сказал Лазарус. – А я буду просто сидеть сложа руки и восхищаться. Верно, Слэйтон?
– Да, да, конечно.
Либби вежливо улыбнулся.
– Мы, кстати, можем себе позволить прекратить подачу топлива к основному двигателю. – Он включил предупреждение, а затем отключил конвертор. – А теперь мы и вовсе можем вернуться к нормальному состоянию. – Он начал отсоединять свое устройство.
Лазарус поспешно вмешался:
– Постой, Либби! Мы ведь даже не пересекли орбиту Меркурия. Зачем же жать на тормоза?
– Это нас не остановит. Мы уже набрали скорость и будем по-прежнему ее сохранять.
Лазарус задумчиво потер щеку.
– В принципе, с тобой нельзя не согласиться. Первый закон динамики.
Но с этой псевдоскоростью я ни в чем больше не уверен. Мы получили ее ни за что ни про что и ничем за нее не платили – не затратили энергии, я имею в виду. А теперь, когда ты отсоединил свой двигатель, не исчезнет ли скорость опять?
– Не думаю, – ответил Либби. – Наша скорость вовсе не какая-то там "псевдо". Она абсолютно реальна, как и любая другая скорость. Просто вы применяете антропоморфную логику там, где она неуместна. Не думаете же вы, что мы можем мгновенно вернуться к более низкому гравитационному потенциалу, с которого начали, верно?
– Под "начали" ты имеешь в виду тот момент, когда был подсоединен твой привод? Конечно же, нет, ведь мы с тех пор движемся.
– И будем двигаться и дальше. Наш благоприобретенный гравитационный потенциал энергии не менее реален, чем нынешняя кинетическая энергия скорости. Они существуют.
Лазарус был озадачен. Объяснения Либби явно не удовлетворяли его.
– Допустим, ты поймал меня, Энди. Но, как ни говори, а мы-таки откуда-то взяли энергию. Откуда? Еще в школе меня учили почитать знамя, голосовать на выборах и свято верить в закон сохранения энергии. А теперь ты, похоже, посягаешь на него. Или нет?
– О, об этом можно не беспокоиться, – заявил Либби. – Так называемый закон сохранения энергии был просто рабочей гипотезой, недоказанной и недоказуемой, используемой для объяснения только известной части явлений. Он действует лишь в рамках старой динамической концепции строения мира. А если учитывать всю полноту реальности, то "нарушение" этого закона ничуть не более удивительно, чем наличие у функции дискретности, которую нужно просто заметить и описать. Именно это я и сделал. Я увидел прерывность в математической модели тех взаимоотношений массы и энергии, которые называются инерцией. И применил ее. Тут меня подстерегала единственная опасность: никогда нельзя быть окончательно убежденным в том, что модель соответствует действительности до тех пор, пока эмпирически не испытаешь ее.
– Да-да, конечно... пока не откусишь, не распробуешь... Но, Энди, я так до сих пор и не понял, что же послужило причиной? – Он повернулся к Форду: – А вы, Слэйтон?
Форд отрицательно покачал головой:
– Нет. Я бы очень хотел понять, но боюсь, что мне это недоступно.
– Видимо, как и мне. Так что же, Энди?
Теперь уже Либби выглядел озадаченным.
– Но, Лазарус, причинность – всего лишь абстракция, слабо отражающая реальное положение дел. Явление просто существует. А причинность – это постулат старомодной донаучной философии.
– Я так и думал, – медленно отозвался Лазарус, – что я старомоден.
Либби никак не отреагировал. Он молча отсоединил свой аппарат.
Темный диск продолжал убывать... Когда он уменьшился до одной шестой первоначального диаметра, экран вдруг осветился. Датчики корабля снова начали передавать реальное изображение, так как расстояние до Солнца стало достаточно большим.
Лазарус попытался в уме подсчитать кинетическую энергию корабля: одна вторая квадрата скорости света (чуть-чуть меньше, поправился он), помноженного на гигантскую массу "Новых Рубежей". Ответ не удовлетворял его, как ни относись к объяснениям Либби.

Глава 8

– Сначала о деле, – вмешался Барстоу. – Я так же интересуюсь некоторыми научными аспектами создавшейся ситуации, как и любой из вас, но тем не менее нам необходимо многое сделать. Мы с самого начала должны установить распорядок жизни на корабле. Поэтому давайте пока оставим физику и математику и перейдем к организационным вопросам.
Он совещался не с Поверенным, а со своими помощниками, с людьми, которые сделали возможным их побег – с Ральфом Шульцем, Ив Барстоу, Мэри Сперлинг, Джастином Футом, Клайвом Джонсоном и дюжиной других.
Лазарус и Либби тоже присутствовали здесь. Лазарус отрядил Слэйтона Форда охранять рубку, распорядившись, чтобы тот гнал прочь всех незваных посетителей и никому не позволял дотрагиваться до пульта управления. Это была выдуманная Лазарусом работа, которая входила в "прописанный" им Форду курс трудотерапии. Настроение бывшего Администратора ему совсем не нравилось. Форд, казалось, целиком ушел в себя. Он отвечал, когда его о чем-либо спрашивали, но и только. Это очень беспокоило Лазаруса.
– Нам нужен руководитель, – продолжал Барстоу, – человек, который на время будет наделен самыми широкими полномочиями, правом отдавать приказы и следить за их неукоснительным выполнением. Ему придется принимать решения, мобилизовать нас, давать поручения и распределять обязанности – одним словом, налаживать нормальный корабельный быт. Пост ответственный, поэтому я предлагаю избрать этого человека путем всеобщего голосования. С выборами, однако, можно повременить, а вот наведение порядка не терпит отлагательства. Мы нерационально тратим пищу, а корабль к тому же так зага... Ну, я сегодня пытался воспользоваться туалетом... Жаль, что вы этого не видели.
– Заккур...
– Да, Ив?
– Мне кажется, мы должны поручить это все Поверенным. У нас ведь нет никакой власти, мы просто группа, созданная в чрезвычайных обстоятельствах для организации эвакуации, и наша миссия завершена.
– Ахррумп-ф-ф... – прочистил горло Джастин Фут. Голос его был сух и формален, равно как и выражение лица. – Я не совсем согласен с тем, что сейчас сказала наша сестра. Поверенные не вполне знакомы с положением вещей на корабле, и мы потеряем много времени зря, если сейчас начнем вводить их в курс дела, чтобы они могли начать работать с полной отдачей. Более того, я сам – один из Поверенных, и могу сказать, что как организованная группа мы юридически неправомочны, ибо формально больше не существуем.
Лазарус заинтересовался:
– Как же это так, Джастин?
– А вот как: Совет Поверенных занимался делами Фонда, который был органично вплетен в гражданскую жизнь всего общества. Он никогда не являлся органом власти. Единственным делом Поверенных было осуществление посреднических функций в отношениях между Семьями и остальными социальными слоями. Теперь, когда связь между Семьями и обществом окончательно разорвана, Совет Поверенных должен перестать существовать. Он стал достоянием истории. Что касается остального, то все старые социальные связи разрушены и мы на этом корабле просто неуправляемый конгломерат людей. И это наше собрание имеет столько же права – или не имеет права – взять на себя ответственность за организацию нового общества, как и любая партийная группа.
Лазарус засмеялся и захлопал в ладоши.
– Джастин! – воскликнул он. – Давненько мне не приходилось слыхивать такого ловкого жонглирования словами. Давайте-ка как-нибудь уединимся и порассуждаем о солипсизме.
Джастин Фут был явно уязвлен.
– Очевидно... – начал он.
– Нет, нет! Ни слова больше. Вы убедили меня, так не надо же меня разубеждать. Если дела обстоят подобным образом – что ж, давайте не будем терять времени и займемся выборами начальника. Как насчет тебя, Зак? По-моему, ты самый подходящий кандидат.
Барстоу отрицательно покачал головой:
– Я знаю свои возможности. Я инженер, а не политический деятель. Делами Семей я занимался скорее как любитель. А нам нужен специалист в области управления обществом.
Когда присутствующие убедились, что Барстоу действительно берет самоотвод, они стали предлагать другие кандидатуры и обсуждать их. В такой большой группе людей, как Семьи, было много специалистов в области политических наук, немало и таких, кто служил в государственных учреждениях и пользовался там авторитетом.
Лазарус слушал. Четырех кандидатов он знал лично. Наконец он отвел в сторону Ив Барстоу и стал о чем-то шептаться с ней. Сначала она удивилась, потом задумалась и, наконец, кивнула.
Ив попросила слова.
– Я хочу выдвинуть кандидатуру, – начала она, по своему обыкновению, мягко, – которая, возможно, просто не пришла вам в голову, но тем не менее человек этот по сравнению со всеми остальными заслуживает предпочтения по характеру, образованию, опыту для того, чтобы успешно руководить.
Гражданским Администратором этого корабля я предлагаю избрать Слэйтона Форда.
Собравшиеся были настолько поражены, что наступила мертвая тишина. Затем все начали говорить одновременно:
– Может, Ив сошла с ума?
– Форд на Земле!
– Нет, нет, он не там, я видел его – здесь, на нашем корабле!
– Но это невозможно! Его? Семьи никогда не пойдут на это!
– Он все равно не из наших!
Ив терпеливо ждала, пока все не выговорились.
– Я понимаю: мое предложение выглядит ошеломляющим; и я предвижу трудности, которые могут возникнуть в связи с этим. Но подумайте о положительных сторонах такого назначения. Мы все знаем о прекрасной репутации Форда и знаем, что он из себя представляет на деле. Форд настоящий гений в области управления – с этим навряд ли кто-либо не согласится. Учтите, что разработать принципы жизни на нашем сверхпереполненном корабле будет необычайно трудно, и потребуется действительно талантливый человек, чтобы навести порядок в этом хаосе.
Ее слова произвели сильное впечатление на присутствующих, поскольку Форд, несомненно, был явлением исключительным в истории. Заслуги его как государственного деятеля были общепризнаны. Современные историки считали, что именно ему удалось спасти Западную Федерацию по крайней мере дважды во времена особенно тяжелых кризисов развития. Смещение Форда было вызвано не его просчетами, а безвыходной общественной ситуацией.
– Ив, – сказал Заккур Барстоу, – я согласен с тобой насчет Форда и буду только рад, если он возьмется руководить нами. Но как быть с остальными, с отсутствующими здесь членами Семей? Для них Администратор Форд олицетворяет собой преследования и страдания, которые им всем пришлось вынести. Я думаю, это обстоятельство делает его кандидатуру нежелательной.
Ив была мягка, но настойчива:
– Мне так не кажется. Мы уже сошлись на том, что придется организовывать кампанию по разъяснению людям истинного значения некоторых событий, происшедших в последние дни. Так почему бы нам не подготовить ее так, чтобы заодно и убедить людей в самопожертвовании Форда ради нас? Ведь это на самом деле так.
– М-м-м... да, это так. Конечно, нельзя сказать, что он принес себя в жертву ради нас, но я вполне убежден, что нас спасло только его самопожертвование. Но, независимо от того, сможем ли мы убедить остальных принять его кандидатуру и к тому же исполнять его приказы... Да он же теперь для большинства людей что-то вроде дьявола... Нет, не уверен. Думаю, нам необходима квалифицированная консультация. Как ты считаешь, Ральф? Можем мы это устроить?
Ральф Шульц поколебался.
– Справедливость любого допущения не имеет ничего общего с его психодинамическим эффектом. И выражение "Правда в конце концов победит" просто высокопарная глупость. История доказывает обратное. Тот факт, что Форд – жертва, не имеет никакого отношения к чисто техническим вопросам, которые вы поставили передо мной. – Он на мгновение задумался. – Но само предположение per se <само по себе (лат.)> имеет некоторые сентиментально-драматические аспекты, которые делают его пригодным для пропагандистского использования, даже несмотря на существующее сильное противодействие. Да, да, думаю, это может иметь успех.
– А сколько времени потребуется?
– М-м-м... социальное пространство, в котором будет происходить запланированная акция, одновременно и "тесное", и "жаркое", если выражаться на нашем профессиональном жаргоне. Я мог бы постараться добиться высокого положительного к-фактора благодаря цепной реакции, если вся затея в целом имеет смысл. Но наша ситуация – беспрецедентная, и я не знаю, какие мнения гуляют по кораблю. Если вы все-таки решитесь на кампанию, то я мог бы заготовить и распустить несколько слухов, чтобы подправить репутацию Форда. Затем, через двенадцать часов, я подбросил бы еще легенду о том, что Форд в самом деле на борту и что он с самого начала собирался покинуть общество людей и бежать с нами.
– Э-э-э... Ральф, я же точно знаю, что это не так.
– А вы уверены, Заккур?
– Нет, но...
– Вот видите! Правда о его собственных соображениях известна только ему самому и Господу. Мы же только можем строить догадки. Но динамическая сила предположения является совершенно другим делом. Заккур, когда слухи дойдут до вас в третий или четвертый раз, вы сами начнете сомневаться. – Психометрист замолчал и уставился в пространство невидящими глазами. Он еще раз спрашивал совета у своей интуиции, отточенной до блеска почти столетним изучением тонкостей человеческого поведения. – Да, это должно сработать. Если вы все согласны, то мы сможем сделать публичное заявление уже через двадцать четыре часа.
– К делу! – призвал кто-то.

* * *

Через несколько минут Барстоу попросил Лазаруса пригласить на собрание Форда. Лазарус не стал объяснять тому, зачем требуется его присутствие.
Форд зашел в каюту как человек, ожидающий суда и уверенный, что добра ему здесь ничего не сулит. Поведение его выдавало полное отсутствие надежды, частично подавляемое силой воли. Глаза его были печальны.
Лазарус уже успел привыкнуть к тоске в этих глазах за долгие часы, проведенные с Фордом в рубке. В них застыло выражение, которое Лазарусу приходилось уже не раз видеть в жизни. Это был взгляд приговоренного, которому больше не на что надеяться; взгляд затравленного человека, окончательно решившегося на самоубийство; взгляд зверя, захваченного стальной пружиной капкана и уставшего бороться с ней, – все эти взгляды несли на себе печать безысходной муки и уверенности в близости конца.
У Форда в глазах читалось то же самое.
Лазарус заметил, что состояние тоски у Администратора прогрессирует, и это озадачило его. Все сто тысяч человек на корабле находились в одинаково опасной ситуации, и Форд рисковал ничуть не меньше остальных. А ведь сознание опасности обычно оживляет человека, а не угнетает. Так почему же в глазах Форда нарастала смертная тоска?
В конце концов Лазарус пришел к выводу, что это следствие состояния, предшествующего самоубийству. Тупик. Но почему? Лазарус долго обдумывал причины во время своих дежурств в рубке и наконец сумел, к собственному удовлетворению, уловить логику подобных переживаний. Там, на Земле, Форд был важной персоной среди себе подобных, влачащих недолговечную жизнь, людей. И чувство привилегированности делало его почти невосприимчивым к чувствам уязвленного скоротечностью своего века человечества, узнавшего о существовании долгожителей. А теперь он – всего-навсего мотылек-однодневка среди расы мафусаилов. Форд не обладал ни опытом старших, ни честолюбием младших; он чувствовал себя чуждым и тем и другим – одним словом, деклассированным парией. Справедливо или нет, но он ощущал себя бесполезным пенсионером, которого содержат только из милости...
Для такого человека, как Форд, который привык к деловой активности, подобное положение было совершенно невыносимо. И именно гордость и сила характера толкали его на самоубийство.
Придя на совещание, Форд сразу же отыскал глазами Заккура Барстоу:
– Вы посылали за мной, сэр?
– Да, мистер Администратор.
Барстоу кратко изложил ситуацию и меру той ответственности, которую они собирались возложить на него, Форда.
– Вас никто не заставляет, – закончил он, – но, если вы согласны служить нам, мы были бы очень рады этому. Так как?
На сердце у Лазаруса сразу стало легче, как только он заметил, что тоска на лице Форда сменилась изумлением.
– Вы говорите серьезно? – с расстановкой спросил Форд. – Не шутите?
– Да Бог с вами!
Форд отозвался не сразу, а когда заговорил, то сначала попросил разрешения сесть.
Ему нашли место. Он тяжело опустился в кресло и закрыл лицо руками. В конце концов он поднял голову и твердо сказал:
– Если такова ваша воля, то я сделаю все, что в моих силах.

* * *

Кроме гражданского Администратора, экипажу корабля требовался и капитан. До сих пор капитаном фактически являлся Лазарус, но он, как только Барстоу предложил ему эту должность официально, стал отнекиваться: – Нет уж! Только не я. Лучше я проведу время, играя в картишки. Кто вам подойдет, так это Либби. Серьезный, ответственный, бывший офицер Космического Флота – как раз то, что нужно.
Все посмотрели на Либби, и он покраснел.
– Ну что вы, в самом деле!! – запротестовал он. – Мне действительно приходилось иногда командовать кораблем во время службы, но мне это всегда было не по душе. По натуре я скорее подчиненный, чем начальник. Я не чувствую себя способным командовать кораблем.
– На мой взгляд, сейчас тебе не отвертеться, – настаивал Лазарус. Ведь это именно ты изобрел усилитель, и ты единственный, кто в нем разбирается. Кажется, тебе нашлась работенка, сынок.
– Это же совсем разные вещи, – взмолился Либби. – Я предпочел бы быть просто астронавигатором, поскольку это отвечает моим возможностям. Но только служить я хотел бы под чьим-нибудь руководством.
В глубине души Лазарус был доволен тем, как мгновенно Слэйтон Форд взял дело в свои руки. Приговоренный к смерти исчез, перед собравшимися снова предстал руководитель.
– Здесь не играет никакой роли то, что думаете вы сами, командир Либби. Каждый из нас должен делать то, на что он способен. Я, например, согласился руководить социальной и гражданской сферами жизни. Я этому обучен. Но я не могу командовать кораблем. Меня к этому не готовили. А вас учили. И вы обязаны согласиться.
Либби совсем побагровел и, заикаясь, произнес:
– Я бы внял вашим доводам, если бы был единственным космонавтом на борту. Но ведь их здесь сотни, к тому же наверняка десятки из них обладают способностями к управлению и куда более обширным опытом работы в космосе, чем я. Если как следует поискать, то обязательно найдется подходящий человек.
– А что вы скажете, Лазарус? – спросил Форд.
– Пожалуй, в словах Энди есть резон. Капитан либо вдохнет жизнь в корабль, либо этого не произойдет. Такие случаи тоже бывали. Если Либби чувствует, что командир из него выйдет никудышный, то, может, надо действительно поискать кого-нибудь другого.
Джастин Фут прихватил с собой миниатюрное запоминающее устройство, в котором хранились сведения обо всех обитателях корабля. Но в каюте отсутствовал подходящий экран, на котором можно было бы просмотреть списки. Тем не менее память присутствующих позволила им назвать множество имен. В конце концов они сошлись на кандидатуре Руфуса Кинга по прозвищу Свирепый.

* * *

Либби объяснял новому командиру нюансы управления, возникающие в связи с применением привода светового давления.
– Предел досягаемости для нашего корабля определяется группой параболоидов с осями, перпендикулярными к нашему нынешнему курсу. Отсюда следует, что ускорение, достигаемое с помощью основных двигателей корабля, всегда надо складывать так, чтобы величина нашего нынешнего вектора движения при околосветовой скорости оставалась постоянной. Для этого потребуется, чтобы корабль медленно набирал скорость во время всего маневрового ускорения. Это не слишком трудно, поскольку велика разница величин нашего нынешнего и маневрового векторов. Грубо говоря, все это можно представить как ускорение под прямым углом к курсу.
– Да, да, я понимаю, – кивнул капитан Кинг, – но почему вы считаете, что суммарные векторы всегда должны быть равны нашему нынешнему вектору?
– Почему должны? В их подгонке нет необходимости, если капитан считает иначе, – несколько оторопев, ответил Либби. – Только манипуляции, которые уменьшат конечный вектор нашей нынешней скорости, вызовут замедление скорости корабля, ограничивая при этом пределы досягаемости и продлевая время полета на целые поколения, даже века.
– Конечно, конечно! Я разбираюсь в основах баллистики, мистер. Но почему вы отвергаете второй путь? Почему бы не увеличить скорость корабля? Разве я не могу ускорять корабль строго по нынешнему курсу?
Либби, казалось, забеспокоился:
– Подобное решение капитана фактически будет являться попыткой превысить скорость света. Считается, что это невозможно...
– Именно к этому я и клоню. "Считается". Я всегда задавался вопросом, так ли это. Кажется, настало время выяснить.
Либби колебался, чувство долга боролось в нем с соблазном.
– Если бы наш корабль был исследовательским, капитан, я бы с удовольствием провел эксперимент. Я не могу в полной мере представить себе все последствия преодоления светового барьера, но мне кажется, что мы окажемся полностью отрезанными от электромагнитного спектра по отношению к прочим материальным телам. Как же мы будем определяться?
Либби беспокоился не по пустякам. Пускаясь в теоретические рассуждения, он не забывал, что и сейчас-то они ведут корабль только благодаря электронным приборам. Для невооруженного глаза полушарие позади них представлялось абсолютно черным; даже самые короткие волны уже растянулись до длин, не воспринимаемых человеческим глазом. Впереди звезды еще были видны, но их видимое "свечение" состояло из колебаний предельной длины, которые были сокращены для глаза невообразимой скоростью корабля. Темные "радиозвезды" сияли ярче, звезды с радиоспектром победнее были почти неразличимы. Знакомые созвездия изменились до неузнаваемости. Тот факт, что они могли наблюдать только искаженную эффектом Допплера картину, подтверждался спектральным анализом: линии Фраунгофера не просто сместились к фиолетовому краю спектра – они пересекли его, стали невидимы, а их место заняли небывалые эффекты непонятной физической природы.
– Хм... – бросил Кинг. – Я понимаю, что вы имеете в виду. Но мне хотелось бы все же попробовать, и черт меня побери, если я не рискну. Только само собой, больше никто на борту не должен знать об этом. Подготовьте мне сведения о курсах к звездам типа G, лежащих в пределах этой вашей сферы. Рассчитайте данные до ближайших. Ну, скажем, в радиусе десяти световых лет для начала.
– Да, сэр. Я проверил все звезды на этом расстоянии. Среди них нет ни одной, относящейся к типу G.
– Вот как? Оказывается, здесь довольно пустынно. Что же делать?
– На расстоянии в одиннадцать световых лет от нас находится Тау Кита.
– Типа G5? Это нам не подходит.
– Конечно, сэр. Но есть и звезда солнечного типа, G2, номер по каталогу SD-9817. Правда, она удалена от нас на двадцать два световых года.
Капитан Кинг стал задумчиво грызть костяшку указательного пальца.
– Видимо, придется представить решать Совету Старших. Какой выигрыш в субъективном времени мы получим?
– Не знаю, сэр.
– Да? Так рассчитайте! Или дайте мне цифры, и я сам рассчитаю. Я, конечно, не такой классный математик, как вы, но, по-моему, тут любой кадет мог бы справиться. Ведь уравнения довольно просты.
– Так точно, сэр. Но у меня нет данных, которые можно было бы подставить в уравнение... потому что мы пока не в состоянии измерить скорость корабля. Фиолетовое смещение использовать невозможно – нам неизвестно значение новых линий. Боюсь, придется подождать до тех пор, пока мы не выработаем новых методов расчета.
Кинг вздохнул:
– Знаете, мистер, я порой начинаю жалеть, что взялся за дело. А что вы сами думаете на этот счет? Долго нам лететь? Или недолго?
– Э-э-э... скорее долго, сэр. Годы.
– Ну что ж. Мне приходилось летать и на худших посудинах. В шахматы играете?
– Играю, сэр. – Либби не стал упоминать о том, что он давным-давно забросил игру из-за отсутствия достойных противников. – Кажется, у нас будет предостаточно времени для игры. Д-два на д-четыре.
– Конь на б-три.
– А вы оригинально играете. Ход за мной. А сейчас, мне кажется, лучше пойти и предложить им G2, хотя до нее и дольше лететь... И, пожалуй, стоит предупредить Форда, что пора начинать чем-то заниматься и поднимать людей. Не то скоро все почувствуют себя как в гробу.
– Так точно, сэр. Прошу прощения, я не упоминал еще о времени торможения. Оно займет почти один земной год субъективного времени при торможении в одно "же", пока мы не вернемся к обычным межзвездным скоростям.
– Что? Но ведь с вашим ускорителем мы и тормозить будем столько же, сколько разгонялись.
Либби отрицательно покачал головой:
– Никак нет, сэр. Торможение с помощью привода светового давления безразлично к предыдущему курсу и скорости. Если вы вдруг лишитесь инерции поблизости от звезды, ее световое давление швырнет вас назад и вы как пробка из бутылки полетите в обратном направлении. Кинетическая энергия исчезает, как только исчезает инерция.
– А-а... – протянул Кинг. – Тогда остается признать, что насчет сроков вы были правы. Пока я еще не способен спорить с вами. Я все еще не вполне разобрался с этим вашим устройством. Кое-чего я в нем не понимаю.
– Что касается меня, – серьезно ответил Либби, – то я и сам многого пока не понимаю.

* * *

Корабль вышел за пределы земной орбиты через десять минут после того, как Либби подключил свое устройство. Пока они с Лазарусом обсуждали астрофизические аспекты путешествия с околосветовой скоростью, корабль домчался до орбиты Марса, что заняло менее четверти часа. Орбита Юпитера была еще далеко, когда Барстоу созвал совещание. На то, чтобы собрать всех участников на переполненном корабле, потребовался целый час. И к тому моменту, когда Барстоу попросил тишины, они ушли за пределы орбиты Сатурна уже на миллиард миль. С момента старта с Земли прошло всего полтора часа. Дальше расстояния становились больше. До Урана они долетели, еще не закончив обсуждения. Все сошлись на кандидатуре Форда, и он согласился занять пост Администратора еще до того, как корабль добрался до Нептуна. Кинга избрали капитаном. Он обошел весь корабль в сопровождении Лазаруса и уже советовался со своим астронавигатором, когда корабль пересек орбиту Плутона, отстоящую от Солнца почти на четыре миллиарда миль. Прошло около шести часов с того момента, как солнечный свет выбросил их в пространство.
Они еще не выбрались из окраин Солнечной системы, хотя ничто не стояло уже между ними и звездами. Разве что зимовки комет и берлоги гипотетических планет нарушали унылое однообразие пространства, в котором Солнце считалось номинальным владыкой, но на деле уже слагало свои полномочия. Ближайшие звезды находились во многих световых годах отсюда. "Новые Рубежи", окутанные тьмой, холодом и призрачным звездным сиянием, неслись со скоростью, которая почти сравнялась со скоростью света.
Дальше, дальше и еще дальше... в бездонные глубины космоса, где мировые линии почти выпрямлены, не затронутые гравитационными искажениями. И с каждым днем, каждым месяцем... каждым годом... стремительный полет все надежнее разлучал беглецов с остальным человечеством.

ЧАСТЬ ВТОРАЯ

Глава 1

Корабль продолжал свой путь в пустыне вечной ночи один-одинешенек, и каждый новый световой год практически ничем не отличался от предыдущего. Внутри корабля Семьи ухитрились создать какое-то подобие привычной жизни. "Новые Рубежи" имели почти цилиндрическую форму. Когда корабль не находился в режиме ускорения, он вращался вокруг продольной оси, чем обеспечивался эффект псевдогравитации, максимально проявляющийся вблизи оболочки корабля. Каюты, которые располагались по периметру у самого корпуса, были жилыми, а внутренние помещения, где гравитация значительно ослабевала, служили кладовыми и подсобными. Промежуточные помещения были отведены под мастерские и гидропонные оранжереи. Рубка, конвертор и основные двигатели располагались вдоль главной оси корабля.
От обычного межпланетного корабля "Новые Рубежи" отличали прежде всего гигантские размеры. По существу это был целый город, рассчитанный на размещение в нем со всеми удобствами двадцати тысяч человек, что позволило бы первоначальному экипажу из десяти тысяч человек увеличиться вдвое к моменту прилета на Проксиму Центавра.
Но, как бы велик ни был корабль, сто тысяч человек чувствовали себя в нем слишком тесно.
Они мирились с этим ровно столько, сколько потребовалось на то, чтобы подготовиться к массовому анабиозу. Путем превращения комнат отдыха на нижних уровнях в кладовые была высвобождена дополнительная площадь. Ведь для человека в анабиозе необходим только один процент того пространства, которое требуется бодрствующему человеку. В конце концов на корабле стало достаточно просторно для тех, кто не захотел воспользоваться услугами морозильных камер. Сначала добровольно изъявивших желание пройти через погружение было не очень-то много – долгожители боялись смерти именно из-за того, что потенциально могли жить необычайно долго. И многим из них замораживание казалось очень похожим на Вечный Покой. Но постепенно большие неудобства, связанные с чрезмерной скученностью, да еще угнетающее однообразие полета, который казался бесконечным, достаточно быстро изменили их намерения и обеспечили анабиозные камеры стабильным притоком желающих проспать большую часть пути. Настал момент, когда камеры едва успевали справляться с наплывом желающих впасть в состояние холодного сна. Оставшиеся бодрствовать занимались только самой необходимой работой: обслуживали механизмы корабля, гидропонные фермы, вспомогательное оборудование, а самое главное – ухаживали за теми, кто спал. Биомеханики со временем разработали сложные процедуры, которые позволяли предохранять тела спящих от вредных влияний силы тяжести, колебаний температуры и других негативных воздействий. При этом обязательно учитывался возраст погружаемого в анабиоз, вес его тела, пол и многое другое. Благодаря использованию внутренних помещений, где сила тяжести была меньше, перегрузки, вызванные ускорением (а они могли привести к пролежням и синякам), сводились до минимума.
Все, что было связано с уходом за спящими, приходилось делать вручную: переворачивать их, массировать, следить за уровнем сахара в крови, контролировать сердечную деятельность, производить замеры и процедуры, направленные на предотвращение перехода чрезвычайно замедленных процессов в организме в необратимые. Корабль был оборудован всего лишь несколькими анабиозными камерами, а соответствующая аппаратура, с помощью которой обычно осуществляется контроль за состоянием спящих, и вовсе отсутствовала. Поэтому забота о десятках тысяч погруженных в анабиоз легла на плечи бодрствующих членов Семей.

* * *

Элеонор Джонсон встретила свою подругу Нэнси Везерэл в столовой номер девять, которую называли "клубом" те, кто обычно в ней собирался. Большинство завсегдатаев ее были молоды и шумны. Единственным пожилым человеком, часто заходившим сюда, был Лазарус. Шум не раздражал его. Он даже доставлял ему удовольствие.
Элеонор кинулась к подруге и поцеловала ее в щеку.
– Нэнси! Так ты уже проснулась? Как я рада тебя видеть!
Нэнси высвободились из ее объятий:
– Привет, милая. Осторожно, ты разольешь мой кофе.
– Как, разве ты не рада встрече со мной?
– Конечно, рада. Но ты забываешь о том, что, с моей точки зрения, мы виделись только вчера. К тому же я еще окончательно не пришла в себя.
– Когда ты проснулась, Нэнси?
– Часа два назад. Как твой ребенок?
– О, замечательно! – Элеонор просветлела. – Ты его просто не узнаешь: последний год мальчишка рос как на дрожжах и уже достает мне до плеча. Он все больше становится похож на своего отца.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Нэнси поспешила переменить тему. Друзья Элеонор старались в разговорах не упоминать о ее погибшем муже.
– А чем ты занималась, пока я спала? По-прежнему возилась с малышами?
– Да, или, скорее, нет. Я опекаю ту возрастную группу, в которую входит мой Хьюберт. Он сейчас в начальной школе.
– А почему бы тебе не бросить эту канитель и не поспать несколько месяцев, Элеонор? Если ты все время будешь бодрствовать, то скоро состаришься.
– Нет, что ты! – отозвалась Элеонор. – Не раньше, чем Хьюберт вырастет и станет самостоятельным.
– Не будь такой сентиментальной. Половина спящих – женщины, у которых есть маленькие дети. И я ничуть не осуждаю их. Да что далеко ходить! Для меня, например, полет длится всего семь месяцев. Остальное время я могла бы провести хоть вверх ногами.
Но Элеонор трудно было переубедить.
– Нет уж, спасибо. Может, тебе это и нравится, однако у меня есть свое мнение по этому поводу.
Лазарус сидел неподалеку от них, расправляясь с синтетическим бифштексом.
– Просто она боится отстать от жизни, и я ее понимаю – сам такой. Нэнси отступила:
– Тогда заводи еще одного ребенка, Элеонор. Это освободит тебя от скучных обязанностей.
– Для этого нужны по меньшей мере двое, – заметила Элеонор.
– Думаю, с этим все очень просто. Вот, например, Лазарус. Из него получится отличный отец.
Элеонор зарделась. На лице Лазаруса, покрытом коричневым загаром, тоже проступила краска.
– Кстати говоря, – заметила Элеонор, – я уже как-то осмелилась сделать ему подобное предложение, но не нашла должного понимания. Нэнси фыркнула в кофе и окинула оценивающим взглядом своих собеседников. – Прошу прощения. Я не знала.
– Ничего, ничего, – успокоила ее Элеонор. – Это просто потому, что я – одна из его внучек в четвертом колене.
– Но... – Нэнси боролась с искушением нарушить столь чтимое ею правило не вмешиваться в чужую личную жизнь. – Но, Господи, ведь это даже не считалось бы кровосмешением. Так в чем же причина? Или мне лучше не лезть не в свое дело?
– Да, пожалуй, – поддержала ее сомнения Элеонор.
Лазарус смущенно поерзал на стуле и сказал:
– Рискую показаться вам старомодным, однако должен заметить, что в основном свои принципы я приобрел еще в молодости, давным-давно. Не знаю уж, как там насчет генетики, но мне было бы не по себе, женись я на собственной правнучке.
Нэнси, похоже, удивилась.
– Ну уж, вы и в самом деле старомодны! – воскликнула она и добавила:
– Может быть, это просто застенчивость? Меня здорово подмывает предложить вам себя и узнать, так ли это.
Лазарус с изумлением уставился на нее:
– Ну что ж, попробуйте. Думаю, мне удастся вас приятно удивить.
Нэнси окинула его холодным взглядом.
– М-м-м... – в замешательстве протянула она.
Лазарус старался не отводить глаза, но в конце концов не выдержал и опустил их.
– Милые дамы, прошу извинить меня, – нервно произнес он, – к сожалению, мне пора.
Элеонор ласково дотронулась до его руки:
– Не уходите, Лазарус. Поймите Нэнси – кошка по натуре и не в ладах с самой собой. Лучше расскажите ей о плане высадки.
– Что-что? Разве мы собираемся куда-нибудь высаживаться? Когда же? Куда?
Лазарус, которому было просто необходимо поддержать свое реноме, стал рассказывать.
Звезда солнечного типа G2, к которой они направили корабль несколько лет назад, теперь находилась на расстоянии всего около светового года от них, а точнее – в семи световых месяцах. С помощью параинтерферометрических методов исследования уже можно было с уверенностью утверждать, что звезда SD-9817 имела свою планетную систему. Через месяц, когда SD-9817 окажется в половине светового пути, корабль перестанет вращаться и целый год затратит на торможение с тем, чтобы приблизиться к ней уже не на межзвездной, а на межпланетной скорости. Тем временем будет произведено исследование планет с целью найти ту, которая окажется пригодной для жизни. Поиск будет быстрым и очень простым, так как устроить их могут только планеты, отражающие свет наподобие Венеры или Земли; тусклые планеты типа Нептуна или Плутона их не интересуют, а раскаленные миры вроде Меркурия – тем более.
Если в системе не окажется планеты земного типа, они должны будут снова приблизиться к звезде, чтобы та отшвырнула их световым давлением и они смогли продолжить поиски дома для себя. Только на этот раз им не придется торопиться с выбором курса, поскольку никто не будет их преследовать.
Лазарус пояснил, что "Новые Рубежи" садиться на поверхность планеты не будут – корабль слишком громоздок и его раздавил бы собственный вес. Если пригодное местечко будет все-таки обнаружено, корабль ляжет на околопланетную орбиту и с него на поверхность будут высланы исследовательские партии в шлюпках.
Как только позволили приличия, Лазарус оставил женщин и направился в лабораторию, в которой Семьи продолжали свои работы в области обмена веществ и геронтологии. Он надеялся, что встретит там Мэри Сперлинг. Пикировка с Нэнси Везерэл заставила его особенно остро ощутить нужду в ее обществе. Если бы ему пришлось когда-нибудь жениться еще раз, подумал он, то самой подходящей партией ему, пожалуй, стала бы Мэри. Не то чтобы он всерьез помышлял о браке, просто он чувствовал, что союз между ним и Мэри был бы овеян причудливым ароматом лаванды и старых кружев. Мэри Сперлинг, не согласившись на псевдосон в анабиозе, обратила свой страх смерти в активную деятельность, став добровольной лаборанткой, и приняла участие в исследованиях, связанных с продолжительностью жизни. Она не была биологом по образованию, но у нее были ловкие пальцы и светлая голова. За долгие годы путешествия она стала отличной ассистенткой доктора Гордона Харди, руководителя исследований.
Лазарус застал ее за работой с бессмертной тканью куриного сердца, которую сотрудники лаборатории ласково называли "Миссис Орлушей". Орлуша была старше любого из членов Семей, не считая разве что Лазаруса. Этот растущий кусок натуральной ткани Семьи получили из института Рокфеллера еще в двадцатом веке. Уже тогда ткань росла и развивалась. Предшественникам доктора Харди удавалось сохранять ткань жизнедеятельной на протяжении более двух столетий, используя методику Каррела-Линдберга – О'Шога. Орлуша по-прежнему процветала.
Гордон Харди настоял, чтобы ему позволили взять ткань и аппаратуру, которая поддерживала в ней жизнь, в резервацию после ареста. Точно такую же настойчивость он проявил и при погрузке на "Чили". Орлуша отлично приспособилась к условиям существования на "Новых Рубежах". Сейчас она весила около шестидесяти фунтов – слепая, глухая, безмозглая, но по-прежнему живая.
– Привет, – поздоровалась Мэри. – Не подходи пока: контейнер открыт. Лазарус наблюдал за тем, как она отсекает лишнюю плоть.
– Мэри, – полюбопытствовал он, – а почему эта дурочка все живет и живет?
– Ты неверно сформулировал вопрос, – ответила она, не глядя на него.
– Правильно было бы спросить: с чего бы это ей умирать? Почему бы ей не жить вечно?
– Чтоб она сдохла к чертям собачьим! – раздался вдруг позади нее голос доктора Харди. – Тогда бы мы смогли произвести вскрытие и выяснить, отчего она сдохла.
– Вам никогда не узнать причины смерти Орлуши, шеф, – ответила Мэри, по-прежнему не отрываясь от своего занятия. – Тут все дело в железах, а у нее их нет.
– Ого-го! А вам-то откуда это известно?
– Женская интуиция. Вы ведь тоже ничего не знаете наверняка?
– Ничего, абсолютно ничего! Именно поэтому я иду впереди вашей интуиции и вас.
– Очень даже может быть, – отозвалась Мэри лукаво. – Однако вы забываете о том, что мой возраст позволяет мне помнить вас практически ab ovo.
– Типично женский аргумент. Милая моя, этот кусок мышц кудахтал и откладывал яйца, еще когда никого из нас еще на свете не было, но ему тоже ничего не известно. – Он погрозил Мэри пальцем. – Лазарус, знаете, я с удовольствием обменял бы сей гнусный препарат на пару карпов, самца и самку.
– А почему именно на карпов? – спросил Лазарус.
– Потому что, похоже, карпы не умирают. Их вылавливают, съедают, они могут сдохнуть с голоду, заразиться какой-нибудь дрянью, но, насколько мне известно, они не умирают от старости.
– Интересно, чем это можно объяснить?
– Вот это-то я и пытался выяснить перед тем, как мы очертя голову ринулись в это проклятое сафари. У них необычная кишечная флора. Возможно, она оказывает какое-то влияние. Однако, сдается мне, причина кроется в том, что они никогда не перестают расти.
Мэри что-то невнятно пробормотала. Харди иронично заметил:
– Опять вы там бормочете! Еще одно озарение?
– Я только сказала "амебы не умирают". Вы же сами всегда говорили, что живущая ныне амеба жила и... пятьдесят миллионов лет назад или около того.
А ведь они не растут бесконечно и, само собой, не имеют никакой кишечной флоры.
– Кишка тонка! – сказал Лазарус и подмигнул.
– Ну и выражения у вас, Лазарус!
– То, что я утверждал, – истинная правда. Они просто делятся и продолжают жить. И вообще, кишки или не кишки, но структурная параллель тут может существовать. Как тут не прийти в отчаяние из-за отсутствия экспериментальных особей! Кстати, Лазарус, я очень рад, что вы заглянули к нам, и хочу попросить вас об одном одолжении.
– Ради Бога. Сейчас я в хорошем настроении.
– Вы сами представляете собой интереснейший случай. Вам это, наверное, известно. Вы не подходите ни под одну из наших теорий, вы опровергаете их. Отправлять такое тело в конвертор просто грех. Не скрою, я очень хотел бы получить возможность исследовать его.
Лазарус фыркнул:
– Я всецело в вашем распоряжении, дружище. Только не забудьте предупредить вашего преемника – вы-то сами вряд ли доживете до того времени. И, если хотите, можем побиться об заклад, что в моем теле вообще никому никогда не придется рыться!

* * *

Планета, к которой они в конце концов направили корабль, оправдала их надежды: она оказалась молодой, зеленой, исключительно похожей на Землю. Да и вся планетарная система звезды SD-9817 напоминала Солнечную: небольшие земного типа планеты около светила и огромные юпитероподобные гиганты на периферии. Космологи никогда не могли смириться с фактом существования Солнечной системы. Они много спорили о различных гипотезах ее происхождения, но проблема возникновения планет около Солнца оставалась открытой. Их наличие было нонсенсом. И тем не менее сейчас перед людьми предстала еще одна подобная система как бы для того, чтобы продемонстрировать, что явления, представляющиеся парадоксальными, зачастую на самом деле являются нормой.
Результаты телескопического обследования планеты, проведенного с низкой орбиты, оказались вдохновляющими и одновременно огорчительными: была обнаружена... жизнь, разумная жизнь, цивилизация.
Видны были города. Громадные сооружения странного вида и непонятного назначения различались даже из космоса.
Тот факт, что место занято, означал, по всей видимости, возобновление печальных скитаний беглецов. Однако создавалось впечатление, что аборигены не заселили всего пространства планеты. На обширных континентах наверняка найдется уголок для небольшой колонии землян. Если только их примут...
– Честно говоря, – признался капитан Кинг, – я не ожидал обнаружить ничего подобного. Ну разве что первобытных аборигенов и, конечно, хищных животных. В глубине души я всегда считал по-настоящему цивилизованными только представителей рода человеческого. Нам придется быть очень и очень осторожными.
Кинг сформировал исследовательский отряд во главе с Лазарусом. Ему довелось уже убедиться в практической сметке Лазаруса и в его инстинкте самосохранения.
Кинг хотел было сам возглавить группу, но понятие о долге капитана заставило его в конце концов отказаться от этой затеи. Зато Слэйтону Форду ничто не препятствовало присоединиться к исследователям. Лазарус назначил его и Ральфа Шульца своими заместителями.
В отряд также вошли специалисты разных профилей: биохимик, геолог, эколог, стереограф, несколько психологов и социологов для изучения аборигенов, в том числе даже один авторитетный специалист по структурной теории коммуникаций, Маккелви – его задачей было выявление возможностей общения с местным населением.
Кинг отказался выдать им оружие.
– Предприятие рискованное, – откровенно предупредил он Лазаруса. – Любое применение силы, даже вызванное необходимостью самозащиты, неминуемо настроит аборигенов враждебно. Мы не должны этого допустить. Вы послы, а не воины. Не забывайте об этом.
Лазарус сходил к себе в каюту, вернулся и вручил Кингу бластер. При этом он, само собой, не стал афишировать то, что к его бедру под килтом пристегнут другой.
Кинг уже собирался отдавать приказ грузиться в шлюпку и приступать к выполнению задания, как вдруг появилась Дженис Шмидт, заведующая яслями Семей, в которых содержались дети с врожденными уродствами. Она пробралась к шлюпке и заявила, что хочет переговорить с капитаном.
Только профессиональная сиделка и могла в подобный момент добиться внимания капитана: ее настойчивость столкнулась с непоколебимостью Кинга, и в результате короткой стычки победа осталась за ней.
Кинг уставился на нее:
– Что все это значит?
– Капитан, я должна поговорить с вами об одном из моих питомцев. – Сестра, ваше поведение переходит все границы. Идите и ждите меня в моем кабинете, а заодно пригласите главврача.
Она подбоченилась:
– Нет, я прошу уделить мне внимание. Этот отряд собирается высаживаться на планету, не так ли? Я должна вам кое-что сказать, прежде чем он отправится туда.
Кинг хотел было выбраниться, но передумал и сказал только:
– Постарайтесь покороче.
Дженис и не собиралась говорить длинную речь. Она лишь хотела сообщить, что одним из ее подопечных являлся некий Хэнс Везерэл, молодой человек лет девяноста, благодаря гиперактивности щитовидной железы выглядевший как подросток. Он был слабоумным, но не идиотом; всегда апатичный по причине нервно-мышечной недостаточности, Хэнс был настолько слаб, что даже не мог есть самостоятельно. Однако природа наделила его повышенной телепатической чувствительностью.
Он заявил Дженис, что знает буквально все о планете, вокруг которой они вращаются. Его друзья с этой планеты рассказали ему о ней, и они ждут его в гости...
Высадка десанта была отложена до тех пор, пока Кинг и Лазарус не проверят полученную информацию.
Хэнс Везерэл, судя по всему, не видел ничего особенного в приключившейся с ним истории. То немногое из его рассказа, что поддавалось проверке, не противоречило имеющимся данным. Хэнс никак не мог взять в толк, чего от него хотят, когда просят поточнее охарактеризовать "друзей". "О, это просто люди, – отвечал он, про себя, видимо, поражаясь бестолковости вопроса. – Почти такие же, как у нас дома. Хорошие люди, ходят на работу, учатся в школе, посещают церковь. У них бывают дети, и они развлекаются. Они вам понравятся".
Со всей определенностью он мог сказать одно: его ждут друзья, поэтому он должен лететь с отрядом.
Некоторое время спустя Лазарус явно неодобрительно наблюдал за тем, как в шлюпку грузят Хэнса Везерэла, Дженис Шмидт и носилки Хэнса.

* * *

По возвращению первой экспедиции с поверхности планеты Лазарус очень долго разговаривал с Кингом с глазу на глаз, а в это время тщательно анализировались и сопоставлялись доклады специалистов. – Она удивительно похожа на Землю, шкипер, аж тоска берет. И одновременно отличается от Земли настолько, что это сводит с ума. Ну... это все равно что смотреться в зеркало и видеть отражение с тремя глазами, но без носа. Выбивает из колеи.
– А как насчет аборигенов?
– Я к этому как раз и веду. Сначала мы быстро облетели дневную сторону, чтобы просто сориентироваться в обстановке. Ничего такого, чего мы не видели в телескоп, мы не заметили. Потом я направил шлюпку вниз, к месту, которое указал Хэнс – на равнине, неподалеку от одного из городов. Лично я никогда не стал бы садиться в таком месте, я лучше бы притаился где-нибудь в кустах и огляделся. Но вы сами велели мне следовать всем указаниям Хэнса.
– В принципе, никто не запрещал вам действовать по своему усмотрению и разумению, – заметил Кинг. – Да, да. Как бы то ни было, мы сели. Пока техники брали пробы воздуха и почвы, вокруг шлюпки собралась целая толпа. Они... впрочем, вы видели стереографии.
– Да. Поразительно человекоподобные создания.
– О небо! Человекоподобные! Да они настоящие люди. Хоть и не земляне, но все-таки люди. – Лазарус, казалось, был очень встревожен. – Что-то меня это смущает.
Кинг не стал спорить с ним. На снимках были запечатлены двуногие существа от семи до восьми футов ростом, двусторонне симметричные, явно обладающие внутренним скелетом, с отчетливо выделяющейся головой и самыми обыкновенными глазами. Эти-то глаза как раз и были их самой человеческой и притягательной чертой – огромные, глубокие, с трагическим выражением. Примерно такие глаза бывают у сенбернаров. Глаза аборигенов вызвали наиболее теплые эмоции. Остальные черты их лица не отличались привлекательностью. Кинг взглянул на неправильной формы беззубые рты с раздвоенными верхними губами и отвернулся. Про себя он подумал, что ему придется долго, очень долго привыкать к этим созданиям, прежде чем их облик станет вызывать у него симпатию.
– Дальше, – бросил он Лазарусу.
– Мы отдраили люк, и я выбрался наружу, сначала один. Руки мои были пусты, и я старался выглядеть как можно более мирным и дружелюбным. Трое туземцев вышли вперед; я бы даже сказал, не просто вышли, а прямо-таки кинулись. Но никакого интереса к моей особе они не проявили. Казалось, они ждут кого-то другого. Тогда я приказал вынести Хэнса.
Шкипер, вы не поверите. Они засуетились над Хэнсом так, как будто это был их родной брат, вернувшийся после долгого отсутствия. Нет, даже не так. Это скорее было похоже на триумфальное возвращение короля. С остальными членами экипажа они обращались весьма вежливо, но явно отдавали предпочтение Хэнсу. – Лазарус поколебался: – Шкипер, вы верите в перевоплощение?
– Не очень. Но отношусь к данной идее достаточно спокойно. Я как-то читал отчет комитета Фроулинга.
– Мысль об этом мне бы и в голову не пришла, но как иначе объяснить прием, который они устроили Хэнсу?
– Не знаю. Ладно, продолжайте. Как вы считаете, имеется у нас возможность высадиться здесь и основать колонию?
– В этом нет ни малейшего сомнения, – ответил Лазарус. – Понимаете, Хэнс действительно может разговаривать с ними, только телепатически. Он сообщил мне, что боги дали нам право поселиться здесь, и теперь туземцы уж вовсю трудятся над подготовкой к приему.
– Что?
– Да, именно. Они с нетерпением ждут нас.
– Ого! Это очень радует меня.
– Неужели?
Кинг заметил, что лицо Лазаруса радости отнюдь не выражает.
– Ведь мы сами сделали во всех отношениях благоприятный для нас доклад. Отчего же у вас такой кислый вид?
– Не знаю. Но я, честно говоря, предпочел бы обживать незаселенную планету. Шкипер, ничего хорошего за просто так не получишь.

Глава 2

Джокайра (или, как произносят некоторые, Жакейра) предоставила в распоряжении колонии целый город.
Такая удивительная щедрость, а также то, что почти все члены Семей Говарда ощутили насущную необходимость почувствовать земную твердь под ногами и свежий воздух в груди, значительно ускорили переселение с корабля на планету. Поначалу предполагалось, что это мероприятие займет около года и что спящие в анабиозе будут разбужены только тогда, когда у поселенцев появятся возможности для ухода за ними в период реабилитации. Но, как оказалось, единственным сдерживающим фактором явилась небольшая грузоподъемность шлюпок. Перевозить на Джокайру теперь можно было и бодрствовавших, и разбуженных от ледяного сна. На планете имелись все условия для размещения ста тысяч человек.
Джокайрийский город, предоставленный в распоряжение колонистов, естественно, не предназначался для проживания в нем людей. Ведь обитатели планеты не были во всем подобны землянам и их жизненные потребности во многом различались, не говоря уже о культурных запросах. Архитектура джокайрийцев, например, совершенно не походила на привычную людям. Но любой город – это прежде всего система для обеспечения определенных нужд: крова над головой, гигиены, связи. Разумные существа, обитающие в разнородных условиях, способны дать бесчисленное множество вариантов решения проблем обустройства совместного проживания. Что же касается созданий теплокровных, дышащих кислородом, человекоподобных, то творения их рук, как бы экзотично они ни выглядели, в конечном счете должны были быть пригодными для использования их землянами.
В некоторых отношениях город выглядел сошедшим с полотна земного художника – сюрреалиста. Но ведь и на родной планете люди жили и в иглу, и в травяных хижинах, и даже в автоматизированных берлогах, под толщей антарктических льдов. Поэтому колонисты с радостью поселились в джокайрийском городе и тут же начали перестраивать его по своим меркам.
За работу взялись с энтузиазмом, хотя сделать предстояло многое. В наличии имелись здания, защищающие от непогоды, и искусственные пещеры, которые, независимо от их прямого назначения, вполне могли быть приспособлены и для человеческих нужд – сна, отдыха, хранения припасов, производства необходимого. Сооружения действительно походили на пещеры, поскольку джокайрийцы при строительстве основательно зарывались в землю. Что ж, люди при определенных обстоятельствах довольно быстро превращались в троглодитов даже в Нью-Йорке.
С чистой водой для питья и приготовления пищи проблем не было – она поступала по трубам. С мытьем дело обстояло сложнее. В городе отсутствовала единая система канализации. Джоки не мылись водой – их гигиенические запросы сильно отличались от людских и заключались в иных процедурах... Поэтому решено было приступить к устройству временного эквивалента корабельной канализации, учитывающего местные условия.
Конечно, первоначально сточные сооружения могли обеспечить самые скромные запросы и ванны должны были еще долго оставаться роскошью – до тех пор пока мощности водоснабжения и канализации не вырастут раз в десять. Но ведь ванны и не являлись первостепенной необходимостью...
Однако эти хлопоты отодвинула на задний план проблема установки гидропонных ферм, поскольку, пока не было уверенности в бесперебойном обеспечении питанием, нельзя было выводить из анабиоза спящее большинство. Горячие головы, жаждавшие иметь все сразу, предлагали забрать с "Новых Рубежей" все гидропонное оборудование до последнего винтика, переправить его на планету, собрать и запустить, питаясь тем временем запасами консервированных продуктов. Более осторожные настаивали на демонтаже только одной фермы и производстве продуктов питания на корабле. Они упирали на то, что неизвестный грибок или вирус чужого мира может поразить земные культуры и тогда угроза голода станет неизбежной.
Осмотрительное меньшинство, возглавляемое Фордом и Барстоу при поддержке Кинга, в конце концов одержало победу. Отключили и осушили лишь одну корабельную гидропонную ферму. Оборудование ее разобрали на части, которые можно было погрузить в шлюпки.
Эта ферма, однако, так и не достигла поверхности планеты. Местные сельскохозяйственные культуры оказались пригодными для употребления в пищу, и джокайрийцы буквально навязывали их людям. Тогда было принято решение приступить к выращиванию земных культур на джокайрийской почве, что позволило бы пополнить местный ассортимент продуктов. Джокайрийцы вмешались в агротехническую затею колонистов и взяли дело в свои руки. Прирожденные фермеры (на их плодородной планете не было нужды в синтетических продуктах), они, казалось, были даже рады оказать услугу своим гостям.
Как только наладилось дело с организацией питания, Форд перевел свой штаб в город. Кинг же оставался руководить на корабле. Спящих размораживали и отправляли на планету по мере расширения возможностей обеспечения их всем необходимым и возникновения нужды в их руках. Несмотря на то что острота проблем с пищей, водой и жильем была снята, работы предстояло еще непочатый край, даже при ориентации на максимально урезанный уровень удобств. Две культуры весьма разнились между собой. Джокайрийцы всегда были готовы оказать любую помощь, но осуществляемые землянами работы подчас вызывали у них сильное недоумение. Аборигены, например, судя по всему, никогда не испытывали потребности в уединении – здания в их городах не имели внутренних перегородок без особой строительной нужды в том, и устойчивость конструкций обеспечивалась по преимуществу колоннами или опорами. Джокайрийцы недоумевали, зачем земляне столь упорно делят прекрасные просторные здания на тесные клетушки и коридоры. Им напрочь чужда была мысль об интимности некоторых сторон жизни.
Скорее всего (этого в точности установить так и не удалось, поскольку общение оставалось поверхностным) аборигены сочли, что уединение имело для землян какое-то религиозное значение. Для строительства перегородок они доставили тонкие листы какого-то материала, однако работать с ним оказалось под силу только им самим. Этот материал обладал свойствами, которые довели земных инженеров почти до нервного истощения. На него абсолютно ничем нельзя было воздействовать. Даже реакции, которые разрушали используемый в строительстве ядерных реакторов фторопласт, оказывались тут бессильными. Алмазные пилы крошились, он выдерживал любые высокие температуры, а холод не заставлял его трескаться. Он совершенно не пропускал света, звука и излучений. Сопротивление материала невозможно было измерить, поскольку для этого его надо было разрушить. И тем не менее джокайрийцы обрабатывали его вручную, придавали ему нужную форму и подвергали сварке.
Земным инженерам пришлось смириться с явлением, доселе считавшимся невозможным. С точки зрения развития науки и техники джокайрийцы были не менее цивилизованны, чем земляне. Но они шли вперед другим путем. Глубинные различия между культурами заключались не только в технологии. От земного разительно отличалось мышление джокайрийцев, система их ценностей была иной, структура их общества и строение языка отражали чуждые людям стороны жизни и были им совершенно непонятны.

* * *

Оливер Джонсон, специалист по семантике, отвечающий за налаживание общения, обнаружил, что его задача сильно упрощается благодаря такому каналу связи, как Хэнс Везерэл.
– Конечно, – объяснял он Слэйтону Форду и Лазарусу, – Хэнс далеко не гений, он просто не совсем идиот. Из-за этого запас слов, который я получал с его помощью, довольно ограничен. Он не все способен понять сам. Но сейчас я уже приступил к разработке словаря основных терминов и понятий, с которого можно будет начинать подробное изучение языка.
– А разве такого словаря недостаточно? – спросил Форд. – Я слышал, что с помощью запаса в восемьсот слов можно выразить практически любую идею.
– В этом есть доля правды, – улыбнулся Джонсон. – Около тысячи слов достаточно, чтобы объясниться в любой ситуации. Я отобрал около семисот терминов, служебных и вспомогательных слов, чтобы на их основе смоделировать пригодное для наших целей подобие языка. Но анализ смысловых тонкостей и оттенков значений придется пока отложить, поскольку наше понимание их культуры находится на скудном уровне. А с помощью словаря расхожих словечек невозможно обсуждать абстрактные темы.
– Чушь, – хмыкнул Лазарус. – Семисот слов хватит за глаза. Лично я, например, не собираюсь объясняться им в любви или обсуждать с ними поэзию. Это мнение казалось справедливым. Многие земляне за две недели освоили джокайрийский словарь и теперь болтали с аборигенами так бойко, как будто говорили на чужом языке с пеленок. Все земляне еще в школах приобрели определенные навыки в области мнемоники и семантики. Небольшой словарь разговорного языка они освоили очень быстро, поскольку имели возможность часто общаться с его носителями. Естественно, не обошлось без возмущенных выступлений твердолобых, страдающих провинциальными замашками личностей; с их точки зрения, именно местные жители должны были учить английский.
Джокайрийцы и не пытались овладеть языком землян. Ни один из них не проявил к нему хотя бы маломальского интереса. Впрочем, не много удивительного в том, что миллиону туземцев ни к чему было изучать речь не столь уж многочисленных чужаков. К тому же раздвоенная верхняя губа джокайрийцев не позволяла им правильно произносить звуки "м", "п" и "б", в то время как гортанные, свистящие, зубные звуки и щелчки, которыми изобиловал их собственный язык, люди воспроизводили с легкостью.
Лазарус был вынужден изменить свое первоначально недоброжелательное отношение к джокайрийцам. Со временем, когда их внешность перестала казаться шокирующей, туземцы не могли не вызвать симпатию. Они были такими гостеприимными, такими щедрыми, такими дружелюбными, так стремились доставить удовольствие! Особую привязанность Лазарус испытывал к джокайрийцу по имени Криил Сарлуу, выполнявшему роль посредника между аборигенами и землянами. Среди своих соотечественников Сарлуу занимал положение, которое грубо можно было обозначить как "отец", "священник", "вождь" племени или семьи. Как-то раз он пригласил Лазаруса к себе в гости в джокайрийский город, расположенный неподалеку от земной колонии.
– Мои люди будут рады посмотреть на тебя и почувствовать запах твоей шкуры, – сказал он. – Твое появление станет счастливым событием. Боги будут довольны.
Сарлуу, казалось, не мог произнести ни одной фразы, чтобы не помянуть своих богов. Лазарусу, впрочем, не было до этого дела. К чужим верованиям он относился равнодушно и терпимо.
– Я приду, Сарлуу, старина. Для меня это тоже будет большой радостью. Сарлуу повез гостя в обычном для Джокайры экипаже – бесколесной повозке, похожей на глубокую тарелку. Двигалась она бесшумно и очень быстро, летя над землей и иногда касаясь ее и скользя по поверхности. Лазарус съежился на полу аппарата, а Сарлуу все прибавлял и прибавлял скорость до тех пор, пока от встречного ветра у Лазаруса не начали слезиться глаза.
– Сарлуу, – стараясь перекричать шум ветра, спросил Лазарус, – а как работает эта машина? За счет чего она передвигается?
– Боги вдыхают жизнь – в... – Сарлуу употребил слово, отсутствующее в словаре, – и тем самым вынуждают ее переменить место.
Лазарус начал было интересоваться деталями, но скоро прекратил расспросы. В ответах Сарлуу сквозило что-то знакомое, и наконец Лазарус вспомнил, что именно. Однажды ему уже довелось быть в сходном положении, когда один из обитателей венерианских болот попросил его объяснить устройство дизельного двигателя старенького вездехода. Лазарус тогда вовсе не собирался намеренно наводить тень на плетень, но его возможности были скованы ограниченностью словарного запаса.
Тем не менее всегда можно найти выход...
– Сарлуу, я хотел бы взглянуть на рисунки того, что происходит внутри, – настойчиво заявил Лазарус, указывая на машину. – У вас есть рисунки?
– Рисунки есть, – признался Сарлуу. – Они в храме. Ты не можешь войти в храм. – Его огромные глаза печально смотрели на Лазаруса, и тот начал почти физически ощущать жалость к себе со стороны джокайрийского вождя, который, казалось, скорбел о том, что его друг обделен великой милостью. Лазарус поспешно сменил тему разговора.
Но воспоминание о венерианах навело его на мысль о еще одной загадке. Болотные жители, отрезанные от окружающего мира непроницаемым облачным слоем Венеры, не верили в астрономию. Прибытие землян заставило их пересмотреть свои взгляды на строение мира, но новые воззрения не стали более близкими к истине. Лазарус подумал, что интересно было бы узнать мнение туземцев о гостях из космоса. Они не сильно поразились, столкнувшись с фактом появления пришельцев. Или он заблуждается?
– Сарлуу, – спросил он, – а ты знаешь, откуда прилетели я и мои друзья?
– Я знаю, – ответил Сарлуу. – Вы пришли с отдаленного солнца – настолько отдаленного, что пройдет много лет, пока свет проделает такой длинный путь.
Лазарус был удивлен:
– А кто тебе это сказал?
– Боги сказали нам. И твой брат Либби рассказывал об этом.
Лазарус готов был побиться об заклад, что боги и думать не думали говорить что-либо по этому поводу, пока Либби все сам не объяснил Криилу Сарлуу, однако решил не спорить. Он хотел узнать у Сарлуу, был ли тот удивлен прибытием гостей из космоса, но потом сообразил, что ни одного джокайрийского слова, эквивалентного понятиям "удивляться" или "поражаться". Он все еще пытался облечь свою мысль в другую форму, когда Сарлуу заговорил вновь:
– Отцы моего народа летали в небесах, как вы, но это было до прихода богов. Боги же, в своей мудрости, велели нам остановиться.
"И это тоже, – подумал Лазарус, – чистейшей воды ложь, черт побери".
Не было ни малейших признаков того, что джокайрийцы когда-либо покидали пределы родной планеты.
В жилище Сарлуу в тот вечер Лазарусу пришлось вытерпеть процедуру, через которую, как он решил, доводится проходить любому почетному гостю. Видимо, по замыслу хозяев, она должна была развлечь его. Он сидел на корточках возле Сарлуу, на небольшом возвышении посреди просторного помещения, служившего, похоже, кают-компанией клану Криила, и битых два часа слушал вой, который, по всей видимости, считался здесь пением. Лазарус подумывал о том, что, если даже прищемить хвосты пятидесяти бродячим псам, и то получится лучшая музыка, но старался не ударить в грязь лицом, стойко претерпевая навязанный ему ритуал.
Он вспомнил, как Либби настаивал на предположении, что очень популярный среди джокайрийцев хоровой вой действительно является музыкой и что люди могут научиться получать от него удовольствие, если обнаружат скрытую логику в чередовании пауз.
Лазарусу с трудом верилось в это.
Но он вынужден был признать, что Либби лучше, чем кто-либо, понимал джокайрийцев. Либби находил их прекрасными, очень тонкими математиками. Во всяком случае в этом они ничуть не уступали ему самому с его необузданным талантом. Землянам казалась чрезвычайно сложной даже их арифметика. Число – любое число, большое или маленькое – было для аборигенов единым целым и воспринималось как единое целое, а не как совокупность меньших чисел. Это относилось и к иррациональным, и переменным величинам.
Было настоящим счастьем, размышлял Лазарус, что Либби мог выступать в качестве математического переводчика между джокайрийцами и Семьями. В противном случае им не удалось бы приобрести столько новых технических знаний, которыми исправно снабжали их хозяева планеты.
"Интересно, – подумал он, – почему это джокайрийцы совершенно не интересуются земной технологией, которую им предлагают в обмен?"
Наконец завывание прекратилось и Лазарус отключился от своих раздумий. Принесли пищу. Семья Криила приступила к еде с теми же энтузиазмом и энергией, которые сопутствовали всем их делам. "Достоинства, – решил Лазарус, – вот чего им не хватает". Огромная чаша, до краев заполненная какой-то аморфной жижей, была поставлена перед Криилом Сарлуу. С дюжину Криилов тут же столпились вокруг нее и начали черпать еду руками, не обращая внимания на своего вождя. Но Сарлуу оплеухами расчистил себе дорогу к чаше и запустил в нее руку. Он выгреб целую пригоршню массы, ладонями скатал из нее шарик и протянул его Лазарусу.
Лазарус по натуре не был брезглив, но ему пришлось напомнить себе, во-первых, что пища джокайрийцев годилась и для людей и, во-вторых, что он не узнает от них ничего интересного до тех пор, пока не заставит себя проглотить предложенное "лакомство".
Он откусил большой кусок. М-м-м... не так уж и плохо, скорее безвкусно и клейко, без определенного запаха. Приятного мало, но проглотить можно. С мрачной решимостью не уронить достоинства человеческой расы Лазарус продолжал есть, пообещав себе закусить по-настоящему по возвращении домой.
Когда он почувствовал, что очередной кусок приведет к непоправимому несчастью с желудком и к дипломатическому конфузу, он вдруг сообразил, как ему выкрутиться. Опустив руку в общий котел, он набрал большую пригоршню массы, скатал шар и предложил его Сарлуу.
Это было сделано по наитию; теперь до самого конца трапезы Лазарус неустанно кормил Сарлуу. Прожорливости хозяина оставалось только удивляться.
После еды они заснули. Лазарус улегся со всей семьей. Спать все гурьбой завалились там же, где и ели, без всяких кроватей – просто рухнули вповалку на пол, словно палые листья на дорожке или щенки в питомнике. К своему удивлению, Лазарус спал очень крепко и не проснулся до тех пор, пока на лице его не заплясали солнечные блики. Сарлуу еще спал и совсем по-человечески храпел. Лазарус обнаружил, что один из маленьких джокайрийцев клубочком свернулся рядом, доверчиво положив ему голову на живот.
Он услышал шорох у себя за спиной, потом кто-то дотронулся до его бедра. Он осторожно обернулся и увидел, что другой джокайреныш – малыш по земным меркам лет шести – вытащил его бластер из кобуры и теперь с любопытством рассматривал прицел.
Быстро, но осторожно Лазарус отобрал смертоносную игрушку у малыша, который неохотно расстался с ней. Осмотрев оружие, Лазарус с облегчением убедился, что защелка предохранителя опущена, и вернул бластер в кобуру. Тут он заметил, что малыш собирается заплакать.
– Т-ш-ш, – прошептал Лазарус, – а то еще разбудишь своего папашу. Иди сюда... – Он взял ребенка на руки и стал баюкать его. Джокайреныш прижался к нему, закрыл глазенки и почти сразу же уснул.
Лазарус взглянул на спящего малыша.
– Ты довольно симпатичный бесенок, – добродушно пробормотал он. – Я вполне мог бы привязаться к тебе. Вот только к вашему запаху мне никак не привыкнуть...

* * *

Некоторые эпизоды взаимоотношений двух рас были бы даже забавны, если бы не таили в себе потенциальную угрозу, как, например, случай с Хьюбертом, сынишкой Элеонор Джонсон. Этот незадачливый карапуз отличался неуемным любопытством. Однажды он наблюдал за двумя техниками, землянином и джокайрийцем, которые приспосабливали источник питания местного производства под нужды земного оборудования. Ребенок, по-видимому, забавлял джокайрийца, и он, в порыве дружеского расположения, подхватил малыша.
Хьюберт ударился в рев. Мать, которая всегда старалась находиться где-нибудь неподалеку от своего чада, тут же бросилась на выручку. Намерения у нее были самые кровожадные, но, к счастью, сказалась нехватка сил и навыков; высокий абориген остался цел и невредим, но ситуация сложилась крайне щекотливая. Администратору Форду и Оливеру Джонсону стоило огромных усилий объяснить суть случившегося обескураженным джокайрийцам. К счастью, туземцы скорее были огорчены, нежели жаждали мщения.
Затем Форд вызвал Элеонор Джонсон.
– По вашей милости вся колония была поставлена под удар...
– Но я...
– Тихо! Если бы вы сами не избаловали своего сына, он вел бы себя как следует. Если бы вы не были глупой гусыней, вы бы догадались, что руки надо держать при себе, а не распускать их. Мальчик посещает занятия по развитию, и вы просто не имеете права держать его постоянно у своей юбки. Запомните: если с вашей стороны еще хоть раз будут замечены малейшие признаки враждебности по отношению к местному населению, я подвергну вас нескольким годам принудительного анабиоза. А теперь убирайтесь!
Почти столь же сурово Форду пришлось обойтись и с Дженис Шмидт. Интерес, который джокайрийцы проявили к Хэнсу Везерэлу, вскоре распространился и на всех остальных телепатов – уродов. Аборигены, похоже, впадали в состояние просто-таки тихого экстаза от того, что кто-то может общаться с ними непосредственно. Криил Сарлуу довел до сведения Форда, что он очень хотел бы поместить телепатов в пустующем здании бывшего храма, отдельно от других дефективных, чтобы джокайрийцы получили возможность ухаживать за ними. Просьба более походила на требование.
Дженис Шмидт с трудом поддалась на настоятельные уговоры Форда пойти в этом вопросе навстречу джокайрийцам. Свою настойчивость он мотивировал тем, что они очень много сделали для землян. И вскоре – джокайрийские сиделки приступили к своим обязанностям под ревнивым присмотром Дженис. Оказалось, что у телепатов, умственное развитие которых хоть немного превосходило полуидиотизм Хэнса Везерэла, быстро начинают развиваться острые и тяжелые психозы, связанные с присутствием джокайрийских сиделок. Форду пришлось расхлебывать и это. Дженис Шмидт была куда более энергичной и здравомыслящей особой, чем Элеонор Джонсон. Чтобы сохранить мир и покой, Форд был вынужден пригрозить Дженис, что ее могут вообще отстранить от ухода за ее возлюбленными "детками". Криил Сарлуу, глубоко огорченный и, можно сказать, потрясенный до глубины души, согласился на компромисс, в результате которого присмотр за уродами с более высоким уровнем развития продолжали осуществлять люди, а джокайрийцы стали ухаживать только за законченными кретинами.
Но самые большие затруднения были вызваны... фамилиями.
У каждого джокайрийца были имя и фамилия. Фамилий было немного, как и у членов Семей. Фамилия аборигена указывала одновременно и его принадлежность к определенному племени, и на храм, который он посещал. Криил Сарлуу как-то затронул этот вопрос в разговоре с Фордом.
– Верховный Отец Странных Братьев, – обратился он. – Настало время тебе и твоим детям выбрать фамилии. – Естественно, Сарлуу говорил на родном языке, поэтому при переводе некоторые понятия теряли свою адекватность вкладываемому в них смыслу.
Форд уже привык к особенностям общения с джокайрийцами.
– Сарлуу, брат и друг, – ответил он, – я слышу твои слова, но не понимаю. Говори, прошу тебя, более полно.
Сарлуу начал заново:
– Странный Брат, времена года приходят и уходят, но рано или поздно наступает сезон созревания. Боги говорят нам, что вы, Странные Братья, в своем развитии достигли момента, когда вам пристало выбрать себе племя и храм. Я пришел к тебе с тем, чтобы договориться о приготовлениях (церемониях), на которых каждый из вас выберет себе фамилию. Я передаю тебе все это от имени богов. А от себя позволь добавить, что я буду счастлив, если ты, брат мой Форд, предпочтешь для себя храм Криила.
Форд некоторое время молчал, напряженно пытаясь вникнуть в смысл услышанного.
– Я счастлив взаимно, что ты предлагаешь мне свою фамилию. Но у моих людей уже есть их собственные фамилии.
Сарлуу отверг этот довод, чмокнув губами.
– Их нынешние фамилии – пустые слова и ничего более. А теперь они должны выбрать для себя настоящие, указывающие на определенный храм и имя бога, которому им предстоит поклоняться. Ведь дети растут и постепенно взрослеют.
Форд решил, что без советчиков ему не обойтись.
– Ты предлагаешь нам сделать это немедленно?
– Не сегодня, конечно, но в ближайшее время.
Форд вызвал Заккура Барстоу, Оливера Джонсона, Лазаруса Лонга, Ральфа Шульца и передал им содержание беседы. Джонсон прокрутил запись и попытался точнее установить значение слов. Он подготовил несколько возможных вариантов перевода, но так и не смог пролить свет на суть проблемы.
– Похоже, – высказался Лазарус, – нам предлагают или примкнуть к их церкви, или выметаться.
– Точно, – согласился Заккур Барстоу. – Тут, пожалуй, все ясно. Я думаю, большой беды не будет, если мы согласимся с их предложением. Ведь очень немногие из наших страдают какими-нибудь религиозными предрассудками, которые помешали бы им напоказ поклоняться местным богам во благо всей колонии.
– Наверное, вы правы, – согласился Форд. – Я, например, не имею ничего против того, чтобы прибавить к своему имени фамилию Криил и принять участие в их обрядах во имя безоблачного сосуществования. – Вдруг он нахмурился: – Но я бы не хотел стать свидетелем того, как наша культура растворяется в их культуре.
– Пусть у вас не болит голова на сей счет, – уверил его Ральф Шульц.
– Независимо от того, что мы сделаем для их ублаготворения, культурная ассимиляция в любом случае исключена. Мы совершенно не похожи на них, и я только сейчас начинаю понимать, насколько глубокие различия между нами.
– Да, – вставил Лазарус, – именно насколько.
Форд повернулся к Лазарусу:
– Что вы хотите сказать? Вас что-то беспокоит?
– Да нет. Просто я, – ответил Лазарус, – не разделяю вашего оптимизма.
В конце концов они сошлись на том, что сначала обряд посвящения должен пройти один человек и обо всем поведать остальным. Лазарус требовал, чтобы эту честь предоставили ему по праву старейшего; Шульц настаивал, чтобы послали его, как специалиста по таким делам. Но Форд переспорил их всех, заявив, что это его прямая обязанность как ответственного руководителя.
Лазарус проводил его до дверей храма, в котором планировалось проведение церемонии. Форд был совершенно обнажен, как и всякий джокайриец. Лазарус же, поскольку обряд не допускал присутствия посторонних в святилище, остался в своем килте. Многие колонисты, за долгие годы полета истосковавшиеся по солнцу, предпочитали ходить нагишом там, где позволяли приличия. Не пользовались практически одеждой и джокайрийцы. Но Лазарус всегда был одет. И даже не потому, что его моральные устои не позволяли ему этого, а из тех соображений, что на голом человеке бластер выглядел бы более чем странно.
Криил Сарлуу поприветствовал их и повел Форда в храм.
Лазарус крикнул вслед:
– Не вешай носа, старина!
Потом он стал ждать. Он закурил сигарету, докурил ее и отбросил окурок. Погулял взад-вперед. Он понятия не имел, сколько ему предстоит маяться. Неопределенность усугубляла томительность ожидания; процедура, казалось, тянулась слишком долго.
В конце концов двери распахнулись и из них повалила толпа аборигенов. Они казались чем-то озабоченными и, увидев Лазаруса, старались миновать его стороной. Наконец огромный вход опустел и на пороге появилась фигура человека. Он выбежал из храма и опрометью бросился вдоль по улице.
Лазарус узнал Форда.
Форд не остановился, пробегая мимо Лазаруса. Он слепо мчался вперед. Через несколько шагов он споткнулся и упал. Лазарус поспешил к нему.
Форд не делал попыток встать. Он лежал ничком, лицом вниз, и плечи его содрогались от неудержимых рыданий.
Лазарус присел возле него на корточки и потряс его.
– Слэйтон! – позвал он. – Что случилось? Что с вами?
Форд поднял голову, взглянул на него мокрыми от слез глазами, полными ужаса, и на мгновение перестал всхлипывать. Говорить он не мог, но, кажется, узнал Лазаруса. Он протянул руки, прижался к нему и разрыдался еще сильнее, чем прежде.
Лазарус высвободился и отвесил Форду увесистую пощечину.
– Перестаньте, – приказал он. – Лучше расскажите, в чем дело!
Голова Форда дернулась от удара, он снова перестал всхлипывать, но по-прежнему не мог выговорить ни слова. Взгляд его был затуманен.
На них легла чья-то тень. Лазарус обернулся и выхватил бластер. В нескольких ярдах от них стоял Криил Сарлуу, не делая попыток приблизиться. И вовсе не из-за оружия – он никогда раньше его не видел и не мог знать, что это такое.
– Это ты!.. – прорычал Лазарус. – Какого... Что вы с ним сделали?
Потом он сообразил, что Сарлуу его не понимает, и перешел на понятный аборигену язык:
– Что случилось с моим братом Фордом?
– Забери его, – ответил Сарлуу. Губы его дрожали. – Это очень плохо.
Это очень-очень плохо.
– Как будто я сам не вижу! – буркнул Лазарус, не удосужившись перевести свои слова на джокайрийский.

Глава 3

Безотлагательно было созвано совещание в прежнем составе, за исключением председателя. Лазарус рассказал о том, что произошло. Шульц доложил о состоянии Форда.
– Медики пока не нашли причины недуга. С уверенностью можно сказать только то, что Администратор страдает от возникшего по неизвестной причине острейшего психоза. До сих пор нам не удалось вступить с ним в контакт.
– А он вообще-то говорит хоть что-нибудь? – осведомился Барстоу.
– Всего лишь одно или два, да и то самые простейшие. Например, насчет еды или питья. А любая попытка выяснить причины потрясения вызывает у него мгновенные приступы истерики.
– И вы не можете поставить диагноз?
– Если вы хотите услышать мое собственное мнение, выраженное доступными словами, то я бы сказал, что он перепуган до смерти. Но... – добавил Шульц, – я и раньше сталкивался с синдромами страха. Однако никогда прежде не видел ничего подобного.
– А я видел, – вдруг сказал Лазарус.
– Вы? Где? При каких обстоятельствах?

Предыдущая страница 7 Следующая страница


Дети Мафусаила 8

– Однажды, лет двести назад, – начал рассказывать Лазарус, – когда я был еще мальчишкой, я поймал взрослого койота и запер его в сарае. Я почему-то тешил себя надеждой, что смогу выучить его и сделать из него охотничьего пса. У меня ничего не получилось. Так вот, сейчас Форд ведет себя точно так же, как тот койот.
Наступило тягостное молчание. Первым заговорил Шульц:
– Я не совсем понял, что вы этим хотели сказать. В чем тут аналогия?
– В общем-то, – медленно ответил Лазарус, – это всего-навсего предположение. Единственный, кто знает истинную причину случившегося, – сам Слэйтон, но он не может говорить. На мой взгляд, все мы совершили глупейшую ошибку, неверно оценив этих самых джокайрийцев. Мы считали их почти людьми только потому, что они похожи на нас внешне и почти столь же цивилизованны. На самом деле они вовсе не люди. Они... домашние животные. Минуточку, – добавил он. – Не спешите. Я знаю, о чем вы подумали. На этой планете есть и люди, правильно. Настоящие люди. Они живут в храмах, и джокайрийцы называют их богами. И это действительно боги!
Никто не проронил ни слова, и Лазарус продолжал:
– Мне понятны ваши сомнения. Поймите, я не собираюсь пачкать вам мозги и просто выкладываю то, что пришло мне в голову. Я уверен в одном: в этих храмах кто-то обитает, и этот кто-то настолько могущественен, что его можно назвать богом. Кем бы ни были эти существа, именно они являются доминирующей на этой планете расой – ее людьми! Для них все остальные – и джоки, и мы – просто животные, дикие или ручные. Мы ошиблись, посчитав, что местная религия просто предрассудок. Это далеко не так.
Барстоу медленно произнес:
– Ты полагаешь, что именно в этом кроется ключ к разгадке происшедшего с Фордом?
– Да, полагаю. Он встретился с одним из них, с тем, кого зовут Криилом, и это свело его с ума.
– Я так понимаю, – подытожил Шульц, – что, согласно вашей гипотезе, всякий человек, оказавшийся в их... в их присутствии... станет психически больным?
– Не совсем так, – ответил Лазарус. – Больше всего меня пугает то, что я могу и не сойти с ума!

* * *

В тот же день джокайрийцы прекратили всякие контакты с землянами. Это было очень кстати, ибо непременно произошли бы акты насилия. Над городом навис страх перед неизвестным, которое было страшнее смерти, не имело определенного лица, но сама встреча с которым могла превратить в безвольное, бездумное животное. Теперь никто уже не видел в джокайрийцах безобидных и отзывчивых друзей, несмотря на их несомненное расположение к землянам и значительные научные достижения. Они стали казаться марионетками, подсадными утками, состоящими на службе у своих незримых могущественных владык, обитающих в "храмах".
Голосования не потребовалось. С единодушием толпы, стремящейся выбраться из горящего здания, все земляне преисполнились желания как можно скорее покинуть ужасное место. Заккур Барстоу принял командование.
– Свяжись с Кингом. Пусть высылает сразу все шлюпки. Мы постараемся быстренько убраться отсюда. – Он обеспокоенно провел рукой по волосам. – Сколько человек максимум можно погрузить на шлюпку? Сколько времени займет эвакуация?
Лазарус что-то пробормотал в ответ.
– Что ты сказал?
– Я сказал, что это не вопрос времени. Вопрос в том, дадут ли нам возможность улететь. Эти существа в храмах, похоже, нуждаются в притоке новых домашних животных – то есть нас!
Лазарус пригодился бы в качестве пилота шлюпки, но сейчас важнее был его талант управлять толпой. Заккур Барстоу предложил ему сколотить группу, выполняющую роль дружины. Вдруг Лазарус взглянул куда-то за его плечо и воскликнул:
– Ого! Взгляни-ка, Зак! Кажется, концерт окончен.
Заккур быстро обернулся и увидел, что к ним, с величавым достоинством пересекая широкий зал, приближается Криил Сарлуу. Дороги ему никто не преградил. Скоро стало ясно почему. Заккур пошел было навстречу, чтобы приветствовать его, но обнаружил, что не может приблизиться к Сарлуу ближе, чем на десять футов. Никакой видимой преграды не было. Просто он не мог подойти.
– Приветствую тебя, несчастный брат, – начал Сарлуу.
– Приветствую тебя, Криил Сарлуу.
– Боги сказали: ваш народ никогда не станет цивилизованным. Ты и твои братья должны покинуть этот мир.
Лазарус с облегчением вздохнул.
– Мы и так улетаем, Криил Сарлуу, – печально ответил Заккур.
– Боги требуют, чтобы вы ушли. Пусть ко мне подойдет брат Либби.
Заккур послал за Либби и снова вернулся к Сарлуу. Джокайриец, однако, хранил молчание. Казалось, он просто не замечает их присутствия. Они ждали.
Появился Либби. Сарлуу завел с ним долгий разговор. И Барстоу, и Лазарус находились рядом с беседующими и видели, как движутся их губы, но ничего не слышали. Лазарус находил все это очень подозрительным. "Лопни мои глаза, – думал он, – я и сам в состоянии проделать подобный трюк несколькими способами, будь у меня соответствующее оборудование, но, похоже, ни один из этих приемов здесь не используется, да и аппаратуры никакой не заметно.
Безмолвный разговор кончился. Сарлуу удалился не прощаясь. Либби обернулся к остальным и заговорил. Теперь его голос был слышен.
– Сарлуу сообщил, – начал он, недоуменно подняв брови, – что мы должны отправиться на планету... э-э-э... расположенную более чем в тридцати двух световых годах отсюда. Так решили боги. – Он замолчал и прикусил губу.
– Не будем теряться в догадках на этот счет, – предложил Лазарус. – Хорошо, что они вообще позволяют нам улететь. Сдается мне, они запросто могли бы нас смешать с землей. А уж как только мы окажемся в космосе, мы уже сами выберем направление.
– Наверное, так. Правда, меня озадачивает, что он назвал точное время нашего отлета – через три часа.
– Но это совершенно невозможно! – запротестовал Барстоу. – Исключено!
У нас не хватит шлюпок, чтобы так быстро перебраться на корабль!
Лазарус промолчал. Он теперь предпочитал не иметь собственного мнения.

* * *

Заккур быстро убедился в несправедливости своих слов. Умудренный же богатым жизненным опытом Лазарус был готов ко всему – и не ошибся. Поторапливая своих собратьев на поле, где шла посадка в шлюпки, он вдруг почувствовал, что отрывается от земли. Он пытался бороться с невидимой силой, ноги и руки его не встречали никакого сопротивления, но земля по-прежнему удалялась. Он закрыл глаза, досчитал до десяти и снова открыл их. Теперь он уже парил примерно в двух милях над землей.
Под ним, роясь над городом, словно летучие мыши, взмывали в небо бесчисленные точки и пятна, матово-черные на фоне освещенной земли. Некоторые из них летели неподалеку и при ближайшем рассмотрении оказались людьми, землянами, членами Семей.
Линия горизонта стиралась, поверхность планеты постепенно приобретала сферические очертания, небеса темнели. Но дыхание по-прежнему было свободным, а кровеносные сосуды и не думали лопаться.
Около "Новых Рубежей" уже зависли целые гроздья людей, похожие на роящихся вокруг матки пчел. Оказавшись внутри корабля, Лазарус позволил себе наконец перевести дух. "Фью-ю-ю! – присвистнул он про себя. – Начало пока довольно приличное – прокатили с ветерком!"
Либби разыскал капитана Кинга сразу же, как только унял дрожь в коленях. Он передал ему послание Сарлуу.
Кинг был в нерешительности.
– Даже не знаю, – сказал он. – Вам известно о туземцах больше, чем мне, поскольку я практически не ступал на поверхность планеты. Но между нами, у меня не укладывается в голове то, как они вернули пассажиров на корабль. Это самое замечательное вознесение из всех, которые мне приходилось видеть.
– Могу добавить, сэр, что ощущения при подъеме были самые удивительные, – без тени юмора признался Либби. – Лично я предпочел бы прыжок на лыжах с трамплина. Хорошо еще, что люки были открыты по вашему приказу.
– Я тут ни при чем, – с выражением заметил Кинг. – Их открыли за меня.
Они отправились в рубку, намереваясь как можно скорее убраться подальше от планеты, с которой их изгнали. Курс и направление решено было избрать позже.
– Кстати, та планета, о которой говорил Сарлуу, – вспомнил Кинг, она принадлежит к системе звезды типа G?
– Да, – подтвердил Либби, – землеподобная планета, вращающаяся вокруг звезды типа Солнца. У меня есть ее координаты, и можно определить ее по каталогу. Но лучше забыть о ней – она слишком далеко.
– Что ж... – Кинг включил звездный экран. Несколько мгновений ни один из них не мог вымолвить ни слова. Картина небесных тел говорила сама за себя. Без каких-либо указаний Кинга, без прикосновения чьих-либо рук к пульту управления "Новые Рубежи" легли на заданный неведомым штурманом курс, направляясь в открытый космос словно по собственной воле.

* * *

– Я не могу сказать ничего вразумительного, – признался Либби несколько часов спустя группе, состоящей из Кинга, Заккура Барстоу и Лазаруса Лонга. – Пока еще мы не перешли на субсветовую скорость, я мог еще что-то определить: наш курс, например, позволял предположить, что мы летим к звезде, о которой по воле своих богов сообщил нам Криил Сарлуу. Но ускорение увеличилось, и звезд не стало видно. Теперь у меня нет никакой возможности уточнить наше положение в пространстве и направление полета.
– Не горячись, Энди, – успокоил его Лазарус. – Прикинь примерно.
– Ну... если наш путь прямой – если! – у меня нет возможности установить это доподлинно... то скорее всего мы направляемся в район звезды PK-3722, о которой говорил Криил Сарлуу.
– Охо-хо! – выдохнул Лазарус и повернулся к Кингу: – А вы пытались тормозить?
– Да, – коротко ответил Кинг. – Пульт управления мертв. – М-м-м... Энди, когда мы окажемся там?
Либби беспомощно пожал плечами:
– Мне не хватает данных, чтобы высчитать это. Как можно определить время, если не от чего оттолкнуться в расчетах?
Пространство и время, единые и неразделимые... Либби еще долго размышлял над решением проблемы после того, как все разошлись. Во всяком случае в его распоряжении было пространство самого корабля и, следовательно, корабельное время. Часы на звездолете тикали, жужжали – они шли; люди то и дело испытывали чувство голода и удовлетворяли его; они уставали, отдыхали. Радиоактивные элементы распадались, физико-химические процессы стремились к состояниям большей энтропии, его собственное сознание субъективно вело отсчет времени.
Но Семьи лишились главного – возможности ориентироваться по звездам.
Если верить глазам и показаниям корабельных приборов, то они потеряли связь с остальной вселенной.
Впрочем, какой вселенной?!
Никакой вселенной не было. Она исчезла.
Двигались они или нет? Что значит "двигаться" там, где нет ориентиров?
И все-таки эффект псевдогравитации, вызванный вращением корабля, существовал. "Вращением относительно чего? – думал Либби. – А что, если пространство обладает собственным строением, своеобразной чистой, абсолютной, безотносительной плотью – чем-то вроде давным-давно разоблаченного и забытого "эфира", который не сумели обнаружить в ходе классических опытов Майкельсона-Морли и на этом основании отвергли даже саму возможность его существования, а следовательно, и существования скоростей выше скорости света. Но действительно ли корабль превысил скорость света? Не стал ли он подобием гроба с призраками на борту в качестве пассажиров, несущимся неизвестно куда и неизвестно когда?"
Либби вдруг почувствовал слабый зуд под лопаткой, он почесался, его левая нога затекла, он почувствовал, что проголодался, – если это и была смерть, решил Либби, то она ничем не отличается от жизни.
Внутренне успокоившись, он вышел из рубки и направился в столовую, на ходу обдумывая проблему создания новой математической доктрины, позволявшей объяснить те диковинные явления, с которыми ему пришлось столкнуться. Загадочность того, как гипотетические боги Джокайры телепортировали Семьи с планеты на корабль, не давала покоя его воображению. Вряд ли стоило надеяться когда-нибудь получить данные, точные данные; самое большее, что мог тут сделать любой честный исследователь, одержимый приверженностью к истине, – это констатировать факт и отметить, что он пока не объясним. Факт имел место: ведь он сам совсем недавно находился на поверхности планеты в тот момент и до сих пор еще помощники Шульца выбиваются из сил, пытаясь с помощью стимуляторов привести в норму тех, кто, пережив этот ужасный подъем, испытал слишком глубокое потрясение.
У Либби не было рациональных объяснений происшедшему, поскольку данных для анализа у него не было, но он постарался выбросить бесплодные домыслы из головы. Сейчас ему больше хотелось заняться воспроизведением картины мироздания во всем объеме ее сложности и основными проблемами физики полей.
Если не считать пристрастия к математике, во всем остальном Либби был обычным человеком. И шумную атмосферу "клуба", столовой № 9, он предпочитал по иным, нежели Лазарус, причинам. Его успокаивала компания людей моложе его возрастом. Лазарус был единственным старшим, с которым он чувствовал себя легко.
В "клубе" он узнал, что время трапезы откладывается из-за суматохи, вызванной внезапным отлетом. Но Лазарус и множество знакомых находились в столовой, и Либби решил посидеть с ними. Нэнси Везерэл подвинулась и высвободила для него местечко.
– Вот кого я как раз хотела видеть, – сказала она. – От Лазаруса, судя по всему, толку не добьешься. Так куда же мы все-таки летим? И когда прибудем на место?
Либби попытался разъяснить ситуацию. Нэнси сморщила носик:
– Хорошенькое дельце, нечего сказать! Что ж, видимо, бедняжке Нэнси снова придется надевать хомут.
– Что вы имеете в виду?
– А вам когда-нибудь приходилось ухаживать за спящими? Нет, конечно, нет. Это очень надоедает. Без конца переворачивай их, сгибай им руки, разгибай ноги, поворачивай им головы, закрывай резервуар – прямо конвейер. Я так устала от человеческих тел, что уже готова принять обет безбрачия.
– Не стоит принимать скоропалительных решений, – посоветовал Лазарус.
– А тебе-то какое дело, старый обманщик?
Элеонор Джонсон прервала шутливую перебранку:
– А я рада, что мы снова на корабле. Эти подобострастные скользкие джокайрийцы... ух!
Нэнси пожала плечами:
– Это предрассудки, Элеонор. Джоки вообще-то ничего, хотя и по-своему. Конечно, они не совсем такие, как мы, но ведь и собаки на нас не похожи. Не будешь же ты из-за этого плохо относиться к собакам, верно? – Вот что они такое, – печально протянул Лазарус. – Собаки...
– Что?
– Я не хочу сказать, что они собаки в прямом смысле – они даже внешне ничем не напоминают собак. Кроме того, джокайрийцы развиты ничуть не менее нас, а кое в чем превосходят. Но они все равно собаки. Эти, которых они называют богами, просто их хозяева, их владельцы. А нас они приручить не смогли, поэтому и вышвырнули за порог. Либби подумал о необъяснимом телекинезе, к которому джокайрийцы – или их хозяева – прибегли.
– Интересно, – задумчиво сказал он, – как бы это выглядело, если бы они смогли одомашнить нас? Они научили бы нас множеству удивительных вещей...
– Забудь об этом, – резко сказал Лазарус. – Человеку не пристало быть чьей-либо собственностью.
– А что же пристало человеку?
– Человек должен оставаться самим собой... и всегда быть на высоте. – Лазарус поднялся: – Мне пора.
Либби тоже собрался уходить, но Нэнси остановила его:
– Подожди. Я хочу задать тебе несколько вопросов. А какой сейчас год, если считать по земному летоисчислению?
Либби хотел было ответить, но запнулся и задумался. Наконец он выдавил:
– Я не знаю, что ответить. С таким же успехом вы могли спросить меня, как высоко расположен верх.
– Возможно, я неверно сформулировала вопрос, – согласилась Нэнси. – Я не слишком хорошо разбираюсь в физике, но помню, что время – понятие относительное и что одновременность – термин, имеющий смысл только по отношению к точкам, расположенным достаточно близко друг от друга. Но все равно я хотела бы кое-что узнать. Мы летели гораздо быстрее и улетели гораздо дальше, чем когда бы то ни было, верно? Так вот, замедлили ли свой ход наши часы или что-нибудь в этом роде?
У Либби был тот озадаченный вид, который появляется у всех физиков и математиков, когда обычные люди пытаются говорить с ними о тонкостях их профессии.
– Вы имеете в виду парадокс, известный как Лоренца-Фицджеральда сокращение? Извините меня, но говорить об этом словами – значит говорить чепуху.
– Почему? – настаивала она.
– Потому что... ну, потому, что словами этого не объяснишь. Формулы, используемые для описания явления, в данном случае условно названного парадоксом, заведомо учитывают, что наблюдатель сам становится частью явления.
Обычно здравый смысл исходит из того, что мы в состоянии оставаться в стороне от происходящего и наблюдать за ним. Математика же отвергает даже саму возможность такого рода отстранения. Любой наблюдатель является частью целого, и он не может перестать быть его частью.
– Ну а все-таки? Вдруг это у него получится? Допустим, что нам прямо сейчас удалось бы увидеть Землю?..
– Ну вот, опять... – вздохнул несчастный Либби. – Я попытался объяснить все словами и тем самым только усугубил путаницу. Невозможно измерить время в прямом смысле слова, если два события разобщены в континууме. Единственное, что можно измерить, – это интервал.
– Ладно, каков же интервал? Позади столько времени и пространства...
– Нет, нет, нет! Это вовсе не то. Интервал – это... в общем, интервал. Я могу написать формулы, описывающие его, но словами его не определишь. Послушайте, Нэнси, вы в состоянии записать словами партитуру симфонии для оркестра?
– Нет. Впрочем, может быть, это и реально, но заняло бы в тысячу раз больше времени.
– А музыканты все равно не могли бы играть до тех пор, пока вы не обратили бы все это в нотные знаки. Вот что я имел в виду, – продолжал Либби, – когда сказал, что язык тут не годится. Однажды я уже столкнулся с подобной трудностью. Меня попросили описать словами принцип действия межзвездного привода и объяснить, почему, хотя привод работает за счет исчезновения инерции, мы – люди, находящиеся внутри корабля, – исчезновения инерции не ощущаем? Словами тут ничего не растолкуешь. Ведь инерция – это не просто свойство материальных тел, это абстрактное понятие, используемое при математическом моделировании физической картины мироздания. Фу-у... Тупик какой-то.
Нэнси слегка растерялась, но продолжала настаивать на своем:
– Все равно мой вопрос имеет смысл, даже если я сформулировала его неверно. И нечего отбояриваться от меня. Допустим, мы сейчас повернем назад и направимся к Земле – то есть совершим тот же путь, но только в обратном направлении, и тем самым удвоим корабельное время. Итак, какой год будет на Земле, когда мы доберемся до нее?
– Там будет... Сейчас, минуточку. – Мозг Либби почти автоматически начал работать над невероятно сложной проблемой соотношения ускорений, интервалов, векторов движения. Согретый внутренним сиянием математического озарения, он уже почти получил ответ, как вдруг вся проблема распалась на куски и стала неразрешимой. Он внезапно осознал, что решений бесконечное множество, и все в равной степени вероятны.
Это казалось невозможным. В реальности, а не в фантастическом мире математики такая ситуация была бы абсурдной. Ответ на вопрос Нэнси должен существовать только один.
Может ли быть так, что фундамент стройного здания теории относительности на самом деле зиждется на абсурде? Или вся загвоздка в том, что физически невозможно повторить путь между звездами в обратном направлении?
– Мне придется немного поразмыслить над вашим вопросом, – поспешно сказал Либби и сорвался с места прежде, чем Нэнси успела остановить его. Раздумья в одиночестве ничуть не приблизили его к решению проблемы. И причина коренилась вовсе не в сбое его математических способностей. Он знал, что в состоянии разработать математическое обеспечение для группы фактов любой степени сложности. Затруднение и заключалось именно в недостаточности фактов. До тех пор пока кто-нибудь не преодолеет межзвездное расстояние с околосветовой скоростью и не вернется на планету, с которой стартовал, остается только гадать на кофейной гуще.
Либби поймал себя на том, что вспоминает о плато Озарк – своих родных местах; с тоской подумал он о милых его сердцу холмах. По-прежнему ли они зелены? По-прежнему ли дым осенью стелется между деревьев? Он с огорчением констатировал, что и этим вопросом суждено остаться без ответа.
Либби попытался подавить в себе приступ ностальгических настроений. Последний раз подобная волна тоски по родине нахлынула на него давным-давно – во время выхода в открытый космос, когда он еще служил в Космическом строительном корпусе.
Чувство сомнения и неуверенности, чувство потерянности и ностальгии распространилось по всему кораблю. На первом этапе путешествия Семьи были преисполнены надежд, как первые переселенцы, пересекающие прерии в крытых повозках. Теперь же они направлялись в никуда. И содержание, и смысл прожитого дня сводились к тому лишь, что он сменялся на следующий. Их долгая жизнь стала бременем и потеряла всякую значимость.
Айра Говард, состояние которого легло в основу Фонда Говарда, родился в 1825-м году и умер в 1873-м от старости. Он продавал продукты золотоискателям в Сан-Франциско, подвизался в роли маркитанта во время Гражданской войны и мало-помалу приумножил свои доходы.
Говард страшно боялся смерти. Он нанял лучших врачей своего времени, чтобы те продлили ему жизнь. Прогрессирующие процессы старения настигли его в том возрасте, когда большинство мужчин считаются еще молодыми. Медицина оказалась бессильна перед лицом этого явления. Тем не менее его завещание гласило, что деньги должны пойти на "дело продления человеческой жизни". Распорядители Фонда не смогли придумать ничего лучшего для исполнения предсмертной воли Говарда, как приступить к поиску людей, наследственность которых свидетельствовала о предрасположенности к продолжительной жизни. Потенциальных долгожителей поощряли к бракам с себе подобными. Этот метод предвосхитил приемы Бербанка и, не исключено, основывался на блистательных работах Грегора Менделя.

* * *

Мэри Сперлинг отложила книгу, увидев, что в комнату вошел Лазарус.
Тот взял книгу в руки.
– Что читаем, сестренка? Экклезиаст. Хм... А я и не предполагал, что ты набожна. – И он вслух начал читать: "А тот, хотя бы прожил две тысячи лет и не наслаждаться добром, не все ли пойдет в одно место?" Довольно мрачная книга, Мэри. Неужели тут не сыскать местечка повеселее? Даже у Проповедника? Ну, например, вот это. – Его глаза скользнули по строчкам: "Кто находится между живыми, тому есть еще надежда..." Или... м-м-м, да, здесь не так-то легко найти оптимистические строчки. Ну-ка, попробуем тут: "И удаляй печаль от сердца твоего, и уклоняй злое от тела твоего, потому что детство и юность – суета". Это совсем по мне; вот уж не хотел бы снова вернуться в молодость, даже предложи мне платы за сверхсрочную жизнь.
– А я хотела бы.
– Что тебя гнетет? Я прихожу сюда и застаю тебя за чтением самой грустной из всех библейских книг, в которой идет речь о смерти и погребениях. Что с тобой?
Она устало провела рукой по глазам:
– Лазарус, я старею. О чем же мне еще думать?
– Ты-то? Да ты цветешь, как роза!
Она взглянула на него. Она знала, что он лжет: зеркало уже давно показывало ей седину в волосах и неистребимые морщины. Каждой клеточкой тела она ощущала наступление старости. И все-таки... Лазарус был старше ее, хотя она знала, немного разбираясь в биологии благодаря участию в исследованиях продолжительности жизни, что Лазарус давно исчерпал отпущенный ему срок существования. Когда он родился, программа реализовывалась только в третьем поколении и неустойчивые в генетическом плане линии полностью еще не были отбракованы, разве что произошло какое-то дикое, практически невозможное соединение генов. Но он стоял перед ней во плоти и в здравии.
– Лазарус, – осведомилась она, – сколько ты собираешься прожить?
– Я? Что за странный вопрос! Я сразу же вспомнил парня, которому я его как-то задал. Разумеется, насчет себя, а не его. Тебе не приходилось слышать о докторе Хьюго Пинеро?
– Пинеро, Пинеро... Ах да! "Шарлатан Пинеро".
– Мэри, он не был шарлатаном. Он действительно им не был, кроме шуток. Он совершенно точно мог предсказать дату и время смерти каждого человека.
– Но... Ладно, продолжай. Что же он тебе предрек?
– Минуточку. Я хочу, чтобы ты поверила, что он не обманщик. Его предсказания сбывались минута в минуту. Если бы он не умер, то страховые компании отправились бы к черту. Это было еще до твоего рождения, но я знаком со всей историей лично. Пинеро обследовал меня и результат, казалось, озадачил его. Тогда он обследовал меня вторично. А потом просто вернул мне деньги.
– Что же он сказал?
– Я не смог добиться от него ни единого слова. Он просто стоял и переводил взгляд с меня на свою машину и обратно, а потом нахмурился и выпроводил меня. Поэтому мне трудно ответить на твой вопрос.
– А что ты сам думаешь насчет своей кончины, Лазарус? Неужели ты в самом деле надеешься жить вечно?
– Мэри, – отозвался Лазарус, – я не собираюсь умирать. Я просто не думаю об этом, вот и все.
Наступило молчание. Наконец она произнесла:
– Лазарус, я не хочу умирать. Но какой смысл в наших долгих мытарствах? Боюсь, мы не становимся мудрее с возрастом. Может быть, наша пора приспела, а мы по инерции тянем лямку? Задерживаемся в яслях, когда должны были бы уйти дальше? Вдруг наш удел – умереть, чтобы возродиться вновь?
– Кабы знать, – посетовал Лазарус. – Да и вряд ли выпадет на нашу долю случай узнать... Но будь я проклят, если вижу смысл в постоянных раздумьях об этом. И тебе не советую ломать голову. Я предлагаю одно: держаться за эту жизнь столько, сколько хватит сил, и стараться узнать как можно больше. Может статься, накопленные знания и мудрость проявятся в следующей жизни; пускай даже это будет и чужая жизнь. При любом исходе я люблю жизнь и она вполне удовлетворяет меня. Мэри, милая, не терзай себя понапрасну. Проклинай не проклинай превратности судьбы – иной нам все равно не дано.

* * *

Мало-помалу на корабле установился столь же монотонный распорядок жизни, как и во время первого перелета. Большинство членов Семей прибегло к анабиозу, остальные присматривали за ними, ухаживали за оранжереями, следили за порядком на корабле. Среди спящих на сей раз был и Слэйтон Форд: анабиоз считался последним средством при лечении тяжелых функциональных психозов. Полет к звезде PK-3722 занял семнадцать месяцев и три дня по бортовому времени.
Экипаж корабля пребывал в вынужденном бездействии. За несколько часов до достижения конечной цели путешествия на экране в рубке вдруг возникли очертания звезд и корабль быстро затормозил, перейдя на межпланетную скорость. Никто не заметил признаков торможения. Какие бы таинственные силы не управляли полетом, им были одинаково подвластны объекты любой массы. "Новые Рубежи" скользнули на орбиту симпатичной зеленой планеты, отстоящей от своего солнца примерно на сто миллионов миль. Вскоре Либби доложил капитану Кингу, что они находятся на стационарной орбите.
Капитан Кинг осторожно дотронулся до приборов управления, которые не отзывались на прикосновения с момента отлета. На сей раз корабль вздрогнул. Невидимый пилот оставил их.
Либби решил, что эта аллегория здесь неуместна. Их полет, несомненно, был запланирован, но вовсе не обязательно предполагать, что кто-то или что-то сопровождало их сюда. Либби подозревал, что джокайрийские боги представляют себе мироздание в виде совокупности предопределенных явлений. То есть их отправка, с точки зрения богов, была фактом еще до знакомства с людьми. Вот только словами, как и всегда, здесь оказывалось трудно что-либо объяснить. Грубо говоря, по его теории "космической кривой", для них была выделена одна из мировых линий, которая выводила из обычного пространства, а затем снова вводила в него. Когда корабль добрался до конца "кривой", он просто вернулся в нормальное пространство и приборы и установки снова начали действовать.
Либби попытался объяснить свою точку зрения Лазарусу и капитану, но те мало что поняли. С доказательствами у него было негусто, к тому же он не располагал достаточным временем, чтобы придать своим взглядам стройную математическую форму. Поэтому его теория не могла удовлетворить ни их, ни его самого.
Ни капитану, ни Лазарусу не удалось улучить минутку и как следует обдумать происшедшее. На экране внутренней связи появилось лицо Барстоу.
– Капитан! – позвал он. – Не могли бы вы подойти к кормовому люку номер семь? У нас посетители!
Барстоу преувеличивал. Посетитель был только один. Человечек походил на мальчишку в шутовском наряде, вырядившегося под кролика. Очертаниями тела он больше напомнил Лазарусу человека, чем джокайрийцы, однако, судя по всему, не принадлежал к классу млекопитающих. Одежда на нем отсутствовала; правда, обнаженным его назвать было нельзя, поскольку его детское тельце покрывал короткий нежный золотистый мех. Его яркие глаза светились разумом и глядели весело.
Кинг был слишком изумлен, чтобы рассмотреть такие подробности. В его сознании прозвучал голос, нет, скорее, возникла мысль:
– ...Следовательно, вы руководитель группы... – "говорил" гость, – добро пожаловать в наш мир... мы ждали вас... наши предупредили нас о вашем приходе...
Направленная телепатия...
Цивилизация настолько развитая, настолько чуждая враждебности, настолько доверчивая и дружелюбная, что могла позволить себе роскошь делиться мыслями с другими... и не только мыслями... Эти создания были столь доброжелательны и щедры, что предложили людям пристанище на своей собственной планете.
Кингу эта ситуация показалось очень похожей на ту, которая складывалась на Джокайре, и сейчас он ломал голову, пытаясь догадаться, где же на сей раз будет зарыта собака.
Посланец, казалось, читал его мысли:
– ...загляни нам в души... мы не таим против вас зла... мы разделяем с вами любовь к жизни и любим жизнь, пребывающую в вас...
– Мы благодарим вас, – громко и официальным тоном произнес Кинг. – Мы должны посоветоваться. – Он повернулся к Барстоу и хотел было обратиться к нему, но тут заметил, что посланец исчез.
Капитан спросил Лазаруса:
– Куда он ушел?
– Что? А я откуда знаю?
– Но вы же стояли у самого люка?
– Я проверял показания приборов. Если верить им, то снаружи к люку никто не причаливал. Я еще удивился и подумал, что с ними не все в порядке. Как же он пробрался на корабль? Где его судно?
– Как он ушел?
– Только не мимо меня.
– Заккур, он ведь вошел через этот люк?
– Не знаю.
– Но вышел-то наверняка через него?
– Нет, – возразил Лазарус. – Этот люк был заперт. Пломбы по-прежнему на месте.
Кинг осмотрел пломбы:
– Но ведь не мог же он пройти сквозь...
– Не смотрите так на меня, – сказал Лазарус. – Я вовсе не суеверен. Куда, по-вашему, девается телевизионное изображение, когда прибор выключают?
Лазарус удалился, насвистывая себе под нос какую-то мелодию. Кинг никак не мог вспомнить, что это за мотив. Песенка, слова которой Лазарус вслух петь не стал, начиналась так:
Вечерком на крыше дома
Я видел маленького гнома...

Глава 4

В неожиданном гостеприимстве обитателей планеты подвоха как будто не было.
Маленькие существа – земляне прозвали их между собой "человечками" – казалось, действительно были рады людям и старались помочь им, чем могли. Им без труда удалось убедить пришельцев в своих лучших побуждениях, поскольку никаких препятствий в общении, как это было с джокайрийцами, не существовало. Человечки даже самые потаенные свои мысли делали достоянием людей, но читали в то же время только мысли, обращенные непосредственно к ним. Казалось, они то ли не могут, то ли не хотят воспринимать информацию, им не адресованную. Поэтому телепатическая связь с ними подчинялась столь же эффективному контролю, как и обычная речь. Между собой земляне общались по-прежнему с помощью слов. Телепатические способности человечков им не передались.
Планета системы звезды PK-3722 походила на Землю больше, чем Джокайра. По размерам она превосходила Землю, притяжение на ней было слабее, что свидетельствовало, видимо, о меньшей удельной плотности планетных недр. Это предположение косвенно подтверждалось практически полным отсутствием металлов в культуре человечков. Планета вращалась по строго, почти круговой орбите, у нее не было дикого наклона земной оси, причем афелий отличался от перигелия всего на один процент. Смена времен года отсутствовала.
Не было у нее и огромного, тяжелого спутника, подобного земной Луне, который мог бы вызвать океанические приливы и нарушать изостатический баланс поверхности. Холмы планеты были пологими, ветры мягкими, моря спокойными. К полному разочарованию Лазаруса, его надежды на необузданный нрав погоды не оправдались. Здесь господствовал климат, в существовании которого в Калифорнии тщетно пытались уверить остальное человечество ее патриоты.
Обитатели же этой планеты действительно жили в таком климате.
Они указали людям место для высадки. Это был широкий песчаный пляж, отлого спускающийся к морю. За кромкой невысокого берега начинались бесконечные луга, миля за милей тянувшиеся до самого горизонта.
Однообразные картины сглаживали лишь островки деревьев и кустарника. От пейзажа веяло нарочитой аккуратностью, наводившей на мысли о специально распланированном парке. Однако явные признаки чьего-либо вмешательства отсутствовали.
Именно здесь, как заявили членам первой исследовательской группы, им и предстояло жить.
Земляне быстро привыкли к тому, что человечки всегда оказывались там, где требовалась какая-либо помощь. Причем они никогда не стремились столь назойливо быть полезными во всем, как джокайрийцы. Скорее они напоминали старых друзей, всегда готовых протянуть руку помощи. Тот человечек, который сопровождал первых исследователей, огорошил Лазаруса и Барстоу тем, что случайно упомянул о якобы имевшей место ранее встрече с ними на корабле. Поскольку оттенок его шерстки был темно-красноватым, а не золотистым, Барстоу решил про себя, что-либо произошло какое-то недоразумение, либо эти существа способны менять окраску. Лазарус тоже воздержался от высказываний вслух на сей счет.
Барстоу спросил сопровождающего, есть ли у его народа какое-либо мнение по поводу места строительства зданий. Вопрос этот очень волновал его, поскольку при облете планеты они нигде не заметили никаких построек. Было похоже на то, что аборигены живут под землей. В данном случае ему хотелось избежать действий, которые местные власти могли воспринять негативно.
Он говорил вслух, обращаясь к проводнику. Это была лучшая гарантия того, что тот воспримет адресованную ему мысль.
В ответе, посланном человечком, Барстоу уловил ноты удивления.
– ...вам нарушать гармонию прекрасных мест?.. К чему вам формировать строения?..
– Здания нужны нам для самых разных целей, – начал объяснять Барстоу.
– Они требуются нам и как укрытия на день, и как помещения для сна на ночь. В них мы собираемся выращивать пищу и приготавливать ее. – Он хотел было попытаться растолковать, что из себя представляют гидропонная оранжерея, склад, кухня и тому подобное, но потом понадеялся на способность "слушателя" читать мысли. – Здания нужны нам и для многого другого – для размещения лабораторий, мастерских, помещений для аппаратов, с помощью которых мы связываемся друг с другом, – короче говоря, почти для всего на свете.
– ...будьте терпеливы со мной... – пришла к нему мысль, – ведь я так мало знаю о ваших путях... Скажите мне, неужели вы предпочитаете спать вот в таких?.. – Проводник указал рукой на космические шлюпки землян, возвышающиеся над пологим берегом. Мысль, которую он использовал для определения шлюпок, была эмоционально окрашена – у Лазаруса в сознании вспыхнуло ощущение какого-то мертвого, сдавленного пространства, тюрьмы, в которой он не так давно был заперт, чего-то вроде тесной вонючей будки общественного видеофона.
– Таков наш обычай.
Человечек наклонился и дотронулся до травы:
– ...разве на этом плохо спать?
Лазарус про себя согласился с ним. Земля была покрыта мягким, упругим ковром растительности, похожей на траву, но куда более нежной, ровной и густой. Лазарус снял сандалии и позволил ступням насладиться ее прохладой. – ...что касается пищи... – продолжал человечек, – зачем с трудом добывать то, что добрая земля дает просто так?.. пойдемте со мной...
Он повел землян через луг к рощице невысоких деревьев, склонившихся к журчащему ручейку. Их листья оказались плодами неправильной формы, размером с человеческую ладонь и толщиной примерно в дюйм. Человечек оторвал один из них и с видимым удовольствием стал есть.
Лазарус тоже сорвал плод и внимательно его разглядел. Плод легко крошился в руках, словно хорошо пропеченный пирог. Мякоть была маслянисто-желтой, упругой, но рассыпчатой и издавала сильный приятный аромат, напоминающий запах манго.
– Лазарус, не вздумай есть! – предостерег его Барстоу. – Они еще не исследованы.
– ...он гармонирует с вашим телом...
Лазарус понюхал плод:
– Ладно, пусть я буду подопытным кроликом, Зак.
– Ну что ж, – пожал плечами Барстоу, – я тебя предупредил. Спорить с тобой бесполезно.
Лазарус надкусил экзотический фрукт. Вкус его был удивительно приятным, а мякоть достаточно упругой, чтобы дать работу зубам.
Пережеванный кусок благополучно добрался до желудка Лазаруса и обосновался там.
Барстоу запретил остальным пробовать фрукты до тех пор, пока окончательно не станет ясно, что Лазарусу они вреда не причинили. Самоотверженный экспериментатор тут же воспользовался своим привилегированным положением, чтобы наесться как следует, и это, счел он, была лучшая его трапеза за много-много лет.
– ...сообщите, пожалуйста, чем вы обычно питаетесь... – попросил их маленький приятель.
Барстоу начал было объяснять, но его остановила следующая мысль человечка:
– ...все вы... думайте об этом... – На какое-то время мыслепередача прервалась, затем пронеслось: – ...достаточно... мои жены позаботятся об этом...
Лазарус не был уверен, что понятие означало именно "жен", во всяком случае явно имелись в виду какие-то родственные отношения. До сих пор еще не было выяснено, являются человечки двуполыми или нет.
В эту ночь Лазарус спал под открытым небом и успокоительный свет звезд постепенно изгонял из его души остатки вызванной перелетом клаустрофобии. Очертания созвездий отсюда узнать было нелегко, но ему показалось, что он нашел хрустальную лазурь Веги и оранжевый глазок Антареса. Неизменным даже здесь оставался лишь Млечный Путь, величаво пересекающийся небосвод туманной аркой. Лазарус попытался отыскать Солнце, однако скоро оставил свою затею. Их разделяли ныне многие световые годы. Надо бы потрясти Энди, сонно подумал он, рассчитать координаты Солнца и взглянуть на него в телескоп. Но тут же заснул, не успев даже задаться вопросом, зачем ему все это нужно.
Поскольку на первых порах вполне можно было обойтись ночью без укрытий, доставку Семей на планету осуществили в кратчайший срок. Пока оборудовали колонию, людей располагали прямо на траве, как во время пикника. Сначала их стол был ограничен продуктами, привезенными с корабля; однако отметив, что Лазарус чувствовал себя по-прежнему прекрасно после проведенных над собой гастрономических опытов, колонисты постепенно изменили предвзятое отношение к местной пище и перешли на нее полностью, изредка для разнообразия пополняя ассортимент земными продуктами.
Вскоре после окончательного переселения Семей на планету Лазарус, прогуливаясь в некотором отдалении от лагеря, повстречал одного из человечков. Абориген поприветствовал Лазаруса – как и остальные его сородичи, он говорил с налетом доверительности, как бы на правах давнего знакомого, – привел его к рощице невысоких деревьев чуть в стороне от базы и предложил отведать их плоды.
Лазарус не был особенно голоден, но неожиданно для себя почувствовал, что не имеет права отказаться.
Сорвав плод и надкусив его, он чуть не подавился от изумления... картофельное пюре с томатным соусом!
– ...мы правильно уловили?.. – донесся до него безмолвный вопрос.
– Черт! – восхитился Лазарус. – Не знаю, что вы собирались сотворить, но получилось у вас отлично.
В мозг его ворвалась волна удовлетворения:
– ...попробуй со следующего дерева...
Лазарус так и сделал – осторожно, но с большой охотой. Аромат плода напомнил ему запах свежевыпеченного ржаного хлеба, сдобренного настоящим сливочным маслом, но в этот букет вкрался еще и привкус мороженого. Он уже почти не удивился, когда плоды с третьего дерева позволили ему ощутить во рту вкус жареного мяса с грибами.
– ...мы использовали в основном твои впечатления... – пояснил его сопровождающий, – они оказались гораздо сильнее, чем ощущения любой из твоих жен...
Лазарус не стал объяснять, что он не женат. Человечек добавил:
– ...у нас не было времени воплотить формы и цвета, указанные вашими мыслями... они многое значат для вас?
Лазарус поспешил уверить его, что в данном случае это ни к чему.
Когда он вернулся на базу и поделился впечатлениями от прогулки, ему пришлось очень долго убеждать товарищей в том, что его слова не розыгрыш. Одним из тех, кому пошла на пользу беззаботная жизнь в сказочной стране изобилия и праздности, был Слэйтон Форд. Он очнулся после анабиоза практически оправившимся от нервного потрясения. У него остался только один болезненный симптом: он никак не мог восстановить в памяти события, произошедшие в джокайрийском храме. Ральф Шульц решил, что это нормальная реакция здорового организма на перегрузку психики, и признал пациента полностью излечившимся. Теперь Форд казался еще более молодым и счастливым, чем до болезни. Он не стал претендовать ни на какие официальные должности – кстати, их осталось кот наплакал. Семьи пребывали в состоянии блаженной анархии, пользуясь всем, что в изобилии давала им благословенная планета. Тем не менее к Форду колонисты по-прежнему обращались с добавлением титула и относились к нему как к одному из Старших. У него часто спрашивали совета, с его мнением считались так же, как с мнением Заккура Барстоу, Лазаруса и капитана Кинга. Члены Семей не придавали большого значения возрасту: близкие друзья могли иметь столетнюю разницу в годах. Они в течение многих лет имели возможность наблюдать деятельность Администратора и теперь продолжали относиться к нему как к старшему, хотя двум третям из них он годился в сыновья.
Бесконечный пикник затянулся на недели и месяцы. После продолжительного затворничества в стенах корабля, когда приходилось лишь спать или работать, почти никто не смог воспротивиться искушению предаться беззаботному отдыху, к тому же пока ничто не мешало людям наслаждаться долгожданным покоем. Пищи хватало вдоволь – пищи, которую не нужно было добывать и готовить и которая росла повсеместно. Вода в ручьях была прохладная и чистая. Что касается одежды, то они могли иметь ее сколько заблагорассудится, но потребность в ней вызывалась здесь соображениями скорее эстетического порядка, нежели утилитарного. Райский климат делал ношение этого "средства защиты от ненастья" столь же нелепым, как, например, купание во фраке. Не расстались с одеждой только самые непреклонные ее приверженцы. Для большинства же вполне хватало браслетов, ожерелий и цветов в волосах, тем более что такой "наряд" не требовал переодевания перед купанием в море.
Лазарус по-прежнему носил килт.
Уровень культуры и просвещенности человечков трудно было оценить сразу, поскольку их образ жизни вызывал у землян недоумение. Из-за отсутствия наглядных атрибутов высокого технического развития – больших зданий, сложных средств передвижения, крупных энергостанций – их легко можно было принять за детей природы, беззаботно живущих в райском саду. Но, как известно, над водой обычно возвышается только одна восьмая часть айсберга.
Знания человечков в области физики были гораздо более обширными, чем знания колонистов. Они с живым интересом осмотрели корабельные шлюпки, то и дело озадачивая своих гидов вопросами, почему то-то или то-то сделано так, а не вот так. И предлагаемое ими решение технических проблем, как правило, оказывалось куда более простым и оригинальным, чем в громоздкой земной технике, – это в тех случаях, когда изумленные инженеры были в состоянии понять объяснения аборигенов. Человечки прекрасно разбирались в любых машинах и механизмах, хотя сами не пользовались их услугами. Ясно было, что для связи они им не нужны, да и для передвижения тоже (сначала, правда, причина эта была неясна), и вообще их потребность в технике практически сводилась к нулю. Ну а если им все же никак было не обойтись без механического устройства, они с легкостью изобретали его, материализовывали идею, использовали устройство по назначению и сразу же уничтожали, действуя на всех этих этапах настолько оперативно и согласованно, что людей поражала подобная скоординированность.
Но больше всего удивляло их знание биологии. Человечки были просто волшебниками в обращении с живыми объектами. Например, им ничего не стоило вывести растения с плодами, полностью дублирующими не только вкусовые, но и питательные свойства привычных землянам продуктов, – и все это за считанные дни. Решение такой задачи было для них совершенно заурядным делом, с которым мог справиться любой их биотехник. Им это давалось куда легче, чем какому-нибудь земному цветоводу выведение цветка с новым цветом и формой. Однако методы селекционной работы человечков коренным образом отличались от известных землянам. Если кто-нибудь просил их объяснить, как они это делают, – а их спрашивали, и неоднократно, – они утверждали, что просто "думают", каким должно стать растение по их замыслу. Что бы они не имели в виду, но факт был на лицо: они брали молодой росток и, не прикасаясь к нему и не оказывая на него никаких других, доступных наблюдению человека воздействий, за несколько часов заставляли его превращаться во взрослое дерево и цвести, причем получалось совсем другое растение с отличными от исходного признаками.
Но самое разительное отличие людей от аборигенов коренилось даже не в уровне научного развития. Существовало несходство, имевшее совершенно принципиальный характер.
Они не были индивидуальными существами.
Ни один из аборигенов не являлся носителем отдельной индивидуальности. Их индивидуумы состояли из нескольких тел. У них были групповые "души". Основным звеном их общества были телепатически единые группы, объединяющие множество членов. Количество тел и интеллектов, составляющих одну индивидуальность, доходило до девяноста и никогда не бывало менее тридцати.
Колонисты начали понимать многое из того, что сначала им казалось совершенно необъяснимым, только уяснив себе реальное положение дел в жизнеустройстве человечков. Были веские основания подозревать, что туземцы, в свою очередь, также нашли землян весьма странными и загадочными. Они ведь наверняка предполагали, что все остальные разумные существа устроены по их образу и подобию. И внезапное осознание непохожести людей на них самих поначалу вызвало у человечков ужас, а несколько дней спустя они оставили поселение землян.
В конце концов в лагерь явился посланец, пожелавший говорить с Барстоу.
– ...мы сожалеем о том, что избегали вас... поторопившись, мы приняли вашу беду за дефект... мы хотим помочь вам... мы предлагаем научить вас быть такими же, как мы...
Барстоу не знал, как отреагировать на столь щедрое предложение.
– Мы благодарим вас за желание помочь нам, – наконец сказал он. – Но то, как мы живем, это не беда наша, а образ жизни. Наши пути – не ваши пути. И, я думаю, нам никогда не постичь ваших путей.
И мысль, дошедшая до него, была очень обеспокоенной:
– ...мы уже помогли многим обитателям неба и земли избавиться от их вечной борьбы... но, если вы не желаете нашей помощи, мы не собираемся навязывать ее силой...
Посланец удалился, оставив Заккура Барстоу в глубокой задумчивости.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

Кто знает, засомневался Барстоу, не поторопился ли он с ответом, не удосужившись посоветоваться со Старшими. Ведь, скажем, телепатия являлась таким даром, которым не стоило пренебрегать. Возможно, человечки могли бы научить их этому искусству, не лишив при этом человеческой индивидуальности. Но то, что он знал о телепатах из числа членов Семей, оставляло мало надежд на это. Среди них не было ни одного умственно полноценного, многие из них были полными идиотами – одним словом, овладение телепатией отнюдь не казалось таким уж безобидным делом. Впрочем, это можно обсудить и позже. Торопиться некуда.
"Торопиться некуда" – это выражение стало девизом всего населения колонии. Не было никаких трудностей, круг необходимых занятий свелся до минимума, а неотложные дела вообще исчезли как таковые. Солнце приятно нежило своим теплом, день за днем лениво шествовали вслед друг за другом. Члены Семей, благодаря своей наследственности, имели склонность загадывать наперед. Теперь они мало-помалу стали загадывать на вечность. Время утратило свое значение. Даже исследования по продолжительности жизни, которые безостановочно велись на протяжении всей истории существования Семей, постепенно сошли на нет. Гордон Харди забросил свои эксперименты ради того, чтобы побольше узнать от человечков о сути жизненных процессов на планете. Овладение этими новыми знаниями оказалось нелегким делом, и Харди долгие часы проводил, переваривая полученную информацию. Вскоре он заметил, хотя и не придал тому должного значения, что большую часть времени проводит в раздумьях, а приступы трудовой активности становятся все более редкими.
Одна из вещей, которую он узнал, дала ему новую пищу для мучительных размышлений: человечки в некотором роде победили смерть.
Поскольку каждое их "эго" существовало во множестве тел, смерть одного из тел не влекла за собой смерти "эго". Все воспоминания и весь опыт, накопленный данным телом, с его смертью не исчезали безвозвратно. Физическая потеря возмещалась приемом в группу нового члена из молодых. Но групповое "эго" умереть не могло, разве что были бы уничтожены все тела, из которых оно состояло. Таким образом существование индивидуумов в обществе человечков было непрерывным, фактически вечным.
Их "молодежь" до "свадьбы", или вступления в группу, располагала самыми зачаточными, инстинктивными навыками разумного поведения и, похоже, совсем не осознавала себя. Старшие ожидали от них в отношении умственной деятельности не больше, чем люди от зародыша в утробе матери. На попечении каждой из "эго" – групп всегда находилось много этих несамостоятельных особей, за которыми ухаживали, как за любимыми собачками или за беспомощными детьми, хотя часто "новички" не отличались по возрасту от старших.

* * *

Лазарус устал от райской жизни раньше, чем большинство его собратьев. – Так дальше продолжаться не может, – пожаловался он Либби, валявшемуся рядом с ним на травке.
– Вас что-то тревожит?
– Ничего конкретного. – Лазарус установил свой нож острием на сгибе локтя, крутанул другой рукой и пронаблюдал за тем, как нож воткнулся в мягкий дерн. – Просто все это напоминает мне хороший зоопарк. И будущее нам светит точь-в-точь такое же, как его обитателям. – Он горестно крякнул и добавил: – Прямо какая-то Страна Забвения!
– Ну а все же, что конкретно Вас беспокоит?
– Ничего. Именно это-то меня и настораживает. Если откровенно, Энди, ты ничего подозрительного не видишь в том, что мы оказались на подобном пастбище?
Либби застенчиво улыбнулся:
– Нет. Наверное, это у меня от природы. Ведь я родился среди таких же лугов. У нас обычно рассуждали просто: "Коли дождик не каплет, так и крыша не течет, а уж коли дождь, так ничего с этим не поделаешь". Сдается мне, по такому принципу тоже можно жить. Что же вам не нравится?
– Знаешь, – бледно-голубые глаза Лазаруса уставились вдаль, он на время перестал играть в ножички, – однажды, когда я был еще молод, оказался я как-то в южных морях...
– На Гавайях?
– Нет, гораздо южнее. Понятия не имею, как это место называется теперь... Трудно мне тогда пришлось, очень трудно. Я был вынужден даже продать свой секстант и очень скоро уже вполне мог сойти за туземца. Я полностью уподобился местным дикарям, и такая житуха мне стала казаться вполне сносной. Но в один прекрасный момент мне довелось взглянуть на себя в зеркало... – Лазарус тяжело вздохнул: – Так вот, я очертя голову кинулся прочь оттуда и с трудом нашел себе место на шаланде, груженной сырыми кожами. Ты понимаешь, как отчаянно я стремился вырваться из этой идиллии? Либби ничего не ответил.
– Как ты проводишь время? – не унимался Лазарус.
– Я-то? Как всегда. Размышляю о математике. Пытаюсь разработать принцип межзвездных перелетов, подобный тому, с помощью которого нас забросили сюда.
– Ну и как? Успешно? – внезапно насторожился Лазарус.
– Пока еще нет. Дайте срок. Иногда смотрю на облака. Ведь почти во всем можно найти удивительные математические соотношения, если только знать, что ищешь. В кругах на воде, в формах женской груди – изящнейшие функции пятого порядка.
– Что? Ты имеешь ввиду четвертого порядка, наверное?
– Нет, пятого. Вы забываете о времени. Я люблю уравнения пятого порядка... – мечтательно протянул Либби.
– У-ф-ф! – выдохнул Лазарус и поднялся. – Все это, конечно, очень интересно, но не для меня.
– Собираешься куда-нибудь?
– Хочу прогуляться.
Лазарус отправился на север. Он шел до самого вечера, а когда стемнело, улегся ночевать прямо на землю. На рассвете он поднялся и побрел дальше. За первым днем последовал второй, за вторым третий. Идти было легко, поход скорее напоминал прогулку по парку... даже слишком напоминал, с точки зрения Лазаруса. Сейчас он готов был многое отдать за один только вид какого-нибудь вулкана или стоящего водопада.
Плодовые деревья иногда казались странными на вид, но росли во множестве и плоды на них были вполне удовлетворительны на вкус. Довольно часто ему встречались человечки, поодиночке или группами, спешившие по своим таинственным делам. Они ни разу не побеспокоили его и не спросили, куда он направляется, а просто приветствовали его с обычным видом давних друзей. Он уже начал подумывать, встретится ли ему вообще хоть один не знакомый с ним человечек. У Лазаруса появилось ощущение, что за ним следят.
Постепенно ночи становились холоднее, а дни суровее. Человечки попадались все реже и реже. Когда Лазарус за целый день пути не встретил ни одного аборигена, он остановился на ночевку и провел на том же месте весь следующий день, посвятив его исследованию своего душевного состояния. Ему пришлось признать, что нет серьезной причины недолюбливать планету и ее обитателей. Но он тем не менее был совершенно уверен, что они ему не по вкусу. Никакая философия, о которой он слышал или читал, не говорила ничего толкового о смысле человеческой жизни или о том, как ему следует правильно жить. Нежиться под лучами солнца кое-кому, может, и доставляло большое удовольствие, но только не ему. Он это знал совершенно точно, хотя и не смог бы объяснить, откуда у него такая уверенность. Решение, предопределявшее участь Семей, казалось ему сейчас роковой ошибкой. Более мужественным было бы остаться и бороться за свои права, даже если в этой борьбе Семьям предстояло бы погибнуть. Вместо этого они пролетели половину Вселенной (Лазарус всегда был максималистом в оценках), чтобы найти себе тихий угол. Они нашли один, но он оказался уже занят созданиями, настолько превосходившими людей по развитию, что сосуществовать с ними было невозможно... более того, настолько уверенными в своем превосходстве, что они не истребили непрошеных гостей, а зашвырнули их на эту стриженую лужайку для гольфа.
Уже сами по себе подобные действия следовало рассматривать как издевательство. "Новые Рубежи" стали кульминацией пятисотлетнего развития технической мысли человечества, вершиной того, что мог создать человек, – а корабль швырнули через бездны пространства с такой легкостью, с какой ребенок посадил бы в гнездо выпавшего птенца.
Человечки вроде бы не собирались выживать людей с планеты, но и они по-своему деморализовали их не меньше, чем боги Джокайры. Один отдельно взятый абориген был наделен сознанием младенца, однако их групповой интеллект оставлял далеко позади лучшие умы человечества. Даже Энди. Людям нечего и надеяться на то, что они когда-нибудь достигнут подобного уровня. С таким же успехом кустарная мастерская могла бы соперничать с автоматизированной кибернетической фабрикой. Пойди люди – будь это возможно – на объединение в подобные группы (в чем Лазарус искренне сомневался), они утратили бы (и в этом Лазарус был совершенно убежден) то, что делало их людьми.
Он поймал себя на мысли, что во всем отдает предпочтение людям. Но он ведь и был человеком!
Тянулись дни, а Лазарус все спорил сам с собой: его мучили проблемы, не дававшие покоя испокон веков людям его склада с той поры, как первая человекообразная обезьяна почувствовала себя человеком, – проблемы, которые не решались ни с помощью набитого брюха, ни с помощью сложнейших машин. Итог его бесконечных размышлений ничем не отличался от того, к которому свелись все духовные поиски его далеких предков. Зачем? Во имя чего живет человек? Ответа не было. Лишь зрела подсознательная уверенность в том, что человек не предназначен для праздного времяпрепровождения.
Его тревожные раздумья прервало неожиданное проявление одного из человечков. – ...приветствую тебя, старый друг... твоя жена Кинг желает, чтобы ты вернулся домой... ему нужен твой совет...
– Что случилось? – спросил Лазарус.
Но человечек то ли не мог, то ли не хотел ответить на этот вопрос. Лазарус затянул потуже ремень и тронулся на юг. – ...нет нужды идти медленно... – пришла мысль.
Человечек привел Лазаруса на полянку за небольшой рощицей деревьев, на которой стояло яйцевидное сооружение высотой футов в шесть. Сооружение было абсолютно гладким, если не считать дверцы сбоку. Абориген вошел внутрь, а за ним с трудом втиснулся Лазарус. Дверь захлопнулась.
Почти сразу же она открылась, и Лазарус увидел, что они находятся на пляже, чуть в стороне от человеческого поселения. Фокус выглядел весьма эффектно.
Лазарус заторопился к одной из шлюпок, в которой капитан Кинг и Барстоу оборудовали нечто вроде административного центра поселения.
– Вы посылали за мной, шкипер? Что случилось?
Лицо Кинга было сурово.
– Это касается Мэри Сперлинг...
Лазарус почувствовал, как по его спине пополз холодок.
– Умерла?
– Нет. Не совсем так. Она ушла к человечкам. Влилась в качестве "жены" в одну из групп.
– Что? Не может быть!
Лазарус ошибался. Конечно, о скрещивании между аборигенами и людьми не могло быть и речи, но при наличии симпатии и обоюдного желания ничто не препятствовало тому, чтобы человек влился в одну из "эго" – групп, растворив в ее множественной личности свою индивидуальность.
Мэри Сперлинг, которая все время терзалась мыслью о приближающейся смерти, усмотрела в бессмертии группового "эго" единственный выход. Поставленная перед извечной проблемой жизни и смерти, она избрала... ни то ни другое. Потерю самой себя. Она нашла группу, готовую принять ее, растворила в ней свое "я".
– Это порождает массу новых проблем, – заключил Кинг. – Слэйтон и Заккур, ну и я, решили, что лучше вам сейчас быть здесь.
– Да, да, конечно... Но где Мэри? – в ужасе воскликнул Лазарус и бегом бросился наружу, не дожидаясь ответа. Он промчался через поселение, не реагируя на приветствия и попытки остановить его. Неподалеку от лагеря он наткнулся на аборигена. Остановившись как вкопанный, он спросил: – Где Мэри Сперлинг?
– ...я Мэри Сперлинг...
– Господи Боже мой! Но ты не можешь ею быть!
– ...я Мэри Сперлинг, и Мэри Сперлинг – это я... ты не знаешь меня, Лазарус?.. я знаю тебя...
Лазарус замахал руками:
– Нет! Я хочу видеть Мэри Сперлинг, которая выглядит как человек... как я!
Абориген поколебался:
– ...тогда следуй за мной...
Лазарус нашел ее далеко от лагеря. Ясно было, что она избегает остальных колонистов. – Мэри!
Она ответила ему мыслью:
– ...жаль видеть тебя обеспокоенным... Мэри Сперлинг больше нет... она теперь часть нас...
– О, Мэри, ради Бога, перестань! Не морочь мне голову! Разве ты не узнаешь меня?
– ...конечно, я знаю тебя, Лазарус... это ты не знаешь меня... не мучай свою душу и не терзай свое сердце видом тела, стоящего перед тобой... я не одна из вас... я принадлежу этой планете...
– Мэри, – настаивал он, – ты должна отказаться от этого. Ты должна выйти оттуда!
Она покачала головой удивительно по-человечески; лицо ее оставалось неподвижным, лишенным эмоционального выражения. Это была какая-то безжизненная нечеловеческая маска.
– ...невозможно... Мэри Сперлинг нет... тот, кто разговаривает с тобой, – нерасторжимое я, а не один из вас...
Создание, которое когда-то было Мэри Сперлинг, повернулось и стало удаляться.
– МЭРИ!.. – в отчаянии закричал Лазарус. Он испытывал такую же душевную муку, как и в ту ночь, два столетия назад, когда умерла мать. Он закрыл лицо руками и заплакал – безутешно, как ребенок.

Глава 5

Вернувшись в лагерь, Лазарус обнаружил, что Кинг и Барстоу ждут его.
Кинг глянул на него:
– Я и так мог бы все рассказать вам, но вы не стали слушать...
– Забудем, – коротко бросил Лазарус. – Что же теперь?
– Лазарус, вы должны увидеть еще кое-что, прежде чем мы приступим к решению этого вопроса, – ответил Барстоу.
– О'кэй. Что же это?
– Пойдемте с нами. Они привели его к каюте, в которой размещался штаб Семей.
Вопреки установившимся в лагере обычаям, дверь ее была заперта на замок. Кинг открыл каюту ключом, и они вошли. Внутри помещения находилась женщина.
Увидев мужчин, она тихо вышла, снова заперев за собой дверь.
– Взгляните на это, – сказал Барстоу.
"Это" оказалось живым существом. В своего рода инкубаторе лежал ребенок – но ребенок, невиданный доселе. Лазарус уставился на него, а через некоторое время сердито спросил:
– Это еще что за чертовщина?
– Судите сами. Можете взять на руки – вы ему не повредите.
Лазарус так и сделал. Сначала осторожно, а затем почти небрежно он стал вертеть в руках маленькое тельце. Интерес его к этому существу все возрастал. Он ломал голову над тем, что перед ним такое. Это не было человеческое дитя. Не было это и отпрыском человечков. Неужели планета, как и предыдущая, является родным домом еще одной расы, о существовании которой земляне и не подозревали? Несомненно, Лазарус держал на руках ребенка, но только не человеческого. У него не было вздернутого детского носика, равно как ушных раковин. На месте ушей размещались какие-то органы, не выступающие за пределы черепной коробки и защищенные костистыми выступами... На руках было слишком много пальцев, а возле запястий помещалось еще по одному, оканчивающемуся пучком розовых червеобразных отростков. С телом младенца тоже было что-то не так, хотя Лазарус не мог сообразить, что именно. Зато два других отличия бросались в глаза: ноги оканчивались не человеческими ступнями, а лишенными пальцев ороговевшими копытами; налицо была ярко выраженная двуполость – гермафродитизм: существо являлось настоящим андрогином.
– Что это? – повторил Лазарус свой вопрос. В его голове уже роились страшные подозрения.
– Это, – ответил Заккур, – Марион Шмидт, родившийся три недели назад.
– Что вы хотите этим сказать?
– Я хочу сказать, что человечки могут так же ловко обращаться с людьми, как и с растениями.
– Как это? Ведь они обещали не вмешиваться в наши дела.
– Не спешите с выводами. Мы сами согласились на это. Первоначально речь шла только о некоторых улучшениях.
– Улучшениях??? Да это создание просто непотребно!
– И да и нет. Меня тоже с души воротит, когда я смотрю на него... но на самом деле это нечто вроде сверхчеловека. Строение его тела было изменено, чтобы служить своему владельцу эффективнее. Все то, что досталось нам в наследство от обезьян, убрано, а органы расположены более рациональным образом. Нельзя сказать, что перед нами не человек... Это – человек... разве что... улучшенная модель. Взгляните хотя бы на дополнительные пальцы у запястий. Ведь это фактически еще две руки, только миниатюрные. У основания каждой из них размещен микроскопический глаз. Сами понимаете, какие возможности откроет перед человечеством подобное нововведение, нужно только свыкнуться с мыслью о нем. – Барстоу еще раз взглянул на ребенка: – Но, на мой взгляд, это создание ужасно.
– Да оно на чей угодно взгляд ужасно, – содрогнулся Лазарус. – Может, это и улучшенный вариант, но будь я проклят, если соглашусь называть его человеком.
– Во всяком случае факт его существования создает для нас определенные проблемы...
– Это уж точно! – Лазарус еще раз посмотрел на существо: – Так вы говорите, что у этих маленьких ручек еще и пара глазок есть? Но это же вообще ни в какие ворота не лезет!
Барстоу пожал плечами:
– Я не биолог. Но насколько мне известно, особая клетка тела содержит полный набор хромосом. Думаю, можно выращивать хоть глаза, хоть кости, – что угодно и где угодно, если только знать, как манипулировать генами в хромосомах. А они знают, как это делается.
– Но я не хочу, чтобы мной манипулировали!
– Я думаю, этого не хочет никто.

* * *

Лазарус стоял на берегу и смотрел на теснившихся в ожидании начала собрания людей.
– Мне... – начал он, как полагалось, но вдруг озадаченно смолк. – Подождите секундочку. Либби, можно тебя? – Он что-то сказал Либби на ухо. Тот заметно огорчился и что-то прошептал в ответ. Его слова, казалось, вызвали у Лазаруса раздражение. Однако он выпрямился и уже спокойно продолжил: – Мне двести сорок один год... по меньшей мере. Есть здесь кто-нибудь старше меня? – Это была пустая формальность. Он знал, что является старейшим, а чувствовал сейчас на своих плечах вдвое больший груз прожитых лет.
– Собрание открыто, – оповестил он. Его громкий голос разносился по пляжу, усиленный снятой со шлюпки громкоговорящей установкой. – Кто будет председателем?
– Продолжайте сами! – выкрикнул кто-то из толпы.
– Отлично, – согласился Лазарус. – Тогда слово предоставляется Заккуру Барстоу.
Стоящий позади Лазаруса техник навел на Барстоу микрофон направленного действия.
– Заккур Барстоу, – загремел из динамиков голос, – говорит сам за себя. Кое-кому из нас начинает казаться, что эта планета, несмотря на все ее прелести, не место для людей. Вы знаете о Мэри Сперлинг, вы видели стереоснимки Мариона Шмидта. Было и многое другое – я не стану надолго занимать ваше внимание, но новая эмиграция опять ставит перед нами вопрос: куда? Лазарус Лонг предлагает нам вернуться на Землю. Причем... – Его слова заглушил поднявшийся в толпе шум.
Лазарус шикнул на крикунов и объяснил:
– Никого не собираются заставлять возвращаться, но если улететь решит достаточное количество людей, и мы можем рискнуть. Я предлагаю лететь на Землю. Другие склоняются к поиску новой планеты. Мы должны решить, что же делать. Но сначала... кто из вас согласен со мной, что оставаться здесь не стоит?
– Я!!! – крик подхватило множество голосов. Лазарус попытался взглядом отыскать первого, кто это крикнул. Не найдя его в толпе, он вопрошающе взглянул через плечо на техника, затем указал пальцем на нужного человека и махнул рукой:
– Выходите, старина. А остальные пусть помолчат.
– Меня зовут Оливер Шмидт. Я уже несколько месяцев жду, чтобы кто-нибудь предложил смотать отсюда удочки. Мне казалось, что только меня беспокоит происходящее. У меня нет никаких явных причин покидать эту планетку: меня не пугает происшедшее с Мэри Сперлинг и Марион Шмидт. Может быть, кому-нибудь такая жизнь по душе – живи себе да посвистывай. Но мне вдруг смертельно захотелось снова увидеть Цинцинатти. Я по горло сыт здешним изобилием. Я устал быть лотофагом. Черт побери! Я хочу зарабатывать на жизнь! Судя по тому, что говорят генетики Семей, я протяну еще добрую сотню лет. И я не представляю, как проведу их, валяясь на солнышке и подремывая.
Когда он закончил, на помост вознамерились подняться по меньшей мере тысяча человек одновременно.
– Тихо! Тихо! – заорал Лазарус. – Если неймется говорить всем до единого, то лучше сделать это через представителей Семей. А сейчас дадим слово от силы двум-трем. – Он указал на находившегося неподалеку человека и велел ему говорить.
– Я буду краток, – заявил новый оратор, – поскольку я полностью согласен с Оливером Шмидтом. Я только хотел изложить свои собственные мотивы. Как вы можете жить без нашей Луны? Там, на Земле, я, бывало, сиживал на балконе теплыми летними вечерами, покуривал себе и глядел на Луну. Я и не знал, что для меня это так важно. В общем, я не могу жить без привычной картины неба над головой.
Следующий оратор сказал только:
– Случившееся с Мэри Сперлинг ужасно взволновало меня. По ночам меня стали преследовать кошмары. Мне все время представляется, что то же самое произошло со мной.
Споры длились очень долго. Кто-то заметил, что с Земли они бежали.
Так почему же они надеются, что их пустят обратно? На это Лазарус ответил сам:
– Мы многое узнали от джокайрийцев, а теперь еще больше – от человечков. Мы владеем такими знаниями, о которых земные ученые и не мечтают. Мы вернемся на Землю не с пустыми руками. Мы потребуем соблюдения наших прав и будем достаточно сильны, чтобы сражаться за них.
– Лазарус Лонг... – донеслось откуда-то.
– Да, – отозвался Лазарус. – Эй, там, продолжай.
– Я слишком стар, и для новых межзвездных странствий, и для сражений на Земле. Как бы вы меня ни увещевали, я останусь.
– В таком случае тебе тут нечего и огород городить, – отрезал Лазарус.
– Но ведь я имею право высказаться...
– Ты уже высказался. Дай и другим возможность.
Солнце уже село и на небе высыпали звезды, а споры все не затихали. Лазарус понимал, что дискуссия может затянуться до бесконечности, если вовремя ее не прекратить.
– Хорошо! – закричал он, не обращая внимания на возгласы еще не успевших выступить. – Может быть, нам придется передать вопрос на рассмотрение Совета Семей, но теперь я предлагаю провести голосование. Те, кто хочет вернуться на Землю, пусть встанут справа от меня. Те, кто хочет остаться здесь, – слева. А намеревающиеся отправиться на поиски новой планеты пусть расположатся прямо передо мной. – Он отошел назад и шепнул технику: – Включи какую-нибудь музыку, чтобы они шевелились побыстрее. Техник понимающе кивнул, и над пляжем зазвучали до боли знакомые и родные звуки "Печального вальса". За ним последовали "Зеленые холмы Земли". Заккур Барстоу обернулся к Лазарусу:
– Ты нарочно выбрал эти вещи?
– Я? – невинно переспросил Лазарус. – Ты же знаешь, что я равнодушен к музыке, Зак!
Но даже под музыку распределение по группам проходило очень медленно. Последние аккорды бессмертной Пятой симфонии замерли задолго до того, как все люди разделились на три группы.
Слева собралось около одной пятой всех членов Семей. Это в основном были старики, уставшие метаться в поисках лучшей доли. К ним присоединились также несколько молодых людей, которые никогда не видели Земли.
В центре сформировалась совсем маленькая группка – не более трехсот человек, – в основном мужчины и несколько молодых женщин, которые ратовали за поиск новых миров. Но подавляющее большинство членов Семей собралось справа от Лазаруса.
Он взглянул на них и увидел на их лицах воодушевление. Это обрадовало его. Он страшно боялся, что останется единственным желающим вернуться на Землю. Лазарус перевел взгляд на людей в центре.
– Похоже, вы в меньшинстве, – сказал он им негромко. – Но ничего, всегда можно переменить решение.
Постепенно средняя группа стала разваливаться. По одному, по двое и по трое люди расходились по обе стороны. Очень немногие присоединились к изъявившим желание остаться. Большинство же влилось в группу возвращенцев. Когда распределение закончилось, Лазарус обратился к группе, расположившейся слева от него:
– Ну что ж, приятели, теперь вы спокойно можете продолжить свой отдых на травке. А нам нужно кое-что обсудить.
Лазарус предоставил слово Либби. Тот объяснил оставшимся, что обратный полет к Земле вовсе не будет столь долгим и утомительным, каким стал для них путь к Джокайре. Перелет займет даже меньше времени, чем последний бросок на планету человечков. Либби рассказал, что общение с аборигенами позволило ему устранить все "белые пятна", существовавшие в теории передвижения с субсветовой скоростью. Если верить их утверждению, – а Либби был склонен верить, – то любые расстояния могут покрываться в процессе, условно обозначенном им как "параускорение". "Пара" потому, что, с одной стороны, оно, подобно световому приводу самого Либби, действует на всю массу мгновенно, не увеличивая при этом силу тяжести, а с другой стороны, корабль под его воздействием не пересекает пространство, а как бы минует его как таковое, двигаясь вне его пределов. Но это уже не вопрос управления кораблем, а вопрос выбора соответствующего потенциального уровня в гиперпространстве с n-ным количеством измерений, где n плюс единица являются...
Лазарус прервал его:
– Это по твоей части, сынок, и тут все мы полностью тебе доверяем. Мы просто недостаточно образованны, чтобы обсуждать такие детали.
– Я только хотел добавить...
– Знаю. Но ты уже и так унесся мыслью в незримые дали, когда я остановил тебя.
Кто-то из толпы выкрикнул вопрос:
– Когда мы попадем туда?
– Не знаю, – признался Либби, тем временем пытаясь сформулировать ответ в категориях, понятных, например, Нэнси Везерэл. – Я не могу сказать, какой это будет год... но мне кажется, что пройдет примерно три недели.

* * *

Приготовления к отлету заняли много времени – в основном потому, что грузоподъемность шлюпок не позволяла перевезти всех пассажиров за один рейс. Никаких торжественных проводов не было, поскольку решившие остаться заметно старались избегать отбывающих. Между двумя группами воцарились самые что ни на есть прохладные отношения. Раскол на пляже положил конец многим дружбам, даже бракам; наиболее впечатлительные очень переживали случившееся и не находили себе места. Пожалуй, единственным приятным моментом во всей этой ситуации было то, что родители мутанта Мариона Шмидта решили остаться.
Лазарус отвечал за отлет последней шлюпки. Незадолго до ее старта он вдруг почувствовал прикосновение к своему локтю.
– Прошу прощения, – обратился молодой человек. – Меня зовут Хьюберт Джонсон. Я хотел бы лететь с вами, но при голосовании побоялся дать понять матери, что не хочу оставаться. Она бы подняла страшный шум. Если я появлюсь в последнюю минуту, вы возьмете меня с собой?
Лазарус окинул его оценивающим взглядом:
– Ты выглядишь достаточно взрослым, чтобы принять самостоятельное решение.
– Вы не понимаете. Я единственный сын, и мать не спускает с меня глаз. Я должен вернуться, пока она не заметила моего отсутствия. Сколько еще вы...
– Я не собираюсь задерживать шлюпку ради тебя одного. Да тебе и не удастся ускользнуть. Полезай.
– Но...
– Быстро! – Юноша забрался в шлюпку, на прощание тревожно оглянувшись на пляж.

* * *

Как только они прибыли на борт "Новых Рубежей", Лазарус отправился в рубку к капитану.
– Все на борту? – спросил Кинг. – Да. Несколько человек передумали, несколько решили лететь с нами буквально в самую последнюю секунду, в том числе одна женщина – Элеонор Джонсон. Можно стартовать.
Кинг повернулся к Либби:
– Поехали, мистер!
Звезды мигнули и исчезли.
Они летели вслепую, следуя в нужном направлении только благодаря уникальным способностям Либби. Если у него и были какие-то сомнения в правильности курса, то он, видимо, счел за лучшее ни с кем не делиться ими.
На двадцать третий день полета по корабельному времени и на одиннадцатый день параторможения на экране замерцали звезды. На небосводе снова царили знакомые созвездия: Большая Медведица, гигантский Орион, кривобокий Крест, волшебные Плеяды. А прямо по курсу, затмевая своим сиянием Млечный Путь, висел золотой сверкающий шар Солнца.
Лазарус уже второй раз за последний месяц прослезился.
Они не могли просто подлететь к Земле, лечь на орбиту и приступить к отправке на планету. Необходимо было осмотреться, разведать обстановку. Кроме того, совсем не мешало разузнать, какой сейчас год.
Либби на скорую руку, по смещению ближайших звезд, установил, что ныне никак не позднее 3700 года нашей эры. Он отказался уточнить прогноз, не имея под рукой соответствующих данных и инструментов. Но как только они подлетели ближе к системе, солнечные "часы" с девятью стрелками-планетами помогли им определиться.
С помощью этих девяти "стрелок" можно было установить любую дату, поскольку у каждой из планет – свой период обращения. Плутон отмечает свой "час", длящийся четверть тысячелетия. Юпитер отбивает космические "минуты", равные двадцати годам. Меркурий звенит каждую "секунду", вмещающую в себя девяносто дней. С помощью остальных "стрелок" можно уточнить данные: период обращения Нептуна так отличается от периода обращения Плутона, что они совпадают приблизительно лишь раз в семьсот пятьдесят восемь лет. И показания этих огромных часов можно высчитать с любой необходимой степенью точности, хотя это и не просто.
Либби начал вычисления, едва стали различны планеты. Он чертыхался сквозь зубы.
– Практически невозможно установить Плутон, – пожаловался он Лазарусу, – и я очень сомневаюсь, что мы разглядим Нептун. Внутренние же планеты дают мне только бесконечную серию приближений. А сами понимаете, что это значит. Отвратительно!
– Сынок, не принимай всякие пустяки близко к сердцу. Скажи, ты в состоянии определить время хотя бы приблизительно? Если нет, то и сам сделаю это.
– Нет, конечно, такой-то ответ я дать могу, – капризно сказал Либби.
– Если только он вас устроит. Но...
– Ты мне давай-ка без всяких там "но". Какой на Земле нынче год, зануда чертов?
– Если вы так настаиваете... Дело обстоит примерно таким образом.
Время на корабле и на Земле расходилось трижды. Но теперь они снова совершенно синхронны, значит, с момента нашего полета прошло немногим более семидесяти четырех лет.
Лазарус с облегчением вздохнул.
– Что же ты сразу не сказал? – Он переживал, что Земля изменилась до неузнаваемости. Вдруг там уже до основания срыли Нью-Йорк или сотворили что-нибудь в этом духе... – Ну, Энди, и напугал же ты меня!
– М-м-м?.. – отрешенно промычал Либби. Задача больше не представляла для него интереса. Оставалась только лакомая проблема разработки математического описания двух совершенно противоречивых групп фактов: данных экспериментов Майкельсона-Морли и зафиксированных в бортовом журнале "Новых Рубежей". Он радостно принялся обдумывать варианты решения: "Так... интересно, каким же должно быть минимальное количество параизмерений, необходимое для существования континуума бесконечной протяженностью, если применить постулаты, подтверждающие..."
Проблема полностью захватила его, и он надолго отключился от происходившего вокруг. Корабль лег на временную, в миллиарде миль от Солнца, плоскость эклиптики. В таком положении относительно пирога, называющегося Солнечной системой, они долгое время могли оставаться незамеченными. Одна из шлюпок была оборудована новым устройством Либби, на ней и отправилась группа парламентеров. Лазарус вознамерился лететь тоже, но капитан возразил против его участия в экспедиции. Лазарус был вне себя. Кинг постарался вежливо мотивировать свой отказ:
– Это ведь не группа вторжения, а дипломатическая миссия, Лазарус.
– Черт возьми, старина, я ведь тоже, когда нужно, могу быть дипломатом.
– Не сомневаюсь. Но мы лучше пошлем человека, который не ходит в уборную с бластером.
Группу возглавил Ральф Шульц, поскольку его знание психодинамических факторов могло сыграть решающую роль. Сопровождали его юристы, военные и технические специалисты. Если Семьям все-таки придется с оружием в руках отстаивать свое право на жизнь, то лучше знать, с каким военным потенциалом им придется столкнуться. Но приоритетной целью миссии являлась подготовка почвы для мирного решения проблемы. Шульцу поручили представить на рассмотрение план, согласно которому Семьи должны будут колонизировать малонаселенную и отсталую Европу. Не исключено, учитывая период полураспада радиоактивных элементов, что Европа уже заселена. В этом случае Шульцу придется искать пути для достижения компромисса.
И снова ничего не оставалось делать, как ждать.
Лазарус от нетерпения грыз ногти. Ведь он публично заверил Семьи в их неоспоримом научном превосходстве, позволяющем дать отпор любой агрессии со стороны землян. Но на самом деле он, как и всякий мало-мальски здравомыслящий человек, отдавал себе отчет в том, что прибегнул к демагогическим ухищрениям. Одними знаниями войны не выиграешь. Невежественные фанатики европейского средневековья подавили культуру более высокоразвитых мусульман. Архимеда сразил простой солдат. Варвары захватили Рим. Либби или кто-нибудь другой, конечно, может попытаться изобрести непобедимое оружие на основе обретенных ими знаний. Но кто знает, каких высот за три четверти века достигла военная техника Земли? Кинг, опытный военный, был обеспокоен тем же, а еще больше тревожился по поводу потенциального воинского контингента. Члены Семей в массе своей были кем угодно, но только не воинами. Проблема превращения стада этих прирожденных индивидуалистов в некое подобие дисциплинированного легиона не давала ему покоя и по ночам.
Своими сомнениями и страхами Лазарус и Кинг не делились ни с кем, даже друг с другом. Каждый из них опасался возникновения паники среди членов Семей. Но в своих тревогах они не были одиноки. Половина населения корабля прекрасно представляла уязвимость и неопределенность своего положения и молчала только потому, что слишком велико было желание вернуться домой. Мысль о возвращении примиряла их с возможными мытарствами и опасностями в будущем.

* * *

– Шкипер, – обратился Лазарус к Кингу спустя две недели со дня отбытия группы Шульца на Землю, – вы не задумывались, как они прореагируют на появление "Новых Рубежей".
– Что вы имеете в виду?
– Мы же захватили корабль. Это пиратство.
Кинг был удивлен:
– А ведь верно! Прошло уже столько времени... Сейчас я даже представить себе не могу, что когда-то это был не мой корабль и что впервые я попал на него в результате пиратского нападения. – Он задумался, потом мрачно улыбнулся: – Интересно, как там нынче на Окраине?
– Наверное, дают урезанные пайки, – подпустил шпильку Лазарус. – Но мы затянем потуже ремни и будем стоически переносить лишения. Не берите в голову, ведь нас еще не поймали.
– Как вы думаете, Слэйтона Форда тоже привлекут к ответственности?
Это явится тяжелым испытанием для него после всего того, что он пережил.
– По-моему, нам нечего беспокоиться, – заявил Лазарус. – Хотя мы и в самом деле завладели кораблем несколько необычным способом, мы воспользовались им по его прямому назначению – для исследования звезд. И мы передаем его в целости и сохранности, задолго до его планируемого возвращения, да еще с небольшим полезным усовершенствованием. Навряд ли они рассчитывали на большее, вкладывая в него деньги. Так что им стоит взглянуть сквозь пальцы на кое-какие шалости блудных сынов и заколоть тучного тельца в честь их возвращения.
– Да, хорошо бы, так все и вышло, – с сомнением пробормотал Кинг. Парламентеры опоздали на два дня. От них не поступало никаких сигналов до тех пор, пока шлюпка не вынырнула в обычном пространстве около самого корабля. Для связи пространства и парапространства так ничего изобрести и не удалось. Когда шлюпка уже заканчивала маневр стыковки с кораблем, Кинг увидел на экране в рубке лицо Шульца.
– Хэлло, капитан! Скоро я отчитаюсь перед вами на борту.
– Сообщите вкратце о результатах!
– Даже не знаю, с чего начать. В принципе, все в порядке. Мы можем вернуться домой!
– Что? Что вы говорите? Повторите?
– Все в порядке. Мы восстановлены в правах согласно Договору. Понимаете, теперь уж ЛЮБОЙ ЧЕЛОВЕК ЯВЛЯЕТСЯ ЧЛЕНОМ СЕМЕЙ...
– Что это значит? – потребовал Кинг. – Они нашли его.
– Что нашли?
– Секрет долголетия.
– Да не говорите чепухи. Никакого секрета никогда не было.
– У нас его не было. А они думали, что есть. И открыли его.
– Объясните поточнее, – настаивал Кинг. – Капитан, разве нельзя подождать с этим до нашего возвращения на корабль? – запротестовал Ральф Шульц. – Ведь я не биолог. Мы привезли с собой представителя правительства – вот вы и получите информацию из первых рук.

Глава 6

Кинг встретил представителя Земли в своей каюте. Он поручил Заккуру Барстоу и Джастину Футу представлять интересы Семей на этой встрече и попросил присутствовать доктора Гордона Харди, потому что суть поразительных новостей была связана именно с биологией. Здесь же находился и Либби, как старший офицер корабля. Слэйтон Форд тоже оказался в числе приглашенных, хотя формально он не занимал никакого официального поста со времени своего нервного потрясения.
Лазарус пришел сюда по собственной инициативе, как сугубо частное лицо, просто потому, что ему хотелось присутствовать на встрече. Его, в общем-то, никто не приглашал, хотя капитан Кинг и сознавал, что тем самым были нарушены прерогативы старейшего из членов Семей.
Ральф Шульц представил посла Земли поочередно всем собравшимся.
– Это капитан Кинг, наш командир. Капитан, позвольте представить вам Майлза Родни, уполномоченного Совета Федерации чрезвычайного посла. Думаю, что последнее определение точнее всего отражает его цели и задачи.
– Вряд ли, – откомментировал Родни, – хотя, пожалуй, в какой-то мере я согласен со словом "чрезвычайный". Ситуация совершенно беспрецедентная.
Очень рад познакомиться с вами, капитан.
– Рад видеть вас на борту, сэр.
– А это Заккур Барстоу, представляющий Поверенных в делах Семей Говарда, и Джастин Фут, секретарь Поверенных...
– Здравствуйте.
– Приветствую вас, джентльмены.
– ...Эндрю Джексон Либби, старший астронавигатор, доктор Гордон Харди, наш главный биолог, отвечающий за исследования в области геронтологии.
– Буду рад оказаться вам полезным, – несколько официально отозвался Харди.
– Взаимно, сэр. Так, значит, вы главный биолог... когда-то вы имели возможность оказать услугу всему человечеству. Подумайте об этом, сэр... подумайте, как все могло бы обернуться. Но, к счастью, человечество оказалось в состоянии раскрыть секрет продления жизни и без помощи Семей Говарда.
Харди, казалось, был раздражен:
– Что вы имеете в виду, сэр? Уж не хотите ли вы сказать, что до сих пор пребываете в досадном заблуждении относительно наличия у нас какого-то мифического секрета, который мы не хотим поделиться?
Родни пожал плечами и развел руками:
– Ну ладно, ладно, теперь-то уж не нужно притворяться. Ваши результаты были получены другими независимо от вас.
Вмешался капитан Кинг:
– Минуточку... Ральф Шульц, действительно ли Федерация до сих пор считает, что в основе нашего долголетия лежит какой-то "секрет"? Разве вы не объяснили им все?
Шульц был удивлен:
– Но... но это просто смешно. Об этом и речи не было. Они сами добились успехов в контроле над продолжительностью жизни. Мы их в этом смысле больше не интересуем. Верно, до сих пор считалось, что наши долгие жизни – результат каких-то манипуляций, а не наследственности, но я постарался развеять это заблуждение.
– Судя по тому, что сказал сейчас Майлз Родни, вы не очень-то преуспели.
– Видимо, нет. Но я и не особенно старался. Это было бы просто бессмысленно. Семьи Говарда и их долголетие сейчас на Земле никого не интересуют. Интерес, и общественный и официальный, в данный момент прикован к тому факту, что мы удачно совершили межзвездный прыжок.
– Охотно подтверждаю, – согласился Майлз Родни. – Любой чиновник, любая служба новостей, любой гражданин, любой ученый системы с величайшим нетерпением ожидает прибытия "Новых Рубежей". Это самое великое, самое сенсационное событие с момента первой высадки человека на поверхность Луны. Вы знаменитости, джентльмены, – вы все.
Лазарус отозвал Заккура Барстоу в сторонку и что-то прошептал ему на ухо. Барстоу сначала отмахнулся, потом задумчиво кивнул.
– Капитан, – обратился он к Кингу.
– Да, Зак?
– Я думаю, мы попросим извинения у нашего гостя и заслушаем сначала отчет Ральфа Шульца.
– Почему?
Барстоу взглянул на Родни:
– Думаю, что тогда мы будем лучше готовы к обсуждению разнообразных вопросов с вами.

Предыдущая страница 9 Следующая страница


Дети Мафусаила 10

Кинг повернулся к Родни:
– Вы простите нас, сэр?
Вмешался Лазарус:
– Не берите в голову, шкипер. Зак дело говорит, да слишком уж церемонится. Он вполне мог бы попросить этого Родни подождать за дверью, пока мы тут обсудим свои проблемы. Скажите-ка, Майлз, а как вы докажете, что вы и ваши дружки нашли способ жить так же долго, как и мы?
– Докажу? – Родни был ошеломлен. – А почему мы, собственно, требуете у меня доказательств? С кем имею честь? Кто вы такой, сэр?
Ральф Шульц поспешил упредить Лазаруса:
– Прошу прощения... я не успел представить всех присутствующих. Майлз Родни, позвольте представить вам Лазаруса Лонга, Старшего.
– Очень рад. "Старшего" чего?
– Он имел в виду "Старшего", и точка, – отрезал Лазарус. – Я старший из членов Семей. В остальном же я – частное лицо.
– Старший из членов Семей!.. Но в таком случае вы старейший из всех живущих на свете людей? Подумать только!
– Сами думайте, – отрубил Лазарус. – Лично меня это перестало занимать две сотни лет назад. Так как насчет моего вопроса?
– Вы просто поразили меня. Я чувствую себя перед вами ребенком. А ведь я далеко не молод. В июне мне стукнет сто пять.
– Если вы сможете доказать, что вам действительно столько лет, я буду удовлетворен. Я бы сказал, что на вид вам лет сорок. Что вы на это ответите?
– Но, Господи, я совершенно не ожидал, что мне придется подтверждать свой возраст. Может быть, вы желаете взглянуть на мою идентификационную карточку?
– Шутить изволите? Да в свое время у меня сменилось штук пятьдесят этих самых карточек, и на всех были разные даты рождения. Что вы еще можете предложить?
– Минутку, Лазарус, – вмешался капитан Кинг. – А для чего все это вам?
Лазарус Лонг отвернулся от Родни.
– А затем, шкипер, что мы бежали с Земли, спасая свои шкуры, потому что дураки на Земле решили, будто мы знаем, как продлить жизнь, и пытались вытянуть из нас тайну любой ценой. Теперь же они более чем милы и гостеприимны, – во всяком случае хотят казаться таковыми. Но мне странно как-то, что птичка, которую они прислали выкурить трубку мира, по-прежнему убеждена в существовании пресловутого секрета.
– Я тоже был удивлен.
– А теперь подумайте: вдруг они на самом деле так и не узнали, как отодвинуть наступление старости, но по-прежнему уверены, что нам известен секрет? В таком случае они могут постараться убедить нас в том, что им он теперь тоже известен, успокоить нас и усыпить наши подозрения, а потом завлечь туда, где нас опять будут допрашивать.
Родни фыркнул:
– Какие странные идеи! Капитан, я не думаю, что меня позвали сюда, чтобы выслушивать подобные бредни.
Лазарус холодно взглянул на него:
– Это нам и в прошлый раз казалось бредом, дружок, а тем не менее, поди ж ты, стряслось. Однажды обжегшись на молоке, дуют и на воду.
– Подождите минутку, – приказал капитан Кинг. – Ральф, что вы думаете по этому поводу? Вас могли просто водить за нос?
Шульц погрузился в мучительные размышления.
– Не думаю, – наконец произнес он. – Вообще-то трудно сказать. По внешнему виду и члена Семьи в толпе не высмотришь.
– Но ведь вы психолог. Вы должны были просто почувствовать подвох, если бы он был.
– Да, я психолог, но не кудесник, а тем более не телепат. Я просто не выискивал подвоха. – Он застенчиво улыбнулся: – К тому же есть еще одно "но". Я был так возбужден возвращением домой, что находился не в лучшем состоянии для того, чтобы замечать какие-либо несоответствия, даже если они и были.
– Значит, вы не уверены?
– Нет. Эмоционально я совершенно убежден, что Майлз Родни говорит правду...
– Истинную правду!
– ...и считаю, что несколько вопросов вполне могут расставить все точки над "и". Он утверждает, что ему сто пять лет. Это можно проверить.
– Понимаю, – согласился Кинг. – Г-м-м... Вы будете задавать вопросы, Ральф?
– Да. С вашего разрешения, сэр?
– Давайте, – неприязненно ответил Родни.
– Когда мы покинули Землю, вам должно было быть около тридцати лет, поскольку с тех пор прошло около семидесяти лет. Вы помните это событие?
– Очень хорошо помню. Тогда я был клерком в Башне Новака, в офисе Администратора.
На протяжении всего разговора Слэйтон Форд оставался на заднем плане и старался не привлекать к себе внимания. Когда Родни произнес последнюю фразу, он выпрямился в кресле:
– Секундочку, капитан!
– Да! Что?
– Может быть, я смогу вам помочь. Вы позволите, Ральф? – Он повернулся к представителю земного правительства: – Скажите, кто я такой? Родни озадаченно посмотрел на него. Выражение его лица менялось на глазах: просто удивление странному вопросу сменилось полной оторопью:
– Да вы же... вы же администратор Форд!

Глава 7

– По одному! По одному! – уговаривал капитан Кинг. – Говорите по одному. Продолжайте, Слэйтон. Вам слово. Вы знаете этого человека? Форд внимательно посмотрел на Родни:
– Нет, этого я не могу сказать.
– Тогда вы, – Кинг повернулся к Родни. – Вы, я полагаю, узнали Форда по историческим снимкам. Правильно?
Родни, казалось, готов был взорваться:
– Нет! Я узнал его. Он сильно изменился, но я узнал его. Мистер Администратор, взгляните на меня, пожалуйста! Неужели вы меня не помните? Ведь я работал у вас!
– Совершенно очевидно, что этого и в помине не было, – сухо заметил Кинг. Форд покачал головой:
– Это ничего не доказывает, капитан. Под моим началом находилось около двух с половиной тысяч гражданских служащих. Родни вполне мог быть одним из них. Его лицо выглядит смутно знакомым, но не более, чем большинство окружающих лиц.
– Капитан, – заговорил Гордон Харди, – если мне позволят задать несколько вопросов Майлзу Родни, я попытаюсь определить, действительно ли они открыли причины старения.
Родни покачал головой:
– Я не биолог. Вы всегда сможете поймать меня на неточностях. Капитан Кинг, я прошу предоставить мне возможность вернуться на Землю как можно быстрее. У меня нет ни малейшего желания подвергаться далее допросу. И позвольте добавить, что меня ни в коей мере не волнует, вернетесь вы и ваш экипаж в объятия родной цивилизации или нет. Я прилетел сюда, чтобы помочь вам, но я разочарован. – Он встал.
Слэйтон Форд подошел к нему:
– Успокойтесь, мистер Родни, пожалуйста! Будьте терпеливы! Поставьте себя на наше место. Если бы вы пережили то, что пришлось пережить нам, вы были бы терпимее.
Родни заколебался:
– Мистер Администратор, а что вы делаете здесь?
– Это долгая история. Я расскажу вам ее при случае.
– Да вы, наверное, член Семей Говарда – иначе и быть не может. Это многое объясняет.
Форд отрицательно покачал головой:
– Нет, Майлз Родни. Это не так. Впрочем, потом я вам все объясню. Итак, вы работали со мной... Когда?
– С 2109-го до вашего исчезновения.
– С кем вы работали?
– Во время кризиса 2113 года я был помощником младшего координатора в Отделе Экономической Статистики, контрольная группа.
– Кто был начальником группы?
– Лесли Уолдрон.
– Старый Уолдрон, да? Какого цвета была у него шевелюра?
– Шевелюра? Но ведь Уолдрон был лыс как колено.
Лазарус прошептал Заккуру Барстоу:
– Похоже, я зря погорячился.
– Подождите, – сказал Барстоу. – Не исключено, что мы имеем дело с результатом тщательной подготовки – может статься, судьба Форда им известна.
Форд продолжал задавать вопросы:
– Что такое "Священная корова"?
– Священная... но, шеф, по идее, вы и знать-то не должны об этом издании!
– Не нужно недооценивать мою разведку, – сухо сказал Форд. – Я получал его копию еженедельно.
– А что это такое? – полюбопытствовал Лазарус.
Ответил Родни:
– Понимаете, в нашем отделе выпускали рукописный сатирический журнал...
– В котором в основном высмеивалось начальство, – добавил Форд. – И в частности я. – Он обнял Родни за плечи: – Друзья, нет никаких сомнений, что я и этот человек были товарищами по работе.
– Я все-таки хотел бы поподробнее разузнать о сути вашего метода омоложения, – настаивал доктор Харди.
– Думаю, что всем нам это было бы небезынтересно, – подтвердил Кинг. Он потянулся и снова наполнил вином стакан гостя. – Не будете ли вы так добры рассказать нам об этом побольше, сэр?
– Попробую, – ответил Майлз Родни, – хотя доктору Харди придется мне помочь... Процесс омоложения состоит из основного и нескольких второстепенных этапов, причем некоторыми из них, особенно относящихся к женщинам, решаются задачи чисто косметического характера. Все эти процедуры не являются омолаживающими в прямом смысле. Ведь наступление старости можно задержать, но направить в обратную сторону нельзя – старика не превратить в юношу.
– Верно, верно, – согласился Харди. – Так в чем же все-таки заключается основная операция?
– Суть дела в замене всей массы крови в организме свежей, молодой кровью. Как я слышал, старость является прежде всего следствием накопления в организме продуктов метаболизма. Кровь должна выводить их, но в конце концов сама так насыщается ядами, что не в состоянии больше удалять их полностью. Верно, доктор Харди?
– Я бы сформулировал это не совсем так, но в принципе...
– Я же предупреждал вас, что я не биотехник.
– ...суть явления такова. Все дело тут в недостатке диффузного давления – НДД, при котором клетка мало-помалу перестает очищаться кровью от продуктов распада. Но должен сказать, что я слегка разочарован, мистер Родни. В принципе, идея оттягивания смерти за счет своевременного вывода из организма продуктов распада не нова – у нас кусок ткани куриного сердца с помощью обеспечивающей этот процесс техники живет уже два с половиной века. Что же касается использования молодой крови, то да, это действительно сработает. Мне удалось добиться путем подобных переливаний крови того, что подопытные животные проживали по две жизни. – Он вдруг замолчал и переменился в лице.
– Да, доктор Харди?
Харди покусал губу.
– Я оставил это направление поисков. Оказалось, что необходимо иметь под рукой несколько молодых доноров для того, чтобы поддерживать жизнь и молодость всего одной особи. Причем на донорах эти переливания крови сказывались весьма неблагоприятно. Да и с практической точки зрения подобный путь нерационален – доноров не хватит. Выходит, сэр, вас надо понимать так, что метод доступен только небольшой, избранной части населения?
– О нет! Я, видимо, объяснял недостаточно понятно, мистер Харди. У нас вообще нет доноров. – Как?
– Донорская кровь, которой теперь с избытком хватает на всех, производится искусственно – Службой Общественного Здоровья и Продолжительности Жизни, – причем в любом количестве и любого типа.
Харди был явно удивлен:
– Подумать только! Мы были так близко... Так вот оно что! – Он помолчал, а затем продолжил: – Мы пытались получить культуру тканей костного мозга искусственным путем. И нам следовало довести дело до конца. – Не горюйте. Прежде чем мы получили практические результаты, пришлось истратить миллиарды и засадить за работу тысячи специалистов. Я слышал, что силы, брошенные на решение этой проблемы, превосходили все когда-либо затраченные человечеством на научный поиск. Даже если сравнивать с разработкой тем по атомной энергетике. – Родни улыбнулся: Понимаете, им просто необходимо было получить какие-то положительные результаты, это стало уже политическим делом. – Родни повернулся к Форду: – Когда известно о бегстве Семей Говарда дошло до публики, шеф, вашего драгоценного преемника едва удалось спасти от разъяренной толпы.
Харди еще некоторое время продолжал выспрашивать подробности о вторичных процедурах – о санации зубов, задержке роста, гормонотерапии и многом другом, – до тех пор пока на выручку Родни не пришел Кинг, напомнивший, что основной целью визита является обсуждение условий возвращения Семей на Землю.
Родни одобрительно кивнул:
– Мне кажется, что пора перейти к делу. Как я понимаю, капитан, значительное количество ваших людей в настоящее время пребывает в состоянии низкотемпературного сна?
"Почему бы ему не сказать просто "в анабиозе"?" – прошептал Лазарус Либби.
– Именно так.
– Следовательно, они вполне могут пробыть в этом состоянии еще некоторое время?
– А почему вы видите в этом необходимость, сэр?
Родни развел руками:
– Администрация находится в довольно сложном положении. Короче говоря, у нас недостаток жилья. И разместить за один день сто тысяч человек просто невозможно.
Капитану Кингу снова пришлось призвать присутствующих к порядку. Затем он кивнул Заккуру Барстоу, который обратился непосредственно к Родни:
– Я не вижу в этом большой проблемы. Какова ныне численность населения в Северной Америке?
– Около семисот миллионов человек.
– И вам трудно найти место для одной семидесятой процента? Это звучит как-то неубедительно.
– Вы не понимаете, сэр, – возразил Родни. – Нашей главной проблемой является плотность населения. Право на уединение, будь то квартира или усадьба, из всех гражданских прав стало наиболее ревниво охраняемым. Прежде чем расселять вас, мы должны сначала подобрать подходящее место или придумать еще что-нибудь.
– Понимаю, – сказал Лазарус. – Политика. Вы просто не желаете никого беспокоить, чтобы не поднялся шум.
– Ну, я бы так не сказал.
– Отчего же? Может быть, у вас на носу выборы? А?
– Вообще-то, да, но здесь нет никакой связи.
Лазарус фыркнул.
Заговорил Джастин Фут:
– Мне кажется, что администрация подходит к этому вопросу слишком поверхностно. Ведь мы не какие-нибудь там бездомные иммигранты.
Большинство из нас владеют своими собственными домами. Как вам, несомненно, известно, и мы, по совершенно очевидным причинам, старались обзаводиться недвижимым имуществом. Я уверен, что значительная часть этих построек сохранилась и по настоящее время.
– Несомненно, – подтвердил Родни. – Но они заняты другими.
Джастин Фут пожал плечами:
– А нам-то какое дело? Это уже обязанность правительства разбираться с людьми, которые заняли чужие дома. Что касается меня, то я постараюсь высадиться одним из первых, добиться ордера на выселение незаконного хозяина в ближайшем суде и вступить во владение собственным домом.
– Все не так просто. Омлет из яиц делать просто, но не так просто сделать яйца из омлета. С точки зрения закона вы мертвы уже много лет. А нынешний владелец вашего дома – всеми уважаемый здравствующий человек. Джастин Фут встал и расширенными глазами уставился на посла Федерации. "Словно загнанная в угол мышь", – подумал Лазарус.
– Мертв с точки зрения закона?! Это какого, с позволения сказать, закона? Это я-то? Да я всю жизнь был уважаемым адвокатом, тихо и честно занимался своим делом, никому не причинял вреда. И вот меня без всяких оснований арестовывают и вынуждают бежать с родной Земли. А теперь мне в глаза спокойно заявляют, что собственность моя конфискована, а сам я объявлен несуществующим и лишен гражданских прав за то, что со мной произошло по чужой вине. Что же это за правосудие? А Договор еще в силе?
– Вы неправильно меня поняли...
– Я все правильно понял. Если о правах человека вспоминают только тогда, когда это выгодно, то Договор не стоит бумаги, на которой он написан. Я устрою вам испытание, сэр; испытание, которое будет многое значить для Семей. Если мне не вернут мою собственность полностью и незамедлительно, я подам в суд на всех препятствующих мне в этом лиц. Я устрою шумный показательный процесс. Я много лет страдал из-за расследования, оскорбления личности и угрозы для жизни. Теперь меня не убедишь словами. И я буду кричать об этом хоть с крыш домов. – Он остановился перевести дух.
– Он прав, Майлз, – спокойно заметил Слэйтон Форд. – Лучше уж правительству изыскать возможность побыстрее уладить это дело.
Лазарус встретился глазами с Либби и указал ему на дверь. Оба незаметно выскользнули.
– Джастин займет их еще минимум на час, – пояснил он. – Пошли-ка пока заглянем в "клуб" и что-нибудь перехватим.
– Вы действительно думаете, что нам там делать нечего?
– Успокойся. Если мы понадобимся шкиперу, он разыщет нас где угодно.

Глава 8

Лазарус проглотил три сэндвича, две порции мороженого и несколько стаканов сока; Либби удовлетворился гораздо меньшим. Лазарус съел бы и больше, но ему пришлось прервать трапезу под градом вопросов, посыпавшихся на него со всех сторон от посетителей "клуба".
– Отдел снабжения так и не смог опять встать на ноги, – пожаловался он, допивая третий стакан. – Человечки слишком облегчили им жизнь. Энди, а ты любишь чили с красным перцем?
– Да, пожалуй.
Лазарус вытер рот салфеткой.
– Раньше в Тихуане был ресторанчик, где подавали самое лучшее из всех отведанных мною чили. Интересно, сохранилось это заведение или нет?
– А где эта Тихуана такая? – спросила Маргарет Везерэл.
– Ты совсем не помнишь Землю, Пегги, верно? Так вот, дорогая, это в нижней Калифорнии. Ты знаешь, что такое Калифорния?
– Думаешь, я не учила географию? Калифорния в Лос-Анджелесе.
– Почти угадала. А сейчас, возможно, права и совсем.
В это время включилась система оповещения корабля:
– Старший астронавигатор! Немедленно к капитану в рубку управления!
– Это меня? – удивился Либби и торопливо вышел. Вызов повторился, затем последовало:
– Внимание! Внимание! Приготовиться к ускорению! Внимание! Внимание! Приготовиться к ускорению!
– Ну вот и началось, ребята, – сказал Лазарус, встал и отправился вслед за Либби, насвистывая на ходу:
Калифорния, к тебе я возвращаюсь,
А когда-то ведь покинул я тебя...
Корабль уже разгонялся, звезды исчезли. Капитан Кинг вышел из своей рубки вместе с гостем, посланником Земли. Майлз Родни был чем-то ошеломлен и явно нуждался в глотке-другом спиртного.
Лазарус и Либби оставались в рубке. Делать им пока было нечего – часа четыре по корабельному времени кораблю предстояло пробыть в парапространстве, чтобы потом выскочить в непосредственной близости от Земли.
Лазарус закурил сигарету.
– Энди, а что ты собираешься делать по возвращении?
– Я еще не думал.
– Тогда лучше начать. Ведь кое-что изменилось.
– Сначала я, возможно, немножко побуду дома... Не думаю, чтобы на Озарке все сильно изменилось.
– Холмы-то там наверняка все такие же. А вот люди скорее всего изменились.
– Как это?
– Помнишь, я рассказывал тебе, как в один прекрасный момент мне осточертели Семьи и я почти столетие не поддерживал с ними связь? А все потому, что они стали слишком скучны, равнодушны и напыщенны. Я больше не мог их выносить. Так вот, боюсь, что теперь почти все стали такими же, поскольку собираются жить вечно. Долгосрочные вложения – и, будь уверен, ты обязательно наденешь калоши, когда на улице дождь... и все в таком духе.
– По вас не скажешь, что это так...
– Я подхожу к жизни по-другому. У меня никогда не было серьезных побудительных причин жить вечно. К тому же, как заметил Гордон Харди, я представитель всего лишь третьего поколения Семей Говарда. Я просто жил себе да и жил, не зная забот. Чего нельзя сказать про других. Взять хотя бы Майлза Родни – он до смерти перепуган тем, что столкнулся с непредвиденным оборотом событий, который требует от него принятия ответственных решений.
– Я очень обрадовался, когда Джастин выступил против него, – усмехнулся Либби. – Я и не думал, что у Джастина хватит пороху.
– А тебе не приходилось видеть, как маленькая шавка выгоняет здоровенного пса со своего двора?
– Вы думаете, что Джастин добьется своего?
– Конечно, добьется, особенно с твоей помощью.
– С моей?
– Разве кто-нибудь, кроме тебя, знает что-либо о парадвижении? Я не имею в виду сведения, которыми ты поделился со мной.
– Я надиктовал основные принципы на пленку.
– Но ведь ты не передал эту пленку Майлзу Родни. А Земля позарез нуждается в овладении секретом межзвездных перелетов, Энди. Ты же сам слышал, высказывание Родни о перенаселенности. Ральф говорил, что теперь, чтобы завести ребенка, нужно получить разрешение правительства.
– Черт побери! Не может быть!
– Может. Так что если бы появилась возможность эмигрировать на приличную планету, желающих оказалось бы хоть отбавляй. И вот тут-то появляешься ты со своим двигателем. С его помощью освоение звезд становится реальностью. И им придется пойти нам навстречу.
– Вообще-то, это не мое изобретение. Его разработали человечки...
– Не будь таким скромником. Сейчас оно у тебя в руках. И ведь тебе наверняка хочется поддержать Джастина, верно?
– Да, конечно.
– В таком случае мы используем парадвигатель как свой козырь. Может быть, я даже сам буду вести торги. Но это уже к делу не относится. Главное, кому-то придется вести разведку перед тем, как начнется волна эмиграции. Так давай откроем крупную торговлю недвижимостью, Энди. Пошарим в своем уголке Галактики и посмотрим, что там можно наскрести по сусекам. Либби почесал нос и задумался.
– Звучит довольно заманчиво... Пожалуй, я согласен, только сначала хочу побывать дома.
– Ради Бога. Спешка в нашем деле только повредит. Итак, заметано. Я подыщу небольшую симпатичную яхту – эдак тысяч на десять тонн, – и мы оборудуем ее твоим двигателем.
– А где мы возьмем деньги?
– Деньги у нас будут. Я организую компанию так, чтобы во время нашего с тобой путешествия она могла функционировать самостоятельно. А еще мы создадим несколько дочерних компаний, с привлечением других акционеров. Потом...
– Ваши планы выглядят очень прозаично. А я думал, что это будет похоже на приключение.
– Ерунда, практическая сторона дела не должна тебя тревожить. Я подыщу кого-нибудь, кто будет заправлять финансами, вести книги и все остальные дела компании. Кого-нибудь вроде Джастина. А может быть, и самого Джастина.
– Ну тогда ладно.
– А мы с тобой тем временем будем шататься по космическим просторам и глазеть на все, стоящее нашего внимания. Поверь мне, будет очень весело!

* * *

Долгое время они молча сидели рядом, не нуждаясь в словах. Первым нарушил тишину Лазарус:
– Энди...
– Да?
– А ты собираешься испробовать на себе этот новый метод переливания крови?
– Наверное, да. Когда-нибудь.
– Я все не перестаю думать об этом. Между нами, реакция моя оставляет желать лучшего. Сто лет назад я был куда более сноровистым в драке. Может быть, мой срок уже приближается? Знаешь, у меня и в мыслях не было строить планы насчет нашей компании до тех пор, пока я не услышал о продлении жизни. Передо мной открылись новые перспективы. Я обнаружил, что думаю о далеком будущем, – а обычно никогда не загадывал дальше, чем на неделю вперед.
Либби усмехнулся:
– Похоже, что вы взрослеете.
– Думаю, что уже пора. Серьезно, Энди, наверное, я действительно взрослею. А последние два столетия были временем моей, так сказать, юности. Ведь несмотря на то, что я прожил столько, я знаю о самых важных для человека вещах не больше, чем малышка Пегги Везерэл. Люди – земляне то есть – никогда не имели вдосталь времени, чтобы заняться поисками ответов на извечные вопросы. У них были огромные возможности, и всегда что-то служило помехой их применению. Если разобраться, по-существу в решении вопроса о смысле существования мы ни на шаг не ушли дальше обезьян.
– И как же вы собираетесь искать ответы на "извечные вопросы"?
– Откуда я знаю? Лучше спроси меня об этом лет через пятьсот.
– Думаете, имеет смысл?
– Да, думаю. По крайней мере у меня будет время пошататься и подобрать кое-какие интересные факты. Вот, например, насчет этих джокайрийских богов...
– Это были не боги, Лазарус. Не нужно их так называть.
– Конечно, они никакие не боги. Я и сам не хуже тебя знаю. Я думаю, что это просто создания, у которых было достаточно времени, чтобы пораскинуть мозгами. Когда-нибудь, лет так через тысячу, я хотел бы войти прямо в храм Криила, посмотреть ему в глаза и сказать: "Здорово, старина! Ну как, знаешь ты что-нибудь, чего я не знаю?"
– Это может нанести вред вашему здоровью.
– Ну что ж. По крайней мере померяемся силами. Мне не понравилось то, как нас оттуда выкинули. Во всей Вселенной не должно быть места, куда человек не имел бы права сунуть нос. Так уж мы устроены, и я думаю, это неспроста.
– Может, нам так кажется?
– Да, конечно, может быть, все это просто одна большая шутка, совершенно бессмысленная. – Лазарус встал и потянулся, почесывая грудь. – Но скажу тебе одно, Энди. Каким бы ни был окончательный ответ, всегда находится одна обезьяна, не удовлетворенная им, которая упорно лезет и лезет вверх, оглядывая все вокруг себя, лезет до тех пор, пока ветки дерева держат ее.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
  • ЧАСТЬ ВТОРАЯ (Страница 6)
    • Глава 1 (Страница 6)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 8)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 10)


Роберт Хайнлайн

Дети Мафусаила

 Читать книгу

Аннотация

Фонд Джордана, поставивший своей целью стимулировать долголетие людей с помощью создания и поддержки семей, в которых оба родителя предположительно несли в себе гены долголетия, добился-таки своей цели: столетие спустя в человечестве скрытно образовалась новая каста долгожителей, чьи дети жили всё дольше и дольше... Только вот случайная утечка информации поставила всех "детей Мафусаила" на грань гибели - перед завистью и ненавистью простых людей они были бессильны... И единственным выходом для них стал захват первого из строившихся на орбите межзвездных исследовательских кораблей - и бегство на нём за пределы Солнечной системы - приключениям навстречу...

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.