Роберт Хайнлайн - Чужак в чужой стране

1 Роберт Хайнлайн

Премия за достижения в научной фантастике (Премия "Хьюго") в 1962 г. (категория "Роман").

ЧАСТЬ ПЕРВАЯ

ОН БЫЛ ЗАЧАТ ПОРОЧНО

Глава 1

Первую экспедицию на Марс земляне организовали в те времена, когда по их убеждению – наибольшую опасность для человека представлял сам человек. Это произошло через восемь земных лет после основания первой колонии на Луне. Тогда все межпланетные перелеты совершались в момент противостояния планет. От Земли до Марса – двести пятьдесят восемь дней, столько же обратно, да еще четыреста пятьдесят пять дней нужно ждать на Марсе, пока расположение планет не позволит вылететь на Землю.
К тому же путешествие на Марс могло стать успешным, если по дороге вам удалось дозаправиться на орбитальной станции, не разбиться при посадке, найти на Марсе воду для реакторов и избежать тысячи всевозможных неприятностей.
Восемь членов экипажа корабля «Посланец» должны были уживаться лучше, чем это получалось бы у людей на Земле. Чисто мужской состав забраковали как нездоровый и психологически нестабильный. Оптимальным был признан экипаж из четырех супружеских пар, подобранных так, чтобы все члены экипажа в совокупности имели необходимый в полете перечень специальностей. Главный подрядчик, Эдинбургский университет, привлек для формирования экипажа Институт Социальных Исследований. После того, как были отсеяны добровольцы, не подходящие по возрасту, состоянию здоровья, коэффициенту интеллекта, темпераменту или профессиональной подготовке, осталось девять тысяч, в принципе, подходящих кандидатов. Для экспедиции требовались: штурман, врач, повар, механик, командир корабля, лингвист, химик, специалист по электронике, физик, геолог, биохимик, биолог, ядерщик, фотограф и специалисты по гидропонике и ракетной технике. Набралось несколько сот экипажей, члены которых имели указанные специальности; три из них составляли супружеские пары. Когда же подрядчик предложил снизить ценз психологической совместимости, субподрядчик в ответ заявил, что отказывается и от работы, и от вознаграждения.
Компьютеры продолжали обрабатывать данные. У капитана Майкла Бранта, магистра естественных наук, офицера запаса и ветерана лунных походов, нашелся в институте приятель, который подобрал для него нескольких женщин-добровольцев и обработал их данные на совместимость с капитаном. В результате Брант сел в самолет, отправился в Австралию и предложил руку и сердце доктору Уинифред Коберн, сорокалетней девственнице. Компьютеры, мигая лампочками, определили состав экипажа: капитан Майкл Брант, тридцати двух лет, – командир, пилот, штурман, повар-любитель, фотограф-любитель, специалист по ракетной технике; доктор Уинифред Коберн-Брант, сорока одного года, – лингвист, историк, практикующая медицинская сестра, заведующая хозяйством; мистер Френсис Сини, двадцати восьми лет, – помощник командира, второй пилот, штурман, астрофизик, фотограф; доктор Ольга Ковалик-Сини, двадцати девяти лет, – повар, биохимик, специалист по гидропонике; доктор Уорд Смит, сорока пяти лет, – терапевт, хирург, биолог; доктор Мэри Джейн Лайл-Смит, двадцати шести лет, – специалист по электронике, энергетике и ядерной физике; мистер Сергей Римски, тридцати пяти лет, – специалист по электронике, химик, механик, метролог, специалист по криогенной технике; миссис Элеонора Альварес-Римски, тридцати двух лет, – геолог, селенолог, специалист по гидропонике.
У членов экипажа были все необходимые в полете специальности, часть из которых будущие астронавты получили путем интенсивного обучения в последние недели перед вылетом. И самое главное – члены экипажа были полностью совместимы психологически.
«Посланец» стартовал. В течение нескольких недель его сообщения были слышны в радиоприемниках. Потом сигналы стали слабее, их улавливали лишь спутники-ретрансляторы. Согласно сообщениям, экипаж был здоров и бодр. За неделю члены экипажа адаптировались к невесомости и перестали принимать таблетки от тошноты. Единственным заболеванием, с которым пришлось бороться доктору Смиту, была потница. Если у капитана Бранта и возникали проблемы, то он о них не сообщал.
«Посланец» вышел на посадочную орбиту внутри орбиты Фобоса и две недели фотографировал Марс. Затем капитан Брант передал: «Завтра в 12:00 по общекосмическому времени мы садимся на юге Lacus Soli» (1 - Солнечное озеро (лат.)).
На этом связь оборвалась.

Глава 2

Прошло двадцать пять лет, прежде чем земляне снова отправились на Марс. Через шесть лет после того, как замолчал «Посланец», Международное Общество Астронавтов запустило к Марсу беспилотный корабль «Зомби», который благополучно вернулся. Фотографии, сделанные «Зомби», изображали местность, мало привлекательную по земным меркам. Данные приборов, которыми был оснащен корабль, подтвердили, что атмосфера Марса разрежена и практически непригодна для жизни.
По фотографиям можно было предположить, что марсианские каналы являются техническими сооружениями, а некоторые объекты были признаны руинами городов. И если бы не третья мировая война, на Марс вылетел бы новый отряд астронавтов. «Чемпион» стартовал через несколько лет после войны, и его экипаж был более многочисленным, чем экипаж пропавшего «Посланца». На борту «Чемпиона» находились восемнадцать человек команды и двадцать три добровольца, все мужчины. «Чемпион» покрыл расстояние от Земли до Марса за девятнадцать дней и приземлился на юге Lacus Soli, где капитан ван Тромп собирался начать поиски «Посланца». Сообщения от экспедиции ван Тромпа поступали на Землю ежедневно. Вот три самых важных:
Первое: «Найден ракетный корабль «Посланец». Все члены экипажа погибли».
Второе: «На Марсе есть жизнь».
Третье: «Поправка к сообщению 23-105: обнаружен оставшийся в живых астронавт с «Посланца».

Глава 3

Капитан Виллем ван Тромп был осторожным человеком. Он предварил свое прибытие на Землю таким сообщением: «Не устраивайте моему пассажиру шумного приема. Необходим автомобиль скорой помощи, носилки, палата с гидравлической кроватью и вооруженная охрана».
Капитан поручил корабельному врачу проследить, чтобы Валентайна Майкла Смита (именно так звали пассажира «Чемпиона») поместили в отдельную палату медицинского центра в Бетесде, уложили в гидравлическую кровать и изолировали от внешнего мира. Сам ван Тромп отправился на чрезвычайное заседание Верховного Совета Федерации.
В ту минуту, когда Смита укладывали в Бетесде в кровать, Верховный министр науки раздраженно говорил ван Тромпу:
– Капитан, ваше положение командира так называемой «научной экспедиции» дает вам право приказывать медицинской службе охранять человека, за которого вы в ответе. Но я не понимаю, на каком основании вы осмеливаетесь вмешиваться в дела моего министерства? Ведь Смит – это просто клад для науки!
– Да, сэр.
– В таком случае, – министр науки обернулся к Верховному министру по делам мира и безопасности, – Дэвид, распорядитесь, пожалуйста, чтобы к Смиту пропустили профессора Тиргартена, доктора Окадзиму и остальных. Министр по делам мира взглянул на капитана Тромпа. Тот покачал головой.
– В чем дело? – спросил министр науки. – Вы ведь сказали, что он не болен!
– Выслушайте капитана, Пьер, – попросил министр по делам мира. – Говорите, капитан.
– Смит не болен, сэр, – терпеливо начал разъяснять ван Тромп, – но и здоровым его назвать нельзя. Он не адаптирован к земному тяготению. Здесь он весит в два с половиной раза больше, чем весил на Марсе, и его мышцам не справиться с такой нагрузкой. Смит не привык к атмосферному давлению, которое мы здесь считаем нормальным. Он не приспособлен ни к чему земному, для него здесь все – сплошные перегрузки. Черт возьми, господа, я сам устал, как собака, хоть и родился на этой планете!
Министр науки посмотрел на капитана с осуждением:
– Вполне естественно, капитан, идет адаптационный период. Я тоже побывал в космосе и все это испытал. И молодой человек по имени Смит… Капитан ван Тромп решил, что больше не стоит сдерживаться. Потом можно будет оправдаться усталостью: он чувствовал себя так, как будто приземлился на Юпитере. И капитан перебил министра:
– О-о! «Молодой человек»! «Человек»! Да как вы не понимаете, что Смит – не человек?!!
– Что?!
– Смит – не человек.
– Вот как? Поясните свои слова, капитан.
– Смит – разумное существо земного происхождения, но он не человек, а марсианин. Мы – первые люди, которых он увидел. Смит думает и чувствует по-марсиански. Его воспитало племя, совершенно не похожее на нас. Смит не может отличить мужчину от женщины. Он – человек по рождению, но марсианин по воспитанию. Если вы спешите уничтожить этот, как вы выразились, клад, – зовите ваших дубинноголовых профессоров! Пусть Смит сойдет с ума раньше, чем привыкнет жить в сумасшедшем мире; я же умываю руки. Свою задачу я выполнил.
– И с честью выполнили, капитан, – вступил в разговор Генеральный Секретарь Дуглас. – Если вашему человекомарсианину нужен денек-другой, чтобы привыкнуть к Земле, я думаю, наука подождет. Пит, не обижайтесь на капитана: он устал.
– Есть дело, которое не может ждать! – возразил министр средств массовой информации.
– Да, Джок?
– Господин Секретарь, если мы в ближайшее время не покажем марсианина по стереовидению, начнутся беспорядки.
– Пожалуй, вы преувеличиваете, Джок. Мы включим в информационные выпуски марсианский материал. Завтра – награждение капитана и всего экипажа, а послезавтра, когда капитан отдохнет, – его рассказ о полете. Министр покачал головой.
– Что не годится, Джок?
– Люди ждали, что им привезут настоящего марсианина. Раз его не привезли, нужен хотя бы Смит, причем немедленно.
– Вам нужен живой марсианин? – Генеральный Секретарь Дуглас обернулся к ван Тромпу. – Вы снимали марсиан?
– Мы перевели на них километры пленки.
– Чего же вам еще, Джок? Нет живых марсиан – показывайте фильмы. Да, капитан, марсиане не выступали против вас?
– Нет, сэр, но они нас и не приветствовали.
– Не понял?
Капитан ван Тромп подыскивал ответ.
– Видите ли, сэр, говорить с марсианином – все равно что кричать в лесу. Вы не получите ответа: ни да, ни нет.
– Вы привели с собой вашего лингвиста, как его там?…
– Доктора Махмуда, сэр? Доктор Махмуд нездоров. У него нервный срыв. («Читай: «мертвецки пьян», – подумал капитан ван Тромп.) – Космическая эйфория?
– Да, пожалуй. («У-у, сухопутные крысы!»).
– Ну что ж, побеседуем с ним, когда ему станет лучше. А заодно пригласим нашего юного гостя Смита. Я думаю, это будет полезно.
– Возможно, – с сомнением произнес ван Тромп.
…А юный гость изо всех сил старался выжить. Невыносимое давление чужого мира стало ощущаться меньше, когда его поместили в мягкое гнездо. Сердце и легкие едва справлялись с усиленной гравитацией, приторно густой и невыносимо горячей атмосферой. Смит боролся. Он отвел все три уровня на управление дыханием и работой сердца. Через некоторое время, когда пульс и дыхание замедлились, Смит решил, что можно уделить внимание и другим проблемам. Он выделил часть второго уровня для наблюдения за своим организмом и окружающим пространством, а остальное использовал для осмысления последних событий. Нужно было не только приспособиться к новому миру, но и попытаться понять его.
С чего начать? С того, как он покинул Марс? Или с того, как очутился в этом гнетущем мире? Смит снова болезненно ощутил жар и грохот, которыми встретила его эта планета. Нет, он еще не готов все это осмыслить! Назад! Назад! К тому моменту, когда он впервые увидел чужаков, впоследствии оказавшихся соплеменниками. Нет, еще дальше, в то прошлое, когда он с ужасом осознал, что он – чужак. Назад, к самому началу!
Смит мыслил не так, как мыслят земляне. Его обучили основам английского языка, но английский был нужен ему, как он был бы нужен индусу для объяснения с турком. Английский был для Смита сложным кодом, с помощью которого можно лишь приблизительно выразить мысли. Образы и ассоциации, возникавшие в его мозгу, невозможно было привести к земным: они были порождены иной культурой.
В соседней комнате доктор Тадеуш играл в криббедж с Томом Мичемом, приставленным к Смиту в качестве сиделки. Одним глазом доктор смотрел в карты, а другим – на датчики. Увидев, что пульс у Смита упал до двадцати ударов в минуту, Тадеуш бросился в его комнату. Мичем вскочил следом. Гидравлическая кровать тихо покачивалась. Смит казался мертвым.
– Позвать доктора Нельсона! – приказал Тадеуш.
– Есть, сэр! – мгновенно отозвался Мичем. – А, может, сделаем электрошок, док? – неуверенно добавил он.
– Позвать доктора Нельсона!!
Мичем выбежал. Тадеуш смотрел на пациента, не решаясь прикоснуться к нему. Вошел доктор Нельсон. Он двигался тяжело и неловко, как человек, долго пробывший в космосе и еще не привыкший к земному тяготению.
– Что случилось?
– Две минуты назад, сэр, пульс и температура пациента резко упали.
– Что вы предприняли?
– Ничего, сэр, согласно вашему указанию.
– Хорошо, – Нельсон посмотрел на Смита, потом на датчики, такие же, как в соседней комнате. – Будут какие-нибудь изменения – дайте мне знать. Он собрался уходить. Тадеуш испуганно промямлил:
– Позвольте, доктор…
– Что – «доктор»? Какой диагноз вы ему ставите?
– Это ваш пациент, и мне не хотелось бы…
– Ваш диагноз?
– Хорошо, сэр. Это, скорее всего, шок, травматический шок, за которым последует смерть.
Нельсон кивнул:
– Для большинства ситуаций это было бы справедливо. Но перед вами уникальный случай. Мне уже приходилось видеть его в таком состоянии. Смотрите.
Нельсон поднял руку пациента и отпустил. Рука не упала.
– Каталепсия? – неуверенно спросил Тадеуш.
– Называйте это как хотите, только не трогайте его и всегда зовите меня. – Нельсон опустил руку Смита, покачал головой и вернулся на пост. Мичем собрал карты:
– Сыграем?
– Не хочу.
– Знаете, док, мне сдается, что он еще до утра сыграет в ящик.
– Вашего мнения на этот счет никто не спрашивает. Можете пойти покурить. Мне надо подумать.
Мичем пожал плечами и вышел в коридор, где стояла охрана. Солдаты вытянулись, но, увидев, кто идет, снова расслабились. Солдат повыше спросил:
– Что за шум?
– Он выкидывал коленца, а мы гадали, что бы это значило. Дайте закурить, черти!
Солдат пониже вынул пачку сигарет:
– А как насчет выпить?
– Что-то не хочется, – Мичем взял сигарету.
– Слушай, а почему к нему не пускают женщин? Он что, сексуальный маньяк?
– Я сам ничего не знаю, кроме того, что его привезли с «Чемпиона», и ему нужен абсолютный покой.
– С «Чемпиона»? Тогда все ясно, – заявил высокий солдат.
– Что тебе ясно?
– Как же! Столько времени баб не только не трогал, но и не видел! Вот и свихнулся маленько. А теперь они боятся, что он на бабу глянет и удавится. Я на его месте точно бы удавился!

***

Смит видел, как появились врачи, понял, что они пришли с добрыми намерениями, и ушел в себя окончательно. А утром, в тот час, когда сиделки умывают больных, он вернулся. Активизировал сердце, дыхание и стал осматриваться.
Смит оглядел комнату, оценивая каждую деталь. Он видел это помещение впервые: раньше у него не хватало на это сил. Обстановка была необычной; ни на Марсе, ни на «Чемпионе» не было ничего подобного. Восстановив события, приведшие его из родных мест сюда, Смит уже готов был признать новый мир, принять его и даже полюбить.
В комнате было еще одно живое существо: с потолка, кружась, спускался паук. Смит с восхищением смотрел на этот танец, готовый признать в пауке соплеменника и опекуна.
Вошел доктор Арчер Фрейм, стажер, сменивший доктора Тадеуша.
– Здравствуйте, – сказал он. – Как вы себя чувствуете?
Смит проанализировал фразу. В первой части он узнал формальность, не требующую ответа. Для второй в его памяти было зафиксировано несколько значений. Если подобный вопрос задавал доктор Нельсон, он имел определенный смысл; в устах же капитана ван Тромпа этот вопрос превращался в пустой звук.
Смит всякий раз испытывал неловкость при обращении с этими существами. Он встревожился, но приказал себе успокоиться и рискнул ответить:
– Чувствую хорошо.
– Отлично! – улыбнулся человек. – Сейчас придет доктор Нельсон. На завтрак пойдете?
Смит знал значения всех произнесенных слов, но сомневался, что правильно понял вопрос. Да, он знал, что съедобен, но его не предупреждали, что он может пойти кому-то на завтрак. Видимо, это большая честь? Или запасы пищи на Земле настолько истощились, что им приходиться есть себе подобных? В душе Смита не возникло протеста, он почувствовал лишь сожаление, что не успел познать этот мир.
Вошел доктор Нельсон и избавил его от необходимости обдумывать ответ. Доктор посмотрел на Смита, потом на приборы, потом опять на Смита:
– Желудок работает?
Смит понял: это был привычный для него вопрос.
– Нет.
– Ладно, это мы исправим. Но прежде всего надо поесть.
Сначала Нельсон кормил Смита с ложки, потом попросил его есть самостоятельно. Это было трудно, но Смит торжествовал: в этом мире он впервые обходился без помощи. Он опустошил тарелку и решил узнать, кто его облагодетельствовал, позволив себя съесть.
– Кто это был? – спросил Смит.
– Не кто, а что. Синтетическая пищевая масса. Это тебе что-нибудь говорит? Доел? Вылезай-ка из кровати.
– Прошу прощения? – Смит знал, что эта фраза используется, когда необходимо возобновить прерванное по какой-либо причине общение.
– Я говорю – вставай. Пройдись. Сил у тебя, конечно, немного, но если будешь валяться в кровати, их не прибавится.
Нельсон открыл кран и стал выпускать воду из баллона. Смит отогнал тревогу: Нельсон никогда не делал ему ничего плохого.
Вода, поддерживавшая тело Смита, вылилась, и он оказался на дне кровати среди складок непромокаемой ткани.
– Доктор Фрейм, возьмите его под руки, – попросил Нельсон. Поддерживаемый с двух сторон и подбадриваемый Нельсоном, Смит кое-как перелез через борт кровати.
– Спокойно! Выпрямись! – командовал Нельсон. – Не бойся, я поддержу. Смит сделал над собой усилие и выпрямился. У него была слабая мускулатура, но хорошо развитая грудная клетка. Еще на «Чемпионе» его постригли и побрили. На бледном лице выделялись мягкий детский рот и глаза умудренного жизнью старика.
Смит постоял на дрожащих ногах и шагнул вперед. Сделав три шага, он по-детски радостно улыбнулся. – Умница! – похвалил Нельсон. Смит сделал еще шаг и потерял равновесие. Врачи едва успели подхватить его.
– Черт! – выдохнул Нельсон. – Падает… Давайте-ка положим его в кровать… Нет, сперва нужно набрать воду.
Наполнив баллон, врачи осторожно уложили в кровать Смита, застывшего в позе зародыша.
– Положите ему под затылок валик, – распорядился Нельсон. – Если что-нибудь случится – позовите меня. Вечером вернемся к занятиям. Через три месяца он у нас будет лазать по деревьям не хуже обезьяны. Все идет нормально.
– Да, доктор, – ответил Фрейм без особого энтузиазма.
– И еще: когда он вернется, покажите ему, как пользоваться ванной. Позовите себе в помощь сиделку и следите, чтобы он не падал.
– Хорошо, сэр, но как ему объяснить…
– Объяснять ничего не нужно. Он все равно не поймет. Именно покажите…
…Ленч Смит съел без посторонней помощи. Санитар, забирая поднос, наклонился к нему и тихо сказал:
– Слушай, у меня к тебе есть дело.
– Простите?
– Мы можем заработать кучу денег. – Денег? Что это такое?
– Брось философствовать. Деньги нужны всем. Мне некогда долго разговаривать: смываться пора. Я из Пирлесс Фичерс. На нас работают лучшие писатели. Они будут задавать вопросы, а ты будешь на них просто отвечать. За это получишь шестьдесят тысяч. На, подпиши.
Смит взял протянутый лист бумаги и уставился на него, держа текст вверх ногами.
Санитар воскликнул:
– Боже! Да ты читать не умеешь!
Смит понял и ответил:
– Нет.
– Ну, ладно, я прочитаю, ты поставишь отпечаток пальца, а я засвидетельствую. «Я, нижеподписавшийся, Валентайн Майкл Смит, известный как Человек с Марса, передаю компании Пирлесс Фичерс Лимитед все права на мой (основанный на фактах моей биографии) рассказ «В плену у марсиан» в обмен на…»
– Санитар!
В дверях стоял доктор Фрейм. Санитар быстро сунул бумагу за пазуху.
– Иду, сэр. Я забирал поднос.
– Что вы читали? Учтите, я вас запомнил. Вы знаете, что с этим больным разговаривать нельзя.
Санитар и врач вышли. Дверь закрылась. Смит долго лежал без движения, пытаясь осмыслить это событие, но, как ни старался, ничего не смог понять.

Глава 4

Джиллиан Бордмэн считалась хорошей медицинской сестрой, и у нее было серьезное хобби – мужчины. В тот день она была старшей по этажу, где лежал Смит. Когда она услышала, что больной из палаты К-12 ни разу в жизни не видел женщину, она не поверила своим ушам и решила нанести визит странному пациенту.
Джиллиан знала, что женщинам нельзя посещать этого больного, однако себя она не относила к разряду посетителей и потому гордо проплыла мимо охраны (у солдат тоже была странная привычка понимать приказы буквально) в соседнюю с палатой Смита комнату.
Доктор Тадеуш обернулся к ней:
– Здравствуй, солнышко! Каким ветром тебя сюда занесло?
– Я исполняю свои служебные обязанности. Как поживает ваш пациент?
– Не волнуйся, рыбка, присмотр за этим больным в твои обязанности не входит. Можешь проверить по журналу.
– Знаю. Но я хочу его увидеть.
– Это запрещено.
– Ну, Тэд, не будь таким правильным…
Тадеуш принялся изучать свои ногти.
– Если я тебя к нему впущу, то закончу свою карьеру в Антарктиде. Не знаю, что будет, если доктор Нельсон застанет тебя даже здесь.
– Он, должен сюда прийти?
– Нет, если я его не позову. Он все еще отсыпается после полета.
– Откуда же такое рвение?
– Я все сказал, сестра.
– Хорошо, доктор… Вонючка!
– Джилл!
– Тюфяк!
Тадеуш вздохнул.
– Так мы встречаемся в субботу?
– Конечно. Разве женщина способна сердиться целых три дня? – пожала плечами Джиллиан.
Она вернулась на свой пост и отыскала ключ от комнаты, примыкающей к палате К-12 с другой стороны. В этой комнате дежурили сиделки, обслуживающие высокопоставленных больных. Не в ее характере было сдаваться.
Джиллиан беспрепятственно прошла в эту комнату: солдаты и не знали, что она сообщается с вверенной им палатой. Перед заветной дверью Джиллиан задержалась, испытывая чувство, знакомое ей с тех времен, когда она студенткой убегала с дежурства. Она отперла дверь и заглянула в палату. Больной лежал в гидравлической кровати. Когда Джилл вошла, он повернул к ней голову. Сначала у нее возникло впечатление, что лечить его уже бесполезно. Его лицо ничего не выражало; такие лица бывают у безнадежно больных. Потом она заметила в его глазах живой интерес. Может, у него парализованы мышцы лица?
По профессиональной привычке она спросила:
– Ну, как мы себя чувствуем? Лучше?
Смит перевел вопрос на свой язык. Его смутило, что он должен содержать сведения и о состоянии ее организма. Он решил, что это свидетельствует об особом расположении и желании сблизиться. Вторую часть вопроса Смит часто слышал от Нельсона и ответил на нее:
– Да.
– Вот и хорошо. – Обычный больной, если не считать лица без выражения. Если он и не видел женщин, то хорошо это скрывает. – Вам что-нибудь нужно?
Джилл заметила, что на тумбочке отсутствует положенный стакан:
– Принести вам воды?
Смит сразу заметил, что новое существо не такое, как другие. Он сравнил его с тем, которое видел на картинке у Нельсона еще на «Чемпионе». Нельсон пытался объяснить ему анатомические особенности той части человеческого рода, которая называлась «женщины». Новое существо было «женщиной».
Смит ощутил одновременно и радость, и разочарование. Однако он подавил оба чувства, чтобы процесс познания нового явления не отразился на датчиках Тадеуша. Когда же Смит перевел последний вопрос, его охватило такое волнение, что он почти выпустил из-под контроля сердце, но вовремя опомнился и отругал себя за недисциплинированность. Потом проверил перевод. Нет, он не ошибся. Эта женщина предлагала ему воду. Она хотела сблизиться.
С трудом подбирая слова для приличествующего ситуации ответа, он произнес:
– Благодарю вас за воду. Пусть она у вас будет в изобилии.
Сестра Бордмэн опешила.
– О, как мило!
Она нашла стакан, наполнила его и подала больному.
– Пейте вы, – сказал Смит.
«Он думает, что я решила его отравить», – подумала сестра, но просьба звучала очень настойчиво, и Джилл подчинилась. Она отпила из стакана. Больной тоже сделал глоток и откинулся на кровати с таким видом, будто сделал что-то значительное.
Джилл решила, что никакого приключения из этого не выйдет и сказала:
– Ну что ж, если вам больше ничего не нужно, я пойду.
И пошла к двери. Он крикнул ей вслед:
– Нет!
– Что?
– Не уходи!
– Я на работе. Мне нужно идти.
Он смерил ее взглядом:
– Ты женщина?
Джилл обиделась. Она хотела сказать что-нибудь резкое, но увидев серьезное лицо и тревожные глаза Смита, передумала. Она почувствовала, что он действительно до сих пор не видел женщин и не знает, что это такое. И она ответила:
– Да, я – женщина.
Смит не сводил с нее глаз. Джилл смутилась. Она ожидала, что на нее будут смотреть глазами самца, а попала как будто под объектив микроскопа. – Ну что, похожа я на женщину?
– Я не знаю, – медленно проговорил Смит. – Как должна выглядеть женщина? Что делает тебя женщиной?
– О Господи! – (Такого странного разговора с мужчиной Джилл не приходилось вести, пожалуй, со дня конфирмации). – Может быть, мне раздеться?
Смит молчал, анализируя услышанное. Первую фразу он не понял. Наверное, это одна из формальных фраз, которые люди так часто используют… Но она произнесена с силой, поэтому может быть последним сообщением перед уходом. Возможно, он вел себя с женщиной настолько неправильно, что она сейчас дематериализуется.
Смит не хотел, чтобы женщина умерла, даже если это ее право или обязанность. Только что они разделили воду, и вот новообретенный брат по воде уходит и дематериализуется! Смит пришел бы в ужас, если бы не нужно было подавлять чувства. Он решил, что если она сейчас умрет, он умрет тоже – после воды иначе нельзя.
Во второй фразе встречались знакомые слова. Смит понял суть действия и то, что действие мыслится как предполагаемое. Может быть, это выход из кризиса? Может быть, если женщина снимет с себя одежду, никому из них не придется умирать? Он радостно улыбнулся:
– Да, пожалуйста.
Джилл открыла рот. Закрыла. Опять открыла и сказала:
– Черт меня возьми!
По интонации Смит понял, что ответил неправильно. Он стал настраиваться на дематериализацию, с нежностью перебирая в уме все, что пережил и познал. Особое внимание в своих воспоминаниях он уделял этой женщине. Вдруг Смит увидел, что женщина наклонилась к нему. Она смотрела ему в лицо и, очевидно, не собиралась умирать.
– Может, я неправильно вас поняла? Вы просили меня снять одежду?
Смит перевел вопрос правильно и ответил в надежде, что нового кризиса не будет.
– Да.
– Так оно и есть. Да, брат, не такой уж ты больной!
Смит сразу же отметил слово «брат» – женщина напоминала, что они побратались через воду. Потом он подумал, соответствует ли его состояние тому, о котором говорит новый брат.
– Я не болен, – подтвердил он.
– Провалиться мне на этом месте, если у тебя не все в порядке! Но раздеваться я не буду. Мне пора.
Она выпрямилась и пошла к двери. На пороге оглянулась и с игривой улыбкой сказала:
– Ты можешь попросить меня об этом в другом месте. Тогда посмотришь, что делает меня женщиной.
Женщина ушла. Смит расслабился и отключил внимание от своей палаты.
Он был горд, что исправил ситуацию, и им не пришлось умирать. Но нужно было еще многое осознать. В речи женщины было несколько новых слов, а те, которые не являлись новыми, оказались сгруппированными таким образом, что смысл фраз был неясен. Он испытывал какое-то радостное чувство, которое вполне могло сопутствовать общению братьев по воде, но к этому чувству подмешивалось что-то, одновременно и тревожное и приятное. Смит думал о своем новом брате, этой женщине, и вслушивался в свое радостно-тревожное чувство. Он вспомнил, как впервые присутствовал при дематериализации. Но сейчас это воспоминание, неизвестно почему, вызвало у него ощущение счастья.
Жаль, что здесь нет доктора Махмуда. Так много нужно узнать – и неоткуда.

***

Остаток дежурства прошел, как во сне. Перед глазами Джилл стояло лицо марсианина, а в памяти крутились его безумные слова. Нет, Смит не безумен, она работала в психиатрических клиниках и знала, что марсианин был в здравом рассудке. Он не безумен, а невинен, решила она, а потом подумала, что и это слово не подходит. У него невинное лицо, но отнюдь не невинные глаза. Кем же надо быть, чтобы так выглядеть?
Когда-то она работала в монастырской больнице и видела такое лицо у сестры-монашки. Однако в лице Смита ничего женского не было.
Джилл переодевалась, когда к ней заглянула другая сестра.
– Джилл, к телефону.
Джилл ответила, не включая изображения.
– Это Флоренс Найтингейл? – спросил баритон.
– Да. Это ты, Бен?
– Верный поборник свободы слова собственной персоной. Ты занята, малышка?
– Что ты задумал?
– Я задумал угостить тебя бифштексом, напоить ликером и задать тебе вопросик.
– Я отвечу «нет».
– Не тот вопрос, что ты думаешь.
– О, ты умеешь задавать и другие вопросы? А ну-ка!
– Потом. Когда ты подобреешь.
– А бифштекс будет натуральный? Не синтет?
– Обещаю. Ткнешь в него вилкой – и он замычит.
– У тебя, наверное, банковский счет закрыт, Бен?
– Это постыдно, но не смертельно. Так как?
– Уговорил.
– Через десять минут на крыше медицинского центра.

1 Следующая страница


Чужак в чужой стране 2

Джилл сняла надетый было костюм, повесила его в шкаф и выбрала платье, которое держала специально для таких случаев. Платье было простого покроя, почти прозрачное и, скорее, подчеркивало то, что должно было скрывать. Джилл с удовлетворением оглядела себя в зеркало и отправилась на крышу.
Пока она осматривалась в ожидании Бена Кэкстона, к ней подошел дежуривший на крыше санитар.
– Вас ждет машина, мисс Бордмэн. Вон тот «тальбот».
– Спасибо, Джек.
Джилл увидела такси с открытой дверцей. Она села в аэромобиль и уже собиралась сказать Бену двусмысленный комплимент, когда увидела, что его нет. Такси было автоматическим. Дверца закрылась, машина взлетела, развернулась и направилась к другому берегу Потомака. На площадке над Александрией машина приземлилась, в нее сел Бен, и аэромобиль снова взлетел.
Джилл взглянула на Бена.
– Ты посмотри какие мы! С каких это пор за своими подругами ты присылаешь роботов?
– Есть причины, малышка, – Бен погладил ее по колену. – Нельзя, чтобы нас видели вместе.
– Что?!
– Нельзя, чтобы нас видели вместе. Остынь.
– И кто же из нас прокаженный?
– Мы оба. Джилл, я – газетчик…
– А я уж подумала, что ты кто-то другой.
– …А ты работаешь в больнице, где лежит марсианин.
– И поэтому мне нельзя здороваться с твоей мамой?
– Объясняю популярно. В округе более тысячи репортеров, литературных агентов, борзописцев и всякой другой шушеры плюс толпа, которая набежала, когда прилетел «Чемпион». Все они хотят поговорить с Человеком с Марса, но никому это еще не удалось. Поэтому мы с тобой поступили бы не слишком благоразумно, если бы вышли из больницы вместе.
– Ну и что из того, что вместе? Я же не Человек с Марса.
– Конечно, нет, – Бен посмотрел на Джилл. – Но ты поможешь мне с ним встретиться. Именно поэтому я за тобой и не заехал.
– Бен, ты, наверное, на солнце перегрелся. Там вооруженная охрана. – Мы все продумаем.
– О чем тут думать?
– Погоди, давай сначала поедим.
– Наконец-то ты заговорил разумно. А ты не разоришься окончательно?
Ты ведь на мели.
Кэкстон нахмурился.
– Джилл, я не рискну войти в ресторан ближе, чем где-нибудь в Луисвилле. На этой колымаге мы доберемся туда не раньше, чем через два часа. Поэтому давай пообедаем у меня.
– …сказал паук мухе. Бен, я устала и не могу бороться.
– А тебя никто об этом и не просит. Честное благородное.
– Тогда нам вообще не о чем говорить. А, впрочем, поехали, честный-благородный…
Кэкстон стал нажимать на кнопки, и такси, кружившее на месте, направилось к отелю, где жил Бен.
– Сколько времени тебе нужно, чтобы пропитаться ликером? – спросил Бен, набирая номер телефона. – Я закажу бифштекс.
Джилл спросила:
– Бен, в твоем хлеву есть собственная кухня?
– Есть. Ты хочешь, чтобы я сам поджарил тебе бифштекс?
– Я поджарю. Дай мне трубку.
Джилл стала делать заказ, оглядываясь на Бена и проверяя, согласен ли он. Такси приземлилось на крыше отеля, и они спустились в номер Бена. Номер был старомодный, с живым газоном в гостиной. Джилл сняла туфли и прошлась по траве.
– Здорово-то как, – вздохнула она, – ноги устали.
– Садись и отдыхай.
– Нет, я хочу еще по траве походить, чтобы на завтра хватило.
– Как хочешь, – Бен ушел в столовую и стал смешивать напитки.
Вскоре Джилл тоже занялась хозяйством. Она достала из лифта бифштекс-полуфабрикат с картофелем и салатом, поставила салат в холодильник и собралась разогревать картофель и жарить мясо.
– Бен, здесь что, нет дистанционного управления?
Бен подошел к плите и повернул выключатель.
– Тебе придется готовить на открытом огне. Не боишься?
– Ничего страшного. Я же в скаутах была.
Они вернулись в гостиную. Джилл села у ног Бена, и они принялись за мартини. Напротив стоял аппарат стереовидения, замаскированный под аквариум. Бен включил аппарат, гуппи и меченосцы исчезли, а на экране появилось изображение известного обозревателя Огатеса Гривса.
– …можно с уверенностью утверждать, – вещал обозреватель, – что Человеку с Марса постоянно вводят наркотики, чтобы он не мог предать огласке эти факты. Разглашение их было бы для правительства…
Кэкстон выключил стереовизор.
– Бедняга, – посочувствовал он, – ничего-то ты не знаешь. Хотя насчет наркотиков… Он, пожалуй, прав. – Не прав, – сказала вдруг Джилл. – Да? Откуда ты знаешь, малышка? – Знаю, – Джилл сказала больше, чем хотела. – За ним постоянно наблюдает врач, но назначений седативных средств я не видела.
– Это вовсе не означает, что их нет. Или тебе поручили уход за ним?
– Нет, и даже наоборот. Туда вообще не пускают женщин – у двери стоит вооруженная охрана.
– Это мне известно. Но тогда ты не можешь знать, шпигуют его наркотиками или нет.
Джилл закусила губу: «Придется признаться во всем, чтобы подтвердить сказанное».
– Бен, ты меня не выдашь?
– В смысле?
– Не выдашь?
– Это понятие растяжимое, но я постараюсь.
– Ну, хорошо. Налей-ка мне еще. – Он налил, и Джилл продолжила. – Я знаю, что Человека с Марса не колют наркотиками. Я с ним говорила. Кэкстон присвистнул.
– Я так и предполагал. Проснувшись сегодня утром, я подумал: «Надо позвонить Джилл. Не может быть, чтобы она ничего не знала». Выпей еще, солнышко, мне для тебя ничего не жалко. Можешь прямо из графина.
– Отстань!
– Ну хочешь, я тебе ножки потру? Мадам, позвольте взять у вас интервью. Как…
– Бен! Ты обещал! Если ты сошлешься на мой рассказ, меня уволят.
– Я скажу «из надежных источников».
– Я боюсь.
– Я сейчас умру от неудовлетворенного любопытства, и тебе придется доедать мой бифштекс.
– Ладно, я расскажу, только ты не должен мои слова использовать.
Бен молчал. Джилл рассказала, как она обманула охрану.
– Ты можешь пройти туда еще раз?
– Пожалуй, могу. Но не хочу: это рискованно.
– Слушай, проведи меня. Я оденусь электриком: комбинезон, профсоюзный значок, инструменты. Ты дашь мне ключ…
– Нет.
– Почему? Будь умницей, девочка. Это будет величайшая сенсация со времен Колумба и Изабеллы. Единственное, чего я боюсь – это встретить там более расторопного «электрика».
– А я боюсь за себя, – перебила Джилл. – Для тебя это сенсация, а для меня крах карьеры. Меня дисквалифицируют, уволят и вышлют из города.
– Правда?
– Правда.
– Мадам, позвольте предложить вам взятку.
– Сколько? Я соглашусь, если ее хватит на то, чтобы провести остаток жизни в Рио-де-Жанейро.
– Я не могу перещеголять Ассошиэйтед Пресс или Рейтер. Сотни хватит?
– За кого ты меня принимаешь?
– Сто пятьдесят!
– Как связаться с Ассошиэйтед Пресс?
– Капитолий, 10-9000. Джилл, я на тебе женюсь. Это предел моих возможностей.
Джилл вздрогнула.
– Что ты сказал?
– Выходи за меня замуж. Когда тебя будут выгонять из города, я тебя встречу и привезу сюда. Ты пройдешь по нашей траве – и забудешь свой позор. Но сначала ты проведешь меня в ту комнату.
– Ты серьезно, Бен? Ты повторишь свои слова при Беспристрастном Свидетеле?
– Повторю, – вздохнул Кэкстон. – Зови.
Джилл встала.
– Я не приму от тебя такой жертвы, Бен, – сказала она мягко, целуя его в щеку. И, пожалуйста, не шути так со старыми девами.
– Я не шутил.
– Сомневаюсь в этом. Ладно, вытри помаду; я расскажу тебе все, что знаю, и мы подумаем, как тебе извлечь из этого выгоду, не подводя меня. Идет?
– Идет!
– Я уверена, что под действием наркотиков он не был, и готова поручиться, что он был в здравом уме, хотя говорил странные вещи.
– Было бы странно, если бы он не говорил странных вещей.
– ?!
– Джилл, у нас мало сведений о Марсе, но мы хорошо знаем, что марсиане сильно отличаются от людей. Представь, что ты попала в дикое племя, которое носит шкуры. Какой ты вернешься оттуда через десяток лет? А это еще слабое сравнение: Марс отстоит от нас на сорок миллионов миль.
– Понимаю, – кивнула Джилл. – Именно поэтому я и пропустила его глупости мимо ушей. Не такая уж я тупица.
– Ну что ты! Ты просто умница, хоть и женщина.
– Тебе нравится, когда тебя поливают мартини?
– Извини. Женщины умнее мужчин, история это не раз подтверждала. Давай налью.
Джилл смягчилась и продолжала:
– Просто глупо, но к нему не пускают женщин. Он вовсе не сексуальный маньяк.
– Наверное, его оберегают от излишних волнений.
– Он не был взволнован. Ему было просто любопытно. Я не чувствовала, что на меня смотрит мужчина.
– Если бы ты разделась, он, может быть, поступил бы как мужчина.
– Не думаю. Мне кажется, он уже слышал, что есть женщины и есть мужчины, и хотел увидеть, в чем между ними разница.
– Vive la difference! (2 - Да здравствует разница (франц.)) – провозгласил Кэкстон.
– Не говори сальностей!
– Что ты! Я поблагодарил Господа за то, что он позволил мне родиться человеком, а не марсианином.
– Хватит шутить, Бен.
– Я абсолютно серьезен.
– Ну, значит, успокойся. Он не обидел бы меня. Ты не видел, какое у него лицо, а я видела.
– Какое же у него лицо?
Джилл задумалась.
– Бен, ты когда-нибудь видел ангела?
– Ни одного, кроме тебя.
– И я не видела, но он был именно, как ангел. Совершенно безмятежное лицо и мудрые глаза. Не по-земному чистое лицо, – она передернула плечами. – Не по-земному… – повторил Бен. – Посмотреть бы на него.
– Бен, почему его держат взаперти? Он и мухи не обидит.
– Ему дают освоиться. Он не привык к земному тяготению и паршиво себя чувствует.
– Мышечная слабость не опасна; гравитационная миастения гораздо серьезнее, но мы и с ней справляемся.
– Его нужно оберегать от простуды и инфекций: на Марсе он с ними не сталкивался.
– Ну да, у него нет антител. Хотя постой, я слышала, что доктор Нельсон – он летал на «Чемпионе» – по пути на Землю делал Смиту переливания и заменил ему половину крови.
– Можно мне это опубликовать, Джилл?
– Только не ссылайся на меня… Да, ему сделали прививки против всех болезней, за исключением родильной горячки. Кроме того, для защиты от инфекции, по-моему, не нужна вооруженная охрана.
– М-м-м, Джилл, я тоже знаю кое-что, чего ты можешь не знать. Опубликовать это «кое-что» я не могу, потому что не хочу подводить людей. Но если ты обещаешь молчать, тебе расскажу.
– Обещаю.
– Это длинная история. Хочешь еще выпить?
– Нет, я хочу есть. Где звонок?
– Вот он.
– Так позвони.
– Позвонить? Не ты ли собиралась готовить обед?
– Бен Кэкстон, я лучше умру с голоду, чем встану и нажму кнопку, которая находится в полуметре от тебя.
– Как прикажешь, – он нажал кнопку. – Но вернемся к Валентайну Майклу Смиту. Есть серьезные сомнения относительно его права носить фамилию Смит. – Как так?
– Милочка, твой приятель – первый незаконнорожденный в истории освоения космоса.
– Черт возьми!
– Веди себя прилично!… Ты слышала что-нибудь об экспедиции на «Посланце?» В ней участвовали четыре супружеские пары. Две из них носили фамилии Брант и Смит. Так вот, твой приятель с ангельским лицом – сын миссис Смит от капитана Бранта.
– Откуда это известно? И не все ли равно? Зачем копаться в их грязном белье? Этих людей уже нет в живых.
– Откуда это известно, я могу объяснить. На «Посланце» летели люди, о которых было известно все: группа крови, резус-фактор, цвет глаз и волос – все эти генетические штучки, в которых ты понимаешь больше, чем я. Так вот, по результатам анализа генетических признаков точно установлено, что матерью Смита была Мэри Джейн Лайл-Смит, а отцом – Майкл Брант. У Смита великолепная наследственность: коэффициент умственного развития его отца был 163, матери – 170 (3 - Коэффициент умственного развития (коэффициент интеллекта – JQ) – количественный показатель, используемый в психологии для определения уровня интеллектуального развития; обычно у среднего человека JQ равен 90-100 баллам). Ты говоришь, не все ли равно? Нет, не все. И чем дальше, тем больше людей будут этим интересоваться. Ты знаешь, что такое Лайл-Драйв?
– Конечно. Это форма пространства, в которой «Чемпион» летел на Марс.
– И все корабли после «Чемпиона». А ты знаешь, кто эту форму вычислил?
– Ты хочешь сказать, что это ОНА?
– Ну конечно! Доктор Мэри Джейн Лайл-Смит! Перед вылетом на Марс она, в основном, закончила расчеты, оставалось доработать лишь кое-какие детали. Она запатентовала изобретение, а патент вверила попечению Фонда Науки. Поэтому твой приятель является собственником изобретения, а распоряжается изобретением и получает от него доход Фонд Науки. Это миллионы, а может – сотни миллионов; я даже не представляю, сколько. Принесли обед. Бен, чтобы не мять газон, опустил с потолка висячие столики: один – к своему креслу, другой – к сидящей на газоне Джилл.
– Вкусно?
– Очень.
– Спасибо. Старался.
– Бен, – спросила Джилл, проглотив очередной кусок, – если Смит незаконнорожденный, имеет ли он право наследования?
– Он не незаконнорожденный. Доктор Мэри Джейн была из Беркли, а по законам Калифорнии не существует понятия «незаконнорожденный». На родине капитана Бранта, в Новой Зеландии, также цивилизованные законы. В штате, где родился доктор Уорд Смит, муж Мэри Джейн, ребенок, рожденный в браке, всегда считается законным. Перед нами, Джилл, человек, имеющий троих законных родителей.
– Постой, Бен. Этого не может быть. Я не адвокат, но…
– Вот именно. Адвокатов такие мелочи не трогают. По всем законам Смит является законнорожденным, хотя на деле он незаконнорожденный. Он имеет право наследования. Его мать была богата, отцы тоже не были нищими. Брант вложил все деньги, полученные за лунные походы, в Лунар Энтерпрайзез и получал бешеные дивиденды. У него был опасный недостаток – он играл, но ему везло. Выигрыши Брант снова вкладывал в дело. У Уорда Смита было фамильное состояние. И наш Смит наследует и то, и другое.
– Недурно!
– Это еще не все, рыбка. Смит – наследник всего экипажа.
– Как это?
– Все члены экипажа подписали Джентльменское Соглашение Первопроходца, по которому каждый из них (или ребенок каждого их них) является наследником всех остальных. Они хорошо обдумали свое соглашение, взяв за образцы подобные же контракты XVI и XVII веков. Все они были состоятельными людьми: у многих были акции Лунар Энтерпрайзез. Так что Смит, кажется, может получить контрольный пакет.
Джилл подумала о пациенте из палаты К-12, вспомнила, какую трогательную церемонию он устроил с водой, и ей стало жаль его.
Кэкстон продолжал:
– Любопытно было бы почитать бортовой журнал «Посланца». Его нашли, но вряд ли опубликуют.
– Почему, Бен?
– Это грязная история. Чтобы ее услышать, мне пришлось хорошо напоить информатора… Доктор Уорд Смит сделал жене кесарево сечение, и она умерла под ножом. Его последующие поступки подтверждают мой рассказ. Тем же скальпелем, которым делал операцию, он перерезал горло сначала капитану, а потом себе. Извини, малышка.
– Я медсестра и спокойно воспринимаю такие вещи.
– Ты лгунья, и за это я тебя люблю. Я три года работал в полиции, но так и не научился спокойно реагировать на подобное.
– А что случилось с остальными?
– Этого мы не узнаем, если не добудем у бюрократов журнал. Но я, хитроглазый газетчик, надеюсь, что добудем и узнаем. Секретность порождает тиранию.
– Бен, мне кажется, для него будет лучше, если наследство ему не достанется. Он не от мира сего.
– Точно сказано. И деньги ему не нужны. Человек с Марса с голоду не умрет. Любое правительство, университет или институт согласятся иметь его постоянным гостем.
– Ему лучше отказаться от наследства.
– Это не так легко, Джилл. Помнишь дело Дженерал Атомикс против Ларкин и Ко?
– Проходила в школе, как и все. Но при чем тут Смит?
– Восстановим события. Русские отправили на Луну первый корабль, который разбился. Потом стартовала американо-канадская экспедиция – и вернулась, никого на Луне не оставив. Соединенные Штаты вместе с Общим рынком стали готовить экспедицию колонистов; параллельно с ними такую же экспедицию готовила Россия. В это время Дженерал Атомикс запускает корабль с одного из арендуемых у Эквадора островов. Прилетают на Луну наши и русские, а парни из Дженерал Атомикс уже тут как тут.
Получилось, что Дженерал Атомикс, шведская фирма с контрольным пакетом акций в Штатах, застолбила Луну. Наши, вроде, не собирались их сгонять, но русские на могли успокоиться. Верховный Суд решил, что юридическое лицо не может быть собственником планеты, и владельцами Луны стали люди, первыми на нее ступившие – Ларкин и его экипаж. Их признали суверенной нацией и приняли в Федерацию. Неудачливые претенденты на обладание Луной получили компенсацию, а Луну отдали на концессию Дженерал Атомикс и ее дочерней фирме Лунар Энтерпрайзез. Такое решение никому особенно не понравилось, но его считают компромиссом, более или менее удовлетворяющим все заинтересованные стороны. Позже на основе этого решения был разработан закон о колонизации планет, направленный на предотвращение кровопролития. Этот закон себя оправдал: третья мировая война началась не из-за столкновения интересов в космосе. Так вот, решение по делу Ларкина – закон, применимый к Смиту.
Джилл покачала головой.
– Я тебя не понимаю.
– Подумай, Джилл. По нашим законам Смит является суверенной нацией и собственником планеты Марс.

Глава 5

У Джилл округлились глаза.
– Или я перебрала мартини, Бен, или ты сказал, что наш пациент – владелец Марса.
– Именно это я и сказал. Он там прожил необходимое для этого время.
Он – король Марса, президент, единственный гражданин – назови его, как хочешь. Если бы «Чемпион» не оставил колонистов на Марсе, право собственности Смита на Марс потеряло бы силу. Но колонисты остались, и Смит, даже находясь на Земле, владеет Марсом. Ему не нужно делить планету с новыми поселенцами: они на ней всего лишь иммигранты и не станут ее гражданами, пока Смит не даст им этого статуса.
– Фантастика!
– Но вполне законная. Теперь ты понимаешь, рыбка, почему люди проявляют такой интерес к Смиту? Почему власти прячут его в больнице, что кстати, незаконно. Смит, кроме всего прочего, является гражданином Соединенных Штатов и Федерации, а гражданина, даже осужденного преступника, по закону нельзя лишать общения с внешним миром на территории Федерации. Более того, на протяжении всей истории считалось недружественным актом по отношению к прибывшему с визитом иностранному монарху – каковым является Смит – сажать его под замок, не позволять принимать посетителей и представителей прессы – каковым являюсь я. Ну что, теперь ты согласна провести меня к Смиту?
– Бен, я боюсь. Если меня поймают, что мне будет?
– Тебя посадят в камеру со звуконепроницаемыми стенами, три врача засвидетельствуют твою невменяемость, и каждый второй високосный год тебе позволят передавать письмо на волю. Мне интересно, что будет со Смитом?
– А что ему могут сделать?
– Он может, например, умереть, не выдержав земного тяготения.
– Ты хочешь сказать, что его могут убить?
– Тихо, тихо, не ругайся! Пожалуй, убивать его не станут. Ведь, во-первых, Смит – сокровищница научной информации. Во-вторых, он может стать посредником между нами и марсианской цивилизацией. Помнишь классику – Герберт Уэллс, «Война миров»?
– В школе проходили.
– Вдруг марсиане проявят враждебность? Почему бы и нет? А мы не будем знать, на что они способны. Смит может выполнить роль миротворца и предотвратить Первую Межпланетную войну. Это, конечно, маловероятно, но полностью исключать возможность такого поворота событий правительство не может. Жизнь на Марсе – это политический фактор, который еще никак не учитывается.
– Значит, ему ничего не сделают?
– В ближайшее время – ничего. Если Генеральный Секретарь не ошибается. В правительстве сейчас разброд.
– Я не слежу за политическими событиями.
– А надо бы. За ними надо следить, как за своим артериальным давлением.
– За ним я тоже не слежу.
– Не перебивай. Итак, разношерстное большинство, возглавляемое Дугласом, вот-вот распадется: у них разногласия по пакистанскому вопросу. В этом случае господину Генеральному Секретарю будет предъявлен вотум недоверия, и он отправится к себе в провинцию. Человек с Марса может либо сильно укрепить позиции Дугласа, либо катастрофически ускорить его падение. Ну, ты согласна провести меня к Смиту?
– Я уйду в монастырь. Есть еще кофе?
– Сейчас посмотрю.
Они встали. Джилл, потянувшись, простонала:
– О-о-о-х! Старые косточки. Не нужно кофе, Бен. Завтра у меня трудный день. Отвези меня домой. Или отправь: для пущей конспирации.
– Ладно, хотя время еще детское. – Бен вышел в спальню и вынес оттуда какой-то предмет размером с небольшую зажигалку. – Ну что, проведешь меня? – Бен, я бы рада, но…
– Успокойся. Это опасно, но не только для тебя, – он показал ей «зажигалку». – Установишь там «жучок»?
– Что это такое?
– Лучший друг шпионов со времен Микки Финна – диктофон. Питается от батарейки, так что обнаружить его будет сложно. Рабочие детали в пластиковых футлярах, но экранированы. Излучение, как от электронных часов. Кассеты хватает на сутки. Потом ее нужно вынуть и поставить другую. – Он не взорвется? – испуганно спросила Джилл.
– Гарантирую. Можешь даже положить его вместе с начинкой в пирог и поставить в печку.
– Бен, я боюсь входить в комнату к Смиту.
– Войди в соседнюю.
– …Ну, ладно.
– У этой штуки слух, как у собаки. Прилепи ее вогнутой стороной к стене, например, липкой лентой – и она запишет все, что будет происходить в соседней комнате.
– Меня могут заметить, когда я буду заходить или выходить… Бен, палата Смита имеет общую стену с другой палатой, куда можно войти из соседнего коридора. Может, я прилеплю диктофон там?
– Хорошо.
– Ладно, я постараюсь. Давай его сюда.
Кэкстон протер диктофон носовым платком.
– Надень перчатки.
– Зачем?
– Чтобы не провести отпуск за решеткой. Не трогай его без перчаток и постарайся, чтобы никто его у тебя не видел.
– Великолепная перспектива!
– Идешь на попятный?
Джилл тяжело вздохнула.
– Нет.
– Умничка!
Блеснул свет, Бен глянул в окно.
– Это твое такси. Я его вызвал, когда ходил за диктофоном.
– Поищи, пожалуйста, мои туфли и не провожай меня. Чем реже сейчас нас будут видеть вместе, тем лучше.
– Как прикажешь.
Бен помог Джилл обуться. Она обхватила его голову руками и поцеловала.
– Милый Бен! Я не знала, что ты преступник, но ты хорошо готовишь, если тебе расфасовать продукты и настроить плиту. Я бы согласилась выйти за тебя замуж, если бы мне еще раз удалось выманить у тебя предложение.
– Предложение остается в силе.
– Разве гангстеры женятся на своих подружках? – и Джилл поспешно вышла.

***

…Джилл установила диктофон без труда. Женщина, лежавшая в нужной палате, была прикована к постели. Джилл зашла поболтать к ней и прикрепила диктофон над полочкой для туалетных принадлежностей, сетуя на то, что горничные никогда не вытирают там пыль. Назавтра она так же легко сменила кассету: больная спала. Она проснулась, когда медсестра спускалась со стула; Джилл рассказала ей больничную сплетню.
Извлеченную из диктофона запись Джилл отправила по почте, сочтя это более безопасным, чем игру в юных разведчиков. Третью кассету ей вставить не удалось: больная долго не засыпала и, едва Джилл успела влезть на стул, проснулась.
– Здравствуйте, мисс Бордмэн!
Джилл застыла.
– Здравствуйте, миссис Фритчли. – Выдавила она. – Как вам спалось?
– Хорошо, – грозно произнесла женщина. – Но у меня болит спина.
– Давайте я ее разомну.
– Это бесполезно. Что вы все копаетесь в туалетной комнате? Что там случилось?
– Мыши, – Джилл с трудом проглотила слюну.
– Мыши? Немедленно переведите меня в другую комнату!
Джилл сняла прибор со стены, сунула его в карман и слезла со стула.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Не волнуйтесь, миссис Фритчли, мышей нет. Я только смотрела, есть ли норы.
– Это правда?
– Конечно. Давайте я разомну вам спину.
После этого Джилл решила рискнуть установить диктофон в комнате, через которую она входила к Смиту. Она взяла ключ от этой палаты, но обнаружила, что дверь не заперта, а на кровати сидят двое часовых.
– Что нужно? – один из них обернулся к Джилл.
– Ничего. Не сидите на кровати, ребята, – сухо ответила она. – Если вам нужны стулья, скажите, мы их вам принесем.
Солдаты неохотно встали. Джилл вышла, стараясь не показать, что испугалась.
До конца смены диктофон пролежал у Джилл в кармане. Она решила немедленно вернуть его Кэкстону. В такси Джилл успокоилась и набрала номер Бена.
– Кэкстон слушает.
– Бен, это Джилл. Нужно встретиться.
– Это не слишком благоразумно, – медленно ответил он.
– Бен, очень нужно. Я уже еду.
– Ну, ладно, что теперь поделаешь…
– Какой энтузиазм!
– Не подумай, что я…
– Пока! – Она отключилась, подумала и решила не держать на Бена зла.
Сама виновата: влезла не в свое дело. От политики лучше держаться подальше.
В объятиях Бена Джилл почувствовала себя спокойнее. Он такой милый, может быть, действительно стоит выйти за него замуж. Она хотела заговорить, но Бен зажал ей рот рукой.
– Молчи, – прошептал он. – Нас наверняка подслушивают.
Она кивнула, вынула из кармана диктофон и отдала Кэкстону. Он поднял брови и вместо ответа вручил ей вечерний выпуск «Пост».
– Читала газеты? – спросил он обычным голосом. – Посмотри, пока я умоюсь.
– Спасибо.
Бен показал Джилл, что нужно читать, и вышел, забрав диктофон. В указанной Беном колонке Джилл прочла:
Кэкстон.
ВОРОНЬЕ ГНЕЗДО Всем известно, что тюрьмы сродни больницам: из них трудно выбраться.
Но заключенный пользуется большей свободой, чем пациент больницы. Заключенный может послать за адвокатом, призвать Беспристрастного Свидетеля, потребовать и добиться открытого слушания дела.
Но стоит врачу подписать распоряжение «ПОСЕТИТЕЛЕЙ НЕ ВПУСКАТЬ» – и пациента предают забвению, как Железную Маску. Конечно, ближайших родственников к больному пускают, но у Человека с Марса нет родственников или близких. Астронавты с «Посланца» не имели их на Земле. Если у Железной Маски… простите, у Человека с Марса, и есть родственник, который мог бы представлять его интересы, то мы, репортеры, его еще не нашли.
Кто опекает Человека с Марса? Кто приказал окружить его вооруженной охраной? Неужели болезнь его так страшна, что с ним нельзя видеться и говорить? Я обращаюсь к Вам, господин Генеральный Секретарь. «Физическая слабость», «неспособность справиться с земным тяготением» – это не ответ. Будь это правдой – зачем была бы нужна вооруженная охрана? Хватило бы дюжего санитара.
Может быть, болезнь Человека с Марса носит финансовый характер? Или политический…
– И далее в том же духе.
Джилл догадалась, что Бен подначивает правительство, пытаясь спровоцировать его на открытые действия. Она понимала, что это опасно, но не знала, откуда исходит опасность и насколько она велика.
Джилл пролистала газету. Там были репортажи о «Чемпионе», фотографии Генерального Секретаря Дугласа, раздающего медали, интервью с капитаном ван Тромпом и его ребятами, марсианские кадры. О Смите было написано немного: он медленно адаптируется к земным условиям.
Вышел Бен и положил на колени Джилл несколько листков тончайшей бумаги.
– Вот еще газета. – И опять ушел.
Это оказалась распечатка первой диктофонной записи. Реплики были помечены: Первый голос, Второй голос и так далее. Бен, где мог, написал имена говоривших. В самом начале стояло: «Все голоса – мужские».
Из большинства реплик явствовало, что Смит под присмотром доктора Нельсона и еще одного врача ел, умывался, проходил курс массажа и занимался физическими упражнениями.
Попался и совсем не больничный отрывок. Джилл прочла его несколько раз.
Доктор Нельсон: Как ты себя чувствуешь, сынок? Можешь говорить?
Смит: Да.
Доктор Нельсон: С тобой хочет побеседовать один человек.
Смит: Кто? (Примечание Кэкстона: «Все реплики Смита начинаются с паузы»).
Нельсон: Это наш великий… (непонятное слово – «марсианин»?). Он наш Старший Брат. Ты поговоришь с ним?
Смит (чрезвычайно длинная пауза): Я очень счастлив. Старший Брат будет говорить. А я буду слушать и расти.
Нельсон: Нет, нет! Он хочет задать тебе несколько вопросов. Смит: Я не могу учить Старшего Брата.
Нельсон: Старший брат так хочет. Ты позволишь ему задавать вопросы?
Смит: Да.
(Шум).
Нельсон: Проходите сюда, сэр. Доктор Махмуд будет переводить.
Джилл прочитала: «Новый голос». Кэкстон зачеркнул это, а сверху написал: «Генеральный Секретарь Дуглас!!!»
Генеральный Секретарь: зачем нужен переводчик? Вы же говорили, что Смит понимает английский.
Нельсон: И да, и нет, Ваше Превосходительство. Он знает многие слова, но, как говорит доктор Махмуд, не всегда может однозначно понять смысл услышанного. Могут возникнуть недоразумения.
Генеральный Секретарь: Я думаю, мы поймем друг друга. В молодости я путешествовал по Бразилии автостопом, не зная ни слова по-португальски. Представьте нас друг другу и оставьте вдвоем.
Нельсон: Сэр, позвольте мне остаться с моим пациентом.
Генеральный Секретарь: Доктор, боюсь, это невозможно. Извините.
Нельсон: Простите, сэр, но я не могу Вам подчиниться. Медицинская этика…
Генеральный секретарь (перебивает): Я юрист и разбираюсь в таких вещах. Не пугайте меня своей этикой. Ваш пациент сам выбрал вас? Нельсон: Нет, но…
Генеральный Секретарь: Вы предоставили ему возможность выбора? Сомневаюсь. Ваш пациент находится под опекой государства, и я действую как опекун – де-факто и де-юре. И я хочу поговорить с ним наедине.
Нельсон (длинная пауза, потом сдавленно): Если так, Ваше Превосходительство, то я отказываюсь от пациента.
Генеральный Секретарь: Вы меня не так поняли, доктор. Я не подвергал сомнению правильность вашего лечения. Но ни один врач не может запретить матери поговорить с сыном наедине. Может быть, вы опасаетесь, что я могу причинить ему вред?
Нельсон: Нет, но…
Генеральный Секретарь: Тогда в чем же дело? Представьте нас друг другу, и покончим с этим. Наши пререкания могут причинить больному гораздо больший вред.
Нельсон: Ваше Превосходительство, я представлю Вас. Но после выберите другого врача для Вашего… подопечного.
Генеральный Секретарь: Простите, доктор, но я не могу пока принять вашу отставку. Обсудим этот вопрос позже. А сейчас, прошу вас…
Нельсон: Пройдите сюда, сэр. Сынок, вот человек, который хочет с тобой поговорить. Это наш Великий Старший Брат.
Смит: (нечленораздельно).
Генеральный Секретарь: Что он сказал?
Нельсон: Он приветствует Вас. Махмуд говорит, что это означает «Я всего лишь яйцо», или что-то в таком роде. Это выражение почтения. Сынок, говори по-человечески.
Смит: Да.
Нельсон: Пожалуйста, говорите проще, Ваше Превосходительство.
Генеральный Секретарь: Да, конечно.
Нельсон: До свидания, ваше Превосходительство. До свидания, сынок. Генеральный Секретарь: Спасибо, доктор. До скорого.
Генеральный Секретарь (Смиту): Как ты себя чувствуешь?
Смит: Отлично.
Генеральный Секретарь: Хорошо. Нуждаешься ли ты в чем-нибудь? Если да, то скажи. Мы стараемся, чтобы тебе было хорошо. У меня есть к тебе просьба. Ты умеешь писать?
Смит: Писать? Что такое – писать?
Генеральный Секретарь: М-да. Ну, ладно, подойдет и отпечаток пальца. Сейчас я прочитаю тебе документ. Там много юридических рассуждений, но его суть заключается в следующем. Поскольку ты уже не живешь на Марсе, то должен отказаться от каких бы то ни было, то есть – от всех – претензий на эту планету. Ты меня понимаешь? Ты отпишешь свои права собственности в пользу государства.
Смит: (молчание).
Генеральный Секретарь: Хорошо, пойдем с другой стороны. Ты ведь не считаешь, что Марс – твоя собственность?
Смит (значительная пауза): Я не понимаю.
Генеральный Секретарь: Ладно, давай попробуем по-другому. Ты хочешь остаться у нас?
Смит: Я не знаю. Меня послали Старшие Братья. (Длинное непонятное высказывание, похожее на кваканье лягушки и вой терзаемой кошки). Генеральный Секретарь: Черт возьми, могли бы за это время более основательно обучить его английскому! Послушай, сынок, не горячись. Дай мне правую руку. Нет, поверни другой стороной. Дай сюда! Я тебе ничего плохого не сделаю… Доктор! Доктор Нельсон!
Второй врач: Да, сэр?
Генеральный Секретарь: Позовите доктора Нельсона!
Второй врач: Доктора Нельсона? Он ушел, сэр. Он сказал, что Вы отстранили его от работы с этим больным.
Генеральный Секретарь: Он так сказал? Проклятье! Тогда вы сделайте что-нибудь: искусственное дыхание, укол! Что вы стоите, разве не видите – человек умирает!
Второй врач: Боюсь, что сделать ничего нельзя, сэр. Нужно просто подождать, пока он не выйдет из этого состояния. Доктор Нельсон всегда в таких случаях ждал.
Генеральный Секретарь: Чертов Нельсон!
Голос Генерального Секретаря и голос доктора Нельсона в записи больше не встречались. Джилл, вспомнив больничные пересуды, догадалась, что Смит «ушел» в свое обычное оцепенение. Появились новые голоса.
Первый: Можешь говорить в полный голос. Он все равно не слышит.
Второй: Убери поднос. Вернется в нормальное состояние – тогда покормим.

***

Вошел Бен. В руках он держал еще несколько тонких бумажных листков, которые не стал показывать Джилл. Он спросил:
– Проголодалась?
– Ужасно.
– Пойдем, застрелим корову!
Они не разговаривали до тех пор, пока не доехали до Александрии и не пересели в такси с балтиморским номером. И только запрограммировав такси на полет в Хэгерстаун, штат Мэриленд, Бен обратился к Джилл:
– Теперь можно поговорить.
– К чему такая конспирация?
– Прости, золотце. Я точно не знаю, установлены ли в моем доме диктофоны, но могу предположить, что, скорее всего – да. Если подслушиваю я, то могут подслушивать и меня. Такси, которое я вызвал из отеля, могло быть чистым, но могло и иметь уши. Особая служба работает оперативно. В этой машине… – он пощупал сиденье. – Не могут же они нашпиговать все машины?… В случайном такси ничего не должно быть…
Джилл вздрогнула.
– Бен, ты думаешь, они… – и не договорила.
– И думать не надо. Ты же видела мою статью. Вот уже девять часов, как я ее сдал. Ты считаешь, правительство за здорово живешь простит мне такой выпад?
– Но ты всегда выступал против властей.
– Сейчас – другое дело. Я обвинил правительство в том, что оно содержит Смита, как политического заключенного. Джилл, правительство – живой организм, и, как всякое существо, оно руководствуется инстинктом самосохранения. Оно отвечает ударом на удар. В этот раз я нанес очень чувствительный удар. Но мне не следовало впутывать тебя в это дело.
– А я перестала бояться в тот момент, когда принесла тебе эту штуковину. – Все знают о нашей связи. Если меня возьмут в оборот, то и тебе несдобровать.
Джилл задумалась. Ей трудно было поверить, что она, которую в детстве ни разу серьезно не отшлепали и, может быть, пару раз отчитали во взрослой жизни, в опасности. Как медицинской сестре, ей приходилось видеть следы жестоких пыток, но разве могло что-нибудь подобное случиться с ней?
Такси заходило на посадку, когда Джилл спросила:
– Бен, что будет, если Смит умрет?
– Хороший вопрос, – нахмурился Бен. – Если вопросов больше нет, урок окончен.
– А если серьезно?
– Гм… Я уже давно об этом думаю. Вот лучшие ответы, которые я нашел. Если Смит умрет, его право собственности на Марс потеряет силу. Возможно, оно перейдет к колонистам, которые прилетели туда на «Чемпионе». Правительство, вероятнее всего, приняло какое-то решение на этот счет, прежде чем отправлять корабль на Марс. «Чемпион» принадлежит Федерации, но вполне возможно, что Марс отдан на откуп лично Генеральному Секретарю Дугласу. Это помогло бы ему еще какое-то время продержаться у власти. С другой стороны, Смит может умереть – и при этом ничего не изменится.
– Почему?
– Потому что дело Ларкина – не совсем точный прецедент. Луна была необитаема, а Марс заселен марсианами. В настоящий момент их в расчет не принимают. Но не исключено, что Верховный Суд учтет политическую ситуацию и вынесет решение о том, что на планете, заселенной негуманоидами, наши законы недействительны. Тогда придется отвоевывать Марс у марсиан.
– Все равно будет шум. Ты только подумай: один человек владеет целой планетой! Это невероятно!
– Никогда не говори этого слова адвокату. Он тебя не поймет, потому что по долгу службы по три раза в день делает из мухи слона и наоборот.
Кроме того, в истории есть прецедент. В XV веке Папа Римский отдал Западное полушарие Испании и Португалии, хотя там жили индейцы, у которых были свои законы, обычаи и права собственности. Теперь одна половина Южной Америки говорит по-испански, а другая – по-португальски.
– Да, но сейчас не XV век.
– Законнику все равно. Если Верховный Суд примет решение по аналогии с делом Ларкина, Смит может сдать Марс в концессию и получить за это миллионы, а скорее – миллиарды. Если же суд отдаст права собственности на Марс государству, все получит Генеральный Секретарь Дуглас.
– …Бен, зачем человеку столько?
– А зачем насекомые летят на свет?… Состояние Смита почти так же значительно, как и его положение марсианского монарха. У него можно отобрать права первопоселенца, но никак нельзя оспорить его прав на Лайл-Драйв и долю в Лунар Энтерпрайзез. Что будет, если он умрет?… Объявятся разные кузены и кузины. Но от этих падких на деньги деятелей Фонд Науки успешно отбивается вот уже более двадцати пяти лет… Если Смит умрет, не оставив завещания, его собственность отойдет государству.
– Федерации или Соединенным Штатам?
– Это отдельный вопрос, на который я не могу ответить. Родители Смита – выходцы из двух разных стран, входящих в Федерацию. Смит родился за пределами Федерации… тут столкнется множество интересов… Но в любом случае Смит своего состояния не получит: он не может отличить ассигнацию от авиабилета. Деньги Смита получит тот, кто первым его одурачит. А что касается жизни Смита, то даже Ллойд не решится застраховать ее – это верный проигрыш.
– Бедный, бедный мальчик!

Глава 6

Ресторан, в который они приехали, находился «на природе». Столики стояли под деревьями и на лужайке, спускающейся к озеру. Джилл хотела сесть под деревьями, но Бен изменил ее заказ; дав на лапу метрдотелю, он попросил столик у воды.
Джилл возмутилась:
– Я не понимаю, зачем платить такие деньги, если нельзя сидеть среди деревьев и нужно терпеть этот идиотский «ящик».
– Спокойно, малышка. Столы под деревьями наверняка оборудованы микрофонами. А наш столик чистый, потому что его только что принесли из кладовой. Что же касается стереовизора, то обедать без него было бы не по-американски, а, кроме того, ящик отлично «забьет» направленный микрофон, если за нами охотятся.
– Ты думаешь, что за нами пристально следят? – Джилл передернула плечами. – Бен, я не создана для жизни в бегах.
– Тоже мне! Когда я описывал скандал на Дженерал Синтетикс, я ни разу не ночевал дважды в одном и том же месте и не ел ничего, кроме консервов. Придется и тебе привыкать – это хорошо стимулирует обмен веществ. – Моему обмену веществ такая стимуляция не требуется. Все, что мне нужно – это какой-нибудь пожилой и состоятельный больной.
– А как же я?
– А ты – после того, как сыграет в ящик мой будущий супруг. Тогда я стану такой богатой, что смогу содержать тебя в должности любовника.
– Давай сегодня же и начнем. – Я же ясно сказала: после того, как умрет мой будущий муж.
Музыкальная программа вдруг прервалась, и на экране появилось лицо диктора, который, улыбаясь, объявил:
– Программа «Нью Уорлд Нетворкс» вместе со своим спонсором «Уайз Герл Мальтузиан Лозенгез» уступает свое время в эфире правительственной программе для передачи важного сообщения. Девушки, будьте благоразумны, пользуйтесь таблетками «Уайз Герл». Это стопроцентное, доступное без рецепта и приятное на вкус средство. Забудьте старые, примитивные и ненадежные снадобья – и Его любовь будет всегда с Вами, – диктор, хищный красавец, посмотрел куда-то в сторону и торопливо добавил. – Передаю слово мисс Уайз Герл, которая, в свою очередь, уступит место перед стереокамерами Генеральному Секретарю.
На экране стереовизора появилась молодая женщина, такая чувственная и соблазнительная, что, взглянув на нее, все мужчины должны были сразу воспылать к ней страстью. Она потянулась, вильнула бедрами и интимным голосом проворковала:
– Я принимаю только «Уайз Герл».
Изображение исчезло и зазвучал гимн Федерации. Бен спросил:
– А ты принимаешь «Уайз Герл»?
– Не твое дело, – смутилась Джилл, потом добавила, – а почему ты решил, что мне вообще это нужно?
Кэкстон не ответил: на весь экран расплылось отеческое лицо Генерального Секретаря.
– Друзья! – начал Дуглас. – Сограждане по Федерации! Сегодня мне оказана величайшая честь. Триумфальное возвращение славного «Чемпиона»… – и он начал поздравлять землян с успешно осуществленным актом общения с другой планетой. Он убеждал слушателей, что успех «Чемпиона» – это успех персонально каждого жителя Земли, что каждый мог бы возглавить экспедицию на Марс, если бы не был связан повседневной работой, и что он, Генеральный Секретарь Дуглас, был только скромным орудием воли народа. Речь Секретаря Дугласа была великолепно продумана и основывалась на мысли, что всякий простой человек ничем не хуже, а, скорее, даже лучше большинства себе подобных, и что старый добрый Джо Дуглас – такой же простой человек, как и все. Об этой его простоте свидетельствовали слегка сдвинутый галстук и взъерошенные волосы.
Кэкстону стало любопытно, кто написал эту речь. Наверное, Джим Сэнфорт, самый искусный льстец в команде Дугласа. До того как Сэнфорт ушел в политику, он был весьма преуспевающим специалистом по рекламе. Да, этот пассаж с «рукой, качающей колыбель», бесспорно, работа Джима: он всегда играет на самых чувствительных струнах.
– Выключи эту муть! – потребовала Джилл.
– Тихо, моя радость. Мне нужно послушать.
– …и вот, друзья, мне оказана честь представить вам нашего нового согражданина Валентайна Майкла Смита, Человека с Марса. Майк, мы знаем, что ты устал и не совсем здоров, но, пожалуйста, скажи своим друзьям пару слов. На экране появился человек в инвалидной коляске. С одной стороны над ним нависал Дуглас, а по другую сторону коляски стояла очень фотогеничная сестра милосердия в жестко накрахмаленном халате.
Джилл вскрикнула. Бен шикнул:
– Тихо!
На детском лице человека в коляске появилась робкая улыбка. Он посмотрел в объектив и сказал:
– Привет, ребята. Простите, что я сижу. Я еще не совсем здоров. Он говорил с видимым трудом, и как только он замолчал, сестра стала считать его пульс.
Отвечая на вопросы Дугласа, он выразил благодарность капитану ван Тромпу и его экипажу, поблагодарил врачей за спасение его жизни, заверил всех, что население Марса приветствует контакт с Землей и обещал помочь в налаживании добрых отношений между двумя планетами. Сестра хотела было прервать интервью, но Дуглас вкрадчиво спросил:
– Майк, ты в состоянии ответить еще на один вопрос?
– Конечно, мистер Дуглас.
– Майк, тебе понравились наши девушки?
– Еще как!
На младенческом лице Смита проступил ужас, сменившийся выражением восторга и румянцем. Объектив переместился на лицо Генерального Секретаря. – Майк просил передать, – продолжал Дуглас отеческим тоном, – что он обязательно выступит перед вами еще раз, как только поправится. Ему нужно набраться сил. Я думаю, на следующей неделе доктора позволят ему снова встретиться с вами.
Опять пошла реклама противозачаточных таблеток. Зрителям наглядно продемонстрировали, что девушка, которая не принимает таблеток «Уайз Герл», не только неблагоразумна, но и непривлекательна настолько, что от нее шарахаются мужчины. Бен переключил стереовизор на другой канал, обернулся к Джилл и хмуро проговорил:
– Приготовленную на завтра статью можно порвать и выбросить. Дуглас опередил нас.
– Бен!
– Что?
– Это был не человек с Марса! – Что-о?!! Ты уверена, малышка? – Это был человек, очень похожий на нашего пациента, но не он.
Бен возразил, что Смита видели десятки людей: охрана, врачи, сестры, астронавты с «Чемпиона», возможно, и другие люди. Они могли смотреть этот информационный выпуск и заметить подмену. Вряд ли правительство стало бы рисковать.
Джилл, упрямо выпятив нижнюю губу, повторила, что человек, показанный по стереовидению, – не Смит.
– Не веришь, и не надо! – рассердилась она. – Ох уж эти мужчины!
– Ну, Джилл!
– Отвези меня домой!
Бен пошел за такси. Он не стал брать его в ресторане, а нанял в отеле напротив. В такси Джилл холодно молчала. Бен вытащил диктофонные записи и стал их перечитывать.
– Джилл! – позвал он.
– Слушаю, мистер Кэкстон.
– Какой «мистер»! Джилл, прости меня. Я был не прав. – Как вам удалось прийти к такому блестящему заключению?
– Вот! – он хлопнул ладонью по бумаге. – Смит не мог выступать по стереовидению. Он впал в оцепенение.
– Слава Богу, ты начинаешь понимать очевидное.
– Джилл! Какой же я идиот! Ты понимаешь, что это значит?
– Понимаю. Они наняли актера, который сыграл Смита. Я тебе это говорила еще час назад.
– Типаж хорошо подобран и тщательно обучен. Что это значит? Я вижу два возможных объяснения. Первое: Смит умер…
– Умер! – она снова вспомнила странную церемонию питья воды, вспомнила мягкую неземную энергию, исходящую от Смита, и ей стало невыносимо грустно.
– Ну да. В этом случае будет «жить» двойник, столько, сколько потребуется Дугласу. Когда нужда в Смите отпадет, он «умрет», а двойника отправят вон из города под каким-нибудь наркотиком или с лоботомией… Если Смит мертв, все очень скоро утихнет, и мы никогда не узнаем правду. Поэтому давай рассмотрим второй вариант и предположим, что он жив. – Я надеюсь, что жив!
– Что тебе Гекуба, что ты Гекубе? – наскоро переврал Шекспира Кэкстон. – Если Смит жив, то, возможно, все будет в порядке. Может случиться, что через три-четыре недели Смит будет в состоянии предстать перед публикой, и двойника разжалуют… Хотя вряд ли…
– Почему?
– Подумай сама. Дуглас уже пытался выдавить из Смита нужные слова, но не смог. А ему эти слова нужны во что бы то ни стало. Поэтому Дуглас постарается спрятать настоящего Смита подальше, и мы никогда больше не увидим живого Человека с Марса.
– Смита убьют?
– Ну, зачем так грубо? Его поместят в частную клинику и будут тщательно оберегать от внешнего мира.
– Боже мой, что же делать?
Кэкстон помрачнел.
– Придется принять их правила игры. Или найти зубастого адвоката, взять Беспристрастного Свидетеля и требовать встречи со Смитом. Может быть, удастся вывести их на чистую воду.
– Бен, я с тобой!
– Тебе нельзя выступать открыто. Ты рискуешь своей карьерой.
– Но кто, кроме меня, сможет это опознать?
– Честно говоря, я и сам отличу человека, воспитанного инопланетянами, от актера, изображающего такого человека. А ты будешь моим козырем: ты в курсе дела и имеешь доступ в клинику. Если я вдруг пропаду, поступай по своему усмотрению.
– Бен, с тобой ведь ничего не случится?
– Девочка, я влез не в свою весовую категорию.
– Бен, мне это не нравится. Что ты собираешься делать, когда увидишь Смита?
– Я спрошу, хочет ли он уйти из больницы. Если он скажет «да», я приглашу его с собой. В присутствии Беспристрастного Свидетеля никто не посмеет его остановить.
– А что дальше? За ним нужно ухаживать, Бен. Он сам о себе не позаботится.
Бен нахмурился.
– Я думал об этом. Я готов за ним ухаживать. Поселим его у меня…
– А я буду за ним присматривать. И все будет хорошо, Бен!
– Разогнались! Дуглас нас спокойно выследит и водворит Смита обратно в палату. А заодно и нас с тобой, – Кэкстон наморщил лоб.
– Я знаю человека, который нам поможет! – воскликнул он через некоторое время.
– Кто это?
– Знаешь Джабла Харшоу?
– Кто же его не знает?
– Это одно из его достоинств. Именно потому, что его все знают, его трудно убрать. Он одновременно врач и юрист, поэтому сладить с ним еще труднее. Но самое главное, он такой закоренелый индивидуалист, что, если нужно, в одиночку выйдет против всей Федерации с перочинным ножом. Поэтому с ним просто невозможно справиться. Я с ним познакомился во время проверки на лояльность; на него можно положиться. Если мне удастся вытащить Смита из Бетесды, я отвезу его к Харшоу в Поконос. И тогда мы им всем покажем!

Глава 7

Джилл ушла с дежурства на десять минут раньше. Нельзя оказаться замешанной в попытку Бена встретиться со Смитом, но нужно быть рядом. Бену может понадобится помощь.
Охраны в коридоре не было. Дежурство выдалось напряженное – она возилась с двумя хирургическими больными – и только раз успела проверить дверь палаты К-12. Дверь была заперта. Соседняя тоже. Отпирать ее не было времени. Джилл старалась хотя бы следить, кто входит на этаж. Бен не появлялся; Джилл задала несколько осторожных вопросов своей помощнице и по ответам поняла, что за время ее отсутствия в палату К-12 никто не входил. Джилл недоумевала: Бен не назначил точного времени, но он намеривался осуществить задуманное около полудня.
Наконец, Джилл не выдержала. Улучив свободную минутку, она постучала в комнату врача, заглянула туда и изобразила удивление.
– О! Доброе утро, доктор. Я надеялась увидеть здесь доктора Фрейма.
– Я его не видел, сестра. Я доктор Браш. Чему могу быть полезен?
Типично мужская реакция. Джилл успокоилась:
– Спасибо, ничего не нужно. Как поживает Человек с Марса?
– Кто?
Она улыбнулась.
– Доктор, для больницы уже не секрет, кто ваш пациент, – Джилл указала рукой на дверь в палату.
Врач удивился:
– Вы хотите сказать, что он лежит здесь?
– А что, его там нет?
– Нет, с точностью до шести знаков. Здесь лежит миссис Роуз Банкерсон – пациентка доктора Гарнера. Ее привезли утром.
– Правда? А что случилось с Человеком с Марса?
– Не имею ни малейшего представления. Так хотел на него посмотреть и не успел. Еще вчера он был здесь… Везет же некоторым людям! А мне достается Бог знает что, – он включил экран над столом.
Джилл увидела кровать с водяным баллоном, поверх которого колыхалось тело маленькой старушки.
– Что с ней?
– Гм, если бы у нее не было столько денег, это называлось бы старческим маразмом. А с ее деньгами – это «обследование и общеукрепляющие процедуры».
Джилл немного поболтала, потом сказала, что, кажется, ее зовут на пост, и ушла. Достала ночной журнал – да, вот оно: «Смит В.М., К-12 – переведен». И ниже: «Роуз С.Банкерсон (ж), К-12 (специальная диета, кухня проинструктирована доктором Гарнером, предписаний нет, дежурный по этажу не отвечает)».
Почему Смита переместили ночью? Чтобы никто не видел? Куда же его отправили? Можно было позвонить в приемное отделение, но, наслушавшись предостережений Бена, Джилл стала осторожной. Она решила подождать естественного развития событий и послушать, что говорят.
Сначала она позвонила Бену на работу. Ей сказали, что его нет в городе. У Джилл от испуга отнялся язык, но она овладела собой и попросила оставить Бену записку.
Джилл позвонила Бену домой; его не было и там, и она вновь попросила оставить ему записку…

***

…Бен Кэкстон не терял времени зря. Он заполучил в свое распоряжение Джеймса Оливера Кавендиша. Бен мог воспользоваться услугами другого Беспристрастного Свидетеля, но авторитет Кавендиша был так велик, что к нему почти не нужен был адвокат. Этот почтенный господин не раз свидетельствовал в Верховном Суде; поговаривали также, что при нем составлено завещаний на миллиарды. Он зарабатывал за день больше, чем Бен за неделю, но Кэкстон собирался расплатиться с ним за счет редакции.
В качестве адвоката Бен пригласил Фрисби из «Биддл Фрисби, Фрисби, Биддл Рид», и вдвоем они отправились к Свидетелю Кавендишу. Дородный Кавендиш в своем белом одеянии был похож на Статую Свободы.
Еще до встречи с Кавендишем Бен объяснил Марку Фрисби, что им предстоит делать. В присутствии Свидетеля оба обязались зафиксировать и не обсуждать увиденное или услышанное (Фрисби заметил, что не имеет на это прав).
Такси привезло их в медицинский центр, и они направились к директору.
В приемной Бен вручил свою визитную карточку и сказал, что хочет видеть директора.
Суровая женщина спросила у Бена, договаривались ли они с директором о встрече. Бен признался, что нет.
– В таком случае, у вас мало шансов увидеть доктора Бремера. По какому делу вы пришли?
Кэкстон ответил громко, чтобы все окружающие слышали:
– Передайте, пожалуйста, директору, что пришел Кэкстон из «Вороньего гнезда» с адвокатом и Беспристрастным Свидетелем и хочет побеседовать с Валентайном Майклом Смитом, Человеком с Марса.

Предыдущая страница 3 Следующая страница


Чужак в чужой стране 4

Женщина было испугалась, но овладела собой и холодно изрекла:
– Хорошо, я передам. Присаживайтесь, пожалуйста.
– Спасибо, я постою.
Фрисби сломал сигарету; Кавендиш был совершенно спокоен, как человек, видавший виды; Кэкстон переминался с ноги на ногу. Наконец, «снежная королева» объявила:
– С вами поговорит мистер Берквист.
– Берквист? Джил Берквист?
– Мистер Джилберт Берквист.
Кэкстон знал Берквиста – он был из отряда марионеток Дугласа.
– Мне не нужен Берквист, я хочу поговорить с директором.
Но Берквист уже вышел им навстречу, помахивая рукой и радушно улыбаясь:
– Бенни Кэкстон! Здорово, приятель! Ты все там же?
– Все там же. Что ты здесь делаешь, Джил?
– Если я когда-нибудь освобожусь от общественной деятельности, я тоже возьму в газете колонку скандальной хроники слов эдак на тысячу и буду валять дурака. Я тебе завидую, Бен.
– Я тебя спрашиваю, Джил, что ты здесь делаешь? Я пришел поговорить с директором и с Человеком с Марса, а вовсе не за тем, чтобы ты мне заговаривал зубы.
– Не надо так, Бен. Доктора Бремера уже замучили газетчики, и Генеральный Секретарь прислал меня ему в помощь.
– Хорошо. Я хочу поговорить со Смитом.
– Бен, старина, этого хотят все репортеры, специальные корреспонденты, писатели, комментаторы, внештатные корреспонденты и корреспондентки… Двадцать минут назад сюда приходила Ролли Пиперс. Она хотела расспросить Смита, как марсиане любят друг друга, – Берквист развел руками.
– Я хочу видеть Смита. Имею я на это право или нет?
– Бен, давай поговорим в другом месте, в спокойной обстановке. Там спросишь у меня все, что захочешь.
– У тебя я ничего не собираюсь спрашивать. Я хочу видеть Смита. Вот мой адвокат, Марк Фрисби. (Беспристрастного Свидетеля представлять не полагалось).
– Мы знакомы, – сказал Берквист. – Как здоровье отца, Марк? Все тот же насморк?
– Да, все по-старому.
– Дурацкий климат. Пойдем, Бен. И ты, Марк.
– Итак, – сказал Кэкстон, – я хочу видеть Валентайна Майкла Смита. Я представляю газету «Пост» и двести миллионов читателей. Мне дадут возможность поговорить со Смитом? Если нет, скажите об этом прямо и дайте юридическое обоснование вашему отказу.
– Марк, – вздохнул Берквист, – объясни этому сплетнику, что нельзя врываться в комнату к больному человеку. Смит вчера, несмотря на запреты врача, выступил перед общественностью. Сейчас ему нужен покой, иначе он не сможет восстановить силы.
– Ходят слухи, – заметил Кэкстон, – что вчерашнее выступление – фальшивка.
Берквист перестал улыбаться:
– Фрисби, – сказал он холодно, – ваш клиент слишком резко выражается.
– Не горячитесь, Бен.
– Я знаю закон о клевете, Джил. Кого я сейчас оклеветал? Человека с Марса? Или кого-то еще? Ну, кого? – Бен повысил голос. – Я повторяю, что, по имеющимся у меня сведениям, человек, интервью с которым вчера передавали по третьему каналу, не был Майклом Смитом. Я хочу увидеть Человека с Марса и спросить его об этом.
В приемной стало очень тихо. Берквист посмотрел на Беспристрастного Свидетеля, нацепил на лицо улыбку и сказал:
– Похоже, Бен, что ты выторговал себе интервью с судебным процессом в придачу. Я сейчас вернусь.
Он вышел и вскоре вернулся.
– Я договорился, – сказал Берквист устало, – хотя ты, Бен, этого не заслуживаешь. Пройти может еще Марк: Смит болен, к нему нельзя приводить толпу.
– Нет, – отрезал Кэкстон.
– Что?
– Или все втроем, или никто.
– Бен, не упрямься. Тебе и так делают одолжение. Марк пойдет с тобой и подождет за дверью, а он, – Берквист кивком указал на Кавендиша, – тебе не нужен.
Кавендиш молчал, как будто ничего не слышал.
– Возможно. Но завтра я напишу в газете, что представители администрации отказали Беспристрастному Свидетелю в визите к Человеку с Марса.
Берквист пожал плечами.
– Хорошо. Я надеюсь, Бен, что клеймо клеветника тебя утихомирит.
Из уважения к возрасту Кавендиша они поднялись лифтом, потом по движущейся дорожке проследовали мимо лабораторий и кабинетов. Их остановил часовой, предупредил о них кого-то и, наконец, их впустили в комнату, где стояли датчики.
– Это доктор Таннер, – представил Берквист дежурного врача. – Доктор, познакомьтесь: мистер Кэкстон и мистер Фрисби. (Представлять Кавендиша он, как это и было положено, не стал).
Таннер был обеспокоен.
– Господа, позвольте вас предупредить. Постарайтесь не говорить и не делать ничего, что могло бы взволновать больного. Он крайне возбужден и легко впадает в патологическое состояние, напоминающее транс.
– Эпилепсия? – спросил Бен.
– Неспециалист сказал бы «да». Но это, скорее, каталепсия.
– Вы специалист, доктор? Психиатр?
Доктор Таннер оглянулся на Берквиста.
– Да.
– Где вы учились?
Берквист вмешался:
– Бен, пойдем к больному. Доктора Таннера допросишь после.
– О'кей.
Таннер посмотрел на датчики, включил экран наблюдения, отпер дверь в палату и, приложив к губам палец, ввел туда посетителей.
В палате было темно.
– Наш пациент болезненно реагирует на свет, поэтому пришлось сделать затемнение, – приглушенным голосом объяснил Таннер.
Он подошел к кровати, стоявшей в центре комнаты.
– Майк, я привел к тебе гостей.
На водяной подушке, закрытый до подмышек простыней, лежал молодой человек. Он молча смотрел на посетителей. Его круглое лицо было лишено всякого выражения. Это был тот самый человек, которого вчера показывали по стереовидению. Похоже, малышка Джилл подложила свинью. Придется отвечать за клевету – и конец карьере.
– Вы Валентайн Майкл Смит?
– Да.
– Человек с Марса?
– Да.
– Вы выступали вчера по стерео?
Молодой человек молчал. Таннер сказал:
– По-моему, он не понял. Майк, ты помнишь, что вы с мистером Дугласом делали вчера?
Больной недовольно ответил:
– Свет… Глазам больно.
– Да, свет мешал тебе. Мистер Дуглас велел тебе поздороваться с публикой.
– Долго ехал в кресле, – слабо улыбнулся больной.
– О'кей, – сказал Кэкстон. – Я понял. Майк, с тобой хорошо обращаются?
– Да.
– Ты можешь не жить здесь, если не хочешь. Ты ходишь?
Таннер торопливо заговорил:
– Мистер Кэкстон, я вас прошу… – Берквист взял Таннера за плечо.
– Хожу… немножко. Трудно.
– Я видел, у тебя есть коляска. Майк, если ты не хочешь здесь жить, я отвезу тебя, куда скажешь.
Таннер стряхнул руку Берквиста и возмутился:
– Я запрещаю давить на моего пациента!
– Он свободный человек или заключенный? – стоял на своем Кэкстон.
– Конечно, он свободный человек, – ответил Берквист. – Доктор, не мешайте дураку рыть себе могилу.
– Спасибо, Джил. Майк, ты слышал, ты – свободный человек. Ты можешь идти, куда хочешь.
Больной с ужасом посмотрел на Таннера:
– Нет! Нет! Нет!
– Нет – значит нет.
– Мистер Берквист, это уже слишком! – взорвался Таннер.
– Хорошо, доктор. Бен, хватит.
– Э-э… еще один вопрос, – Кэкстон лихорадочно соображал, стараясь придумать хитрый вопрос. «Наверное, Джилл ошиблась; нет, она не могла ошибиться, она вчера очень верно рассудила!»
– Последний вопрос, – снизошел Берквист.
– Спасибо… Майк, вчера мистер Дуглас задавал тебе вопросы… Больной не отвечал.
– …Он спросил тебя, нравятся ли тебе наши девушки, так?
– Нравятся, еще бы! – больной расплылся в улыбке.
– Хорошо, Майк. А где и когда ты видел девушек?
Улыбка испарилась. Больной глянул на Таннера, потом закатил глаза, собрался в позу зародыша – руки на груди, колени ко лбу – и застыл. Таннер рявкнул:
– Вон отсюда! – и стал щупать пульс больного.
– Это переходит всякие границы, – возмутился Берквист. – Кэкстон, вы выйдете сами или мне позвать солдат?
– Мы уходим, – сдался Кэкстон.
Все, кроме Таннера, вышли. Берквист закрыл дверь.
– Джил, объясни, – снова взялся за свое Кэкстон, – вы держали его под замком. Где он мог видеть девушек?
– Что за странный вопрос? Он видел десятки девушек. Сестры, лаборантки… Сам понимаешь.
– Не понимаю. Его обслуживали исключительно мужчины, пускать к нему женщин строго запрещалось.
– Не говори глупостей! – Берквист досадливо сморщился, а потом вдруг ухмыльнулся. – Вчера его сопровождала сестра-женщина.
– Да, действительно… – Бен умолк.
Когда Кэкстон, Фрисби и Кавендиш вышли из медицинского центра, Фрисби заметил:
– Бен, я думаю, что Генеральный Секретарь возбудит против тебя судебное дело, но все-таки, если тебе есть на кого сослаться…
– Ерунда, Марк. Дела не будет, – Бен сверкнул глазами. – Как знать, может быть, нам подсунули ту же фальшивку.
– Оставь, Бен.
– Не оставлю. Нам показали укрытого простыней человека одного возраста со Смитом. Берквист сказал, что это Смит, но Берквист сделал карьеру на отрицании очевидных фактов. Нам представили якобы психиатра, но когда я спросил, где он учился, меня отвлекли… Мистер Кавендиш, вы видели какое-нибудь подтверждение тому, что перед нами лежал человек с Марса?
– Я не имею права высказывать своего мнения. Я смотрю и слушаю – и не более.
– Простите.
– Я могу считать свою миссию выполненной?
– Да, конечно. Спасибо, мистер Кавендиш.
– Благодарю вас, сэр. Очень интересный случай, – старый Свидетель снял белое одеяние и превратился в простого смертного. Черты его лица смягчились.
– Надо было привести кого-нибудь с «Чемпиона», – продолжал Кэкстон, – тогда было бы ясно.
– Должен заметить, – заговорил Кавендиш, – я был очень удивлен тем, что вы упустили весьма важную деталь.
– Да? Что же я прозевал?
– Мозоли.
– Мозоли?
– Ну да. По мозолям можно восстановить биографию человека. Я читал об этом в «Уитнесс Куортерли». У молодого человека, который никогда не носил обувь и находился под действием тяготения гораздо более слабого, чем наше, и мозоли не должны быть похожи на наши.
– Господи! Мистер Кавендиш! Что же вы раньше молчали?
– Сэр! – старик развернул плечи и раздул ноздри. – Я не участник событий, я – Беспристрастный Свидетель.
– Простите, – Кэкстон нахмурился. Давайте вернемся и посмотрим на его мозоли. Не будут пускать – я разнесу эту чертову больницу.
– Вам придется искать другого Свидетеля… я не должен был Вам подсказывать.
– Да, действительно, – Кэкстон помрачнел.
– Бен, успокойся, – увещевал Фрисби. – Не наживай лишних неприятностей. Лично я верю, что нам показали настоящего Человека с Марса. Кэкстон покинул своих спутников, сел в такси, направил его в сторону редакции и задумался. Сегодня его в больницу уже не пустят. Две официальные беседы с одним больным в один день – это уже слишком.
Но надо же чем-то заполнить колонку! Значит, надо попасть в больницу.
Как?
Он знает, где находится палата «Человека с Марса»… Что дальше? Нарядиться электриком? Не пройдет. Доктор Таннер его узнает.
Кстати, доктор ли этот Таннер? Врачи обычно отказываются вмешиваться, когда политические соображения перевешивают гуманистические. Например, Нельсон умыл руки, потому что понял… Стоп! Нельсон, даже не глядя на мозоли, может сказать, Смит – тот парень или нет. Кэкстон позвонил своему помощнику и попросил выяснить номер телефона Нельсона. В редакционном списке важных людей значилось, что Нельсон живет в Нью-Мэйфлауэре.
Кэкстон связался с Нельсоном… Нет, Нельсон не видел эту передачу.
Да, он слышал о ней. Нет причин думать, что Смита подменили. Знает ли доктор о попытке принудить Смита к отказу от прав на Марс? Нет, такие вещи его не интересуют. И вообще, как можно «владеть» Марсом? Марс принадлежит марсианам. Доктор, давайте предположим, что кто-то…
Доктор прервал связь. Бен перезвонил опять, но услышал стандартный ответ робота: «Абонент временно прервал связь. Можете записать сообщение…»
Глупо было ожидать от Нельсона помощи. Но где одна глупость – там и другая: Кэкстон позвонил в Верховный Совет и потребовал к телефону Генерального Секретаря.
Кэкстон был опытной ищейкой и знал: для того, чтобы раскрыть тайну, иногда достаточно привязаться к большому человеку и надоесть ему. Конечно, опасно дергать тигра за хвост – Бен, как никто, был знаком с психологией сильных мира сего – но и он чувствовал в себе силы.
Единственное, о чем забыл Бен – что звонить следовало не из такси, а из какого-нибудь общественного места.
Кэкстон перебрал с полдесятка мелких чиновников, все больше распаляясь от разговора к разговору, когда заметил, что его такси изменило курс.
Он спохватился, но было поздно, такси не повиновалось. Кэкстон с горечью понял, что попался – и как позорно! Его запеленговали и перехватили управление роботом-пилотом на приоритетной политической частоте. Взяли без лишнего шума.
Кэкстон попытался позвонить своему адвокату, но не успел этого сделать: такси приземлилось во внутреннем дворе какого-то дома, и сигнал не смог пробиться сквозь стену. Бен попытался выйти из машины, но дверца не открывалась. И тут он с удивлением почувствовал, что теряет сознание…

Глава 8

Джилл подумала, что Бен пошел по другому следу, а сообщить об этом ей не счел нужным, но сразу же отогнала эту мысль. Своими успехами Бен был обязан скрупулезным вниманием к людям. Он помнил дни рождения всех своих знакомых и скорее бы не отдал карточный долг, чем не ответил на открытку, где его благодарят за гостеприимство. Куда бы он ни отправился, каким бы срочным ни было дело, Бен обязательно выкроил бы минутку, чтобы написать записку.
Он должен был оставить ей весточку! Джилл позвонила Бену на работу и попала на его референта, Осберта Килгаллена, который сказал, что Бен ничего ей не передавал и с тех пор, как она звонила в первый раз, не появлялся и не звонил.
– Он не говорил, когда вернется?
– Нет, но он оставил указания, чем заполнить колонку. У нас всегда есть материал для такого случая.
– Значит, он звонил?
– Нет, он прислал письмо по статопринту из Филадельфии – из Паоли Флэта. Джилл пришлось удовольствоваться этим. Она отправилась в столовую для сестер и долго ковыряла вилкой в тарелке, не видя, что ест. «Все должно быть в порядке, – успокаивала она себя. – Неужели я влюбилась в этого?…»
– Бордмэн! Проснитесь!
Джилл очнулась и увидела Молли Уилрайт, диетолога.
– Простите.
– Я спрашиваю, с каких пор у вас на этаже стали класть в палаты-люкс больных, за которых платят благотворительные организации?
– Что вы?!
– Палата К-12 на вашем этаже?
– К-12? Там лежит богатая старуха, такая богатая, что дежурный врач прислушивается к каждому ее вздоху.
– Хм. Наверное, она вчера получила наследство. До этого она полтора года лежала в приюте для престарелых.
– Это какая-то ошибка.
– Не знаю. У меня на кухне ошибок не бывает. А диета – ничего себе! Вагон еды, королевский выбор блюд; и лекарства приказано давать не в чистом виде, а подмешивать в пищу. Поверьте, дорогая, диета может быть такой же уникальной, как отпечатки пальцев. – Мисс Уилрайт встала. – Ну, ладно, я побежала.
– Чего хотела от тебя Молли? – спросила у Джилл другая сестра.
– Не знаю. Она что-то перепутала в предписаниях.
Джилл пришло в голову, что Человека с Марса можно найти по диете. Правда, в Медицинском Центре несколько кухонь, и чтобы их все проверить, нужна по крайней мере неделя. Во время морских войн Центр работал как флотский госпиталь и уже тогда был огромным. Потом его расширили и перевели в подчинение Министерства здравоохранения, образования и социального обеспечения. Теперь Центр принадлежал Федерации и представлял собой целый город.
Настораживала история с миссис Банкерсон. Центр принимал любых пациентов: частных, правительственных, состоящих на обеспечении благотворительных организаций. Этаж Джилл был отведен для правительственных больных, там лечились сенаторы Федерации и другие высокие чины. Странно, что в палату К-12 положили частного больного. Может быть, в отделении для частных больных не хватило места?
Долго думать об этом было некогда: на Джилл навалилась масса работы. Понадобилась складная кровать. Можно было позвонить на склад, но он находился в подвале, чуть ли не за четверть мили от Джилл, а кровать была срочно нужна. Тут Джилл вспомнила, что такая кровать стоит в дежурке при палате К-12, на ней еще сидели часовые, и Джилл их прогнала. Наверное, кровать вынесли в дежурку, когда в палате поставили гидравлическую. Если кровать из дежурки еще не отправили на склад, то ее можно взять.
Дверь дежурки была заперта и не открывалась ключом. Джилл подумала, что надо сказать об этом слесарю, и направилась в комнату врача, чтобы справиться насчет кровати у него. Врач оказался знакомым, – мистер Браш. Он не был ни стажером, ни врачом, живущим при больнице. Его, по его же собственным словам, пригласил доктор Гарнер специально для ухода за миссис Банкерсон. Браш обрадовался, увидев Джилл:
– А, мисс Бордмэн! Вы-то мне и нужны.
– Что же вы не позвонили? Как ваша больная?
– Больная в порядке. У меня проблемы.
– Что случилось?
– Пустяки, минутное дело. Надеюсь, сестра, вы сможете уделить мне столь незначительное время и никому об этом не рассказывать?
– Хорошо. Только позвольте мне позвонить помощнице и предупредить ее.
– Нет, – поспешно возразил он. – Я выйду, вы закроете за мной дверь и не будете открывать, пока я не вернусь и не постучу вот так, – он отстучал первые такты популярной песенки.
– Хорошо, сэр – ответила Джилл неуверенно. – Что делать с больной?
– Ничего, ее нельзя беспокоить. Смотрите на экран.
– Где вас найти, если что-нибудь случится? В комнате отдыха врачей?
– В конце коридора, в мужской уборной. Все, я убегаю.
Он ушел, и Джилл заперла дверь. Она посмотрела на экран и на датчики. Женщина спала, ее пульс был четким и ритмичным, дыхание спокойным и ровным. «К чему такое неусыпное наблюдение?» – недоуменно подумала Джилл. Она решила все-таки проверить, стоит ли в дальней комнате складная кровать. Больную Джилл не потревожит – она умеет ходить так, чтобы не будить больных, а что до доктора Браша, то он, как и все врачи, не будет возмущаться тем, о чем не узнает.
Проходя мимо миссис Банкерсон, Джилл убедилась, что та спит. Дверь дежурки была заперта. Джилл открыла ее ключом.
Складная кровать стояла на месте… И тут Джилл заметила, что комната занята. На стуле, с детской книжкой в руках, сидел Человек с Марса.
Смит увидел Джилл, и лицо его озарилось лучезарной улыбкой счастливого ребенка.
У Джилл закружилась голова. Валентайн Смит здесь? Не может быть! Его же перевели, в журнале записано…
Страшная догадка родилась у нее. Подставной «Человек с Марса» на стерео… умирающая старуха, и вместе с ней в палате – еще один человек… ключ, не отпирающий дверь… Через день-другой отсюда выедет каталка, а на ней под простыней – не один труп, а два!
Вслед за этой догадкой пришла еще одна: она рискует. Очень рискует.
Смит неловко встал со стула, протянул к ней руки и сказал:
– Брат мой!
– Здравствуй. Как живешь?
– Я здоров. Мне хорошо, – он сказал еще что-то на непонятом задыхающемся языке, потом поправился, – ты здесь, брат. Тебя не было. Теперь ты снова здесь. Ты – как вода.
Сердце Джилл таяло под лучами улыбки Смита, а кровь в жилах стыла от страха, что ее здесь застигнут. Смит этого не замечал. Он сказал:
– Видишь? Я хожу. Я становлюсь сильнее. – Он сделал несколько шагов и торжествующе улыбнулся.
Через силу улыбнулась и Джилл.
– О, да мы делаем успехи! Продолжай в том же духе. А мне надо идти, я на минутку заглянула.
– Не уходи, – на его лице отразилось огорчение.
– Я должна идти…
Огорчение переросло в горе.
– Я чем-то тебя обидел? Я не знал.
– Нет, ты меня ничем не обидел. Мне действительно нужно уходить, и чем скорее, тем лучше.
Его лицо вновь стало спокойным. Он сказал скорее утвердительно, чем вопросительно:
– Брат, возьмешь меня с собой.
– Я не могу. Мне нужно уходить. Слушай, не говори никому, что я была здесь, пожалуйста!
– Не говорить, что приходил мой брат по воде?
– Правильно. Никому не говори. Будь умницей, потерпи, пока я вернусь.
Смит переварил услышанное и сказал безмятежно:
– Я буду ждать. Я не скажу.
– Вот и хорошо, – Джилл соображала, как она сможет выполнить обещание.
Она догадалась, что «испорченный» замок не был испорчен, глянула на дверь в коридор и поняла, почему дверь не открывалась: к ней был прибит засов. В больнице пользоваться такими засовами было запрещено. Те, что стояли на дверях ванных, уборных и других комнат, открывались снаружи специальными ключами. Этот же можно было открыть только изнутри. Джилл отодвинула его.
– Жди. Я приду.
– Я буду ждать.
Вернувшись в комнату врача, она услышала: Тук! Тук! Тук-тук!… Тук! Тук!… Это был сигнал Браша. Джилл поспешила к двери.
Браш ворвался в комнату с криком:
– Где вы были, сестра? Я стучал три раза! – он подозрительно покосился на дверь в палату.
– Больная стала вертеться, – солгала Джилл. – Я поправляла ей подушку.
– Черт возьми! Я же запретил вам отходить от стола!
Джилл видела, что он испуган, и пошла в контратаку.
– Доктор, – сказала она сухо, – я за эту больную не отвечаю. Но раз уж вы мне ее доверили, я оказала ей помощь, которую сочла необходимой. Если у вас ко мне претензии, давайте позовем главного врача отделения.
– Что вы, из-за такого пустяка…
– Нет, сэр. Такую слабую старушку наполненная водой подушка может задушить. Есть сестры, способные стерпеть от врача любое обвинение. Я же ложных обвинений терпеть не хочу! Давайте позовем главного врача.
– Не надо, мисс Бордмэн. Я погорячился, не подумал. Прошу прощения.
– Хорошо, – отчеканила Джилл, – чем я еще могу быть полезна?
– Спасибо, больше ничего не нужно. Хотя… пожалуйста, никому не рассказывайте об этом.
– Конечно, нет – можете быть совершенно спокойны, доктор.
Джилл вернулась на свое место и сделала вид, что разбирает бумаги. Потом вспомнила, что так и не заказала на складе кровать. Она позвонила на склад, отослала помощницу с каким-то поручением и задумалась.
Где же Бен? Как его недостает! Позвонить бы ему и переложить ответственность на его плечи. Но он пропал черт знает куда и свалил все на нее. Свалил? Раздражение, которое она подспудно чувствовала все утро, вдруг прошло. Бен не уехал бы, не дав ей знать, как закончилась его встреча с Человеком с Марса. Джилл, как участница заговора, имела право знать исход дела, а Бен всегда играл честно. «Если я вдруг пропаду, – вспомнила она, – ты – мой запасной козырь».
За все это время она даже не подумала, что с Беном могло что-то случиться, ей это не приходило в голову. А теперь пришло. И настало время – рано или поздно это случается с каждым – поставить на карту свою карьеру, жизнь и честь. Джилл Бордмэн приняла вызов судьбы в 15:47.

***

…Когда Джилл вышла, Человек с Марса сел на прежнее место и стал, выражаясь земным языком, ждать. Он испытывал тихое счастье от того, что брат обещал вернуться. Смит был готов сидеть в ожидании брата и год, и два, и три, ничего не делая и не двигаясь. Он не помнил точно, когда они побратались: Смит еще не мог измерить новое время и пространство – так сильно они отличались от того, к чему он привык в родном гнезде. Дело было не в том, что, измеренная земными годами, его жизнь оказывалась длиннее или короче, а в том, что здесь он столкнулся с совершенно иным, чем дома, восприятием времени. Фразу «Это произошло позже, чем тебе кажется» нельзя перевести на марсианский язык, потому что у марсиан не существует понятия «позже». А фразу «Поспешишь – людей насмешишь» нельзя перевести, потому что на Марсе это – непреложная истина, нечто само собой разумеющееся, как на Земле то, что рыба плавает. Высказывание «Так было, есть и будет» на Марсе показалось бы таким же трюизмом, как на Земле «Дважды два – четыре». Смит ждал.
Вошел Браш, посмотрел на него; Смит не пошевелился, и Браш вышел.
Услышав скрежет ключа в двери, Смит вспомнил, что такой же звук предшествовал последнему визиту брата по воде, и стал настраиваться на встречу с братом. В прошлый раз он удивился, когда дверь открылась, впустив к нему Джилл. Смит тогда еще не знал, что такое дверь, но сейчас уже усвоил это и отдался радости, которая приходит в присутствии братьев по гнезду или по воде, а иногда – в присутствии Старших Братьев. Радость его несколько омрачилась от сознания, что брат ее не разделяет; брат скорее огорчен, да так сильно, что вот-вот дематериализуется. Но Смит уже знал, что эти странные существа могут испытывать очень сильные отрицательные эмоции без риска для жизни. Брат Махмуд мог по пять раз в день переживать душевную агонию, но при этом и не думал умирать физически. Другой его брат, капитан ван Тромп, тоже часто испытывал приступы душевных страданий, которые, по понятиям Смита, давно должны были привести его к дематериализации, тем самым разрешив конфликт, а капитан был жив и здоров. Поэтому Смит не обратил внимание на волнение Джилл.
Джилл сунула ему какой-то узел.
– Одевайся! Быстро!
Смит взял узел в руки и застыл в растерянности.
– Господи! Давай помогу!
Ей пришлось самой и раздеть его, и одеть. Пижаму и тапочки Смит носил не потому, что ему так велели. Он мог их снять и надеть, но делал это очень медленно. Сейчас Джилл взяла дело в свои руки. Она была медицинской сестрой, а Смит не испытывал стыда от своей наготы, поэтому обошлось без проблем. Смит был очарован кожей, которую Джилл натягивала ему на ноги. Но брат по воде не дал почувствовать и полюбить новую кожу – Джилл принялась пристегивать чулки к повязкам. Форму сестры милосердия она выпросила у напарницы, якобы на маскарад для своей двоюродной сестры, которая носит одежду большого размера. Джилл надела на Смита пелерину – кажется, неплохо получилось. С туфлями было хуже: они оказались тесными, а Смит и босиком ходил плохо.
Джилл надела на него шапочку и приколола ее к волосам.
– Волосы у тебя коротковаты, – заметила она озабоченно. – Ну да ладно, сойдет, сейчас многие девушки такие носят.
Смит не ответил, так как плохо вник в смысл ее слов. Он попытался представить собственные волосы более длинными и решил, что на это нужно время.
– А теперь слушай внимательно, – сказала Джилл. – Что бы ни произошло, не говори ни слова. Понял?
– Не говорить. Я не буду говорить.
– Иди за мной. Я буду держать тебя за руку. Если знаешь какие-нибудь молитвы – молись.
– Молиться?

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Нет, не надо. Иди за мной и ничего не говори.
Джилл открыла дверь, выглянула в коридор и, убедившись, что он пуст, вывела Смита из палаты.
Смит увидел вдруг множество незнакомых предметов, это выводило его из равновесия. В глаза ему бросались все новые и новые образы, и он ни на чем не мог сосредоточиться. Спотыкаясь, он поплелся вслед за Джилл, стараясь никуда не смотреть, чтобы спастись от окружающего хаоса.
Джилл вывела его в конец коридора и быстро ступила на движущуюся дорожку, бегущую направо. Смит повторил ее движение и чуть не упал. Джилл подхватила его. Поймав удивленный взгляд какой-то горничной, Джилл выругалась про себя и, сходя с дорожки, действовала уже осторожнее. Наконец лифт вынес их на крышу. Тут произошла заминка, которой Смит не заметил. Он наслаждался видом неба. Небо было ясное, глубокое, просто великолепное; Смит его так давно не видел. Джилл искала глазами такси. Людей на крыше не было. Сесть в воздушный автобус Джилл не решилась. Приземлилось какое-то такси.
– Джек! Эта машина не занята?
– Я ее вызвал для доктора Фипса.
– Вот жалость! Джек, как бы нам побыстрее уехать? Это моя двоюродная сестра Мэдж, она работает в южном крыле. Она простужена, и я не хочу ее долго держать на ветру.
Санитар почесал затылок:
– Вам, мисс Бордмэн, я отказать не могу. Езжайте этой машиной, а доктору Фипсу я вызову другую.
– Джек, ты просто прелесть! Мэдж, молчи, я сама все скажу. У нее болит горло, и голос совсем сел. Приедем домой – буду ее ромом отпаивать. – Да, горячий ром – лучшее средство от простуды. Моя мать так всегда меня лечила.
Он набрал адрес Джилл, который знал на память, потом помог Джилл и «Мэдж» сесть в такси.
– Спасибо, Джек, большое спасибо, – поблагодарила Джилл за двоих.
Такси взлетело, и Джилл с облегчением вздохнула:
– Теперь можешь говорить.
– Что я должен говорить?
– Что хочешь.
Смит задумался. На приглашение нужно ответить так, как подобает отвечать брату. Он перебрал в уме несколько подходящих для таких случаев фраз, но не сказал ни одной, потому что не смог их перевести. Наконец он нашел слова, которые переводились на этот странный пустой язык и могли быть сказаны брату:
– Пусть наши яйца живут в одном гнезде.
Джилл вздрогнула:
– Что? Что ты сказал?
Смит был огорчен непониманием, но решил, что в этом виноват он сам.
Он уже заметил, что стремясь к единению с этими существами, он иногда причиняет им боль или приводит в волнение. Смит попытался исправить положение, порылся в своем скудном словарном запасе и сказал так:
– Мое гнездо – твое гнездо, а твое гнездо – мое гнездо.
На этот раз Джилл улыбнулась:
– О! Как мило! Я не уверена, что до конца тебя понимаю, но такого милого предложения мне не делали уже давно, – и добавила, помолчав. – Только сейчас мы по уши вляпались, поэтому давай подождем, ладно?
Смит понял Джилл не лучше, чем она поняла его, но видел, что ей приятно, и решил, что она просит подождать. Ждать ему было нетрудно: он откинулся на спинку сиденья и, довольный, что между ними все хорошо, стал любоваться окрестностями. Со всех сторон громоздились незнакомые предметы, которые нужно было познать. Он отметил, что способ передвижения, практикуемый здесь, не позволяет в полной мере насладиться тем, что встречается на пути. Он чуть было не пустился в порицаемое Старшими Братьями сравнение марсианского образа жизни с земным, но сразу же выбросил из головы еретические мысли.
Джилл молчала, обдумывая свое положение. Она увидела, что такси подлетает к ее дому, и решила, что у нее останавливаться нельзя: там их сразу же найдут. Джилл не знала, как работает полиция, поэтому ждала нападения со всех сторон сразу. Во-первых, она могла оставить отпечатки пальцев в комнате Смита, во-вторых, их видели вместе. А может (Джилл слыхала об этом), полиция прочтет записанный в памяти робота маршрут. Джилл стерла свой адрес из памяти робота, и такси зависло над трассой. Куда лететь? Где спрятать взрослого мужчину, который сам даже одеться толком не может? А ведь его будут искать! Ах, если бы Бен был рядом! Бен, где ты?
Джилл взяла телефон и набрала номер Бена, уже не надеясь его застать. Ответил мужской голос. Джилл было обрадовалась, но радость ее тут же погасла. Это был секретарь Бена.
– Говорит Джилл Бордмэн. Простите, мистер Килгаллен, я думала, что звоню мистеру Кэкстону домой.
– Так оно и есть. Но когда Бена нет дома больше суток, все звонки переадресовываются в редакцию.
– Значит, его до сих пор нет?
– Нет. Я могу вам чем-нибудь помочь?
– Да нет… Мистер Килгаллен, вам не кажется странным, что Бена так долго нет? Вы не беспокоитесь?
– Абсолютно. Бен прислал письмо, в котором сказано, что он не знает, когда вернется.
– И это нормально?
– В работе мистера Кэкстона это более, чем нормально, мисс Бордмэн.
– Возможно, но мне кажется, что в данном случае не все нормально. Я думаю, вам стоит объявить на всю страну, даже на весь мир, что Бен пропал. Хотя в такси не было видеотелефона, Джилл почувствовала, что Осберт Килгаллен напыжился.
– Мне кажется, мисс Бордмэн, что я вправе сам истолковывать указания моего начальника. Более того, осмелюсь вам сообщить, что каждый раз, когда мистер Кэкстон подолгу отсутствует, находится какая-нибудь добрая приятельница, которая звонит и поднимает панику…
«Какая-нибудь баба, которая хочет заарканить Бена, – перевела Джилл.
– И этот тип думает, что я очередная…». У нее пропало всякое желание просить у Килгаллена помощи; она отключилась.
Куда же деться? Решение пришло внезапно. Если Бена нет, и к этому приложили руку власти, то никто не станет искать Валентайна Смита в квартире Бена, если, конечно, не догадаются, что она – сообщница скандального репортера. Но это маловероятно.
У Бена в холодильнике можно будет чем-нибудь поживиться, и найдется во что одеть этого взрослого ребенка. Джилл набрала адрес Бена, такси легло на заданный курс.
У дверей Бена Джилл сказала роботу-сторожу:
– Карфаген пал!
Реакции не было. Вот черт! Он поменял пароль. У Джилл затряслись поджилки, она старалась не смотреть на Смита. А, может, Бен уже дома? Джилл сказала сторожу, который еще и докладывал о посетителях:
– Бен, это Джилл.
Дверь открылась.
Джилл и Смит вошли, и дверь закрылась за ними. Джилл поначалу решила, что их впустил Бен, но потом поняла, что случайно угадала новый пароль, рассчитанный, вероятно, на то, чтобы польстить ей. Но сейчас ей не были нужны комплименты.
Смит стоял у края газона и оглядывался. Место было новое, охватить его сразу Смит не мог, но ему здесь нравилось. Здесь было не так интересно, как в летающем доме, но зато тихо. Тут можно было гнездиться. Он увидел окно и принял его за живую картину, какие видел дома. В больничной палате окон не было: палата находилась во внутреннем корпусе, и Смит еще не знал, что такое «окно». Он с уважением отметил, что имитация объемности и движения на картине совершенна – наверное, ее создал великий мастер. До сих пор он не видел ничего, что свидетельствовало бы о мастерстве людей в каком-либо деле. Сейчас люди выросли в его мнении, и на душе у него потеплело. Краем глаза он уловил какое-то движение: его брат снимал с ног тапочки и искусственную кожу.
Джилл вздохнула и, ступив босыми ногами на газон, пошевелила пальцами.
– Ох, как ноги устали! – Она увидела, что Смит наблюдает за ней. – Разувайся и иди сюда. Тебе понравится.
Он недоуменно заморгал:
– Как?
– Совсем забыла. Давай сюда ноги, – она сняла с него туфли, отстегнула и стянула чулки. – Ну как, приятно?
Смит пошевелил пальцами и робко спросил:
– Ведь они живые?
– Ну да, живые, это настоящая трава. Бен заплатил большие деньги, чтобы устроить этот газон. Одно только освещение стоит больше, чем я зарабатываю в месяц. Так что ходи, получай удовольствие.
Смит не понял ничего, кроме того, что трава была живая, и что ему предлагали по ней ходить.
– Ходить по живому? – спросил он с недоверием и ужасом.
– А почему бы и нет? Траве не больно. Она здесь именно для этого и растет.
Смит подумал, что брат по воде не будет учить его дурному. Он решился пройти по траве и почувствовал, что это действительно приятно, а трава не протестует. Он включил чувствительность на максимальный уровень и понял: брат прав, трава предназначена для того, чтобы по ней ходили. Он попытался одобрить это странное предназначение – человеку было бы так же трудно одобрить каннибализм, который для Смита как раз не был странным.
Джилл вздохнула:
– Хватит развлекаться. Неизвестно, как долго мы будем в безопасности.
– В безопасности?
– Нам нельзя оставаться здесь надолго. Скоро начнут проверять всех, кто сегодня выходил из Центра.
Джилл задумалась и наморщила лоб. Ее квартира не подходит, квартира Бена – тоже. Бен собирался отвезти Смита к Джаблу Харшоу. Но она не знает ни самого Харшоу, ни его адреса. Бен говорил, он живет где-то в Поконосе. Придется искать: больше деваться им некуда.
– Почему ты несчастлив, брат?
Джилл вздрогнула и взглянула на Смита. Бедное дитя и не подозревает, как все плохо. Она попыталась оценить ситуацию с его точки зрения. Хоть это ей и не удалось, она поняла, что он не понимает, что им нужно бежать… От кого? От полиции? От больничного начальства?… Она не знала, что совершила, какие законы преступила; Джилл полагала, что всего лишь противопоставила себя большим людям, боссам.
Как объяснить Человеку с Марса, против кого они восстали, если она и сама этого не знает? Есть ли на Марсе полиция? С ним говорить – все равно что кричать в водосточную трубу!
А есть ли на Марсе водосточные трубы? Или дождь?
– Не обращай внимания, – ответила ему Джилл. – Самое главное – делай, как я говорю.
– Да.
Безграничное согласие, вечное «да». Джилл вдруг почувствовала, что он выпрыгнет из окна, если она его об этом попросит. Она была права – он бы выпрыгнул и наслаждался каждой секундой падения с двадцатого этажа, и удар, и смерть принял бы без удивления и протеста. Смит не понял бы, что это смерть; в нем не был воспитан страх смерти. Если бы его брат по воде выбрал для него такой необычный способ дематериализации, он согласился бы с этим способом и попытался бы его понять и принять.
– Нам нельзя здесь оставаться. Поедим, я дам тебе другую одежду, и пойдем. Раздевайся. – И она отправилась изучать гардероб Бена.
Джилл выбрала дорожный костюм, берет, рубашку, белье, туфли и вернулась к Смиту. За это время он успел запутаться в одежде, как котенок в вязании. Рука и голова были связаны подолом платья: он стал снимать платье, не сняв пелерину.
– Батюшки! – воскликнула Джилл и бросилась к нему на помощь.
Она стащила с него одежду и сунула ее в мусоропровод. Этте Шер она потом заплатит, а полицейским – в случае чего – не к чему будет прицепиться.
– А теперь, дружок, прежде чем одеться в чистое, нужно принять ванну.
Они там за тобой совсем не следили. Пойдем.
Будучи медицинской сестрой, Джилл привыкла к дурным запахам, однако, как настоящий медик, она была фанатичным приверженцем мыла и воды. Ей казалось, что Смита давно никто не мыл. Хотя от него не так уж сильно пахло, Джилл почему-то вспомнилась лошадь после скачек.
Смит с восхищением смотрел, как Джилл наполняет ванну. В палате К-12 была ванна, но Смит не знал, каково ее назначение; его обтирали мокрой тканью, да и то редко: когда он впадал в транс, к нему боялись притрагиваться.
Джилл проверила температуру воды.
– Отлично. Лезь в воду.
Смит смотрел недоуменно.
– Живо! – скомандовала Джилл. – Лезь в воду.
Все слова были понятны, и Смит подчинился приказу, дрожа от волнения.
Брат требует погрузить в воду все тело! О такой чести он и не помышлял. Он не помнил, чтобы кто-либо вообще удостоился такой привилегии. Смит начал понимать, что эти существа состоят в более близких отношениях с влагой жизни. Это невозможно понять, но нужно принять.
Смит погрузил в воду сначала одну дрожащую ногу, потом другую… и нырнул в ванну с головой.
– Эй! – закричала Джилл и вытащила его голову на поверхность. Ей показалось, что он мертв. Боже милостивый! Не успел же он за это время утонуть?! Испуганная, она стала трясти Смита:
– Смит! Очнись же! Очнись!
Издалека Смит услышал призыв брата и вернулся. Глаза его заблестели, сердцебиение ускорилось, дыхание восстановилось.
– Ты себя нормально чувствуешь? – спросила Джилл.
– Мне хорошо. Я очень счастлив… брат мой.
– Ты меня перепугал. Не ныряй больше. Как сейчас сидишь, так и сиди. – Да, брат мой, – Смит добавил еще что-то на своем языке, зачерпнул ладонью воду так бережно, как будто это было жидкое золото, и поднес ее к губам. Прикоснувшись к воде губами, он протянул руку Джилл.
– Что ты делаешь! Не пей эту воду! И я ее пить не буду!
– Не будешь пить?
Его лицо выразило такую беспомощную обиду, что Джилл растерялась. Подумав, она нагнулась и коснулась воды губами.
– Спасибо.
– Пусть тебе никогда не придется испытать жажду!
– Я желаю того же и тебе. Но не пей, пожалуйста, эту воду. Если хочешь пить, скажи, я дам тебе другой воды.
Смит с умиротворенным видом откинулся назад. Джилл уже поняла, что он еще ни разу не принимал ванны и не знает, чего от него хотят. Конечно, можно было научить его этому, но время дорого!
А, ладно! Это хотя бы не так противно, как возиться в больнице с брюзжащими стариками. Ее блузка промокла, когда она вытаскивала Смита из-под воды. Джилл сняла блузку и повесила на плечики. На ней была еще плиссированная юбка. Конечно, складки пропитаны специальным составом, но лишний раз мочить юбку не стоит. Джилл сняла и ее и осталась в бюстгальтере и трусиках.
Смит смотрел на нее с любопытством ребенка. Джилл покраснела и сама себе удивилась. Она считала себя свободной от излишней стыдливости; вдруг вспомнился первый поход на нудистский пляж, когда ей было пятнадцать лет. Но этот детский взгляд смущал ее. Джилл решила дальше не раздеваться, пусть уж лучше белье будет мокрым.
Свое смущение она постаралась скрыть проявлением заботы:
– Ну-ка, давай займемся мытьем!
Джилл наклонилась над ванной, налила в воду шампунь и стала взбивать пену. Смит тем временем вынул из воды руку и дотронулся до ее правой груди. Джилл отодвинулась.
– Ты что? Этого не надо!
Смит посмотрел на нее так, как будто она дала ему пощечину.
– Не надо? – спросил он в отчаянии.
– Нет, – твердо сказала Джилл и уже мягче добавила. – Не нужно меня отвлекать, нам надо торопиться.
Джилл вынула пробку, выпуская воду из ванны, и поставила Смита под душ. Потом включила сушилку и стала одеваться. Поток теплого воздуха испугал Смита, он задрожал. Джилл велела ему не бояться и держаться за поручень. Помогая Смиту выходить, она заявила:
– Ну, вот. Теперь от тебя пахнет свежестью, и, держу пари, ты чувствуешь себя лучше.
– Чувствую себя отлично.
– Хорошо. Давай одеваться.
Джилл повела Смита в спальню Бена. Она как раз показывала ему, как надевать шорты, когда прозвучал грозный голос:
– Откройте дверь!
Джилл уронила шорты. Откуда они узнали, что в доме кто-то есть?! Наверное, это робот-такси, черт бы его взял! Открыть? Или затаиться?… Приказ повторили по внутреннему переговорному устройству. Джилл шепнула Смиту: «Сиди здесь», – и пошла в гостиную.
– Кто там? – спросила она, стараясь говорить спокойно.
– Именем закона, откройте!
– Именем какого закона? Не шутите! Скажите, кто вы, или я вызову полицию!
– Мы и есть полиция. Вы Джиллиан Бордмэн?
– Я? Я – Филлис О'Тул и жду мистера Кэкстона. Я сейчас позвоню в полицию и скажу, что вы нарушаете закон о неприкосновенности жилища! – Мисс Бордмэн, у нас есть ордер на ваш арест. Откройте, иначе вам будет хуже.
– Я не мисс Бордмэн, и я вызываю полицию.
Ей не ответили. Джилл ждала. Вскоре она почувствовала тепло. Дверной замок стал красным, затем белым. Что-то хрустнуло, и дверь открылась. Вошли двое мужчин. Один ухмыльнулся и сказал:
– Вот эта баба. Джонсон, посмотри, где марсианин.
– Слушаюсь, мистер Берквист.
Джилл преградила Джонсону путь. Он отодвинул ее и направился в спальню.
Джилл резким голосом спросила:
– Где ваш ордер? Это преступление!
Берквист примирительно проговорил:
– Не вредничай, голубушка. Веди себя прилично, иначе для тебя это плохо кончится.
Джилл попыталась ударить его ногой. Он ловко отступил.
– Вот непослушная, – пожурил он. – Джонсон, ты нашел его?
– Он здесь, мистер Берквист! Стоит, в чем мать родила. Что они тут делали?
– Неважно. Веди его сюда.
Появился Джонсон. Он заломил Смиту руку за спину и толкал его перед собой:
– Он не хочет идти.
– Захочет.
Джилл, проскочив мимо Берквиста, бросилась на Джонсона. Тот отшвырнул ее в сторону:
– Не лезь, шлюха!
Джилл повезло: Джонсон ударил ее не так сильно, как бил свою жену или упрямых арестованных.
До сих пор Смит не проявлял никаких чувств и ничего не говорил. Он молча покорялся, ничего не понимая и ничего не предпринимая. Когда же он увидел, что на его брата по воде подняли руку, то рванулся, высвободился, надвинулся на Джонсона, и… Джонсон исчез.
Только примятая трава говорила о том, что он стоял здесь. Джилл смотрела на траву и была близка к обмороку.
Берквист подобрал отвисшую челюсть и хрипло спросил:
– Что вы с ним сделали? – он посмотрел на Джилл.
– Я? Я ничего не делала.
– Так я и поверил. У вас здесь, наверное, люк или что-то в этом роде?
– Да нет! Куда делся ваш человек?!
Берквист провел языком по губам:
– Откуда я знаю? – он вынул из внутреннего кармана пистолет. – Со мной ваши трюки не пройдут. Ты стой здесь, а я займусь им.
Смит вернулся к пассивному ожиданию. Он не понимал происходящего и делал лишь минимум того, что от него требовалось. Оружие в руках людей он уже видел (это было на Марсе), и выражение лица Джилл, на которую был направлен пистолет, ему не понравилось. Он понял, что настал тот критический момент роста живого существа, когда за созерцанием должно последовать действие, дающее возможность дальнейшего роста. Смит начал действовать.
У Старших Братьев он прошел хорошую школу. Смит шагнул к Берквисту тот перевел оружие на него. Смит сделал еще шаг – и Берквиста не стало. Джилл закричала. Смит побледнел. Неужели он опять поступил неправильно? Он умоляюще взглянул на Джилл и задрожал; его глаза закатились, он упал, свернулся в комочек и застыл.
Джилл прекратила истерику. Больному нужна ее помощь! Не время плакать, не время гадать, куда исчезли непрошенные гости. Она опустилась на колени и стала осматривать Смита.
Дыхания не было, пульс не прощупывался, Джилл приложила ухо к груди Смита. Ей показалось, что и сердечная деятельность прекратилась, но через некоторое время она услыхала ленивое «тук-тук», а через пять секунд – еще такое же «тук-тук».
Состояние больного было похоже на транс, но такого глубокого транса Джилл не видела даже на сеансах гипнотической анестезии. Она слышала, что факиры-индусы умеют входить в такое состояние, но не могла этому поверить. В обычной ситуации Джилл не решилась бы самостоятельно приводить больного в чувство, а вызвала бы врача. Но ситуация была необычной. Последние события нисколько не поколебали Джилл, а, напротив, укрепили ее в нежелании отдавать Смита в руки властей. После десяти минут безуспешной возни Джилл поняла, что ничего не выйдет.
В спальне Бена она отыскала большой старый чемодан. В нем лежали магнитофон, бритвенный прибор, смена белья и другие вещи, которые могут пригодиться репортеру в дороге (даже аппарат для подключения к телефонной линии). Джилл отметила, что причина отсутствия Бена не та, которую назвал Килгаллен, поскольку чемодан на месте.
Она не стала терять времени: опустошила чемодан и понесла его в гостиную. Смит был тяжелее ее, но в больнице она привыкла таскать больных, и ей удалось засунуть Смита в чемодан. Чтобы закрыть чемодан, пришлось разогнуть тело Смита и согнуть его по-другому. Тело Майкла не поддавалось резким усилиям, но уступало настойчивому мягкому воздействию. В углы чемодана Джилл насовала тряпок. Она хотела проделать в нем еще отверстия для воздуха, но не смогла. Подумав, она решила, что при таком слабом дыхании и замедленном обмене веществ Смит и так не задохнется.
Обеими руками Джилл едва подняла свою ношу; нести такую тяжесть она не могла. К счастью, чемодан был на колесиках. Безобразно помяв траву, Джилл стащила его на паркет.
На крышу она не поехала: с нее было достаточно полетов в такси. Джилл спустилась на первый этаж и вышла через служебную дверь. По дороге ей попался молодой человек, наблюдавший за выгрузкой продуктов из ресторана. Он посторонился и пропустил Джилл:
– Эй, сестричка, что у тебя в чемодане?
– Тело! – отрезала Джилл.
– Что ж, каков вопрос – таков ответ. Учту на будущее.

ЧАСТЬ ВТОРАЯ

АСТРОНОМИЧЕСКОЕ НАСЛЕДСТВО

Глава 9

…Каждый день на третьей от Солнца планете насчитывается на двадцать три тысячи человек больше, чем накануне, хотя для пяти миллиардов землян такой прирост является незначительным…
Верховный Суд осудил Королевство Южная Африка за дискриминацию белого меньшинства…
Собравшиеся в Рио законодатели мод постановили, что юбки должны стать длиннее и животы следует прикрывать…
Оборонительные устройства Федерации вращаются на околоземной орбите, грозя смертью каждому, кто посмеет нарушить покой планеты (его нарушали торговые космические корабли)…
На берегах Гудзона осело на полмиллиона передвижных домиков больше, чем в то же время в прошлом году…
Ассамблея Федерации объявила китайский рисовый пояс зоной голода…
Синтия Дачесс, известная как самая богатая женщина в мире, дала отставку шестому мужу…
Преподобный доктор Дэниэл Дигби, Верховный Епископ Церкви Нового Откровения (фостеритской) объявил, что назначил ангела Азриэля руководить сенатором Федерации Томасом Буном и ожидает божественного знамения сегодня вечером… (Службы новостей передавали подобные сообщения вполне серьезно, так как фостериты, случалось, громили редакции за их слишком вольные комментарии)…
У миссис и мистера Гаррисон Кэмпбелл VI родился сын от специально нанятой женщины; счастливые родители были в это время на курорте в Перу… Доктор Горацио Квакенбуш, преподаватель изящных искусств в Йельской духовной семинарии, призвал к возрождению веры и возвышению духовных ценностей…
Трое специалистов по бактериологическому оружию задержаны в Торонто за моральную неустойчивость; они заявили, что обжалуют дело в Верховном Суде…
Верховный Суд Федерации приступил к рассмотрению переданного из Верховного Суда Соединенных Штатов дела «Рейнсберг против штата Миссури»…
Его Превосходительство Джозеф Э.Дуглас, Генеральный Секретарь Всемирной Федерации свободных государств, завтракал и думал, почему ему не дают спокойно выпить чашку кофе. Сканирующее устройство с обратной связью считывало ему сообщения, подобранные ночной сменой референтов из последних выпусков газет. Слова стояли на экране сканера до тех пор, пока Дуглас смотрел на них. Сейчас Генеральному Секретарю не нужна была газета, он смотрел на экран, чтобы не смотреть на жену, сидевшую напротив. – Джозеф!
Дуглас оторвал взгляд от экрана; текст исчез.
– Да, дорогая?
– Что у тебя случилось?
– Ничего особенного, дорогая.
– Джозеф, после того, как я промучилась с тобой тридцать пять лет, я знаю, случилось что-нибудь или нет.
«Что знает, то знает, этого у нее не отнимешь», – Дуглас смотрел на жену и удивлялся, как это ей удалось выжать из него бессрочный брачный контракт. В старые добрые времена, когда он был законодателем штата, она была его секретаршей. Сначала они заключили соглашение о трехмесячном сожительстве, чтобы платить не за два гостиничных номера, а за один. Они договорились, что это чисто денежная операция, и их сожительство будет состоять в обитании под одной крышей, не более.
Дуглас попытался вспомнить, когда все переменилось. В биографии миссис Дуглас («Рядом с великими: История одной женщины») говорилось, что он сделал ей предложение во время подсчета голосов на своих первых победоносных выборах. Он был таким старомодным романтиком, что, оказывается, пообещал ей не разлучаться до самой смерти…
Бесполезно спорить с официальной версией.
– Джозеф! Отвечай!
– Ничего не случилось, дорогая, просто я плохо спал.
– Разумеется, плохо: тебя разбудили по какому-то делу.
А ведь их спальни отстоят друг от друга на тридцать метров!
– Откуда ты знаешь, дорогая?
– Женское чутье. Так какие новости принес тебе Брэдли?
– Прости, дорогая, у меня скоро заседание Совета, а я еще не просмотрел газеты.
– Джозеф Эджертон Дуглас, не увиливай от ответа!
Он вздохнул.
– Пропал этот идиот Смит.
– Смит? Человек с Марса? То есть как – «пропал»? Это смешно!
– Смешно это или грустно, дорогая, но он пропал. Исчез вчера из своей палаты.
– Каким образом?
– Вероятно, его переодели сестрой милосердия.
– Ладно, это не главное. Главное то, что он пропал. Скажи мне, пожалуйста, как вы собираетесь вернуть его обратно?
– Мы организовали поиски. Я поручил дело верным людям: Берквисту…
– Этому ослу? Да ты должен был поднять всю полицию, вплоть до последнего бездельника!
– Позволь, дорогая, ты не знаешь всех обстоятельств. Мы не можем поднять полицию. Официально Смит не пропал. Для публики мы держали другого, подставного Человека с Марса.
– Час от часу не легче. – Она побарабанила пальцами по столу. – Говорила же я тебе, что игры с двойниками добром не кончатся!
– Но, дорогая, не ты ли предложила подменить Смита двойником?
– Не я. И не перечь мне. Вызови сюда Берквиста.
– Берквист занят розысками Смита. От него еще не было известий.
– А я тебе скажу, что Берквист уже в Занзибаре. Он нас предал. Я ему никогда не верила. Когда ты нанимал его, я тебя предупреждала…
– Разве я его нанимал?
– Не перебивай… человек, который получает деньги от двух хозяев, найдет себе и третьего. – Она нахмурилась. – Джозеф, за этим стоит Восточная Коалиция. Вполне возможно, что на Ассамблее тебе предъявят вотум недоверия.
– Не вижу причин для беспокойства. Еще никто ничего не знает.
– Ради бога! Все все узнают! Уж Восточная Коалиция об этом позаботится. Помолчи и дай мне подумать.
Дуглас замолчал. Он прочел в газете, что городской совет Лос-Анджелеса обратился к Федерации с просьбой о помощи в борьбе со смогом, поскольку Министерство здравоохранения в помощи отказало. Надо будет подкинуть Чарли что-нибудь, у него впереди избирательная кампания, будет кандидат от фостеритов… Акции Лунар Энтерпрайзез поднялись на два пункта…
– Джозеф!
– Да, дорогая?
– Наш Человек с Марса – настоящий, а тот, которого выдвинет Восточная Коалиция – подставной. Вот что нужно сказать.
– Но, дорогая, мы не можем этого утверждать.
– Что значит «не можем»? Мы ИНАЧЕ не можем!
– Так нельзя, дорогая. Ученые тут же обнаружат подмену. Если бы ты знала, чего мне стоило все это время прятать его от них!
– Ох уж эти мне ученые!
– Их нельзя не принимать в расчет, дорогая.
– В самом деле? Чего стоит их наука! Смесь догадок с суевериями! Давно пора ее запретить, а всех ученых – посадить! Единственная точная наука, Джозеф, – астрология!
– Я не знаю, дорогая. Я не разбираюсь в астрологии…
– Астрология существует не для того, чтобы ты в ней разбирался, а для того, чтобы ты ею пользовался.
– …а ученые – очень грамотные люди. Один профессор мне на днях рассказывал, что есть звезда, у которой удельный вес в шесть тысяч раз больше удельного веса свинца. Или даже в шестьдесят тысяч раз?… Забыл.
– Господи! Да он все это выдумал! Молчи, Джозеф. Мы стоим на своем.
Их марсианин – подставной. Пока они доказывают, что он настоящий, мы поднимаем Особую Службу и похищаем его. Если необходимы будут строгие меры или Смита застрелят при аресте за сопротивление властям – тем лучше, от него все равно толку не будет.
– Агнесс! Ты понимаешь, что говоришь?
– Ничего страшного я не говорю. Каждый из нас может споткнуться, упасть и убиться. Все мы в руках Господа.
– Смит мне нужен живым и здоровым.
– Тебя никто не заставляет его убивать. Ты просто должен принять необходимые меры. История тебя оправдает. Что важнее: благосостояние и покой пяти миллиардов людей или здоровье одного человека, который, к тому же, почти не гражданин?
Генеральный Секретарь молчал. Миссис Дуглас встала:
– Я не стану больше тратить время, доказывая тебе очевидное. Я еду к мадам Везан заказывать новый гороскоп. Я потратила лучшие годы жизни на то, чтобы сделать тебя тем, кто ты есть, и не хочу все потерять из-за твоей бесхребетности. Вытри яйцо с подбородка. – Она вышла.
Властитель чуть ли не всей планеты выпил еще две чашки кофе и только после этого нашел в себе силы отправиться на заседание. Бедняжка Агнесс! Он не оправдал ее надежд… и сейчас уже ничего не изменишь. Недостатки есть у всех, а она все время была верной, преданной женой… Наверное, устала от него… Но какое отношение это имеет к делу?
Дуглас расправил плечи. Катитесь все к черту! Он никому не позволит обойтись грубо с этим парнем, Смитом. Да, он путается у всех под ногами, но он такой беспомощный – рука не поднимается его обидеть. Если бы Агнесс видела, как он всего пугается, она бы так не говорила. Смит пробудил бы в ней материнские чувства… А есть ли у Агнесс материнские чувства? Глядя на нее, это трудно предположить. Однако наука утверждает, что материнские инстинкты присущи всем женщинам.
В любом случае, довольно плясать под ее дудку. Она говорит, что своим высоким положением он обязан ей, но он-то лучше знает, кто кому и чем обязан… да и отвечать за все придется ему. Дуглас гордо вскинул голову и вошел в зал Совета.
Весь день он ждал ехидного вопроса или тонкого намека, но ничего подобного не произошло. Значит, как это ни маловероятно, факт исчезновения Смита еще не стал достоянием общественности. Генеральному Секретарю хотелось зажмуриться, тряхнуть головой и отогнать от себя этот кошмарный сон, но обстоятельства не позволяли. Более того, не позволяла жена.

Предыдущая страница 5 Следующая страница


Чужак в чужой стране 6

Агнесс Дуглас не могла допустить, чтобы ее муж действовал самостоятельно. Его подчиненные выполняли ее распоряжения чуть ли не с большей готовностью, чем распоряжения самого Генерального Секретаря. Сначала миссис Дуглас послала за референтом мистера Дугласа по настроениям общественности (так Генеральный Секретарь именовал своего лучшего агента), затем обратила свою энергию на составление свежего гороскопа. В ее покоях был установлен телефонный аппарат специально для связи со студией мадам Везан. Миссис Дуглас включила аппарат. На экране появилось упитанное лицо мадам:
– Агнесс? Что-то случилось, дорогая? У меня клиент.
– Твой телефон прослушивается?
– Конечно, нет.
– Тогда гони своего клиента.
Мадам Александра Везан не проявила ни малейшего неудовольствия.
– Минутку… – изображение на экране пропало, появилась заставка «Ждите».
В кабинет вошел человек. Это был Джеймс Сэнфорт, агент, за которым миссис Дуглас только что послала.
– Вы получили какое-нибудь сообщение от Берквиста?
– Я этим не занимаюсь. Спросите у Мак-Крэри.
Миссис Дуглас пропустила слова агента мимо ушей.
– Берквиста нужно срочно дискредитировать.
– Вы считаете, что он нас предал?
– Не будьте наивным. Прежде чем давать ему такое поручение, нужно было посоветоваться со мной.
– Его ведет Мак-Крэри.
– Вам также не мешает знать, что происходит. – Мадам Везан вновь появилась на экране. – Подождите за дверью.
Миссис Дуглас обернулась к экрану:
– Элли, дорогая, мне срочно нужны свежие гороскопы для меня и Джозефа.
– Хорошо, – предсказательница подумала и добавила: – Гороскоп будет более удачным, если вы, дорогая, сообщите мне, зачем он вам нужен.
Миссис Дуглас побарабанила пальцами по столу:
– Тебе обязательно это знать?
– Конечно, нет. Для составления гороскопа достаточно знать расположение звезд, математику и быть осведомленным о месте и времени рождения предмета. Вы, дорогая, могли бы этому легко научиться, если бы не ваша чрезмерная занятость… Но учтите: звезды говорят то, что может случиться, но не то, что действительно случается. И если я хочу подробно проанализировать предсказания звезд и на основании этого анализа дать вам полезный совет, мне желательно знать, в каком направлении работать. Обращать больше внимания на Венеру или на Марс? Или…
– На Марс, – перебила миссис Дуглас. – Элли, мне нужен еще один гороскоп.
– Отлично. Для кого?
– Элли, я могу тебе полностью довериться?
Мадам Везан изобразила обиду:
– Агнесс, если вы мне не верите, лучше не консультируйтесь у меня. Обратитесь к кому-нибудь другому. Я не единственный адепт древнего искусства. Я слышала очень хорошие отзывы о профессоре фон Краусмейере, хотя он склонен… – она не договорила.
– Что ты, что ты! Я никому, кроме тебя, не доверю свою судьбу. Нас никто не может слышать на твоем конце линии?
– Конечно, нет, дорогая.
– Мне нужен гороскоп для Валентайна Майкла Смита.
– Валентайн Майкл… Человек с Марса?
– Да, да, Элли, его выкрали. Нам нужно его найти.
Два часа спустя мадам Александра Везан со вздохом облегчения встала из-за своего бюро. Ей пришлось отменить все встречи, назначенные на это время. Мадам потрудилась плодотворно: на столе лежал ворох листов, исписанных цифрами и исчерченных графиками. Александра Везан отличалась от других астрологов тем, что в своих расчетах использовала руководство по навигации и брошюру «Тайная наука судебной астрологии. Ключ к философскому камню», написанную ее покойным мужем профессором Симоном Магусом, гипнотизером, иллюзионистом и магом. Она верила его книге, как верила ему самому. Никто не мог составить гороскоп так, как Симон, особенно, когда он был трезв. Ему и книги-то были не нужны. Ей с ним никогда не сравниться: она без книг, как без рук. Расчеты ее иногда не совсем точны: у Бекки Вези (это было ее настоящее имя) всегда было плохо с арифметикой – при умножении она частенько путала семерки с девятками.
Тем не менее, у мадам Везан получались хорошие гороскопы. У нее было много высокопоставленных клиентов. Когда миссис Дуглас потребовала гороскоп для Человека с Марса, мадам Везан испугалась. У нее был подобный случай в молодости: профессор Симон должен был задавать ей вопросы, а какой-то идиот из зала потребовал, чтобы она отвечала с завязанными глазами. Еще тогда Бекки обнаружила, что у нее хорошая интуиция, поэтому сейчас, подавив страх, она продолжила игру.
Элли спросила у Агнесс точное место и время рождения Человека с Марса, уверенная, что они ей неизвестны. Однако запрошенная мадам Везан информация была в скором времени извлечена из бортового журнала «Посланца». Элли пришлось записать эти данные и пообещать позвонить, когда гороскопы будут готовы.
По прошествии двух часов мучительной арифметики предсказания для мистера и миссис Дуглас были готовы. Со Смитом ничего не получалось, и причина тому была проста и неискоренима: Смит родился не на Земле. Астрологические талмуды не предусматривали такой возможности: их составители умерли еще до полетов на Луну. Мадам Везан решила вести расчеты по обычной схеме, сделав поправку на смещение в пространстве, однако сразу же запуталась в массе новых неразрешимых вопросов. Но главное – Элли не могла поручиться, что на Марсе знаки Зодиака те же, что и на Земле. А как же обойтись без знаков Зодиака? В детстве она так же мучилась с кубическими корнями и из-за этого бросила школу.
Мадам Везан достала тонизирующее средство, которое держала специально для таких случаев, и приняла двойную дозу. «А как бы поступил на моем месте Симон?» – подумала она. Ей даже почудился его голос: «Больше уверенности, девочка! Верь себе, и дураки тебе тоже поверят. Они за это платят».
Элли приободрилась и принялась переводить цифры и графики в слова. Написав предсказания для Дугласов, она обнаружила, что ей не составит труда сочинить прогноз и для Смита. Слова, ложась на бумагу, становились правдивыми. Мадам Везан уже заканчивала работу, когда позвонила Агнесс Дуглас:
– Элли! Ты еще не закончила?!
– Осталось буквально два слова. Вы знаете, дорогая, гороскоп Смита представляет собой серьезную и оригинальную научную проблему. Поскольку Смит рожден на другой планете, мне пришлось вести расчеты по-новому. Влияние Солнца на предмет ослаблено, воздействие Луны почти отсутствует. Юпитер действует абсолютно не так…
– Элли, мне все равно! Мне нужен результат.
– Он сию минуту будет готов. – Слава Богу! Я уже думала, что ты расписываешься в своей несостоятельности.
Мадам Везан изобразила оскорбленное достоинство:
– Дорогая моя, наука – всегда наука, а истина – всегда истина. Меняется лишь ее оболочка. Наука, предсказавшая место и время появления на свет Христа, наука, сообщившая Цезарю дату и причину его смерти, – правдива и вечна.
– Да, конечно.
– Вы готовы слушать?
– Постой, я включу запись. Читай.
– Агнесс, в вашей жизни наступил переломный момент. У вас еще никогда не было такого тревожного положения звезд. Прежде всего вам не следует нервничать и торопиться: каждый шаг должен быть тщательно продуман. В целом все складывается благоприятно… Повторяю, не следует спешить и расстраиваться по пустякам, – она продолжала давать советы. Бекки Вези всегда давала полезные советы оттого, что сама верила в их полезность. У Симона она научилась находить для клиента лазейку к счастью даже при самом неблагоприятном расположении светил.
Напряжение на лице Агнесс понемногу исчезло, она стала согласно кивать.
– Теперь вы понимаете, что исчезновение Смита необходимо – это подтверждают и остальные гороскопы. Не волнуйтесь: он найдется, и очень скоро. Самое главное – не драматизировать события. Сохраняйте спокойствие. – Да, конечно.
– И еще. Венера доминирует над Марсом. Венера в данном случае ассоциируется с вами, а Марс – с вашим мужем и юношей Смитом (как уникальное обстоятельство его рождения). Таким образом, на вас ложится двойная ответственность, и вы должны быть достойны ее. Вы должны проявить свое женское начало, заключающееся в спокойной мудрости и сдержанности, должны поддержать и направить мужа, успокоить и утешить его. Вы должны быть доброй и мудрой, как сама мать-Земля. Я чувствую в вас этот дар. Используйте же его.
Миссис Дуглас вздохнула:
– Элли, ты просто чудо! Я не знаю, как благодарить тебя!
– Я всего лишь скромная ученица великих мастеров древности.
Благодарите их.
– Их я поблагодарить не могу, поэтому выражаю признательность тебе. С меня причитается.
– Спасибо, Агнесс, не нужно. Оказать вам услугу – честь для меня.
– А для меня честь – вознаградить тебя за услугу. Ни слова больше, Элли! – Мадам Везан дала себя уговорить и отключилась с чувством выполненного долга. Теперь она знала, что верно истолковала расположение светил. «Бедная Агнесс! Какое счастье облегчить ее тернистый путь, снять с нее часть нелегкой ноши!» – мадам Везан была горда тем, что ей удалось помочь миссис Дуглас.
Да и как же не гордиться! Она ведь почти на равных с женой Генерального Секретаря. Кто еще может этим похвастать? Юная Бекки Вези была такой ничтожной, что председатель местного избирательного комитета все время забывал, как ее зовут, хотя не забывал заглянуть в вырез ее блузки. Бекки Вези не обижалась: она любила людей. Она любила Агнесс Дуглас. Она всех любила.
Мадам Вези посидела еще, греясь в лучах славы, выпила еще тонизирующего, и тут ее осенило. Она позвонила своему брокеру и приказала ему продать акции Лунар Энтерпрайзез.
– Элли, – усмехнулся он, – голодание вредно отражается на твоих умственных способностях.
– Слушай, Эд. Когда их курс упадет на десять пунктов, продай все акции, даже если ниже курс опускаться не будет. Когда же их курс поднимется пункта на три – покупай… А когда они доберутся до сегодняшнего уровня – снова продай.
Эд долго молчал, потом попросил:
– Элли, ты что-то знаешь? Скажи дяде Эду.
– Звезды кое-что шепнули мне, Эд.
Эд высказал предположение, невозможное с точки зрения астрологии.
– Что ж, не хочешь – не надо. У меня никогда не хватало совести на нечестную игру. Ты не будешь возражать, если я прокручу по твоей схеме и от себя?
– Играй, только осторожно. Сатурн стоит между Девой и Львом – положение щекотливое.
– Как скажешь, Элли.

***

Миссис Дуглас, получив от Элли подтверждение своим догадкам, взялась за дело: она потребовала принести досье Берквиста и отдала распоряжение о подрыве его репутации; она вызвала начальника Особой Службы Твитчелла – он вышел бледный и целый день ел поедом своего помощника; она поручила Сэнфорту выпустить еще одну передачу о Человеке с Марса и в ходе этой передачи сообщить, что по сведениям, исходящим из близких к правительству кругов, Смит собирается или даже уже отправился в Анды, где климат похож на марсианский. После этого миссис Дуглас задумалась над тем, как заставить Пакистан замолчать.
Она потребовала к себе мужа и убедила его поддержать Пакистан в его притязаниях на львиную долю кашмирского тория. (Он и сам собирался так поступить, поэтому легко дал себя уговорить, проглотив упрек в том, что еще вчера возражал против этой идеи). Урегулировав пакистанский вопрос, миссис Дуглас отправилась выступать перед Дочерьми Второй Революции с лекцией на тему «Материнство в новом мире».

Глава 10

В то время, как миссис Дуглас разглагольствовала о том, о чем не имела ни малейшего представления, Джабл Э.Харшоу, член коллегии адвокатов, доктор медицины, доктор естественных наук, бонвиван, гурман, сибарит, популярный автор и философ-неопессимист, сидел на краю бассейна у себя в Поконосе и наблюдал за плещущимися в воде тремя его секретаршами. Все они были очень красивыми женщинами и на редкость толковыми работниками. (Харшоу любил сочетать приятное с полезным). Энн была блондинкой, Мириам – рыжеволосой, а Доркас – брюнеткой; фигуры у них тоже различались: от пышной булочки Энн – до изящной статуэтки Доркас. Самая младшая была на пятнадцать лет моложе самой старшей, но самую старшую было трудно выделить. Харшоу напряженно работал. Большая часть его существа наблюдала за хорошенькими женщинами, резвящимися в воде, а маленькая частичка, звуко– и светонепроницаемая, сочиняла. Харшоу утверждал, что способ его творчества заключается в разделении организма: зрение, осязание и половые железы – сами по себе, а головной мозг – сам по себе. Его бытовые привычки подтверждали эту теорию. На столе стоял магнитофон, но Харшоу пользовался им лишь для заметок. Готовый текст он диктовал стенографистке, следя за ее реакцией. Харшоу как раз приготовился диктовать и позвал:
– Ближняя!
– Это Энн, – ответила Доркас. – Она плескалась ближе всех.
– Нырни и достань ее.
Брюнетка нырнула; через несколько секунд Энн вышла из бассейна, вытерлась, надела платье и села у стола. Она молчала и не шевелилась: абсолютная память позволяла ей обходиться без стенографической машинки. Харшоу достал бутылку из ведерка со льдом, налил бренди в стакан, отхлебнул и сказал:
– Энн, я придумал душещипательную вещицу… Котенок под рождество зашел в церковь погреться. Он голодный, холодный и одинокий. К тому же у него перебита лапа… Начнем: «Снег падал и падал…»
– Какой вы берете псевдоним?
– Молли Уодсуорт – эдакое корявое имечко. А название – «Чужие ясли». Поехали.
Харшоу диктовал и смотрел на Энн. Когда из-под ее опущенных ресниц потекли слезы, Харшоу улыбнулся, закрыл глаза и тоже заплакал. Когда он закончил диктовать, у них обоих были одинаково мокрые щеки и умиленные души.
– Тридцать, – оценил свое творение Харшоу, – отошли его куда-нибудь в издательство, смотреть на него не могу.
– Джабл, вам когда-нибудь бывает стыдно?
– Никогда!
– В один прекрасный день я прослушаю ваш очередной опус, разозлюсь и лягну вас в пузо.
– Уноси ноги… и все остальное, пока не разозлился Я!
– Слушаюсь, босс! – и, подойдя сзади, Энн поцеловала его в лысину.
– Ближняя! – завопил снова Харшоу, и к нему выбежала Мириам.
Ожил громкоговоритель, установленный на крыше дома:
– Босс!
Харшоу произнес короткое слово, Мириам хихикнула.
– Что тебе, Ларри?
– К вам с визитом дама, а с ней тело.
Харшоу подумал.
– Она хорошенькая?
– Гм… да.
– Что ж ты резину тянешь? Впусти ее, – Харшоу откинулся в шезлонге. – Начнем: «Городской пейзаж, затем интерьер. На стуле с высокой прямой спинкой сидит полисмен, без фуражки, воротник расстегнут, на лбу пот. Между полицейским и зрителем, спиной к зрителю стоит человек. Он замахивается, вынося руку за кадр, и бьет полисмена по лицу…» – Харшоу остановился. – Продолжим позже.
К дому подъехал автомобиль. За рулем сидела Джилл, рядом с ней – молодой человек. Автомобиль остановился, и молодой человек поспешно вышел. – Вот она, Джабл.
– Я вижу. Здравствуй, девочка. Ларри, а где же тело?
– На заднем сидении, босс. Под одеялом.
– Это не тело, – запротестовала Джилл. – Это… Бен сказал, что вы…
Я хочу сказать… – она понурила голову и заплакала.
– Не надо плакать, голубушка, – мягко произнес Харшоу, – редкое тело стоит слез. Доркас, Мириам, займитесь ею. Дайте ей чего-нибудь выпить и умойте ее.
Харшоу заглянул на заднее сидение, поднял одеяло. Джилл вырвалась из рук Мириам и резко сказала:
– Да послушайте же меня, наконец! Он не умер! Не должен был умереть! Он… Господи! – она снова заплакала. – Я такая грязная… и устала…
– Похоже, что это все-таки труп, – вслух рассуждал Харшоу. – Температура тела приближается к температуре окружающей среды, типичное трупное окоченение. Когда он умер?
– Он не умер! Вытащите его оттуда! У меня больше нет сил его таскать.
– Конечно. Ларри, помоги мне. Фу, какой ты зеленый! Отойди в сторонку и сунь два пальца в рот – полегчает.
Мужчины вынули Валентайна Майкла Смита из машины и положили его на траву; он так и лежал согнутый. Доркас принесла стетоскоп, включила его и настроила. Харшоу надел наушники, послушал.
– Боюсь, вы ошиблись, – мягко обратился он к Джилл. – Я не смогу ему помочь. Кто это был?
Джилл вздохнула. Ни в ее лице, ни в голосе не было жизни.
– Человек с Марса. Я так старалась…
– Я не сомневаюсь… Человек с Марса?!
– Да. Бен, Бен Кэкстон… сказал, что к вам можно обратиться.
– Бен Кэкстон? Я польщен доверием… Т-с-с! – Харшоу жестом приказал всем молчать. Удивление все сильнее проступало на его лице. – Сердце! Ну и горилла же я! Доркас, живо наверх! Третий ящик в запертой части холодильника. Пароль – «сладкий сон». Принесешь весь ящик и шприц на кубик.
– Иду!
– Доктор, никакой стимуляции!
Харшоу обернулся к Джилл:
– Что?
– Простите, сэр, я всего лишь медсестра, но это особый случай. Я знаю, что нужно делать.
– Г-м… сорок лет назад мне стало ясно, что я не Господь Бог, десять лет спустя – что я не Эскулап. Что же нужно делать?
– Нужно попробовать его разбудить. Иначе, что бы вы ни делали, он будет уходить все глубже и глубже.
– Вперед! Только не топором. А потом попробуем мои методы.
– Хорошо, сэр, – Джилл опустилась на колени и принялась выпрямлять конечности Смита.
Это ей удалось; брови Харшоу поползли вверх. Джилл положила голову Смита к себе на колени и нежно позвала:
– Проснись! Это я, твой брат по воде.
Его грудь медленно поднялась. Смит глубоко вздохнул, открыл глаза, увидел Джилл и улыбнулся детской улыбкой. Потом он посмотрел вокруг, и его улыбка погасла.
– Не волнуйся, – успокоила его Джилл, – это друзья.
– Друзья?
– Да. Все они – твои друзья. Не волнуйся и не уходи больше. Все хорошо.
Смит лежал, глядя на мир широко открытыми глазами, и был доволен, как кот у камина.
Через полчаса и его, и Джилл отправили в постель. Прежде чем подействовала таблетка, которую дал Харшоу, Джилл рассказала ему, в чем дело.
Харшоу осмотрел машину, в которой приехала Джилл. Она была взята напрокат на станции в Ридинге.
– Ларри, ты пустил ток по ограде?
– Нет.
– Пусти. Сотри с этой колымаги все отпечатки пальцев, отгони ее, когда стемнеет, в противоположную от Ридинга сторону, вот, скажем, в Ланкастер, и оставь в кювете. Потом езжай в Филадельфию, оттуда – в Скрэнтон, а оттуда можно и домой.
– Будет сделано, Джабл. Скажите, он действительно Человек с Марса? – К сожалению, да. Поэтому, если тебя поймают в этой вагонетке, то будут допрашивать с большим пристрастием.
– То есть лучше ограбить банк, чем связываться с ним?
– Вот именно.
– Босс, вы не будете возражать, если я останусь ночевать в Филли?
– Как хочешь. Я только не понимаю, что можно ночью делать в Филадельфии? – Харшоу отвернулся. – Ближняя!

***

Джилл проспала до обеда и проснулась в отличном настроении. Она вдохнула запах жареного мяса и подумала, что доктор дал ей не успокаивающее, а снотворное. Пока она спала, кто-то унес ее рваную, грязную одежду и повесил на стул вечернее платье. Платье оказалось Джилл впору, и она решила, что оно, должно быть, принадлежит Мириам. Джилл умылась, накрасилась, причесалась и спустилась в гостиную, ощущая себя совсем иначе, чем вчера.
Доркас, свернувшись в кресле калачиком, вязала кружево; она кивнула Джилл, как члену семьи, и вновь углубилась в работу. Харшоу смешивал что-то в матовом графине.
– Выпьешь? – спросил он.
– Да, спасибо.
Харшоу до краев наполнил большие стаканы и подал один из них Джилл.
– Что это? – спросила она.
– Мое фирменное блюдо: треть водки, треть соляной кислоты, треть раствора для батареек, две щепотки соли и прошлогодняя муха.
– Выпейте виски с содовой, – посоветовала Доркас.
– Занимайся своим делом, – отверг ее совет Харшоу. – Соляная кислота способствует пищеварению, а муха – это белки.
Он поднял стакан и торжественно произнес:
– За наши благородные души! Нас так мало осталось! – и осушил стакан. Джилл сделала глоток, потом еще один. Чем бы ни было это зелье – это было как раз то, что ей требовалось. По телу Джилл разлилось тепло. Она выпила половину, Харшоу долил доверху.
– Видела своего приятеля?
– Нет, я не знаю где он.
– Я к нему только что заглядывал. Спит, как младенец. Его надо назвать Лазарем – он так охотно воскрес… Он станет с нами обедать?
– Не знаю, доктор.
– Ладно, проснется – спрошу. Не захочет сидеть с нами – принесем ему персональный обед. У нас здесь остров свободы, дорогая. Каждый поступает, как хочет… а если поступает не так, как хочу я, то я его выгоняю к чертям собачьим. Кстати, я не люблю, когда меня называют доктором.
– Но, сэр!…
– Мне не нужен этот титул. Вот если бы меня называли доктором народного танца или рыбалки – другое дело! А официальные звания – все равно, что разбавленное виски, которого я в рот не беру. Называй меня просто Джабл.
– Хорошо, но медицинская степень много значит…
– Будет значить, когда для нее придумают такое слово, чтобы люди не путали врача со спортивным судьей. Девочка, какие у тебя отношения с этим парнем?
– Я рассказывала вам, док… Джабл.
– Ты мне рассказывала, что произошло, но не рассказала, почему. Джилл, я же видел, как ты с ним говорила. Ты в него влюблена?
– Вот еще! Чепуха какая!
– Вовсе нет. Ты женщина, он мужчина – премилое сочетание.
– Видите ли, Джабл, он сидел в больнице, как в тюрьме, и я, вернее, Бен, решил, что он в опасности, и что ему нужно помочь освободиться и вступить в свои права.
– Милая моя, я не верю в бескорыстные поступки. Насколько я могу судить по твоему внешнему виду, железы внутренней секреции у тебя работают нормально. Стало быть, они работают либо на Бена, либо на этого парня. Тебе следует уяснить для себя самой мотив поведения и, исходя из этого, решить, что делать дальше. В свою очередь, я хотел бы знать, чего ты хочешь от меня.
Джилл было трудно ответить на этот вопрос. С тех пор, как она перешла свой Рубикон, она думала только о том, как бы уйти от преследования. Ясных планов у нее не было.
– Я не знаю.
– Так я и предполагал. Я предположил также, что ты хочешь сохранить за собой место работы и диплом. Исходя из этого, я послал твоему шефу телеграмму из Монреаля, где сообщил, что тебя вызвали к серьезно больному родственнику. Я верно поступил?
Джилл почувствовала внезапное облегчение. В последнее время она не думала о своей судьбе, но в глубине ее сознания затаилась горькая мысль о том, что она бесповоротно испортила себе карьеру. И вот…
– Большое спасибо, Джабл. Я еще не успела прогулять свое дежурство.
По графику у меня сегодня выходной.
– Отлично. Что ты будешь делать дальше?
– Я еще не думала… Пожалуй, нужно связаться с банком и снять кое-какие деньги… – она остановилась, пытаясь вспомнить, сколько за ней числится. Сбережения ее были невелики, но она все время забывала, сколько у нее денег. Харшоу так и не дал ей вспомнить.
– Как только ты позвонишь в банк, у тебя из ушей посыплются полицейские. Я тебе советую сидеть тихо, пока все не уляжется.
– Но я не хочу быть вам в тягость.
– А ты мне уже в тягость. Не переживай: не ты первая, не ты последняя. Никто не может быть мне в тягость против моей воли. Поэтому не волнуйся. Далее: ты говорила, что хотела помочь парню вступить в свои права. Ты рассчитывала на мое содействие?
– Бен сказал, что вы можете помочь…
– Какое право имел Бен за меня расписываться? Я не заинтересован в защите так называемых прав твоего приятеля. Его право на Марс писано вилами по воде. Я – юрист и понимаю, что к чему. Что же до денег, которые он должен унаследовать, то, исходя из некоторых фактов его биографии и наших странных обычаев, он имеет очень мало шансов что-то получить. Для него же лучше, если он не получит наследства. Если Бен рассчитывал на меня, то он сильно ошибался. Я не только не стану бороться за права Смита, но даже не стану читать в газетах, как за его права борется кто-то другой. Джилл почувствовала себя одинокой и беззащитной:
– Тогда нам лучше уехать.
– Что ты! Зачем?
– Вы сказали…
– Я сказал, что не буду защищать его прав, как адвокат. Но я приму его, как гостя, у себя в доме. Он может оставаться здесь, сколько пожелает. Я просто хотел предупредить, что не собираюсь соответствовать вашим с Беном Кэкстоном романтическим представлениям обо мне и лезть для этого в политику. Милая моя, когда-то я думал, что делаю человечеству добро. Мне это льстило. Потом я обнаружил, что человечеству не нужно, чтобы ему делали добро, наоборот, оно отвергает всякие попытки сделать ему добро. С тех пор я делаю добро только одному человеку – Джаблу Харшоу. – Он отвернулся. – Доркас, не пора ли обедать? Кто-нибудь что-нибудь делает в этом доме?
– Мириам готовит обед. – Доркас отложила вязание и встала.
– Я никак не могу понять, как они ухитряются распределять работу?
– Вы же не знаете, что такое работа, босс. – Она похлопала Джабла по животу. – А вот поесть никогда не забываете.
Прозвучал гонг, и все пошли к столу. Мириам устраивала обед по современной моде: на столе было много разных салатов. Она сидела во главе стола, прекрасная и холодная, как снежная королева. Появилось новое лицо – молодой человек немного старше Ларри; все называли его Дюк. С Джилл он вел себя так, как будто она уже давно здесь живет. Еду подавали неантропоморфные роботы, которыми управляла Мириам. Все было очень вкусным и, насколько Джилл могла судить, натуральным.
Харшоу, тем не менее, был недоволен. Он жаловался, что нож тупой, мясо жесткое; он обвинил Мириам в том, что она подала остатки вчерашнего обеда. Джилл стало неловко за Мириам; остальные, казалось, ничего не слышали. Вдруг Энн отложила вилку.
– Он начал вспоминать, как готовила его мамочка, – заявила она.
– Он вспомнил, что он босс, – подхватила Доркас.
– Когда это было в последний раз?
– Дней десять назад.
– Давненько. – Энн глазами сделала знак Доркас и Мириам; те встали. Дюк продолжал есть. Харшоу спохватился:
– Девочки, не за обедом же! Подождите!
Но те неумолимо приближались к Харшоу. Робот едва успел выскочить у них из-под ног. Энн схватила босса за ноги, Доркас и Мириам – за руки. Несмотря на его отчаянные вопли, они понесли его во двор. Вопли прекратились. Послышался всплеск. Девушки вернулись и, как ни в чем не бывало, продолжили обед.
– Еще салата, Джилл?
Пришел Харшоу, сменивший костюм на пижаму. Когда Харшоу уносили, робот накрыл его тарелку. Теперь он открыл ее, и Харшоу снова принялся за еду.
– Я остановился на том, что женщина, которая не умеет готовить, – это просто пустое место. Если меня не начнут обслуживать как следует, я всех уволю. Что на десерт, Мириам?
– Пирог с клубникой.
– Это уже на что-то похоже! Увольнение откладывается до среды.
После обеда Джилл пошла в гостиную. Ей хотелось посмотреть новости и узнать, скажут ли что-нибудь о ней. В гостиной стереовизора не оказалось. Джилл стала припоминать обстановку других комнат, но ничего похожего на стереовизор не вспомнила. Газет тоже не было видно, кругом валялись только книги и журналы.
Никто не входил. Интересно, который час? Джилл оставила наручные часы наверху, поэтому она стала оглядываться, ища часы на стене и не нашла их. Джилл покопалась в памяти и обнаружила, что в этом доме ей пока не попадались на глаза ни часы, ни календарь.
Она подумала, что можно лечь поспать. Взяла с полки книгу; это оказались «Просто сказки» Киплинга. Джилл забрала книгу с собой.
Кровать в комнате Джилл была оборудована по последнему слову техники.
Там был автоматический массажер, кофеварка, монитор погоды, читающий аппарат… Не хватало только будильника. Джилл подумала, что не проспит больше, чем сможет, и легла. Вставила книгу в читающий аппарат – и по потолку побежали слова. Вскоре пальцы Джилл разжались, выпустив блок управления. Свет погас, и Джилл уснула.
Джабл Харшоу уснул не так легко. Он был недоволен собой. Интерес к гостям угас и уступил место досаде. Пятьдесят лет назад он дал себе страшную клятву не подбирать бездомных кошек, а сейчас, расслабленный жрицами Венеры, подобрал сразу двоих, даже троих, если считать Кэкстона. Он не подумал о том, что нарушал свой обет каждый год: последовательностью Харшоу не отличался. Ему не жалко было кормить еще двоих: не в его характере было считать деньги. Харшоу прожил более ста лет, испытал бедность, побывал богатым. Перемены в финансовом положении он воспринимал, как перемены погоды, и никогда не считал сдачу.
Он боялся, что по следу Джилл к его воротам придет полиция, и начнется скандал. Непременно придет и непременно начнется. Эта девчонка наверняка наследила, как корова в валенках.
До каких же пор люди будут стучать к нему в дверь, задавать вопросы, взывать о помощи? А он будет принимать решения и помогать. Ему уже надоело думать и действовать, мысли о будущем раздражали его.
Трудно ожидать разумного поведения от человеческого существа; большинство людей прямо-таки напрашиваются на неприятности. Почему его до сих пор не оставили в покое? Он отгораживался, как мог. Ему казалось, что, предоставленный самому себе, он достигнет высшего блаженства, уйдет в нирвану, растворится в воздухе, как индийский факир. Когда же его оставят в покое?
Около полуночи он отложил взятую было сигарету – двадцать седьмую за день – и сел на кровати. Зажегся свет.
– Ближняя! – крикнул он в микрофон.
Вошла Доркас в халате и тапочках. – Слушаю вас, босс, – зевнула она. – Доркас, в течение последних двадцати или тридцати лет, я был никчемным паразитом.
Доркас снова зевнула:
– Это не новость.
– Нельзя успокаиваться. В жизни каждого человека наступает время, когда он перестает быть благоразумным. Он встает во весь рост и выступает на борьбу со Злом во имя Добра и Свободы.
– О-о-о-о!
– Перестань зевать! Пришло время бороться!
– Я хотя бы оденусь.
– Разумеется. Подними остальных. У нас много работы. Вылей на Дюка ведро воды и вели ему отыскать и отремонтировать этот ящик. Я хочу послушать новости.
Доркас испугалась.
– Починить стереовизор?
– Вот именно. Если Дюк будет упрямиться, скажи ему, чтоб шел на все четыре стороны. Живо! У нас много дел!
– Хорошо, – неуверенно согласилась Доркас, – но, может быть, сначала измерим вам температуру?
– Успокойся, женщина!
Дюк настроил стереовизор как раз вовремя. Передавали второе сфабрикованное интервью с «Человеком с Марса». В комментариях сообщили, что Смит, по непроверенным пока сведениям, отправляется в Анды. «Дважды два – четыре», подумал Джабл и до утра повис на телефоне. На рассвете Доркас принесла ему завтрак: шесть сырых яиц, смешанных с бренди. Поедая яйца, Харшоу сделал вывод: долгая жизнь хороша тем, что успеваешь познакомиться со многими влиятельными людьми, и в трудный момент есть кому позвонить.
Харшоу заготовил бомбу, но взрывать ее не спешил. Он ждал, чтобы сильные мира сего сами спровоцировали взрыв. Он понимал, что власти могут снова засадить Смита в больницу, ссылаясь на его невменяемость. С юридической точки зрения Смит был действительно невменяем; с медицинской – его можно было считать психопатом.
Харшоу определил у него сильный ситуационный психоз, проистекающий, во-первых, оттого, что Смит был воспитан чужой цивилизацией, а во-вторых оттого, что он был пересажен опять-таки в чужую цивилизацию. Будучи грудным младенцем, то есть находясь в начале развития, Смит успешно прижился в инородной среде. Сейчас он – взрослый человек с полностью сформировавшимися привычками и определившимся мышлением. Сможет ли он подстроиться под новые условия столь же успешно? Доктор Харшоу намеревался это выяснить. Впервые за много лет он почувствовал интерес к медицине. Кроме того, ему хотелось подразнить власть имущих. В нем было больше стремления к свободе, чем полагается по праву каждому американцу. Возможность противопоставить себя планетарному правительству приятно щекотала его самолюбие.

Глава 11

Вокруг заурядной звезды класса G, расположенный на задворках галактики средней величины, спокойно вращались планеты, как вращались они и за миллиарды лет до того. Четыре из них были достаточно велики для того, чтобы их можно было назвать планетами. Остальные – мелкие камешки, не заметные в свете звезды или затерянные в темноте космоса. Все планеты, как это водится, были подвержены странной форме энтропии, называемой жизнью. Температура на поверхности третьей и четвертой планет колебалась вокруг точки замерзания окиси водорода, поэтому там получили развитие сходные формы жизни, между которыми был вполне возможен достаточно успешный контакт.
Марсиан, живущих на четвертом камешке, не особенно волновали контакты с Землей. Куколки радостно прыгали по планете, учась жить; восемь из девяти куколок погибали в процессе обучения. Взрослые марсиане, существенно отличающиеся от них обликом и сознанием, жили в сказочно красивых городах и были настолько же тихими, насколько куколки были буйными. Взрослые занимались умственной деятельностью.
Марсиане много работали в человеческом понимании этого слова: им нужно было управлять планетой, указывать растениям, когда и где расти, собирать и развивать выживших куколок, лелеять яйца, рожденные куколками, наблюдать за ними, поощрять их правильное созревание. Нужно было воспитывать яйца, уговаривать их отказаться от ребяческих выходок и пройти фазу метаморфоз. Это была далеко не вся жизнь, а лишь незначительная ее часть, как, например, прогулка с собакой для директора транснациональной корпорации. Впрочем, при взгляде на Землю со стороны, прогулка с собакой может показаться очень важным делом.
И марсиане, и люди были разумными существами, но развитие их интеллекта происходило в совершенно разных направлениях. Все мотивы человеческого поведения, все людские страхи и надежды были порождены трогательно прекрасным способом размножения людей. То же самое было верно для Марса, но только в зеркальном отражении. Размножение марсиан происходило по обычной для этой галактики двуполой схеме, но совершенно иначе, чем на Земле. Земной биолог мог считать такое размножение половым, земной психолог – никогда! Все куколки на Марсе были женского пола, а все взрослые марсиане – мужского. Такое разделение существовало лишь с точки зрения биологической функции; социального разделения, определяющего всю жизнь человечества, на Марсе не было. Там нельзя было вступить в брак. Взрослые марсиане были огромными, как пещерные люди. Они были физически бездеятельны, но интеллектуально активны. Куколки были толстенькими пушистыми колобками, полными бездумной энергии. В психологии марсиан и людей не наблюдалось ничего общего. Полярность полов на Земле была одновременно и движущей, и направляющей силой всех человеческих поступков – от сочинения сонетов до создания атомной бомбы. Если кто-то сочтет это преувеличением, он может поинтересоваться, много ли в патентных бюро заявок на открытие способов стерилизации людей, много ли в музеях портретов евнухов?
Марсиане не обратили внимания на визиты земных кораблей. События, связанные с ними, были слишком недавними и поэтому не имели значения. Если бы на Марсе были газеты, то в одном их номере могли бы уместиться события целого столетия. Контакт с иной цивилизацией не был нов для марсиан: подобное случалось в прошлом, повторится и в будущем. Действовать же, с точки зрения марсиан, следовало тогда, когда соседняя цивилизация будет полностью осмыслена (а на это уходил примерно миллион земных лет).
Важным событием на Марсе считалось совсем не то, что на Земле. Дематериализованные Старшие Братья мимоходом решили послать гнездящегося на Марсе человека на Землю, чтобы он узнал о ней побольше, и возвратились к действительно важным делам.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Незадолго до того (на Земле это было время правления императора Августа) марсианский художник начал создавать произведение искусства. По земным меркам оно могло быть названо одновременно поэмой, оперой и трактатом; это были определенным образом организованные эмоции. Человек не способен представить себе подобное творение, как слепой от рождения не может представить закат. Поэтому неважно, к какому виду искусства принадлежало произведение марсианского мастера. Важно было то, что он дематериализовался, не успев закончить свой шедевр.
Внезапная дематериализация была редкостью на Марсе. Марсиане считали, что жизнь должна являть собой законченное целое, а физическая смерть – наступать в специально отведенный, подобающий момент. Художник же так увлекся работой, что забыл уйти с холода. Когда его обнаружили, тело было уже непригодно для пищи. Но художник не ощутил своей дематериализации и продолжал творить.
Марсианское искусство делилось на две категории: в первую попадали работы живых взрослых марсиан, яркие, часто радикальные и примитивные, во вторую – творчество дематериализованных Старших Братьев, консервативное, сложное по форме и содержанию. Работы, принадлежащие к разным категориям, оценивались по-разному.
По каким же критериям оценивать работу неожиданно умершего мастера?
Ее начал живой, материальный марсианин, а закончил бесплотный Старший Брат. Художник же, рассеянный, как все художники Вселенной, не заметил своего перехода в новое качество и продолжал работу в прежнем, материальном стиле. Открыл ли он тем самым новую категорию искусства? Стоит ли в будущем практиковать дематериализацию в процессе творчества? Старшие Братья столетиями обсуждали захватывающие перспективы, а материальные марсиане с нетерпением ожидали окончательного решения.
Вопрос был вдвойне важным, потому что произведение являлось религиозным по содержанию (в земном понимании этого слова) и очень богатым эмоционально. В нем описывался контакт марсиан с населением пятой планеты – событие, произошедшее давно, но для марсиан памятное и важное в такой же степени, как для землян осталось незабываемым одно, казалось бы, самое рядовое распятие. Марсиане встретились с жителями пятой планеты, познали их и перешли к действию… В результате от пятой планеты (4 - Имеется в виду гипотетическая планета Фаэтон, якобы распавшаяся на множество астероидов; сторонники гипотезы считают, что Фаэтон по массе не уступал Марсу и обращался вокруг Солнца по почти круговой орбите между Марсом и Юпитером) остались обломки… а также память и любовь марсиан. Это произведение являлось одной из многих попыток передать и обобщить прекрасный и сложный исторический опыт. Однако, прежде чем оценивать произведение, нужно было договориться, с какой точки зрения его оценивать.
А это было нелегко.
На третьей планете Валентайн Майкл Смит был занят другими мыслями. Впрочем, он и не знал ничего об эпохальном произведении. Его воспитатель и братья воспитателя не отягощали ученика тем, чего он не в силах был понять. Смит знал о гибели пятой планеты, как всякий школьник Земли знает о гибели Трои. Но ему не показывали произведений искусства, которых он не мог осмыслить. Смит получил нестандартное воспитание: он знал и умел гораздо больше, чем юные марсиане, но гораздо меньше, чем взрослые. Его воспитатель и братья воспитателя с прохладцей относились к программе обучения чужака. Они изучали его самого и узнали о людях гораздо больше, чем люди сами о себе знали.
Смит был счастлив. У него появился новый брат по воде Джабл и вместе с ним обилие новых друзей; новых впечатлений было так много, что он не успевал их осмысливать. Он их только запоминал, чтобы впоследствии оживить и переработать.
Брат Джабл сказал, что новое место можно познать быстрее, если научиться читать. Смит отвлекся от созерцания и целый день просидел с Джилл над книгой. Он даже не плавал в бассейне в этот день, а это была большая жертва, поэтому по ночам он тоже читал. На закуску к Британской Энциклопедии Смит предпочитал медицинские и юридические книги Джабла.
Однажды брат Джабл, видя, как Смит листает книгу, остановился и стал задавать вопросы по прочитанному. Смиту это напомнило, как его экзаменовали Старшие Братья. Джабл, по-видимому, был недоволен ответами, и Смит решил, что книгу нужно обдумать. Он был полностью уверен, что отвечал теми же словами, что вычитал в книге, хотя не все слова ему были понятны. Однако с бассейном не могло сравниться ничто, особенно когда с ним купались Джилл, Мириам, Ларри и все остальные. Смит не сразу научился плавать, но заметил, что умеет то, чего не умеют остальные. Он опускался на дно и блаженствовал там. Его вытаскивали и ругали, и если бы Смит не понимал, что все хотят ему добра, он уходил бы в транс.
Как-то он продемонстрировал свое умение Джаблу, просидев на дне очень долго; потом пытался научить этому Джилл, но она боялась, и Смит не решился настаивать. Когда Смит впервые понял, что новые братья могут не все, что может он, ему пришлось долго ломать над этим голову.
Смит был счастлив, чего нельзя было сказать о Харшоу. Джабл бездельничал, иногда отвлекаясь, чтобы понаблюдать за редким подопытным животным. Он не составлял для Смита какой бы то ни было программы умственного и физического развития, а пустил все на самотек.
Организованное руководство осуществляла Джилл. Харшоу считал, что она уделяет Смиту слишком много внимания: он не любил, когда женщина возится с мужчиной, как с ребенком.
А Джилл всего лишь обучала Смита поведению в обществе людей. Смит уже ел за столом, сам одевался (Харшоу не был полностью в этом уверен и все собирался спросить Джилл, помогает ли она Смиту одеваться), привык к распорядку жизни в доме и выучил важнейшие бытовые правила. Когда Смит впервые сел со всеми за стол, он умел пользоваться только ложкой. Джилл резала для него мясо. К концу обеда он уже пытался есть, как все. На следующий день он вел себя за столом, с таким же, как у Джилл, избытком хороших манер.
Когда Харшоу увидел, что Смит читает со скоростью компьютера и запоминает все, что прочитал, – он не стал делать из этого сенсацию и проводить измерения скорости восприятия информации. Харшоу вел себя с высокомерным смирением человека, который знает достаточно, чтобы понять, как мало он знает. Что толку в измерениях, если ты не знаешь, что именно измеряешь?
Безусловно, интересно наблюдать за превращением экзотического животного в человека, но Харшоу, наблюдая за Смитом, не испытывал удовлетворения.
Как и Генеральный Секретарь Дуглас, он ждал, что вот-вот что-то случится.
Но ничего не случалось, и Харшоу надоело ждать. Неужели полицейские настолько глупы, что не могли выследить не очень умную девушку с бездыханным телом в чемодане? Или они ее все же выследили и теперь наблюдают за его домом? Мысль о том, что правительство наблюдает за его личной жизнью, привела Харшоу в ярость. Это такая же низость, как и вскрывать письма!
Кстати! Они и это могут! Правительство! На три четверти паразитическая, а на четверть – бессмысленная структура! Харшоу понимал, что изолировать Смита от государства невозможно, но нельзя же называть зло добром только потому, что зло неизбежно. Пропади оно пропадом, это государство!
Вполне возможно, что власти знают, где находится Человек с Марса, но им выгодно оставить пока все как есть. Если так, то сколько это продлится? Сколько можно удерживать готовую взорваться бомбу?
И где, наконец, этот идиот Бен Кэкстон?…

***

Джилл Бордмэн вывела его из задумчивости:
– Джабл!
– А, это ты, глазастая? Извини, я задумался. Садись. Хочешь выпить?
– Нет, спасибо. Мне нужно с вами поговорить.
– Ты здорово прыгаешь в воду. Прыгни-ка еще разок.
Джилл закусила губу, как двенадцатилетняя девочка, и умоляюще посмотрела на Харшоу:
– Джабл! Пожалуйста, выслушайте меня.
Он вздохнул:
– Вытрись. Ветер холодный.
– Мне не холодно. Я могу оставить Майкла здесь?
Харшоу удивленно заморгал:
– Конечно. Девочки за ним присмотрят, это нетрудно. А ты уезжаешь?
– Да, – Джилл опустила глаза.
– Жаль… Но удерживать тебя я не могу.
– Ах, Джабл! Я бы и рада остаться.
– Так оставайся.
– Нет, я должна ехать.
– Не понял. Еще раз.
– Как вы не понимаете, Джабл! Мне у вас нравится, вы к нам так добры.
Но я не могу здесь остаться. Бена до сих пор нет. Я должна его найти. Харшоу произнес крепкое словцо, потом добавил:
– Как ты собираешься его разыскивать?
– Не знаю, – нахмурилась она. – Но я не могу здесь прохлаждаться, когда его нет.
– Джиллиан, Бен – взрослый человек. Ты ему не мать и даже не жена. Какое право ты имеешь искать его?
– Никакого. – Джилл пошевелила в траве ногой. – Но я знаю, что если бы я пропала, Бен искал бы меня… пока не нашел. Поэтому я должна искать его.
Харшоу мысленно послал проклятье всем богам, которые должны удерживать людей от глупостей, но не делают этого, а вслух сказал:
– Давай рассудим здраво. Ты собираешься нанять детектива?
– Наверное. – Она выглядела крайне несчастной. – Я еще ни разу в жизни не нанимала детектива. Это дорого?
– Очень.
– А если платить в рассрочку?
– Обычно они берут наличными и вперед. Не грусти, девочка. Я уже нанял детектива. Лучшего в стране. Не стоит тебе влезать в долги, чтобы нанять лучшего после самого лучшего.
– И вы ничего мне не сказали?
– А зачем?
– Уже что-нибудь известно?
– Пока ничего. Именно поэтому я тебе ничего не говорил. – Сначала я думал, ты зря беспокоишься. Я, как и его секретарь Килгаллен, решил, что Бен пошел по какому-то следу и скоро вернется с новым материалом. – Джабл нахмурился и вздохнул. – Теперь я так не думаю. Этот идиот Килгаллен получил по статопринту письмо, что Бен задерживается. Я поручил своим людям стащить или сфотографировать эту бумажку. Письмо оказалось подлинным.
– Почему же Бен не прислал ничего мне? Это на него не похоже.
Харшоу подавил стон.
– Пошевели мозгами, Джилл. Если на клетке со львом написано «Буйвол», не верь глазам своим. Ты приехала в пятницу. Письмо отправлено в 10:34 утра в четверг. Оно было получено без задержки: в конторе Бена есть статопринт. А теперь скажи – зачем Бену посылать письмо по статопринту в рабочее время, если есть телефон?
– Действительно, зачем? Я бы на его месте позвонила. Телефон – самый…
– Ты не Бен. У репортера может быть тысяча причин на это. Он мог послать письменное сообщение, чтобы избежать неточностей. Ему могло понадобиться зафиксировать сам факт передачи сообщения или чтобы сообщение пришло не сразу. Килгаллен не нашел в этом ничего странного, он знает специфику профессии. Но дело в том, что письмо отправлено не из Филадельфии.
– Но…
– Не перебивай. Можно передать письмо по телефону, а можно принести на статопринт готовый текст. Когда человек приносит готовый текст, адресат получает его факсимиле. Когда же человек диктует письмо по телефону, его кто-то печатает.
– Ну…
– Что из этого следует?
– Джабл, я так волнуюсь, что ничего не соображаю.
– Не волнуйся: я в этом тоже ничего не соображаю. Но на меня работает человек, который соображает. По фотографии он изготовил копию письма и отправился в Паоли Флэт под именем Осберта Килгаллена. У него респектабельный вид, честное лицо, и он выпытал у служащей такие вещи, какие рассказывают только в суде. То, что она сообщила, отнюдь не радует. Служащие обычно не помнят, кто и что передает. Отстучала – и забыла. Но эта дама – поклонница Бена. Каждый день читает его колонку – просто безобразие… Ближняя!
Появилась мокрая Энн.
– Напомнишь мне, – сказал ей Харшоу, – написать статью о регулярном чтении газет. Идея: большинство неврозов происходит от нездоровой привычки вбирать в себя беды пяти миллиардов чужих людей. Название: «Сплетни без границ». Или нет – «Планета сплетничает».
– Босс, вы нездоровы.
– О, только не я! Проследи, чтобы я написал эту статью в течение следующей недели. Теперь исчезни. Я занят. – Он обернулся к Джиллиан. – Эта дама, услышав имя Бена, затрепетала: она говорит со своим героем. Но тут же разочаровалась: он не заплатил ни за изображение, ни за разговор. Поэтому она запомнила Бена и еще то, что передача письма была оплачена из телефона-автомата в Вашингтоне.
– В Вашингтоне? – повторила Джилл. – Зачем же Бену звонить из…
– Вот именно. Если он стоит в телефонной будке в Вашингтоне, он может связаться с Килгалленом напрямую. Это дешевле и быстрее, чем звонить в Филадельфию, чтобы оттуда отправили письмо назад в Вашингтон. Может быть, Бен боялся, что телефон прослушивается, но надеялся, что статопринт не контролируется. А может, он подозревал, что и статопринт контролируется, и проверял, так ли это. Я не пойму, в чем здесь дело, но боюсь, что если мы продолжим поиски Бена, мы поставим его жизнь под угрозу.
– Джабл, нет!
– Да, – устало сказал Джабл. – Бен ходит по краю пропасти, он сделал на этом карьеру. Сейчас он перешел все границы. Если он исчез по своей воле, не стоит привлекать к этому факту внимание. Килгаллен спокоен. Колонки Бена не пустуют: его статьи выходят каждый день. Я проверял.
– Бен заготавливал материал впрок.
– Или их пишет Килгаллен. В любом случае, официально Бен не пропал.
Он на работе. Может быть, он решил на время выйти из игры, а тебя не предупредил, чтобы не подвергать опасности.
Джилл закрыла лицо руками:
– Джабл, что мне делать?
– Не волноваться. Самое худшее, что ему грозит – это смерть. А она грозит нам всем, не сегодня – так завтра. Спроси у Майка. Ему легче дематериализоваться, чем выслушать упрек. Если я скажу ему, что мы собираемся его зарезать и зажарить на обед, он со слезами на глазах будет благодарить за оказанную честь.
– Знаю, – тихо ответила Джилл, – но не разделяю его взглядов. – Я тоже, – согласился Харшоу, – но начинаю понимать их: это утешительная мысль для пожилого человека. Способность наслаждаться неизбежным – я всю жизнь пытался развить ее в себе. А этот мальчик, который уже имеет право избирать и быть избранным, но не знает, что перед автомобилем нужно посторониться, показал мне, что я… не стал умнее, чем был в детском саду. Ты спрашивала, можно ли оставить у меня Майка. Да я его сам не отпущу, пока не выучусь у него тому, что он знает, а я – нет. Эта самая дематериализация! Она – не фрейдовское желание смерти, ничего похожего на «Самую усталую реку». Это как у Стивенсона: «С радостью живу, с радостью умру». Но Стивенсон жил с радостью, потому, что вкусно обедал, а Майк знает какой-то секрет.
– Я ничего не понимаю, – угрюмо проговорила Джилл. – И волнуюсь за Бена.
– Я тоже. И мне кажется, что он не прячется.
– Вы же только что…
– Прости… Мои люди не ограничились визитом к Килгаллену и в Паоли Флэт. Они узнали, что в четверг утром Бен приходил в медицинский центр с адвокатом и Беспристрастным Свидетелем Джеймсом Оливером Кавендишем – ты знаешь, что это значит?
– Нет.
– Если Бен пригласил Кавендиша, – дело было серьезным. По воробьям не стреляют из пушки. Бен хотел поговорить с Человеком с Марса в присутствии Свидетеля.
– Не может быть, – выдохнула Джилл.
– Это мне сказал сам Кавендиш, а ему можно верить, как Писанию.
– Тоже мне апостол! В четверг утром ко мне на этаж никто не заходил.
– Не торопись. Я же не сказал, что они говорили с Майком. Они говорили с «Человеком с Марса», очевидно, с подставным, которого показывали по стереовидению.
– Ну конечно! И Бен вывел их на чистую воду!
– Нет, у него это не вышло. И у Кавендиша тоже. Ты же знаешь, как обязан вести себя Беспристрастный Свидетель?
– Не знаю. Я никогда их не видела.
– Ну да?! Энн!…
Энн стояла на трамплине. Джабл крикнул ей:
– Тебе виден тот дом на горе? Какого он цвета?
Энн посмотрела и сказала:
– С нашей стороны белый.
Джабл обернулся к Джилл:
– Вот видишь, Энн не стала говорить, что дом белый целиком. И вся королевская рать не заставит ее сказать это до тех пор, пока она не пойдет и не посмотрит. Но даже и тогда она не сможет утверждать, что дом остался белым после того, как она ушла.
– Энн – Беспристрастный Свидетель?
– Да, у нее диплом без ограничения, с правом свидетельствовать в Верховном Суде. Спроси у нее как-нибудь, почему она оставила практику. Только ничего больше не планируй на этот день. Она будет тебе рассказывать правду, всю правду и ничего кроме правды, а это займет много времени. Так вот, вернемся к Кавендишу. Бен пригласил его с условием, что Кавендиш станет свидетельствовать открыто. Когда это потребовалось, Кавендиш рассказал все в мельчайших подробностях. Но интересно другое – то, чего он не сказал. Он не сказал, что человек, с которым они беседовали, не являлся Человеком с Марса. Но он не сказал также ни одного слова в подтверждение того, что этот человек ЯВЛЯЕТСЯ Человеком с Марса! Если бы ты знала Кавендиша, ты бы поняла, что это многое значит. Если бы Кавендиш видел Майка, он объявил бы об этом так, чтобы все поняли – что он видел Майка. В противном случае Кавендиш обычно действует по-другому. Например, он описывает форму ушей представленного им человека, а она не совпадает с формой ушей Майка. Следовательно, им подсунули фальшивку. Кавендиш это понимает, но не имеет права прямо высказать свое мнение.
– Я же сказала, что на мой этаж никто не входил.
– Пойдем дальше. Все это произошло задолго до того, как ты выкрала Майка. Кавендиш говорит, что они встретились с «Человеком с Марса» в 9:14 в четверг. Майк в это время был в больнице, его вполне можно было показать посетителям. Почему самому знаменитому Беспристрастному Свидетелю подсунули фальшивку? Почему они пошли на такой риск?
– Вы меня спрашиваете? – пожала плечами Джилл. – Я не знаю. Бен говорил мне, что спросит у Майка, хочет ли тот уйти из больницы, и если Майк скажет «да», то Бен заберет его с собой.
– Бен спросил, и двойник, естественно, ответил «нет».
– Но не могли же они знать, что именно Бен собирался спрашивать. И все равно Майк не пошел бы с Беном!
– Тогда почему он пошел с тобой?
– Я его брат по воде, как и вы сейчас. Он считает, что можно верить каждому, с кем разделил глоток воды. Брату по воде он подчиняется во всем, а с остальными норовист, как осел. Бен не смог бы его увести. По крайней мере, на прошлой неделе. Сейчас Майк, наверное, уже не такой.
– Да. Он очень быстро меняется. Я еще никогда не видел, чтобы мышечная ткань с такой скоростью росла. Но вернемся к делу: Кавендиш сообщил, что Бен оставил его и адвоката – некоего Фрисби – в 9:31 и сел в такси. Через час Бен или кто-то другой, назвавшийся его именем, передал в Паоли Флэт по телефону письмо.
– Вы думаете, что это не Бен…
– Да, скорее всего, это был кто-то другой. Кавендиш запомнил и сообщил номер такси; я поручил своим людям выяснить дневной маршрут этой машины. Если Бен пользовался своей кредитной карточкой, ее номер должен быть записан в памяти робота. Но даже если Бен бросал монетки, должны были остаться записи: время, направление следования…
– Ну?
– Записи показывают, что в четверг утром машина была в ремонте. Значит, Кавендиш дал не тот номер, либо кто-то уничтожил запись. Суд может решить, что Свидетель неправильно запомнил номер машины, тем более, что его об этом не просили. А я говорю, что с Кавендишем такого случиться не могло. Он не дает показаний, в достоверности которых не уверен. – Харшоу нахмурился. – Джилл, ты втягиваешь меня в дело, в которое я не хочу вмешиваться. Можно допустить, что Бен отправил письмо из Вашингтона в Вашингтон через Филадельфию. Гораздо труднее предположить, что он станет стирать из памяти робота свой маршрут. Вероятнее всего, это сделал тот, кому был известен маршрут Бена и кто хотел скрыть свою осведомленность. Он же отправил письмо, чтобы никто не догадался об исчезновении Бена.
– Исчезновении? Вы хотите сказать – его похитили?!
– Осторожнее на поворотах, Джилл. «Похитили» – нехорошее слово…
– Еще бы! Джабл, об этом надо растрезвонить на всю страну, а мы сидим!
– Не суетись, Джилл. Возможно, Бена уже нет в живых.
– Да, в самом деле, – сникла Джилл.
– Пока не увидим его мертвым, будем считать, что он жив. Джилл, ты знаешь, чего нельзя делать, когда человека похищают? Именно того, что предлагаешь ты – бежать следом и кричать. Похититель может испугаться и убить свою жертву.
Джилл была в отчаянии. Харшоу меж тем продолжал:
– Я должен предусмотреть все варианты развития событий. Поэтому мне пришлось допустить возможность гибели Бена, тем более, что он долго не появляется. Сейчас мы условились считать, что он жив. Тогда поиски лишь увеличат риск: неведомые силы, в руках которых находится Бен, уничтожат его.
– Почему неведомые? Мы знаем, кто его похитил.
– Правда?
– Конечно! Те же люди, которые заперли Майка в больнице! Это – правительство.
Харшоу покачал головой:
– Это всего лишь догадка. У Бена много врагов, и не все они – члены правительства. Должен заметить, что твоя гипотеза наиболее вероятна и вместе с тем весьма расплывчата. Правительство состоит из нескольких миллионов человек. Кому из них Бен стал поперек дороги?
– Я уже говорила – Генеральному Секретарю Дугласу.
– Нет, – возразил Харшоу, – Генеральный Секретарь не совершает ничего противозаконного, даже если это ему выгодно. Мы никогда не докажем, что он хоть что-нибудь слышал о похищении Бена. И что скорее всего – он об этом действительно не знает. Нам нужно выяснить, кто из команды Дугласа это сделал… Когда Бену показывали двойника, с ним ходил один из подручных Дугласа; сначала он все отговаривал Бена, а когда не получилось – пошел с ним. Теперь оказывается, что этот тип тоже пропал в четверг. Мне кажется, это не просто совпадение, потому что ему было поручено проведение операции «Двойник». Его зовут Джилберт Берквист.
– Берквист?!
– Ну да, Берквист. У меня есть основания… Джилл, что с тобой? Не падай в обморок, не то я брошу тебя в воду.
– Джабл, этот Берквист… только один?
– По-моему, один. Я больше не слышал такой фамилии. Ты его знаешь?
– Пожалуй, знаю. Если это тот Берквист, то его вряд ли стоит искать.
– Гм… Объясни.
– Видите ли, Джабл, я не все вам рассказала…
– Вполне естественно. Рассказывай сейчас.
Запинаясь, Джилл сообщила о том, как вдруг исчезли люди, пришедшие арестовать их со Смитом.
– А потом, – грустно закончила Джилл, – я закричала и испугала Майка.
Он ушел в транс, и я замучилась, пока дотащила его сюда.
– Жаль, что ты раньше умолчала об этом факте.
Она покраснела.
– Я боялась, что никто не поверит. И потом, Джабл, нам за это могут что-нибудь сделать?
– Что? – удивился Харшоу.
– В тюрьму посадить или еще что-нибудь?
– Милая моя, ни присутствие при совершении чуда, ни совершение оного не являются преступлением. Помолчи, я подумаю.
Минут десять Джабл думал. Потом открыл глаза и сказал:
– Нет проблем, малышка. Где Майк, опять лежит на дне?
– Да.
– Нырни к нему и скажи, пусть идет ко мне в кабинет. Я хочу, чтобы он повторил чудо. Зрителей не нужно… Хотя нет – один нужен. Скажи Энн, пусть наденет свидетельское одеяние – я использую ее по прямому назначению. И еще мне нужен Дюк.
– Хорошо, босс.
– Ты не имеешь права называть меня боссом. Я тебя на работу не нанимал.
– Хорошо, Джабл.
– Надо бы иметь кого-то, чье отсутствие мы пережили бы безболезненно.
А Майк может проделать такую штуку с неодушевленным предметом?
– Не знаю.
– Ладно, проверим. Зови его. – Джабл сверкнул глазами. – Какой способ избавиться от… Нет, нельзя. За дело, Джилл!

Глава 12

Через несколько минут Джилл вошла в кабинет Харшоу. Энн уже была там, облаченная в одежду Беспристрастного Свидетеля; она взглянула на Джилл и ничего не сказала. Джилл отыскала свободный стул и молча села. Харшоу диктовал Доркас, не обращая внимания на остальных: «…из-под распростертого тела, пропитав уголок ковра и собираясь в лужицу у камина. Две праздные мухи насторожились. Вошла мисс Симпсон и схватилась за голову. «Боже! – выдохнула она. – Папин любимый ковер!… Да и сам папа!». Конец главы, Доркас, и конец части. Можешь отсылать. Свободна.
Доркас вышла, забрав стенографическую машинку и улыбнувшись Джилл.
– Где Майк? – спросил Джабл.
– Скоро будет, – ответила Джиллиан. – Одевается.
– Одевается, – ворчливо передразнил Харшоу. – Не на званый обед собирается…
– Не может же он ходить голым!
– Он не голый, на нем есть кожа. Веди его сюда.
– Джабл, так нельзя. Он должен научиться ходить в одежде.
– Зачем ты навязываешь ему свою христианско-буржуазную ханжескую мораль?
– При чем тут мораль? Я прививаю ему важнейшие бытовые привычки!
– Привычки, мораль – какая разница? Женщина, ради Бога в небесах и в душе, пойми – перед нами личность, не искалеченная идиотскими табу нашего племени, а ты хочешь сделать из него третьесортного обывателя. Пойдем до конца: купи ему атташе-кейс!
– Ничего подобного! Я стараюсь избавить его от неприятностей. Я ему добра желаю!
Джабл фыркнул.
– Так говорит чистоплотная хозяйка, стерилизуя блудливую кошку.
– Ух! – Джилл сосчитала до десяти. Потом сухо произнесла: – Вы здесь хозяин, доктор Харшоу, и мы перед вами в долгу. Сейчас я приведу Майка. Она поднялась.
– Джилл!
– Да, сэр?
– Сядь и не соревнуйся со мной во вредности: я старше и опытнее. Далее: ты никак не можешь оказаться у меня в долгу, потому что я никогда не делаю того, что мне невыгодно. Кстати, другие тоже не делают, но я, в отличие от многих, еще и осознаю это. Поэтому не изобретай себе долгов, иначе ты начнешь испытывать ко мне чувство благодарности, а это первый предательский шаг к моральной деградации. Ты полюбила мою мысль?
Джилл прикусила губу, потом улыбнулась.
– Я не знаю, как это делается.
– Я тоже, но хочу научиться у Майка. Так вот, я говорю вполне серьезно: благодарность есть эвфемизм для обозначения отвращения. Отвращение большинства людей меня не беспокоит, но мне не хотелось бы стать отвратительным для такой маленькой хорошенькой девочки.
– Что вы, Джабл, я ничего подобного не испытываю!
– Надеюсь… но начнешь испытывать, если взрастишь в своем сознании мысль, что ты передо мной в долгу… У японцев существует пять способов выражения благодарности. Каждая из этих фраз буквально переводится как выражение недобрых чувств. Если бы англосаксы были так же честны! Но они выдумали чувства, которые человеческая нервная система не способна производить.
– Джабл, вы старый циник. Я вам уже благодарна и буду благодарна в дальнейшем.
– А ты сентиментальная девчонка. Мы друг друга отлично дополняем. Давай-ка закатимся в Атлантик-Сити и покутим!
– Как можно, Джабл?
– Где же твоя благодарность?
– Я готова. Когда едем?
– Ехать нужно было сорок лет назад. Это во-первых, а во-вторых, ты права: Майк должен обучиться человеческим привычкам. Он должен разуваться в мечети, сидеть с покрытой головой в синагоге и прикрывать наготу, когда этого требуют нормы морали. Иначе его сожгут за ересь. Только ради Аримана, не подвергай его идеологической обработке.
– Не думаю, что у меня это получится.
– Пора бы уже Майку одеться.
– Пойду, гляну, что он делает…
– Минутку, Джилл. Я объяснил, почему не хочу обвинять кого-либо в похищении Бена. Если Бен, скажем так, незаконно задержан, то мы не можем никого уличить в том, что он стремился избавиться от свидетеля в лице Бена. Если Бен жив, у него есть шанс остаться в живых. Я в первый же день твоего приезда предпринял другой шаг. Ты читаешь Библию?
– Иногда.
– Читай чаще, эта книга заслуживает изучения, так как содержит практические советы на все случаи жизни. «Каждый, кто делает зло, боится света» – это сказал Иоанн, а может быть, Иисус – неважно. Я все время ждал, что у нас начнут отбивать Майка. Не могли же они не заметить, как ты тащила его сюда. Я живу на отшибе и тяжелой артиллерии во дворе не держу.
Единственное оружие, которого они боятся и которое их остановило, – это общественное мнение. Я устроил так, что малейший скандал в моем доме автоматически станет достоянием общественности. И не какой-нибудь, а мировой. Неважно, какие при этом будут действовать рычаги. Главное в том, что если здесь что-нибудь случится, это покажут сразу по трем программам стереовидения. Кроме того, немедленно будут оповещены специальными сообщениями большие люди, которым будет приятно поймать на горячем нашего уважаемого Генерального Секретаря.
Харшоу угрюмо продолжил:
– Но я не могу ждать бесконечно. Когда я все организовывал, то опасался, что скандал произойдет сейчас же. А теперь мне кажется, что – пока внимание предупрежденных мною людей не ослабло – нам следует поторопить события.
– Каким образом, Джабл?
– Я думал об этом последние три дня. Ты своим рассказом о чуде навела меня на мысль.
– Простите, Джабл, что я не рассказала об этом раньше. Я боялась, что мне не поверят, и рада тому, что вы верите.
– Я не говорил, что верю.
– Как?!
– Я верю, что ты говорила правду, Джилл. Но сны и галлюцинации – тоже правда в своем роде. То, что произойдет сейчас, произойдет на глазах Беспристрастного Свидетеля и перед объективами кинокамер, которые уже работают. – Он нажал кнопку. – Я не думаю, что Энн, находясь при исполнении служебных обязанностей (а кинокамеры – и подавно), заснет или поддастся чьему-либо гипнотическому воздействию. Мы разберемся, с какой правдой имеем дело, а потом подумаем, как вынудить к действию власть имущих… и, может быть, придумаем, как помочь Бену. Веди Майка.

***

Причина отсутствия Майка не была сверхъестественной: он стреножил себя шнурками. Сделав шаг, он упал, затянув при этом узлы. Ему понадобилось значительное время, чтобы проанализировать происшествие, развязать шнурки и завязать их правильно. По марсианской привычке времени он не считал и был огорчен только тем, что неправильно усвоил уроки Джилл. Когда Джилл пришла за ним, Майк исповедовался ей в своей несостоятельности, хотя шнурки уже были завязаны как надо.
Джилл утешила его, пригладила волосы и повела за собой.
– Здорово, сынок. Садись, – приветствовал его Харшоу.
– Здорово, Джабл, – торжественно произнес Валентайн Майкл Смит, сел и погрузился в ожидание.
– Что ты сегодня узнал, мальчик? – спросил Харшоу.
Смит радостно улыбнулся и, как всегда, после небольшой паузы ответил:
– Я научился, прыгая в воду, делать сальто в полтора оборота. Разбегаешься, прыгаешь и входишь в воду…
– Я видел – носки вытянуты, колени прямые, стопы вместе.
– Неправильно? – огорченно спросил Смит.
– Для первого раза очень даже правильно. А теперь вспомни, как это делает Доркас.
Смит подумал.
– Вода охотно принимает Доркас, любит его.
– Не его, а ее. Доркас – она.
– Ее, – поправился Смит. – Разве я говорю неправильно? Я читал в словаре Уэбстера (3-е издание, Спрингфилд, Массачусетс), что мужской род включает женский. Словарь приводит пример из закона о контрактах (5-е издание, Чикаго, Иллинойс, 1978, с.1012). Там сказано…
– Постой, постой, – прервал Харшоу. – Мужской род действительно включает женский, но только в том случае, когда ты говоришь вообще. Если же о конкретной женщине, то следует говорить «она», «ей», «ее».
– Я запомню.
– Ты бы лучше вынудил Доркас на деле доказать ее женский род. – Харшоу задумался. – Джилл, парень спит с тобой или с кем-нибудь из вас?
– По-моему, он вообще не спит.
– Ты не ответила на мой вопрос.
– Отвечаю: он не спит со мной.
– Я спросил не из праздного любопытства, а из научного интереса. Майк, чему ты еще научился?
– Я нашел два способа завязывать шнурки. Один хорош для того, чтобы падать, другой – чтобы ходить. Я выучил спряжения…
– Что еще?
Майк восторженно улыбнулся:
– Вчера я учился ездить на тракторе. Так здорово!
Джабл выразительно глянул на Джилл.
– Когда это произошло?
– Вечером, когда ты спал, Джабл. Все было хорошо, Дюк не дал ему упасть.
– Понятно, что не дал… Майк, ты читал что-нибудь?
– Да, Джабл.
– Что?

Предыдущая страница 7 Следующая страница


Чужак в чужой стране 8

– Я прочел, – доложил Майк, – еще три тома энциклопедии: «Marub – Mushe», «Mushr – Ozon» и «P – Planti». Ты не велел мне читать энциклопедию помногу, поэтому на «Planti» я остановился. Потом я прочел трагедию «Ромео и Джульетта» Уильяма Шекспира. Потом – «Мемуары» Джакомо Казановы в переводе Френсиса Уэллмена. Потом я осмысливал прочитанное. Потом Джилл позвала меня завтракать.
– Ты что-нибудь понял?
– Не знаю, Джабл, – в голосе Смита была тревога.
– Что тебе неясно?
– Я не смог охватить всей полноты того, что прочитал. Читая у Мастера Уильяма Шекспира о смерти Ромео, я почувствовал, что полон счастья. А после я прочел, что он дематериализовался слишком рано – по крайней мере, мне так показалось. Почему так?
– Потому что он сопливый идиот.
– Прошу прощения?
– Я сам не знаю, Майк.
Смит пробормотал что-то по-марсиански, а по-человечески сказал:
– Я только яйцо.
– Что? Мне кажется, ты меня о чем-то просишь, Майк. Чего ты хочешь?
Смит поколебался, потом выпалил:
– Брат мой Джабл, пожалуйста, спроси Ромео, почему он дематериализовался! Я не могу с ним говорить, я только яйцо. А ты можешь. Спроси и после объяснишь мне.
Майк, по-видимому, считал, что Ромео существовал на самом деле, и сейчас просил его, Джабла, вызвать дух Ромео и потребовать у него отчета о поступках плоти. Как объяснить Майку, что Монтекки и Капулетти не существовали в материальном мире? Джабл не оперировал понятиями, опираясь на которые, можно было бы объяснить Смиту, что такое художественная литература.
Джилл испугалась, что Майк сейчас свернется в клубок и оцепенеет.
Майк действительно был близок к этому, но изо всех сил держался; он дал себе слово не прибегать к подобному средству в присутствии друзей. Он видел, что причиняет этим беспокойство всем, кроме доктора Нельсона. Майк замедлил сердце, успокоил чувства, улыбнулся и сказал:
– Я подожду, пока понимание придет само.
– Хорошо, – согласился Джабл. – А в следующий раз, когда ты соберешься читать, спроси меня или Джилл – кого угодно – художественная ли это литература. Тебе, пожалуй, не стоит ее читать…
– Я буду спрашивать, Джабл.
Майк решил, что обязательно расскажет Старшим Братьям, что такое художественная литература, когда сам это поймет… Тут он с удивлением заметил, что сомневается; – поймут ли они. Предположение о том, что существуют вещи, столь же непонятные для Старших Братьев, как и для него самого, было даже более революционным, чем само понятие художественной литературы. Майк решил подумать об этом в другой раз, в спокойной обстановке.
– …но я позвал тебя не для того, – говорил тем временем брат Джабл, – чтобы рассуждать о литературе. Майк, вспомни, пожалуйста, тот день, когда Джилл забрала тебя из больницы.
– Из больницы? – переспросил Майк.
– Мне кажется, Джабл, – вмешалась Джилл, – Майк не знает, что он был именно в больнице. Давайте я попробую…
– Вперед!
– Майк, ты помнишь, как жил в комнате один, пока я тебя не одела и не увела?
– Да, Джилл.
– Потом мы поехали в другое место, я тебя раздела и велела принять ванну.
– Да, это было такое счастье! – Смит улыбнулся воспоминанию.
– Потом я тебя вытерла, и тут пришли двое.
Улыбка погасла. Смит задрожал и стал уходить в себя.
– Майк! Остановись! – приказала Джилл. – Не смей уходить!
Майк взял себя в руки.
– Хорошо, Джилл.
– Слушай, Майк. Вспомни, что было, только не волнуйся. Пришли двое мужчин, один потащил тебя в гостиную…
– Туда, где растет трава, – подтвердил Майк.
– Правильно, там на полу растет трава. Я хотела помешать ему, но он меня ударил. Потом он пропал. Помнишь?
– Ты не сердишься на меня за это?
– Что ты! Нет, конечно. Один пропал, второй навел на меня пистолет и тоже пропал. Я испугалась, а не рассердилась.
– И сейчас не сердишься?
– Майк, милый, я никогда на тебя не сердилась. Мы с Джаблом просто хотим понять, что произошло. Те двое пришли, ты что-то сделал, и они пропали. Почему? Что ты сделал, скажи?
– Я скажу. Тот человек – большой – ударил меня, и я испугался. Я… тут он перешел на марсианский. – Я не знаю слов. – Объясни постепенно, – попросил Харшоу.
– Я постараюсь, Джабл. Передо мной есть что-то. Это плохая вещь, ее не должно быть. И я… – он опять запнулся. – Это просто, гораздо проще, чем завязывать шнурки! Но слов нет. Извините, пожалуйста…
Он немного помолчал и продолжил:
– Может быть, слова есть в «Plant – raum» или в «Rayn – sarr», или в «Sars – Sors». Я прочту их сегодня, а завтра за завтраком вам расскажу.
– Может быть, и есть, – сказал Джабл. – Погоди-ка, Майк.
Он отошел в угол комнаты и взял в руки большую бутылку с бренди.
– Ты можешь сделать так, чтобы это пропало?
– Это плохая вещь?
– Предположим, что да.
– Но, Джабл, я должен точно знать, что она плохая. Это бутылка. Я не вижу в ней ничего плохого.
– А если я замахнусь и брошу ее в Джилл?
Смит произнес с мягкой грустью:
– Джабл, ты этого не сделаешь.
– Правда, не сделаю. Джилл, тогда ты брось в меня. Бутылка тяжелая, и если Майк не защитит меня, я получу по крайней мере поверхностное ранение. – Джабл, я не хочу этого делать.
– Бросай! Это в интересах науки и… Бена Кэкстона.
– Но… – Джилл вскочила, схватила бутылку и швырнула ее Джаблу в голову.
Джабл хотел стоять прямо, но сработал рефлекс, и он пригнулся.
– Пролетела, – сказал Джабл с сожалением. – Я не хотел нагибаться, думал посмотреть. Майк, что с тобой?
Человек с Марса дрожал и выглядел совсем несчастным. Джилл обняла его за плечи:
– Ну, ну, все в порядке, милый! Ты все отлично сделал. Она никого не задела. Исчезла и все.
– Похоже, что исчезла, – согласился Джабл, оглядев комнату. Затем прикусил свой большой палец и спросил: – Энн, ты смотрела?
– Да.
– Что ты видела?
– Бутылка не просто исчезла. Процесс имел определенную длительность.
С моего места это выглядело так, будто бутылка сжалась и исчезла вдали. Но за пределы комнаты она не вылетела, я видела ее до момента исчезновения.
– Куда же она делась?
– Я больше ничего не могу добавить.
– М-м-м… Пленки прокрутим потом, но я верю. Майк!
– Да, Джабл?
– Где сейчас находится бутылка?
– Бутылка находится… – Майк снова запнулся. – Опять нет слов. Прости.
– Занятно. Сынок, ты можешь ее вернуть?
– Прошу прощения?
– Ты ее убрал. Теперь сделай так, чтобы она снова появилась.
– Я не могу. Бутылки нет.
Джабл задумался. «Этой способности можно найти неплохое применение.
Есть пара-тройка парней, о которых жалеть никто не будет».
– Майк, а расстояние для тебя имеет значение?
– Прошу прощения?
– Если бы ты был в комнате, а я – на улице, футах в тридцати от дома, ты бы смог убрать бутылку?
– Да, – ответил несколько удивленный Смит.
– Гм… Подойди к окну. Предположим, Джилл и я стояли бы на той стороне бассейна, а ты здесь. Ты бы смог убрать бутылку?
– Да.
– Ну а если бы мы были за воротами, за четверть мили отсюда?
Смит задумался.
– Джабл, дело не в расстоянии, не в видении, а во ВНИКНОВЕНИИ.
– Постой, постой… Расстояние роли не играет. Тебе даже не нужно ничего видеть. Если ты знаешь, что где-то происходит что-то плохое, ты можешь это остановить? Так?
Смит встревожился.
– Почти так. Я недавно из гнезда. Чтобы вникать, я должен видеть. А Старшему Брату для этого глаза не нужны. Он вникает. Чувствует. Действует… Прости.
– Ты ни в чем не виноват, – угрюмо сказал Харшоу. – Видел бы тебя министр по делам мира – тут же объявил бы секретным оружием.
– Прошу прощения?
– Не обращай внимания.
Джабл вернулся к столу и взял в руки тяжелую пепельницу.
– Джилл, не бросай в лицо. Майк, выйди в коридор.
– Джабл, брат мой, пожалуйста, не надо!
– Что случилось? Я хочу провести еще один опыт, но в этот раз буду смотреть, куда она летит.
– Джабл!
– Да, Джилл?
– Я поняла, что тревожит Майка.
– Ну?
– В наших экспериментах я должна вам угрожать. А ведь мы Майку – братья по воде. Он не может понять, как между нами возможно такое. Это, наверное, совсем немарсианское поведение.
Харшоу нахмурился.
– И нас будут разбирать на заседании «Комитета по Немарсианским Деяниям»?
– Джабл, я не шучу!
– Я тоже. Ладно, Джилл, я сам ее брошу, – Харшоу дал пепельницу Майку. – Видишь, какая она тяжелая, сынок, какие острые у нее углы?
Смит внимательно осмотрел пепельницу.
– Я ее подброшу к потолку, – продолжал Харшоу, – и, падая, она ударит меня по голове.
Майк испуганно поднял глаза.
– Брат, ты умрешь?
– Нет, просто мне будет очень больно. Оп-ля! – Харшоу бросил пепельницу вверх.
В верхней точке траектории пепельница остановилась.
Харшоу смотрел на нее, и ему казалось, что перед ним – застывший кинокадр. Он прохрипел:
– Энн, что ты видишь?
Энн ответила бесцветным голосом:
– Пепельница остановилась в пяти дюймах от потолка. Я не вижу ничего, что бы ее удерживало, – и уже нормальным голосом добавила: – Джабл, я думаю, что вижу это… Если фильм покажет что-то другое, я порву диплом.
– Джилл?
– Пепельница висит в воздухе.
Джабл отошел к столу и, не сводя с пепельницы глаз, сел.
– Майк, – спросил он, – почему она не исчезла?
– Ты не просил убрать ее, – сказал Майк извиняющимся тоном, – ты велел ее остановить. Когда я убрал бутылку, ты захотел вернуть ее обратно. Я делаю что-то не так?
– Нет. Я забыл, что ты все понимаешь буквально.
Харшоу вспомнил проклятия и клятвы, модные во времена его молодости, и подумал, что Майку их говорить нельзя. Пошлешь его к чертям – он и пойдет.
– Я рад, – ответил Смит сдержанно. – Простите, что бутылка пропала. И еще простите, что пропала пища. Но иначе было нельзя. Мне так казалось.
– О чем ты? Какая пища?
Джилл поспешно объяснила:
– Он имеет в виду тех типов, Джабл. Берквиста и его подручного.
– Ах, да, – Харшоу отметил, что у него самого немарсианские представления о пище. – Майк, не переживай, из них бы не вышло хорошей пищи. Такие отбросы бы забраковал любой инспектор пищевой службы. А самое главное – это было необходимо. Ты понял все совершенно правильно и поступил верно.
– Мне приятно это слышать, – с облегчением ответил Майк. – Только Старшие Братья никогда не ошибаются. А мне еще многому нужно учиться и расти, прежде чем я присоединюсь к Старшим Братьям. Джабл, можно, я опущу пепельницу?
– Ты хочешь ее убрать? Давай!
– Я уже не могу.
– Почему?
– Она сейчас не угрожает твоей голове. Я не нахожу в ней ничего плохого. – Опустить?
– Конечно, опускай.
Харшоу ожидал, что пепельница, висевшая над его головой, упадет на пол, но она спикировала к столу, покачалась над ним и мягко опустилась.
– Спасибо, Джабл, – сказал Смит.
– Тебе спасибо, сынок. – Джабл взял пепельницу. Она была такая же, как раньше. – Тебе спасибо. За самые удивительные впечатления, которые мне довелось испытать с тех пор, как первая нанятая мною девчонка повела меня на чердак. Энн! Ты училась в Рейне?
– Да.
– Ты раньше сталкивалась с левитацией?
Энн подумала.
– Я видела то, что называют телекинезом. Его демонстрировали на игральных костях, а я в математике слаба и не могу точно сказать, телекинез это был или нет.
– Черт возьми! Если так рассуждать, то в пасмурный день нельзя сказать, что солнце встало.
– А как же иначе! Может быть, за тучами кто-то установил искусственный источник света… Один из моих сокурсников мог передвигать взглядом мелкие предметы, но для этого ему нужно было выпить. Но я опять-таки ничего точно сказать не могу, потому что с ним пила и я, а в нетрезвом состоянии…
– И больше ты ничего не видела?
– Нет.
– У меня больше нет к тебе вопросов как к Свидетелю. Снимай свою простыню и садись, если хочешь.
– Спасибо, хочу. Но, памятуя вашу лекцию о мечетях и синагогах, я переоденусь в своей комнате.
– Как хочешь. Разбуди Дюка и скажи ему, чтобы занялся камерами.
– Хорошо, босс. Ничего без меня не делайте.
Энн пошла к двери.
– Обещать не могу. Майк, садись за стол. Ты можешь снова поднять пепельницу?
– Да. – Смит протянул руку и взял пепельницу.
– Не так!
– Не так?!
– Это я виноват. Ты можешь поднять ее, не касаясь руками? – Могу, Джабл.
– Ну? Ты не устал?
– Нет, Джабл.
– Так в чем же дело? Она должна быть плохой?
– Нет, Джабл.
– Джабл, – вмешалась Джилл, – вы не попросили поднять пепельницу, а только спросили, может ли он ее поднять.
– Ах, да! – смутился Джабл. – Майк, пожалуйста, подними пепельницу, не касаясь ее руками. На фут над столом.
– Хорошо, Джабл. – Пепельница поднялась и зависла над столом. – Ты измеришь расстояние, Джабл? Если что не так, я ее передвину.
– Отлично. Держи. Устанешь – скажешь.
– Скажу.
– А можешь поднять что-нибудь еще? К примеру, этот карандаш. Если можешь – подними.
– Хорошо, Джабл.
Карандаш присоединился к пепельнице.
Постепенно их компанию пополнили другие предметы. Вернулась Энн и молча села на стул. Пришел Дюк со стремянкой, взглянул на представление раз, другой и стал устанавливать стремянку. Майк неуверенно произнес:
– Мне кажется, Джабл… – он тщательно подбирал слова, – я запутался в этих предметах.
– Не перенапрягайся.
– Кажется, я смогу поднять еще один. – Зашевелилось пресс-папье, поднялось и… все висевшие в воздухе предметы посыпались на пол.
Майк чуть не плакал.
– Джабл, мне очень жаль.
Харшоу похлопал его по плечу.
– Сынок, ты должен гордиться. То, что ты сделал, – это… – он искал сравнение среди фраз, известных Майку, – труднее, чем завязывать шнурки, и лучше, чем сделать сальто в полтора оборота. Ты это просто здорово сделал! Майк удивился.
– Я не должен стыдиться?
– Ты должен гордиться.
– Да, Джабл, – с довольным видом сказал Майк. – Я горжусь.
– Отлично. Майк, я не могу поднять даже одну пепельницу, не прикасаясь к ней руками.
Смит испугался.
– Ты не можешь?
– Нет. Ты научишь меня?
– Да, Джабл. – Смит замолчал, смутившись. – У меня опять не слов. Я буду читать, читать и читать, пока не найду слова. Потом я научу моего брата.
– Только не очень разгоняйся.
– Прошу прощения?
– Я говорю, не разочаровывайся, если что-то не получится. Нужных слов может не быть в английском языке.
Смит подумал.
– Тогда я научу брата языку моего гнезда.
– Ты можешь опоздать лет на пятьдесят.
– Я сказал что-то не так?
– Вовсе нет. Но лучше начни заниматься с Джилл.
– У меня от этих занятий горло болит, – запротестовала Джилл.
– Будешь пить аспирин. – Харшоу строго взглянул на нее. – Это не причина, сестра. Вы назначаетесь младшим научным сотрудником в области марсианской лингвистики… что включает исполнение и ряда дополнительных обязанностей. Энн, прими ее на работу официально, пусть ей идет заработная плата.
– Она уже давно работает на кухне. Оплатить ей и эту работу?
Харшоу пожал плечами.
– Такую мелочь можешь решить сама.
– Джабл, – запротестовала Джилл, – у меня может не получиться!
– Сначала попробуй!
– Но…
– А где благодарность? Я предлагаю тебе работу!
Джилл прикусила губу.
– Я согласна… босс.
Смит робко коснулся ее руки. – Джилл… я научу.
Джилл погладила его плечо.
– Спасибо, Майк. – Она посмотрела на Харшоу. – Я буду учиться специально, чтобы подразнить вас.
Харшоу улыбнулся.
– О, этот мотив я понимаю! Можно не сомневаться, ты все выучишь. Майк, что ты еще умеешь такого, чего не умеем мы?
– Не знаю, – удивился Смит.
– В самом деле, – поддержала его Джилл, – как он может ответить, если не знает, что мы умеем, а что – нет.
– И то правда. Энн, измени название должности на «сотрудник по исследованию языка, культуры и техники». Джилл, изучая язык, ты встретишься с незнакомыми нам явлениями их жизни. Будешь сообщать мне. Майк, если ты заметишь что-то, чего мы делать не умеем, а ты умеешь – тоже сообщи мне.
– Сообщу, Джабл. А что именно?
– Не знаю. Ну, например, что-то вроде того, что ты показывал сегодня.
Или вроде твоего сидения под водой… Дюк!
– Босс, у меня полные руки пленки.
– Но говорить ты можешь? Мне показалось, что вода в бассейне мутная.
– Я сегодня же вечером добавлю туда осаждающий раствор, а завтра вычищу.
– Какая там степень загрязненности?
– Вода чистая, хоть к столу подавай. Только кажется мутной.
– Ладно. Сегодня ничего делать не надо. Я скажу, когда нужно будет чистить.
– Босс, никто ведь не захочет купаться в луже.
– Не захочет – не будет. Хватит болтать, Дюк. Фильмы готовы?
– Еще пять минут.
– Хорошо. Майк, ты знаешь, что такое пушка?
– Пушка, – заговорил Смит, – это оружие, предназначенное для метания снарядов с помощью взрывчатого вещества – например, пороха – и состоящее из ствола, закрытого с одной стороны, где…
– Хватит, хватит! Ты понимаешь, что это?
– Я не уверен, что понимаю.
– Ты видел что-нибудь похожее?
– Не знаю.
– Конечно, видел, – вмешалась Джилл. – Помнишь, Майк, в комнате, где растет трава – только не волнуйся! – Один человек меня ударил.
– Да.
– А второй направил на меня предмет.
– Это был плохой предмет.
– Это был пистолет. Та же пушка.
– В словаре Уэбстера, 3-е издание, Спрингфилд…
– Отлично, сынок, – перебил Харшоу. – Слушай. Если кто-нибудь направит на Джилл пушку, что ты будешь делать?
Смит думал больше, чем обычно.
– Уничтожу еще кусок пищи, если вы не будете сердиться.
– При таких обстоятельствах на тебя никто не будет сердиться… Я хочу знать кое-что еще. Ты можешь выбросить пушку, не выбрасывая человека? Смит подумал.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Чтобы осталось больше пищи?
– Я не это имел в виду. Ты можешь убрать оружие, не причиняя вреда человеку?
– Я не причиню ему вреда. Я уберу оружие, а человека просто остановлю. Ему не будет больно. Он просто дематериализуется. Пища останется в целости.
Харшоу вздохнул.
– Я так и знал. А ты можешь просто убрать оружие? Не останавливать человека, не убивать его, а убрать только оружие – и все. Человек же пусть живет дальше.
Смит подумал.
– Это, конечно, легко. Но если я оставлю его в живых, он убьет Джилл.
Я так понимаю.
Харшоу снова почувствовал, что этот невинный младенец отнюдь не младенец и далеко не невинный. Он представитель культуры, во многом значительно опередившей человеческую. И эти наивные речи говорит сверхчеловек. Харшоу ответил, осторожно подбирая слова:
– Майк, если наступит момент, когда нужно будет сделать что-то, чтобы помочь Джилл – обязательно помоги ей.
– Да, Джабл, я помогу.
– Не обращай внимания на пищу или на что-нибудь другое. Защищай Джилл.
– Я всегда буду защищать Джилл.
– Хорошо. Допустим, человек навел оружие… даже нет, он просто держит его в руке. А ты не хочешь его убивать. Тебе… нужно только убрать оружие. Ты можешь это сделать?
Майк помолчал.
– Мне кажется, я понял. Оружие – плохая вещь. Но оно может понадобиться человеку, чтобы защитить свою жизнь. – Он еще поразмыслил. – Да, могу.
– Хорошо, Майк, я покажу тебе оружие. Это – плохая вещь.
– Я сделаю так, что оно исчезнет.
– Только не сразу.
– Не сразу?
– Нет. Я подниму оружие и направлю его на тебя. Прежде, чем оно посмотрит тебе в глаза, убери его. Но ничего не делай со мной: не останавливай, не убивай, не убирай в никуда.
– Что ты, брат Джабл! Я не хочу, чтобы ты пропал. Я надеюсь, что, когда ты дематериализуешься, мне позволят съесть твое тело. Я буду ценить и любить каждый твой кусочек, чтобы полностью познать тебя.
Харшоу с трудом подавил рвотный рефлекс:
– Спасибо, Майк.
– Я должен благодарить тебя, брат. А если мне придется дематериализоваться раньше, я надеюсь, что ты найдешь меня достойным познания. И разделишь меня с Джилл. Я надеюсь на это.
Харшоу посмотрел на Джилл. Ее лицо было безмятежно, и Харшоу подумал, что это профессиональное. Он торжественно произнес:
– Я разделю тебя с Джилл, – и добавил: – Однако, мне кажется, никому из нас не стоит в ближайшее время идти на мясо. Сейчас я покажу тебе оружие. Ты должен ждать моего сигнала, а потом будь осторожен, потому что я еще не готов дематериализоваться. Мне еще очень много нужно сделать.
– Я буду осторожен, брат.
– Отлично. – Харшоу открыл ящик стола. – Смотри, Майк. Видишь пистолет? Я беру его в руку. Ничего не делай, пока я не скажу.
Харшоу вынул из ящика пистолет. Такие носили полицейские полвека назад.
– Приготовься, Майк! Давай! – Харшоу прицелился в Смита.
Рука Харшоу оказалась пустой. Джабл почувствовал, что его трясет, и решил прекратить опыты.
– Великолепно! – сказал он. – Я и прицелиться не успел, а у тебя уже готово!
– Я счастлив. – Я тоже. Дюк, это попало на пленку?
– Да.
– Отлично. – Харшоу вздохнул. – Все, ребята, разбежались.
Энн попросила:
– Босс, расскажете мне потом, что засняли камеры?
– А ты сама не хочешь посмотреть?
– Что вы! Я не имею права смотреть фильм о том, чему была Свидетелем. Мне просто интересно, насколько верно я передала происходящее.
– О'кей!

Глава 13

Все ушли. Харшоу стал давать распоряжения Дюку.
– Что ты такой кислый?
– Босс, когда этот вурдалак свалит отсюда?
– Вурдалак? Ах ты, деревенщина!
– Пусть деревенщина. Зато у нас в Канзасе людоедство не в чести. Пока он отсюда не свалит, я буду есть на кухне.
Харшоу произнес ледяным голосом:
– Что ж, Энн хватит пяти минут, чтобы выписать тебе расчет. На сборы тебе должно хватить десяти.
Дюк устанавливал проектор. Он отложил взятую было в руки кассету с пленкой и сказал:
– То, что я говорю, не значит, что я собираюсь уходить.
– Для меня значит.
– Почему, черт возьми? Я не первый раз ем на кухне!
– Дело в принципе. В моем доме никто не может отказываться есть за общим столом потому, что он не хочет сидеть рядом с кем-то из моих гостей. Я – представитель вымирающего племени джентльменов, а джентльмен, когда ему нужно, может быть тверже стали. Сейчас мне это нужно, и я заявляю, что не позволю невежественному и суеверному мужлану указывать мне, с кем мне сидеть за одним столом. Я делю свой хлеб с мытарями и грешниками, но не с фарисеями!
Дюк медленно произнес:
– Если бы вы были младше или я – старше, я бы вам этого не спустил.
– Пусть это тебя не останавливает. Я крепче, чем тебе кажется… На шум сбежится весь дом. Ты уверен, что справишься с Человеком с Марса?
– Да я его одной рукой в бараний рог согну!
– Возможно, если тебе удастся достать его рукой.
– Что?
– Ты видел: я целился в него из пистолета. Где этот пистолет? Найди его, а потом будешь говорить, кого ты собираешься гнуть в бараний рог. Только сначала разыщи мой пистолет.
Дюк отвернулся и стал налаживать проектор:
– Это ловкость рук. Прокрутим фильмы – сами увидите.
– Дюк, отойди от проектора, – сказал Харшоу. – Я лично его налажу, когда ты получишь расчет и уйдешь.
– Джабл, лучше не трогайте проектор. Вы всегда его ломаете.
– Отойди, я сказал!
– Но…
– Я его разобью к чертям, если захочу. Я не могу принимать услуги от человека, который уже не работает у меня!
– Я не увольнялся! Это вы меня выгнали – без всякой на то причины!
– Дюк, – Харшоу старался говорить спокойно, – сядь и выслушай меня. Позволь мне предостеречь тебя – или убирайся немедленно. Не задерживайся даже для того, чтобы собрать вещи. Ты можешь прекратить свое существование раньше, чем успеешь закончить сборы.
– Что это значит, черт возьми?
– Буквально то, что я сказал. Дюк, пойми, неважно, сам ли ты уволился или я тебя выгнал. Твоя работа здесь закончилась в ту самую секунду, когда ты объявил, что не станешь есть за моим столом. Думаю, что тебе будет также неприятно оказаться убитым в моем доме. Поэтому сядь, и мы подумаем, как этого избежать.
Дюк испуганно моргнул и сел. Харшоу продолжал:
– Ты приходишься Майку братом по воде?
– Что? Разумеется, нет. Как я понимаю, это ерунда.
– Ты не так много понимаешь, а это – не ерунда. – Харшоу сдвинул брови. – Дюк, я не хочу тебя выгонять. Ты держишь технику в порядке и избавляешь меня от возни с нею. Но я должен удалить тебя и других, кто не приходится Майку братом по воде, чтобы с вами ничего не случилось. Можно, конечно, взять с Майка обещание никого не трогать без моего разрешения. Но во всем этом мало определенности, а Майк имеет обыкновение истолковывать все не так. Представь, что ты или Ларри – тебя ведь не будет – толкнет Джилл в воду. Тогда он окажется там же, где сейчас мой пистолет, и я не успею сказать Майку, что Ларри не хотел Джилл ничего плохого. А жизнь Ларри не должна оборваться из-за моей неосторожности. Я согласен, что каждый виноват в своей смерти сам, но нельзя же давать ребенку в руки динамитную шашку.
– Босс, – медленно проговорил Дюк – вы преувеличиваете. Майк никого не обидит. А я против него ничего не имею, я просто не могу за едой слушать людоедские рассуждения. Он, конечно, дикий, но кроток, как ягненок. Он не способен никого обидеть.
– Ты уверен?
– Уверен.
– Хорошо. У тебя есть оружие. Я повторяю: Майк опасен. Охота на марсиан позволена в любой сезон. Бери пушку и выходи на него. За убийство тебя не посадят – могу гарантировать. Ну, давай! – Джабл… на самом деле вы ведь не хотите этого. – Не хочу. Потому что ты не можешь. Если бы попробовал, твой пистолет отправился бы вслед за моим. А если бы при этом ты напугал Майка и не дал ему сосредоточиться, то и сам бы туда отправился. Дюк, ты не понимаешь, с чем шутишь. Майк не кроток, как ягненок, но он и не дикарь. Это мы с тобой дикари… Ты держал дома змей?
– Гм… нет.
– А я в детстве держал. Однажды зимой во Флориде я поймал молодую змею. Я думал, что это кардинал. Ты их видел?
– Я не люблю змей.
– Еще один предрассудок. Большинство змей безопасны, очень полезны и красивы. За ними интересно наблюдать. Кардиналы – просто красавцы, красно-черно-желтые, гибкие. У них спокойный характер, с ними можно дружить. Мой новый друг меня, по-видимому, тоже любил. Я умел обращаться со змеями, знал, как их не пугать и не провоцировать на укус: укус даже неядовитой змеи удовольствия не доставляет. Детеныш кардинала был моим сокровищем. Я всюду с ним носился, всем показывал, держа его сзади за голову и позволяя ему обвиваться вокруг моего запястья. Как-то я показал свою коллекцию змей герпетологу зоопарка Тампа. Тот чуть не хлопнулся в обморок. Мой любимец не был кардиналом. Это была молодая коралловая змея – самая опасная в Северной Америке. Ты понимаешь, что я хочу сказать?
– Что опасно держать змею дома? Я это и сам кому угодно скажу.
– Ради святого Петра! У меня были анаконды и гремучие змеи, а я до сих пор жив. Ядовитая змея не более опасна, чем заряженное ружье; но и с тем, и с другим нужно уметь обращаться. Та змея была опасной, потому что я не знал, чего от нее ждать. И если бы по своему невежеству я повел бы себя с ней неосторожно, она бы убила меня с той же легкостью, с какой бы кот на ее месте оцарапал. Поэтому я и хочу объяснить тебе, как следует вести себя с Майком. На вид Майк – обычный молодой человек, физически несколько недоразвитый, неловкий, исключительно невежественный, но сообразительный и готовый учиться. Но если он почувствует к тебе недоверие, то станет гораздо опаснее коралловой змеи, особенно, если ему покажется, что ты угрожаешь кому-либо из его братьев. Например, Джилл или мне.
Харшоу покачал головой:
– Дюк, если бы ты не удержался от желания дать мне по морде и тебя в этот момент увидел бы Майк – ты умер бы раньше, чем осознал свою смерть, а я не успел бы остановить Майка. Потом Майк стал бы извиняться, что уничтожил пищу, то есть, твое мясо. Но он не чувствовал бы вины в том, что убил: ты сам навязал ему необходимость тебя убить. А кроме того, Майк считает, что тебе все равно, жив ты или нет. Он верит, что душа бессмертна.
– Я тоже в это верю. Но…
– Неужели? – устало сказал Джабл. – Никогда бы не подумал.
– Я действительно верю. Да, я не часто хожу в церковь, но меня воспитали в твердой вере.
– Ладно. Хотя мне всегда было непонятно, как Господь позволил своим созданиям разбить единую Веру на праведные и неправедные, и почему он так дилетантски управляет миром. Если ты действительно веришь в бессмертие души, я больше не волнуюсь по поводу того, что твои предрассудки доведут твое же тело до смерти. Что прикажешь с ним делать: похоронить или кремировать?
– Джабл, прошу, прекратите меня дразнить.
– Я тебя не дразню. Если ты утверждаешь, что коралловая змея – это безобидный кардинал, я не могу гарантировать тебе долгую жизнь. Любая твоя ошибка может стать последней. Я могу лишь обещать, что не позволю Майку съесть твое тело.
Дюк даже рот открыл. Потом заговорил – гневно, сбивчиво, путано.
Харшоу слушал, затем прервал:
– Ладно, остынь. Делай, что хочешь. Я хочу посмотреть фильм. А-а, чертова машина!
Джабл склонился к проектору:
– Не нужно так сильно. Вот так… – Дюк поправил то, что напутал Харшоу, и вставил кассету.
Вопрос о том, работает ли Дюк на Харшоу или нет, больше не поднимался. Проектор был настольный, рассчитанный на твердую видеозвуковую четырехмиллиметровую пленку. На экране происходили события, предшествовавшие исчезновению бутылки. Джабл увидел, как она летит ему в голову и исчезает в мгновение ока.
– Энн будет рада, когда узнает, что фильм подтвердил ее слова. Дюк, повтори в замедленном темпе.
– О'кей! – Дюк отмотал кассету назад и объявил: – Пускаю в десять раз медленнее.
Кадры были те же самые, а так как замедленный звук ничего не давал, то Дюк отключил его. Бутылка выпорхнула из рук Джилл, поплыла по направлению к голове Харшоу и пропала, но не сразу, а постепенно, становясь все меньше и меньше, пока не исчезла совсем.
– Дюк, можно еще медленнее?
– Секундочку. Что-то случилось со стереоэффектом.
– Что именно?
– Черт его знает. При просмотре с нормальной скоростью все было в порядке. А при замедлении получилось искажение стереоэффекта: бутылка летела от нас, а казалось, что она летит вбок. Это могло произойти из-за внезапного смещения оптических осей камеры. Но камеру я не трогал. Может быть, испорчена кассета?
– Бог с ним, Дюк. Поставь другую кассету.
– Точно. Угол зрения будет другим и мы все увидим, даже если эта кассета испорчена. – Дюк сменил кассету. – Первую часть пустим быстро, а конец замедлим?
– Годится.
Когда Джилл взяла бутылку в руки, Дюк замедлил просмотр. Бутылка двинулась по направлению к Харшоу. Дюк выругался.
– Со второй камерой тоже что-то не в порядке.
– Да?
– Камера была установлена под таким углом, что бутылка должна была вылететь из кадра вбок, а она полетела вглубь. Вы видели?
– Да.
– Но этого не может быть! Одна и та же неисправность сразу в обеих камерах?
– Что значит «не может быть», если это есть?! Интересно, если бы вместо камер стояли радары, что бы они показали?
– Откуда я знаю? Нужно перебрать камеры.
– Не нужно.
– То есть как?
– Дюк, камеры исправны. Скажи, что перпендикулярно всему остальному?
– Я плохо разгадываю шарады.
– Это не шарада. Я мог бы отослать тебя к мистеру Квадратусу из Планиметрик-Сити, но я тебя пожалею. Так что же перпендикулярно всему на свете? Ответ: два тела – бутылка и пистолет.
– Что-то вы темните, босс…
– Я никогда еще не выражался яснее. Вместо того, чтобы искать неисправности в камерах, которые не показали тебе ожидаемого, постарайся поверить увиденному. Давай посмотрим остальные фильмы.
Ничего нового для себя Харшоу из этих фильмов не почерпнул. Пепельница, висящая под потолком, не попала в кадр, было заснято лишь ее неторопливое возвращение. Изображение пистолета было очень маленьким, но, насколько Харшоу разобрал, пистолет исчез, не перемещаясь в пространстве. Наводя пистолет на Смита, Харшоу крепко держал оружие, поэтому результатом он остался доволен, если здесь уместно слово «доволен».
– Дюк, мне нужны копии.
Дюк поколебался:
– Я еще не уволен?
– Черт возьми! Нет, но с условием, что ты будешь есть за общим столом. Постарайся отложить свои предрассудки и слушай.
– Слушаю.
– Когда Майк просил позволения съесть мое старое жилистое мясо, он оказывал мне величайшую из известных ему почестей. Да, по единственному ЕГО закону, это – честь! Майк всосал это, если можно так выразиться, с молоком матери. Он оказывал мне величайшее доверие и просил о величайшем одолжении. Ему все равно, что думают об этом в Канзасе; он мерит жизнь теми мерками, которые ему преподали на Марсе.
– По мне лучше канзасские.
– По мне тоже. Но ни ты, ни я, ни Майк не вольны в выборе. Нельзя перечеркнуть то, чему тебя учили в детстве. Пойми, наконец, что ты, если бы тебя воспитывали марсиане, относился бы к съедению себе подобных так же, как Майк.
– Не думаю, Джабл. Конечно, Майку не повезло, он воспитывался не в цивилизованном обществе. Но здесь другое, здесь – проявление инстинкта.
– Сам ты инстинкт! Дерьмо!
– Но это же инстинкт! Я не всосал с молоком матери, что нельзя быть людоедом. Я сам знал, что это – грех, страшный грех. Меня от одной мысли об этом тошнит. Это – чистый инстинкт.
– Дюк, – простонал Джабл, – так не бывает: ты разбираешься в сложнейших механизмах и не имеешь ни малейшего представления о том, как работает твое сердце или желудок. Твоей матери не было нужды говорить: «Не ешь своих друзей, сынок, это нехорошо». Ты впитал это убеждение из нашей культуры, как, впрочем, и я. Все эти анекдоты о каннибалах и миссионерах, сказки, мультики, фильмы ужасов – разве это инстинкт? В древности каннибализм присутствовал во всех ветвях человеческой расы. И твои, и мои предки были каннибалами.
– Ваши, наверняка, были.
– Дюк, ты, кажется, говорил мне, что в твоих жилах есть доля индейской крови.
– Ну да, одна восьмая. А что?
– Это значит, что и среди твоих предков были каннибалы, и тебя от твоих предков-каннибалов отделяет более короткий промежуток, чем меня от моих, потому что…
– Ты старый, лысый…
– Тихо! Ритуальный каннибализм был широко распространен в племенах коренного населения Америки – читай историю. Кроме того, будучи североамериканцами, мы можем иметь прадеда-конголезца – вот вам, пожалуйста, еще людоед. Если даже мы чистейшие англосаксы (что маловероятно: смешанные браки были, есть и будут), то это значит, что мы произошли от европейских, а не африканских или индейских людоедов. Все цивилизации проходили ступень людоедства. Дюк, глупо противопоставлять практику десятка поколений извечному инстинкту, по которому тысячи людей жили тысячи лет.
– Я не могу с вами спорить, Джабл, вы выворачиваете все мои слова наизнанку. Я останусь при своем мнении. Пусть мы произошли от дикарей, но сами-то мы – цивилизованные люди. По крайней мере – я.
Джабл улыбнулся.
– Из чего следует, что я – нет. Что ж, сынок, несмотря на то, что мои условные рефлексы не дадут мне жевать твое филе, несмотря на укоренившийся во мне предрассудок против такой возможности, я считаю табу на каннибализм величайшим изобретением человечества… именно потому, что мы нецивилизованные люди.
– Что?
– Если бы у нас не было этого табу, настолько сильного, что ты считаешь его инстинктом, я бы насчитал не один десяток человек, которым нельзя доверять даже при нынешних ценах на мясо.
Дюк не сдержал улыбки.
– Я бы, к примеру, не рискнул бы пойти в гости к теще.
– А взять нашего южного соседа! Ты можешь поручиться, что мы не попали бы к нему в холодильник? А Майку я доверяю, потому что он – цивилизованный человек.
– Что?
– Ну, не цивилизованный человек, а цивилизованный марсианин, если тебе так понятнее. Я много говорил с Майком и знаю, что марсиане не жрут друг друга, как пауки. Они съедают тела своих умерших, которые мы обычно сжигаем или закапываем в землю. Это формализованный и глубоко религиозный обычай. Марсианина никогда не рубят на мясо против его воли. У марсиан нет понятия «убить». Житель Марса умирает тогда, когда он сам этого хочет, и когда его друзья и души умерших предков позволяют ему это сделать. Решив умереть, марсианин умирает так же легко, как мы с тобой закрываем глаза. Ему не нужны ни насилие, ни болезнь, ни лишнее снотворное. Вот он жив и здоров, а через секунду превращается в дух. Тогда его друзья съедают то, в чем он более не испытывает потребности, познавая его и воздавая честь его достоинствам. Дух присутствует при этом. Это своего рода обряд конфирмации, после которого дух приобретает статус Старшего Брата; как я это понимаю, – старейшины.
Дюк скорчил гримасу:
– Боже, какой пещерный обычай!
– Для Майка – это торжественная и даже радостная религиозная церемония.
Дюк фыркнул:
– Джабл, неужели вы верите в эти сказки? Это же людоедство плюс дичайшее суеверие.
– Я бы не рубил сплеча. Конечно, идею о Старших Братьях трудновато переварить, но Майк говорит об этом так, как мы говорим о дожде, прошедшем в последнюю среду. Кстати, к какой церкви ты принадлежишь?
Дюк ответил.
Джабл продолжал:
– Я так и думал. В Канзасе – это самое распространенное религиозное течение. Скажи, что ты чувствуешь, когда участвуешь в акте каннибализма, допущенном и освященном христианской церковью?
– Что вы имеете в виду? – Дюк вытаращил глаза.
Джабл торжествующе выпрямился:
– Ты был членом общины или только посещал воскресную школу?
– Я был членом общины. Я и сейчас им остался, хотя редко хожу в церковь.
– Я подумал, что, возможно, тебя к причастию не допускали… Но ты понял, что я имею в виду, если сразу перестал соображать. – Джабл поднялся. – Дюк, я не стану обсуждать разницу между ритуалами. Не буду тратить время и на то, чтобы тебя перевоспитывать. Говори: уходишь? Если да, то я тебя провожу. Если нет – будь любезен сидеть с нами, каннибалами, за одним столом.
Дюк, нахмурившись, подумал.
– Пожалуй, остаюсь.
– Помни: я ни за что не отвечаю. Ты просмотрел фильмы. Если у тебя не совсем пустая голова, ты должен понимать, насколько опасным может быть наш человек-марсианин.
– Я не так глуп, как вам кажется, Джабл. И не позволю Майку выжить меня отсюда.
Помолчав, Дюк добавил:
– Вы говорите, он опасен. Хорошо, я не буду его заводить. Он мне даже нравится.
– Все же ты недооцениваешь его, Дюк. Если ты испытываешь к нему дружеские чувства, лучшее, что ты можешь сделать, – это предложить ему стакан воды. Понимаешь? Стать его братом по воде.
– М-м-м… я подумаю.
– Помни, Дюк, все должно быть честно. Если Майк примет от тебя воду, значит он доверяет тебе и будет полностью доверять всегда. Поэтому, если ты не готов верить ему и защищать его во всех ситуациях, лучше не пей с ним воду. Здесь – или все, или ничего.
– Я понимаю. Потому и сказал, что подумаю.
– О'кей. Только не тяни: может быть поздно. Мне кажется, что очень скоро дела примут серьезный оборот.

Глава 14

Если верить Лемюэлю Гулливеру, то в Лапуте ни одна сколько-нибудь важная персона не могла ни с кем беседовать без помощи клименола (по-английски – хлопуши), задача которого состояла в том, чтобы хлопать по ушам или губам хозяина всякий раз, когда, по мнению слуги, хозяин хотел что-то сказать или услышать. С лапутянином-аристократом нельзя было поговорить без согласия его слуги-клименола.
Жители Марса не были знакомы с такой системой. Марсианские Старшие Братья испытывали в хлопушах такую же необходимость, как рыбы в зонтиках. Материальные марсиане могли бы держать хлопуш, но это противоречило стилю их жизни. Если марсианину требовалось несколько минут или лет на созерцание, он тратил именно столько, сколько ему было необходимо. Если в это время с ним хотел поговорить друг, то другу приходилось ждать. Впереди вечность – куда торопиться? У марсиан не существовало понятия «торопиться». Скорость, одновременность, ускорение и другие абстракции использовались в марсианской философии, но не в повседневной жизни.
И наоборот, поспешность человеческого существования не диктовалась рассчитанной по формуле потребностью во времени, а вытекала из сексуальной биполярности человеческого рода. На планете Земля постепенно развивалась система хлопушества. Было время, когда правители устраивали открытые приемы, во время которых подданные могли войти к королю без посредников. Остатки этого обычая сохранялись вплоть до двадцатого столетия. Умные градоначальники держали двери открытыми для последней ресторанной певички. Что-то подобное было зафиксировано в Первой и Одиннадцатой поправках к Конституции Соединенных Штатов, впоследствии поглощенных законами Всемирной Федерации.
Ко времени полета «Чемпиона» на Марс возможность прямого контакта с правителем (независимо от формы правления) окончательно отмерла. О ранге правителя можно было судить по количеству клименолов, ограждающих его от подданных. Клименолы назывались адъютантами, референтами, личными секретарями, пресс-секретарями, агентами по связям с общественностью – но все они были клименолами, потому что каждый из них по своему усмотрению устанавливал или обрывал контакт хозяина с внешним миром. Кроме официально назначенных хлопуш, существовали неофициальные, самозваные, использующие для хлопания личные отношения с Большим Человеком. Они назывались компаньонами по гольфу, лоббистами, важными государственными деятелями, родственниками. Эти неофициальные хлопуши, в свою очередь, окружали себя сетью официальных (уже вторичных) хлопуш и становились такими же недоступными, как сам Большой Человек. Вслед за вторичными официальными хлопушами вокруг первичных неофициальных хлопуш собирались вторичные неофициальные. Пробиться сквозь сложные, переплетающиеся сети хлопуш к более или менее значительному человеку было практически невозможно.

***

Доктор Джабл Харшоу, шутник-профессионал, диверсант-любитель и, наконец, сознательный бездельник, подобно марсианам, никогда не спешил. Сознавая, что жизнь коротка, и – в отличие от марсиан и канзасцев, – не веря в бессмертие души, он стремился каждое бесценное мгновение жизни прожить как вечность, без страха, без надежды, со смаком истинного сибарита. Для этого ему требовалось жилище, более вместительное, чем бочка Диогена, но менее просторное, чем дворец Кубла-хана. В собственности Харшоу было несколько акров земли, охраняемых электрическим забором, и дом из полутора десятков комнат со всеми удобствами и секретарями-домоправительницами. Харшоу прилагал необходимый минимум усилий, чтобы поддерживать в порядке дом и платить работникам (легче быть богатым, чем бедным), а в остальном жил в ленивой роскоши, делая только то, что ему было приятно.
Он чрезвычайно огорчался, когда обстоятельства вынуждали его спешить; в такие моменты он всегда бывал недоволен собой.
В тот день ему нужно было поговорить с Первым Министром планеты. Он знал, что система хлопуш не даст ему такой возможности. Сам Харшоу считал ниже своего достоинства окружать себя приличествующими его положению клименолами. Он лично отвечал на телефонные звонки, почти каждый из которых давал ему возможность кому-нибудь нагрубить за то, что звонящий без видимой причины (причины в понимании Харшоу) нарушал его уединение. Харшоу знал, что во Дворце Министров так не заведено и Генеральный Секретарь сам не отвечает на звонки. Но у Харшоу был многолетний опыт использования человеческих привычек в своих интересах, и после завтрака он бодро приступил к делу.
Его имя позволило ему пробиться сквозь первые ряды хлопуш. Он был достаточно важной персоной, чтобы его не отключали. Харшоу перебрасывали от одного секретаря к другому и, наконец, соединили с вежливым молодым человеком, который, казалось, готов был выслушать все, что скажет ему Харшоу, но никак не хотел соединять с Генеральным Секретарем.
Харшоу понимал, что легко может спровоцировать эту компанию на действия, стоит лишь сказать, что Человек с Марса живет у него. Но он не был уверен в том, что конечный результат в этом случае будет удовлетворительным. Харшоу предвидел также, что упоминание о Смите лишит его всяких шансов добраться до Дугласа, а действовать начнут подчиненные Генерального Секретаря. Это было нежелательно. Ставкой в начатой Джаблом игре являлась жизнь Бена Кэкстона, поэтому рисковать было нельзя.
В конце концов терпение Харшоу иссякло.
– Молодой человек, если мое дело не в вашей компетенции, позовите к телефону кого-нибудь более компетентного! Соедините меня с мистером Берквистом!
Улыбка мгновенно испарилась с лица чиновника, и Харшоу злорадно подумал, что, наконец, сумел уколоть эту лису. Он продолжал напирать:
– Не сидите, как пришитый! Вызовите по внутреннему телефону Джила Берквиста и скажите ему, что на связи его ждет Джабл Харшоу.
Чиновник произнес деревянным голосом:
– Мистера Берквиста здесь нет.
– Значит найдите его. Если вы лично не знаете Джилберта Берквиста, спросите вашего начальника, кто это такой и где его найти! Он личный помощник Генерального Секретаря. Если вы работаете во Дворце, вы должны были его видеть. Тридцать пять лет, шесть футов ростом, сто восемьдесят фунтов весом, волосы светлые, на макушке редкие, все время улыбается, зубы отличные. Если вы боитесь к нему обратиться, попросите вашего шефа. Довольно грызть ногти, действуйте!
Молодой человек сказал:
– Не прерывайте связь. Я все узнаю.
– Хорошо, я жду.
Изображение чиновника исчезло, появилась нейтральная заставка.
Зазвучал голос:
– Пожалуйста, подождите. Время ожидания оплачивается нашей стороной. Используйте паузу, чтобы расслабиться.
Послышалась спокойная музыка; Джабл откинулся на спинку стула и огляделся. Энн читала, сидя вне поля зрения видеотелефона. Человек с Марса, также не попадающий в обзор камеры, смотрел по стереовидению новости, используя наушники, чтобы не мешать разговору.
Джабл подумал, что пора вернуть этот мерзкий ящик в подвал.
– Что слушаешь, сынок? – спросил Джабл, потянулся к стереовизору и включил звук.
– Не знаю, – ответил Майк.
Опасения Джабла подтвердились: Майк смотрел фостеритскую программу. Пастырь читал церковные новости:
– …молодежная команда «Вера-в-Действии» вам продемонстрирует… Приходите, посмотрите, как от их соперников полетят пух и перья! Тренер команды, брат Хорнсби, просил передать вам, что нужно взять с собой только шлемы, перчатки и трости. В этот раз охоты на грешников не будет. Но на случай чрезмерного рвения с вашей стороны на посту будет команда «Юный Херувим» с аптечками первой помощи. – Пастырь сделал паузу и широко улыбнулся. – А теперь дети мои, чудесная новость! Послание ангела Рамзая к брату Артуру Ренвику и его доброй жене Доротее. Ваша молитва услышана: вы будете призваны на небеса в четверг на рассвете! Арт, встань, Дотти, встань. Поклонитесь!
Камера переместилась на конгрегацию, особо выделив брата и сестру Ренвик. Раздались бурные аплодисменты и крики «Аллилуйя!». Брат Ренвик ответил на них боксерским приветствием, а сестра Ренвик улыбнулась, покраснела и прослезилась.
Камера вернулась к пастырю, призывавшему публику к тишине. Все замолчали. Пастырь продолжал:
– Церемония «Bon Voyage» (5 - Bon Voyage – счастливого пути (франц.)) начнется в полночь; двери в это время должны быть закрыты. Поэтому приходите пораньше, и пусть эта церемония будет самым счастливым праздником в нашей жизни! Мы гордимся Артом и Дотти. Похоронная церемония состоится через полчаса после восхода солнца. Вслед за этим – завтрак для тех, кому рано на работу.
Тут пастырь напустил на себя суровый вид, и камера поехала на него, так что лицо фостерита заняло весь экран.
– После прошлой церемонии «Bon Voyage» в одной из комнат Счастья была найдена пустая бутылка из-под зелья, приготовляемого грешниками. Это дело прошлое; брат, совершивший ошибку, покаялся и понес наказание, отказавшись от обычной денежной скидки. Я уверен, что он больше не собьется с пути. Обращаюсь ко всем остальным: дети мои, подумайте, стоит ли рисковать вечным счастьем ради мизерного мирского удовольствия? Добивайтесь священной печати одобрения, с которой вам улыбнется епископ Дигби. Не позволяйте грешникам осквернять ваши помыслы. Брат Арт, мне неловко говорить об этом сейчас…
– Ничего, пастырь, говорите.
– …в такой счастливый день. Но мы не должны забывать…
Харшоу выключил стереовизор.
– Майк, это тебе не нужно.
– Не нужно?
– М-м-м… («Рано или поздно парню придется с чем-то подобным столкнуться».) Ладно, смотри. Потом обязательно обсудим.
– Хорошо, Джабл.
Харшоу собирался напомнить Майку, что не следует буквально понимать услышанное, но тут музыка по фону прекратилась, на экране появилось изображение человека лет сорока, которого Харшоу определил как полицейского.
– Вы не Берквист, – задиристо заявил Джабл.
– Зачем вам нужен Джилберт Берквист?
Джабл подчеркнуто терпеливо ответил:
– Я хочу с ним поговорить. Послушайте, любезный, вы государственный служащий?
Тот поколебался:
– Да. Вы должны…
– Я ничего не должен! Я – гражданин Федерации, я плачу налоги, которые идут вам на зарплату. Все утро я пытаюсь позвонить нужному человеку, а меня водят за нос разные попугаи, живущие за счет моих налогов. А теперь еще вы! Назовите мне ваше имя, должность и табельный номер. И соедините меня с мистером Берквистом.
– Вы не ответили на мой вопрос.
– Вот еще! Я не обязан вам отвечать, я – частное лицо. А вы – нет; вопрос же, который я вам задал, любое частное лицо имеет право задать любому государственному служащему. Вспомните дело О'Келли против штата Калифорния, 1972 год. Я требую, чтобы вы назвали себя: имя, должность, номер в табеле.
Человек ответил без выражения:
– Вы – доктор Джабл Харшоу, звоните из…
– Боже! Вы так долго это выясняли? Это идиотизм. Мой адрес есть в любой библиотеке, в любой почтовой конторе. Меня все знают. Все, кто умеет читать. Вы что, читать не умеете?
– Доктор Харшоу, я – офицер полиции. Мне требуется ваша помощь. Скажите, зачем…
– Как вам не стыдно, сэр! Я юрист! Полиция имеет право приглашать частное лицо к сотрудничеству только при исключительных обстоятельствах. Например, во время преследования преступника. И даже в этом случае полицейский должен предъявить удостоверение личности. Разве мы с вами преследуем преступника? А как вы собираетесь показывать удостоверение? Прыгнете ко мне через экран? Далее, гражданина можно привлечь к сотрудничеству с полицией в разумных пределах в ходе расследования…
– Мы ведем расследование.

Предыдущая страница 9 Следующая страница


Чужак в чужой стране 10

– Опять-таки, сэр, вы должны сначала представиться, сообщить о ваших намерениях, а если я того потребую, процитировать кодекс и доказать мне, что необходимость привлечения меня к сотрудничеству действительно существует. Вы ничего этого не сделали. Я хочу говорить с мистером Берквистом.
У полицейского заиграли на скулах желваки, но он ответил:
– Я – капитан Хейнрик из Бюро Особой Службы. Доказательством этому служит то, что я с вами говорю. Тем не менее… – Он вынул из кармана документ, раскрыл его и ткнул в глаз видеотелефона.
Харшоу скользнул по документу взглядом.
– Очень хорошо, капитан, – прорычал он. – Теперь будьте любезны объяснить мне, почему вы не даете мне поговорить с мистером Берквистом?
– Мистера Берквиста нет.
– Почему вы не сказали об этом сразу? Соедините меня с кем-нибудь, равным ему по рангу. Я имею в виду с кем-нибудь, кто, как и Берквист, имеет прямой контакт с Генеральным Секретарем. Мне не нужны младшие помощники, которые даже высморкаться без разрешения свыше не смеют. Если нет Джила, соедините меня с другим серьезным человеком. – Но вы же хотели поговорить с Генеральным Секретарем? – Именно!
– Отлично. Вы можете объяснить, какое у вас дело к Генеральному Секретарю?
– Но могу и не объяснять. Вы что, конфиденциальный секретарь Генерального Секретаря? Вам позволено знать его секреты?
– Это к делу не относится.
– Как раз относится. Как офицер полиции, вы должны знать это лучше меня. Я объясню суть дела человеку, у которого не будет никаких записывающих устройств и с условием, что мне дадут возможность переговорить с Генеральным Секретарем. Вы уверены, что нельзя позвать мистера Берквиста?
– Абсолютно.
– Должны же быть равные ему по рангу!
– Если ваше дело так секретно, зачем вы звоните по телефону?
– Мой добрый капитан, если вы проследили мой звонок, то вы должны знать, что по моему телефону можно вести сверхсекретные разговоры.
Офицер Особой Службы пропустил последнее замечание мимо ушей.
– Доктор, не ставьте мне условий, – ответил он. – Пока вы не объясните, о чем вы хотите говорить с Генеральным Секретарем, мы не двинемся с места. Если вы позвоните еще раз, ваш звонок будет переадресован мне. Позвоните сто раз подряд или через месяц – результат будет таким же. До тех пор, пока вы не согласитесь с нами сотрудничать. Джабл радостно улыбнулся.
– В этом уже нет необходимости. Вы сообщили мне – неосознанно, а может, и сознательно – то, что мне необходимо было знать, чтобы начать действовать… Или не начинать? Могу подождать до вечера. Да, пароль меняется. Слово «Берквист» уже не работает.
– Что вы имеете в виду?
– Капитан, дорогой, не надо! Не по телефону… Вы ведь знаете или должны были бы знать, что я – главный мозгополоскатель страны?
– Повторите, не понял.
– Как? Вы не в курсе, что такое аллегория? Боже, чему учат детей в школах? Можете играть в свои карты дальше. Вы мне больше не нужны.
Харшоу отключился, поставил телефон на десять минут на отказ, вышел к бассейну; велел Энн держать форму Свидетеля наготове, Майку – оставаться в пределах досягаемости, Мириам – отвечать на звонки. И уселся отдыхать.
Он был вполне доволен собой. Он не надеялся, что ему с первой попытки удастся соединиться с Генеральным Секретарем. Разведка боем дала кое-какие результаты, и Харшоу ждал, что его стычка с капитаном Хейнриком повлечет за собой звонок из высших сфер.
Если и не повлечет, то обмен любезностями с капитаном сам по себе является наградой. Харшоу придерживался мнения, что есть носы, созданные специально для того, чтобы по ним щелкали. Это укрепляет всеобщее благоденствие, уменьшает извечную наглость чиновников и улучшает их породу. Харшоу сразу понял – у Хейнрика именно такой нос.
Но сколько еще ждать?… А тут новая неприятность: ушел Дюк. Ушел на день, на неделю, или навсегда? Джабл не знал. Вчера за обедом Дюк был, а сегодня за завтраком не появился. Больше ничего достойного внимания в доме Харшоу не произошло. Отсутствие Дюка никого не огорчило.
Джабл взглянул на противоположную сторону бассейна, проследил, как Майк пытается повторить за Доркас прыжок в воду, и поймал себя на том, что намеренно не спрашивал у Майка, где может быть Дюк. Он боялся спросить у волка, что случилось с ягненком. Волк мог и ответить.
Однако слабости следует преодолевать.
– Майк! Иди сюда!
– Иду, Джабл. – Майк вылез из воды и потрусил, как щенок к хозяину.
Харшоу оглядел его и подумал, что сейчас он весит фунтов на двадцать больше, чем в день приезда: нарастил мускулы.
– Майк, ты не знаешь, где Дюк?
– Нет, Джабл.
Нет – и ладно: врать парень не умеет. Хотя стоп: он, как компьютер, отвечает только на тот вопрос, который ему задают. Когда его спросили, где бутылка, он тоже сказал, что не знает.
– Майк, когда ты его в последний раз видел?
– Он поднимался по лестнице, а мы с Джилл спускались. Это было утром, когда готовят завтрак. – Тут Майк с гордостью добавил: – Я помогал Джилл готовить.
– И больше ты Дюка не видел?
– Больше я Дюка не видел. Я жарил гренки.
– Что ты говоришь? Из тебя выйдет отличный муж для какой-нибудь девчонки, если ты не будешь осторожен.
– О, я очень осторожно жарил!
– Джабл!
– Слушаю, Энн.
– Дюк поел на кухне до общего завтрака и умотал в город. Я думала, вы знаете.
– Гм-м, – протянул Джабл, – я полагал, он поедет после ленча.
У него словно гора с плеч упала. Не то чтобы Дюк для него многое значил – нет, конечно, Харшоу никогда и никому не позволял стать значительным в его глазах. И все-таки хорошо, что Дюк ушел от греха подальше.
Какой закон нарушается, если человека развернуть перпендикулярно всему на свете, то есть отправить в другое измерение?
Это не будет убийством, потому что для Майка это средство самозащиты или защиты ближнего, например, Джилл. Пожалуй, подойдут пенсильванские законы о колдовстве. Интересно, как может быть сформулировано обвинение? Гражданское право вряд ли подойдет – за нарушение общественного порядка Майка не привлечешь. Похоже, нужно разрабатывать для него особый закон. Майк уже поколебал основы медицины и физики, хотя ни медики, ни физики этого не заметили.
Харшоу вспомнил, какой трагедией для многих ученых стала теория относительности. Не в силах ее усвоить, они сошли со сцены навсегда. Несгибаемая старая гвардия вымерла, уступив место молодым гибким умам. Дедушка рассказывал, что то же самое произошло в медицине, когда Пастер сформулировал основы микробиологии. Старые врачи сходили в могилу с проклятиями в адрес Пастера, но не утруждали себя изучением явлений, которые с точки зрения их здравого смысла были невозможными.
Майк, по всей видимости, наделает больше шума, чем Пастер и Эйнштейн вместе взятые. Кстати о шуме:
– Ларри! Где Ларри?
– Здесь, босс, – послышалось в рупоре за спиной, – в мастерской.
– Сигнализатор тревоги у тебя?
– Да. Я с ним сплю, как вы сказали.
– Вылезай наверх и отдай его Энн. Энн, держи его вместе со свидетельской формой.
Энн кивнула. Ларри ответил:
– Хорошо, босс, иду. Уже пошел.
Джабл заметил, что Человек с Марса до сих пор стоит рядом, неподвижный, как изваяние. Скульптура? Харшоу покопался в памяти. «Давид» Микеланджело. Полудетские ноги и руки, безмятежное чувственное лицо и длинные спутанные волосы…
– Майк, ты свободен.
– Да, Джабл.
Он все не уходил. Джабл спросил:
– Тебя что-то беспокоит, сынок?
– Ты сказал, мы должны обязательно поговорить о том, что я видел в чертовом ящике.
– Ах, да, – Джабл вспомнил фостеритскую передачу и поморщился. – Только не говори «чертов ящик»: это приемник стереовидения.
Майк удивился:
– Не «чертов ящик»? Ты сам его так называл!
– Да, это на самом деле чертов ящик, но ты должен называть его «приемник стереовидения».
– Я буду называть его «приемник стереовидения», но зачем? Я не понимаю.
Харшоу вздохнул. Он устал воспитывать Майка. В каждой беседе с Майком Харшоу обнаруживал, что человеческое поведение часто нельзя объяснить логически. Когда же Джабл пытался это сделать, он лишь попусту тратил время и силы.
– Я и сам не понимаю, Майк. Так хочет Джилл.
– Так хочет Джилл? Хорошо, Джабл.
– Теперь расскажи мне, что ты видел, слышал и что понял из этого.
Майк пересказал все, что было передано по стереовизору, все до последнего слова, даже рекламные врезки. Он почти закончил энциклопедию, а, следовательно, читал статьи «Религия», «Христианство», «Ислам», «Иудаизм», «Буддизм», «Конфуцианство» и многие другие, с ними связанные. Ничего из прочитанного он не понял. Сейчас Джабл выяснил, что: а) Майк не заметил, что фостеритское действо носило религиозный характер; б) Майк помнил все, что в энциклопедии сказано о религиях, но ничего не понимал и оставил эту информацию для дальнейшего осмысления; в) Майк имел весьма туманное представление о том, что такое религия, хотя знал девять словарных толкований этого понятия; г) в марсианском языке не было слов, на которые можно было бы перевести хотя бы одно из этих толкований; д) обычаи, которые Джабл описал Дюку как религиозные, для Майка таковыми не являлись, а были скорее бытовыми, как для Джабла покупка овощей; е) в марсианском языке понятия «религия», «философия», «наука» не существуют по отдельности, а так как Майк думает по-марсиански, для него они также неразделимы – это то, что преподают Старшие Братья.
Майк не знал, что такое гипотеза и исследование. Он мог получить ответ на любой вопрос от Старших Братьев, всеведущих и непогрешимых как в метеорологии, так и в космической теологии. (Когда Майк услышал прогноз погоды, он решил, что это послание от земных Старших Братьев к живым землянам. Подобным же образом он относился и к Британской энциклопедии). И наконец, что было хуже всего, Майк расценил передачу как объявление о предстоящей дематериализации двоих людей и последующем их присоединении к армии Старших Братьев. Майк страшно волновался. Правильно ли он понял? Майк знал, что его английский оставляет желать лучшего и поэтому он не всегда правильно понимает людей. Он еще только яйцо. Но правильно ли он понял это? Майк ждал встречи с человеческими Старшими Братьями, у него было так много вопросов к ним. Может быть, уже можно? Или нужно узнать еще что-то, прежде чем он будет готов с ними говорить?
Джабла спас сигнал к ленчу. Доркас принесла сэндвичи и кофе. Джабл ел молча, и это было вполне понятно Смиту: Старшие Братья учили, что еда – время для размышлений. Джабл, как мог, растягивал это время, проклиная себя за то, что позволил парню смотреть стерео. Правда, мальчик все равно столкнулся бы с религией, если ему предстоит провести остаток жизни на этой сумасшедшей планете. И все же было бы лучше, если бы это произошло позже, когда Майк привыкнет к нелогичности человеческого поведения. И как было бы хорошо, если бы он увидел первыми не фостеритов!
Убежденный агностик, Джабл все религии – от тотемизма до самых интеллектуальных – ставил на одну доску. Но эмоционально некоторые религии были ему симпатичны, а некоторые – отвратительны. При упоминании о Церкви Нового Откровения у него волосы вставали дыбом. Фостеритские претензии на прямой контакт с Небом, их нетерпимость, обряды, напоминающие футбольные матчи или торги, – все это угнетало Харшоу. Если людям так уж необходимо ходить в церковь, почему не пойти в приличную церковь – католическую или квакерскую? Если Бог существует (в этом вопросе Джабл предпочитал сохранять нейтралитет) и если он хочет, чтобы его почитали (это Джабл полагал маловероятным, но, признавая свое невежество, допускал такую возможность), – то как Он, создатель Вселенной, может принимать почести в таком идиотском виде?
Джаблу приходилось призывать всю свою терпимость, чтобы допустить, что фостериты владеют Истиной, исключительной Истиной и только Истиной. Вселенная – величайшая глупость… мягко говоря. Но как это объяснить? Согласиться с тем, что абстрактное нечто по чистой случайности оказалось атомами, которые чисто случайно сгруппировались таким образом, что друг против друга уселись Человек с Марса и мешок дерьма, который называется Джаблом?
Нет, он не может проглотить теорию чистой случайности, популярную среди людей, называющих себя учеными. Случайность не является объяснением Вселенной, случайности не достаточно для объяснения случайных событий.
Сосуд не может вмещать сам себя.
Что дальше? Скальпелем Оккама (6 - В соответствии с принципом «Скальпеля Оккама» (англ. философ-схоласт XIV в.) понятия, не сводимые к интуитивному и опытному знанию, должны удалиться из науки) не вырезать первичную проблему: природу божественного разума. Есть ли основания для того, чтобы предпочесть одну гипотезу другой? Нет, если ты не разбираешься в проблеме. Джабл признал, что за всю свою долгую жизнь так и не разобрался в главных проблемах Вселенной.
Может быть, фостериты и правы.
В таком случае, как быть с его эстетическим вкусом и чувством собственного достоинства? Если фостериты захватили монополию на Истину, если Небо открыто только им, то он, Джабл Харшоу, джентльмен, предпочтет Истине вечное проклятие, обещанное грешникам, отвергающим Новое Откровение. Ему не дано видеть лицо Бога, зато он видит его наместников на Земле – этого фостериты не учли!

***

А Майк почти созрел, чтобы идти за ними. Это их восшествие на небеса в определенное время очень похоже на добровольную дематериализацию, которая практикуется на Марсе. Джабл подозревал, что для фостеритской практики скорее подойдет термин «убийство», но средства массовой информации на это намекали очень редко, а доказать что-либо еще никому не удалось. Первым на Небо отправился сам Фостер; он умер в заранее назначенное время. С тех пор восшествие считается у его последователей особой честью. Уже давно коронеры не отваживаются проводить расследования случаев смерти фостеритов. Впрочем, Джаблу все равно, и даже наоборот: хороший фостерит – мертвый фостерит.
Но как трудно будет это объяснить…
Нет смысла тянуть – лишняя чашка кофе не спасет.
– Майк, кто сотворил мир?
– Прошу прощения?
– Посмотри вокруг себя. Все, что видишь: Марс, звезды, ты, я, все остальные. Старшие Братья не говорили тебе, кто все это сделал?
– Нет, Джабл, – удивился Майк.
– А ты никогда не задавался этим вопросом? Откуда взялось Солнце? Кто повесил звезды на небо? Кто все начал? Все: весь мир, Вселенную, которая жила, жила и дожила до нас, до нашего разговора?
Тут Джабл сам себе удивился. Он хотел начать разговор с позиций агностицизма, а заговорил, как хорошо вышколенный честный адвокат. Он против своей воли говорил в пользу верований, которых не разделял, но которых придерживалось большинство людей. Ну да, как же иначе? Он человек и отстаивает убеждения человеческого племени в борьбе против… чего? Точки зрения, не свойственной людям?
– Как Старшие Братья отвечают на такие вопросы?
– Джабл, я не понимаю, почему это вопросы?… Извини.
– А я не понимаю твоего ответа.
Майк помолчал.
– Я постараюсь… слова неправильные… «повесил», «сотворил». Мир нельзя сотворить. Мир был. Мир есть. Мир будет…
– Ты хочешь сказать, что мир бесконечен и неизменен: как было вначале, так будет всегда – без конца?
Майк радостно улыбнулся.
– Ты понял!
– Я не понял, – пробурчал Харшоу, – я цитирую… м-м-м… одного из наших Старших Братьев. Харшоу решил испытать другой подход. Идею Бога-Создателя, как ни бейся, Майк не воспримет. Джабл и сам не мог ее как следует воспринять. В молодости он договорился сам с собой: по четным дням считать Вселенную сотворенной Богом, а по нечетным – вечной и неизменной, так как у каждой из этих идей были свои плюсы и минусы. 29 февраля он отвел для отдыха от обеих идей – для хаоса солипсизма в душе и сознании. Составив себе такое расписание, Харшоу вот уж более полувека не задавался неразрешимыми вопросами.
Джабл решил объяснить понятие религии в широком смысле, а к идее Бога вернуться позже.
Майк был согласен с тем, что знание приходит разными порциями: от маленьких кусочков, которые под силу птенцу, до огромных массивов, которые может одолеть только Старший Брат. Однако дальше дело не пошло: Джаблу не удалось провести границу между «большим знанием» и «маленьким». Некоторые вопросы религии, которые можно было бы квалифицировать как «большое знание» не были для Майка вопросами (сотворение мира), другие были «маленькими вопросами» (жизнь после смерти).
Джабл отказался от этого подхода и перешел к факту одновременного существования многих религий. Он сказал, что у людей существует много путей получения «больших знаний» и каждый путь дает свои ответы на главные вопросы; и люди, идущие по какому-либо пути, лишь его считают истинным.
– Что такое Истина? – спросил Майк.
– («Что есть Истина? – спросил прокурор и умыл руки». Мне бы так). Истина, Майк, – это правильный ответ. Скажи, сколько у меня рук?
– Две руки, – ответил Майк и тут же уточнил: – Я вижу две руки.
Энн оторвалась от чтения:
– За полтора месяца из него вышел бы отменный Беспристрастный Свидетель.
– Тихо, Энн! Не сбивай, я сам собьюсь. Майк, ты правильно сказал. У меня две руки. Твой ответ был истинным. А если бы ты сказал, что у меня семь рук?
Майк забеспокоился:
– Не понимаю, как такое можно сказать.
– Я и не рассчитывал, что ты это скажешь. А если бы сказал, то сказал бы неправильно. Твой ответ не был бы истинным. Так вот, слушай внимательно, Майк. Каждая религия утверждает, что только она истинна, только она говорит правду. Но если одна религия скажет: две руки, то другая на тот же вопрос ответит: семь рук. На один и тот же вопрос фостериты говорят одно, буддисты – другое, мусульмане – третье; сколько религий – столько разных ответов. Майк соображал изо всех сил:
– И все ответы правильные? Джабл, я не понимаю.
– Я тоже.
Человек с Марса снова забеспокоился, потом вдруг радостно улыбнулся:
– Я попрошу фостеритов поговорить с вашими Старшими Братьями, и тогда мы все узнаем и поймем. Как я могу это сделать?
Через несколько минут Джабл со стыдом вспомнил, что пообещал Майку встретиться с каким-нибудь фостеритским пастырем. Он никак не мог разубедить Майка в том, что фостериты общаются с земными Старшими Братьями. Камнем преткновения было то, что Майк не знал, что такое ложь. Он запомнил определения лжи и фальши, но был далек от их понимания. («Говорить неправильно» можно только случайно). Поэтому Майк принял фостеритский балаган за чистую монету.
Джабл пытался объяснить Майку, что каждая религия претендует на то, что ей известен тот или иной способ общения со Старшими Братьями, но каждая религия дает свой ответ на один и тот же вопрос.
Майк сдерживал нетерпение:
– Брат мой Джабл! Я стараюсь, но не могу понять, как можно говорить разную правду. Моему народу Старшие Братья говорят всегда одну правду. Ваш народ…
– Стоп!
– Прошу прощения?
– Ты сказал «мой народ», имея в виду марсиан. Майк, ты не марсианин, ты человек.
– Что такое человек?
Джабл застонал. Конечно, можно было бы отослать Майка к словарю. Однако Майк никогда не задавал вопрос ради вопроса. Если уж он что-то спрашивал, значит, хотел получить информацию и рассчитывал, что Джабл в состоянии ему эту информацию дать.
– Я человек, ты человек, Ларри – человек.
– А Энн не человек?
– Гм… Энн – человек женского пола. Она женщина.
(«Спасибо, Джабл». – «Заткнись, Энн!») – А ребенок – человек? Я видел детей в чертовом… по стереовидению. Ребенок не похож на Энн, Энн не похожа на тебя, а ты не похож на меня… Ребенок – это птенец человека?
– Да, ребенок – это птенец.
– Джабл, мне кажется, я понял, что мой народ – «марсиане» – люди. Не по форме. Человек не форма. Человек – это вникновение. Я правильно говорю? «Хватит философии, – подумал Джабл. – До чего-то мы еще договоримся?
Что такое человек? Ощипанное двуногое существо? Образ и подобие Бога? Или печальный результат «выживания сильнейших», рождающихся лишь для того, чтобы выплатить налоги и умереть? Марсиане, по-видимому, победили смерть, у них нет денег, собственности, стало быть, и налогов они не платят. Мальчик прав: форма не главное в человеке: ведь форма бутылки не влияет на качество вина. Человека можно даже вылить из его бутылки, как того беднягу, которого русские «спасли», поместив его мозг в стеклянную банку и опутав ее проводами, как телефонную станцию. Здорово они пошутили! Интересно, тот парень оценил их юмор?
Чем же, с точки зрения марсиан, человек отличается от других животных? Можно ли удивить достижениями техники народ, владеющий тайной левитации? Кому марсиане присудят первый приз: Асуанской плотине или коралловому атоллу? Напереть на сознание? А кто докажет, что синие киты или секвойи не имеют сознания и не умеют сочинять стихи?
Есть поприще, на котором человека никто не превзошел: человек проявил чудеса изобретательности, выдумывая способы убийства, порабощения, закабаления и отравления жизни себе подобных. Человек – это злобная насмешка над самим собой».
– Человек – это животное, которое смеется, – сказал в конце концов Джабл.
Майк подумал.
– Тогда я не человек, – сказал он.
– Почему?
– Я не умею смеяться. Я слышал смех, он пугал меня. Потом я понял, что это не страшно. Я пытался научиться. – Майк запрокинул голову и издал звук, похожий на скрипучий кашель.
– Перестань. – Джабл закрыл ладонями уши.
– Вот видишь, – печально заключил Майк, – я не умею правильно смеяться, значит, я не человек.
– Постой, сынок, ты просто еще не научился. И никогда не научишься, если будешь просто копировать других. Ты засмеешься, я тебе обещаю. Поживешь с нами, посмотришь, какие мы смешные, – и засмеешься.
– Правда?
– Правда. Не волнуйся, все придет само собой. Даже марсианин засмеется, когда поймет, что мы такое.
– Я подожду, – умиротворенно согласился Майк.
– А пока ты ждешь, не сомневайся, что ты человек. Человек, рожденный женщиной самому себе на беду. Ты когда-нибудь поймешь это во всей полноте и засмеешься, потому что человек – это животное, которое смеется над собой. Вполне возможно, что твои марсианские друзья тоже люди в этом смысле слова.
– Да, Джабл.
Харшоу решил, что беседа окончена, и почувствовал облегчение. Такого смущения он не испытывал давно – с того дня, когда отец – непоправимо поздно – стал объяснять ему, как живут и рождаются птицы, пчелы, цветы. Но Человек с Марса не уходил.
– Брат мой Джабл, – заговорил он, – ты спрашивал меня, кто сотворил мир, а у меня не было слов, потому что я неправильно понял тебя. Я не знал, что это вопрос. Я искал слово.
– Ну?
– Ты сказал: Бог сотворил мир.
– Нет, нет! – запротестовал Харшоу. – Так сказал не я. Так говорят религии. Я сказал, что сам не пойму всей глубины того, что принято обозначать словом «Бог».
– Да, Джабл, – подтвердил Майк. – Правильное слово – «Бог». Ты понял.
– Я должен признаться, что не понял.
– Понял, – настаивал Смит. – Я объясняю. У меня не было слова. Ты понимаешь, Энн понимает, я понимаю, трава под ногами понимает и радуется. У меня не было слова. Теперь оно есть. Это слово – «Бог».
– Дальше.
– Ты есть Бог. – Майк торжественно ткнул пальцем в Харшоу.
Джабл закрыл лицо руками.
– Господи, что я наделал! Майк, ты перепутал! Ты меня не понял! Забудь все, что я сказал. Завтра начнем сначала.
– Ты есть Бог, – повторил Майк невозмутимо. – Бог – тот, кто умеет вникать. Энн есть Бог, я есть Бог. Счастливая трава – тоже Бог. Джилл понимает красоту – Джилл тоже Бог. Все, что умеет думать и творить, – он защебетал что-то по-марсиански и улыбнулся.
– Умница, Майк. Подожди минутку. Энн, ты слушала?
– Слушала, босс.
– Запиши. И дальше будешь записывать. Я должен над этим поработать. Тут Джабл взглянул на небо. – О, Господи! Генеральный Штаб и вся королевская рать! Энн, настрой сигнализатор на сигнал «человек погиб» и держи палец на кнопке. Может, они не сюда.
Харшоу снова взглянул на небо, по которому с юга летели две машины.
– Боюсь, что все-таки к нам, Майк! Прячься в бассейн, на самую глубину. И сиди тихо, не выходи, пока за тобой не придет Джилл.
– Да, Джабл.
– Ну, давай, живо!
– Да, Джабл!
Майк побежал к бассейну, прыгнул в воду и исчез. Прыгал он, старательно вытягивая ноги.
– Джилл! – закричал Джабл. – Прыгай в воду – и на берег! Ларри, ты тоже! Я хочу, чтобы было непонятно, сколько человек плавает в бассейне. Доркас! Выйди на берег и опять нырни! Энн!… Нет, у тебя сигнализатор.
– Я надену плащ и выйду к бассейну, босс. Может, поставить задержку сигнала?
– Да, на тридцать секунд. Плащ наденешь, если они приземлятся. Не хочу заранее паниковать. – Он приставил ладонь козырьком ко лбу. – Одна собралась садиться. Здоровенная, как экскаватор. Черт побери, я думал, они начнут с переговоров. Одна из машин зависла и стала искать в саду место для посадки. Вторая тем временем кружила над усадьбой на малой высоте. Машины были большие, рассчитанные на отделение солдат. На бортах можно было различить знаки Федерации – стилизованные изображения Земли.
Энн надела плащ, взяла сигнализатор и выпрямилась, держа палец на кнопке. Приземлилась первая машина, ее борт открылся, и Джабл, воинственный, как петух, бросился навстречу непрошенным гостям. Из машины вышел человек.
– Снимите вашу бочку с моих роз! – зарычал на него Джабл.
– Джабл Харшоу? – спросил человек.
– Велите вашим ослам поднять этот мусоровоз в воздух и отогнать его прочь из сада, в поле! Энн!
– Иду, босс.
– Джабл Харшоу, у меня есть ордер на ваш арест!
– Да пусть у вас будет ордер на арест хоть самого короля Англии! Уберите ваш металлолом с моих цветов. А потом я возбужу против вас дело. – Тут Джабл взглянул на человека и узнал его. – Так это вы! Хейнрик, вы родились дураком или вас в детстве плохо учили? И когда этот шакал в форме научится летать?
– Ознакомьтесь, пожалуйста, с ордером, – терпеливо проговорил капитан Хейнрик. – Затем…
– Ваша телега уберется, наконец, с моих клумб? Я потребую возмещения ущерба, и вы до конца жизни не расплатитесь!
Хейнрик заколебался.
– Ну! – завопил Джабл. – И пусть ваши олухи возьмут ноги в руки! Вон тот идиот с лошадиными зубами наступил на «Элизабет Хьюит»!
Хейнрик обернулся к своим людям.
– Эй, там, осторожнее с цветами! Пескин, не топчите куст! Роджерс, поднимите машину в воздух и выведите ее из сада. – Он вновь обратился к Харшоу: – Вы удовлетворены?
– Машина еще не поднялась, ущерб пока не возмещен. Предъявите удостоверение личности, покажите его Беспристрастному Свидетелю. Громко и четко назовите ваше имя, звание, организацию, в которой служите, и ваш табельный номер.
– Вы знаете, кто я. У меня ордер на ваш арест.
– А у меня есть право сделать вам пробор пистолетом, если вы откажетесь действовать по закону! Я не знаю, кто вы. Вы похожи на чучело, которое я видел по видеотелефону, но я не обязан вас узнавать. Вы должны назвать себя, по форме, указанной во Всемирном Кодексе, параграф 1602, часть II. И только тогда вы можете предъявить ордер. Это касается и остальных обезьян, в том числе и того питекантропа, который управляет колымагой.
– Это подчиненные мне полицейские.
– Я не знаю, кто они! Они могли купить костюмы у прогоревшего театра. Соблюдайте закон, сэр! Вы пришли в мой дом, утверждая, что вы полицейские и имеете право на вторжение. А я утверждаю, что вы – нарушители порядка, и вы должны доказать мне обратное. В противном случае я имею право применить силу, чтобы изгнать вас из моих владений, что я и сделаю через три секунды.
– Не советую.
– Да кто вы такой, чтобы советовать мне? Вы ущемляете мои человеческие права, вы осуществляете против меня агрессию, вы угрожаете мне оружием. Ведь ваши ослы забавляются именно огнестрельным оружием. Вы преступник, а я честный гражданин! Да я вашу шкуру у порога положу, буду об нее ноги вытирать! – Харшоу потряс в воздухе кулаком. – Вон из моих владений!
– Ладно, доктор. Пусть будет по-вашему. – Хейнрик побагровел, но голосом владел по-прежнему.
Он показал удостоверение личности сначала Харшоу, который мельком взглянул на документ, затем Энн. Потом назвал полное имя, звание, место работы, табельный номер. Затем приказал проделать то же самое всем солдатам и пилоту. По окончании церемонии Харшоу любезно обратился к капитану:
– Чем могу быть вам полезен, капитан?
– У меня в руках ордер на арест Джилберта Берквиста.
– Покажите его сначала мне, затем Свидетелю.
– Показываю. У меня имеется также аналогичный ордер на арест Джиллиан Бордмэн.
– Что?
– Джиллиан Бордмэн. Обвиняется в похищении граждан.
– Боже мой!
– Далее. На Гектора К. Джонсона, Валентайна Майкла Смита и на вас, Джабл Харшоу.
– На меня? Опять что-то не так с налогами?
– Нет. Вам инкриминируются соучастие, укрывательство и сопротивление властям.
– Полноте, капитан! Как только вы представились, – я само сотрудничество. И останусь таковым. Что не мешает мне возбудить против вас, вашего непосредственного начальника и правительства дело о незаконных действиях, имевших место до момента вашего представления. Если вы и дальше будете действовать незаконно, я и это учту. О, да у вас целый список! Теперь я понял, зачем вам вторая машина. Ба, тут что-то не так. Какая-то миссис Бордмэн обвиняется в похищении Смита, а здесь Смит обвиняется в побеге… Ничего не понимаю!
– Все верно. Он сбежал, а она его похитила.
– А-а-а… Должно быть, непросто сделать это одновременно. А за что он отбывал заключение? В ордере не указано.
– Откуда я знаю? Он сбежал, и все тут. Мне приказано его поймать.
– Господи! А я оказывается, помогаю всем скрываться. Занятно… Вам будет несладко, когда выяснится, что вы спутали грешное с праведным. Хейнрик холодно улыбнулся.
– Если кому и будет несладко, так это вам.
– Я надеюсь, все выяснится очень скоро. – Джабл повысил голос и обернулся к дому. – Если нас слышал судья Холланд, процесс – для всех нас – не затянется. А если поблизости случайно находится корреспондент Ассошиэйтед Пресс, то мы тут же и узнаем, куда можно предъявить такой иск. – Все крутите ваши скользкие делишки, Харшоу?
– Клевета, сударь. Я возьму на заметку.
– Хоть на две. Мы здесь одни, вы ничего не докажете.
– Ой ли?!

Глава 15

Валентайн Майкл Смит поплыл в мутной воде в самую глубокую часть бассейна, что под вышкой, и устроился на дне. Он не понял, зачем брат по воде велел ему спрятаться. Он даже не понимал, что прячется. Джабл велел сидеть на дне и ждать Джилл – этого достаточно. Смит свернулся в комок, выпустил воздух из легких, зафиксировал язык, закатил глаза, замедлил сердце и фактически умер, разве что не дематериализовался. Он решил еще растянуть ощущение времени, так как ему о многом нужно было подумать.
Ему опять не удалось наладить полный контакт с братом по воде. Он знал, что контакт не установлен по его вине: он неправильно употребляет всякие неоднозначные слова человеческого языка и расстраивает Джабла.
Смит знал, что люди легко переносят сильные чувства, тем не менее огорчение Джабла печалило его. Правда, под конец разговора он, кажется, понял самое непонятное человеческое слово. Майкл давно, еще когда занимался с братом Махмудом, заметил, что длинные слова чаще всего однозначны, а короткие – очень скользкие и меняют свои значения совершенно непредсказуемо. По крайней мере, ему так казалось. Понять короткое слово в человеческом языке – все равно, что набирать воду ножом. А это слово было очень короткое.
Но Смит понял это слово – слово «Бог». Недоразумение произошло оттого, что Смит неправильно подбирал другие слова. Понятие же «Бог» было таким простым, таким изначальным, таким необходимым, что на Марсе его мог бы объяснить и птенец. Но выразить его словами человеческого языка, да так, чтобы передать тончайшие оттенки марсианского смысла, было трудно. Как же так? Почему нельзя высказать такую простую, всем известную вещь, без которой невозможно жить? Наверное, нужно спросить здешних Старших Братьев, как правильно говорить, чтобы не барахтаться в тине изменчивых значений. Если так, то нужно подождать, пока Джабл устроит ему встречу со Страшим Братом. Ведь он сам – только яйцо.
Майклу стало жаль, что он не получил права присутствовать при дематериализации брата Арта и брата Дотти.
Потом Смит стал перебирать в памяти словарь Уэбстера (3-е издание, Спрингфилд, Массачусетс)…
Он оторвался от словаря, так как ощутил, что его братья в беде. Смит остановился между словами «шербет» и «шеренга» и стал обдумывать ситуацию. Должен ли он покинуть бассейн с влагой жизни и присоединиться к братьям, чтобы познать и разделить их беду? Дома в этом не могло быть ни тени сомнения: там братья спешат на помощь друг другу и вместе противостоят неприятностям.
Но Джабл велел ему ждать.
Смит припомнил слова Джабла и удостоверился, что понял их правильно: он должен ждать Джилл.
Однако вернуться к словарю Смит не мог: тревога не покидала его. И тут Майку в голову пришла идея настолько смелая, что он задрожал бы, если бы тело его было к этому готово. Джабл велел ему держать под водой тело, но это не значит, что он сам должен сидеть в бассейне.
Смит поразмыслил над этим, боясь, как бы скользкие английские слова не завели его куда не следует. Он пришел к выводу, что Джабл не приказывал ему оставаться в теле, а это давало возможность выйти из тела, присоединиться к братьям и вместе с ними пережить беду.
Смит решил прогуляться.
Он удивился собственной смелости: еще никогда он не предпринимал таких прогулок в одиночку. Всегда рядом был Старший Брат, который наблюдал, направлял, следил, чтобы тело Майка находилось в безопасности. Сейчас рядом никого не было. Однако Смита переполняла уверенность, что он справится один и никому не будет за него стыдно. Он проверил все свои внутренние органы, убедился, что с ними в ближайшее время ничего не случится, и осторожно выбрался наружу, оставив для присмотра за телом лишь маленькую часть себя.
Смит выбрался на берег, напомнил себе, что нужно двигаться так, как будто тело при нем (иначе можно потерять ориентацию, забыть дорогу к бассейну, к телу – ко всему и улететь в незнакомые места, откуда нет возврата).
Смит огляделся. В саду приземлялась машина. Существа, которые она при этом подмяла, жаловались на боль и унижение. Может быть, именно их жалобы разбудили его? Трава живет для того, чтобы по ней ходили, кусты и цветы – нет. Это уже плохо. Нет, не только это плохо. Вот из машины выходит человек. К нему бежит Джабл. Смит увидел волну гнева, прокатившуюся от Джабла к человеку, такую плотную, что если бы двое марсиан пустили друг в друга такие волны, оба немедленно бы дематериализовались бы.
Смит решил, что над этим нужно подумать и выяснить, чем можно помочь брату. Потом он оглянулся на остальных.
Доркас выбиралась из бассейна, она была взволнована, но не очень.
Смит чувствовал, что она верит в силы Джабла. Ларри тоже только что вышел из бассейна, и с него стекала вода. Ларри был возбужден и весел, он верил в босса непоколебимо. Рядом с Ларри стояла Мириам. Ее настроение было средним между настроениями Ларри и Доркас. Чуть поодаль стояла Энн в белом наряде, который она носила с собой весь день. Ее настроения Смит не уловил: она казалась спокойной и строгой, как Старший Брат. Смита это неприятно удивило: он привык, что от Энн исходит мягкое, дружественное тепло.
Энн внимательно наблюдала за Джаблом и готова была ему помочь. И Ларри, и Доркас, и Мириам были готовы помочь Джаблу. Смит понял, что все они приходятся братьями Джаблу, а значит, и ему, Майку. Он разволновался и чуть было не потерял ориентацию, но вовремя спохватился, успокоился и остановился, чтобы прочувствовать любовь ко всем сразу и к каждому в отдельности.
Джилл стояла в воде, держась одной рукой за край бассейна. Смит знал, что она ищет глазами его. Сидя на дне, он чувствовал ее присутствие. Но ее тревожило не только его благополучие, а что-то еще, более серьезное: она не успокоилась, даже узнав, что с ним все в порядке. Смит решил идти к ней и дать ей знать, что он рядом и разделит с ней беду.
Он так бы и поступил, если бы не смутное чувство вины: Смит не был уверен, что Джабл одобрит его прогулки в то время, когда ему необходимо сидеть на дне. Смит пошел на компромисс: если будет нужно, он сообщит им о себе и поможет.
Смит обратил внимание на человека, выходящего из машины и уловил его настроение. Настроение человека Смиту не понравилось, и он стал подробнее разглядывать его. В специальном кармане, прикрепленном к поясу человека, Смит увидел оружие. Смит был почти уверен, что это оружие. Он внимательно осмотрел предмет, сравнил его с оружием, которое ему приходилось видеть, сравнил с определением из словаря Уэбстера (3-е издание, Спрингфилд, Массачусетс).

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

Да, это оружие. Не только по форме, но и по недоброй энергии, исходящей от него. Смит заглянул в ствол, понял, как оружие должно действовать, и задумался. Отправить оружие прочь, пока человек не вышел из машины? Смит чувствовал, что это нужно сделать, но Джабл когда-то сказал ему не делать ничего с оружием, пока не скажут, что пора.
Смит чувствовал, что необходимость действия приближается, но решил ждать до последнего. Может быть, Джабл специально отправил его под воду, чтобы он не начал действовать раньше времени или неправильно?
Он подождет, но будет наблюдать за оружием. Не спуская с оружия глаз, Смит вошел в машину. Он еще никогда не чувствовал столько недоброй энергии. В машине были другие люди, один из них собрался выйти. От всех пахло, как от стаи хауга, унюхавшей неосторожную куколку; в руках они держали что-то такое же недоброе…
Смит знал, что форма предмета не определяет его сущности. Чтобы понять сущность предмета, нужно заглянуть внутрь формы. Его народ проходит в своем развитии пять форм: яйцо, куколка, птенец, взрослый, Старший Брат. И все же сущность Старшего Брата угадывается по форме яйца…
Это что-то было похоже на оружие. Смит не знал, что это. Оружия такой величины он еще не видел. Да и форма не совсем знакома. Есть совершенно незнакомые детали.
И все-таки это оружие.
Какой-то человек пристегнул к поясу еще оружие, маленькое. В машину, оказывается, были встроены две огромные пушки и еще какие-то предметы, назначение которых Смит не понял, но почувствовал зло, исходящее от них. Смит подумал, не уничтожить ли машину со всем содержимым, но его остановило нежелание уничтожить пищу и сознание того, что он еще не до конца понял суть происходящего. Лучше двигаться медленно, наблюдать внимательно и ждать сигнала от Джабла. А если Джабл решит, что правильное поведение – оставаться пассивным, то нужно будет вернуться на дно.
Смит покинул машину и стал смотреть, слушать, ждать. Человек, вышедший из машины первым, говорил с Джаблом о вещах, которые Смит только запомнил, но не мог понять: они находились за рамками его опыта. Вышли другие люди и разбрелись по саду; Смит рассредоточил внимание, чтобы следить за всеми сразу. Машина поднялась в воздух, двинулась в сторону и освободила примятые кусты. Смит передал кустам посильное утешение.
Первый человек стал показывать Джаблу какие-то бумаги, которые Джабл передавал Энн. Вместе с Энн Смит прочел их. Слова относились к человеческим ритуалам, описания которых он встречал в медицинских и юридических книгах Джабла, и Смит не стал вдумываться в смысл документа, тем более что Джабла они не встревожили – зло шло с другой стороны. Смит был счастлив, когда в двух документах прочитал свое имя: он всегда испытывал восторг, когда его читал; ему тогда казалось, что он раздваивается, а это умеют только Старшие Братья.
Джабл и человек, который первым вышел из машины, направились к бассейну. Рядом с ними шла Энн. Смит слегка ослабил ощущение времени, так, чтобы они двигались быстрее, но чтобы он сам успевал следить за остальными. Подошли еще трое из прилетевших в машине.
Вышедший первым остановился рядом с Джилл и Ларри, вынул из кармана картинку и посмотрел на нее, затем – на Джилл. Смит почувствовал, как в нем зарождается страх и нарастает напряжение. Джабл говорил: «Защищай Джилл. Не бойся, что уничтожишь пищу. Не думай ни о чем. Защищай Джилл». Нужно защитить Джилл, даже если что-то будет сделано не так. Правда, было бы хорошо почувствовать поддержку и одобрение Джабла.
Когда человек, вышедший из машины первым, указал на Джилл, и двое его помощников поспешили к ней со своим злым оружием, Смит повернул их перпендикулярно всему на свете, отправив в пространство Допплера.
Первый посмотрел на то место, где они только что были, потянулся за своим оружием – и тоже исчез.
Подбежали еще четверо. Смит не хотел их убивать. Он знал, что Джабл будет доволен больше, если он их просто остановит. Но остановить вещь, даже пепельницу, – это работа, а у Смита нет тела. Только Старший Брат может обойтись без тела, а он – всего лишь яйцо. И четверо исчезли.
Теперь зло грозило со стороны машины, стоящей на земле. Смит направился к ней. Он больше ни в чем не сомневался. Машина и пилот исчезли.
Смит чуть было не проглядел дозорную машину. Он уже начал расслабляться, когда вновь ощутил недобрую энергию. Смит глянул вверх: вторая машина заходила на посадку.
Смит до предела растянул время, взлетел в воздух и осмотрел машину.
Она вся пропитана злом, и за это отправилась в никуда. Смит вернулся к друзьям, стоявшим у бассейна.
Все были взволнованы; Доркас рыдала, Джилл утешала ее, держа в своих объятиях. Одна Энн была спокойна. Зла больше не оставалось, можно было вернуться к прерванным размышлениям. С Доркас Джилл справится сама – Джилл, как никто, понимает боль. Кроме того, Смит не был уверен, что действовал правильно, и боялся, что Джабл не одобрит его поступков. Поэтому он почел за лучшее скрыться. Майкл нырнул в бассейн, отыскал свое тело и вошел внутрь.
Смит попытался осмыслить события, но не смог: происшедшее было так ново и незнакомо, что не помещалось все сразу. Он не успел познать и полюбить людей, которых ему пришлось убить. И Смит вернулся к словарю. Он был занят статьей «эклиптика», когда ощутил приближение Джилл. Смит вернулся в активное состояние, чтобы не заставлять Джилл ждать: он знал, что брат Джилл не может долго находиться под водой.
Когда Джилл дотронулась до него, Смит взял ее голову в ладони и поцеловал. Он научился этому совсем недавно и не до конца понимал, что это значит. Здесь было то же, что и в ритуале с водой, и еще что-то, что Смиту очень хотелось понять.

Глава 16

Харшоу не стал ждать, пока Джиллиан вытащит из воды своего подопечного. Он велел дать Доркас успокаивающее и поспешил в кабинет, чтобы услышать (или не услышать) от Энн объяснение событий, произошедших за последние десять минут.
– Ближняя! – крикнул он через плечо.
Подбежала Мириам и, запыхавшись, сказала:
– Я ближняя, босс. Что все это…
– Девочка, молчи.
– Но, босс…
– Прикуси язык. Все узнаешь в свое время. Энн за неделю не перескажет всего, что было. Сейчас мне начнут обрывать телефон, а репортеры посыплются с деревьев, как жуки. Пока не началось светопреставление, я хочу кое-куда позвонить. Мне казалось, что ты из тех женщин, которые могут работать даже с ненакрашенными губами. Кстати, не оплачивайте Доркас время, которое она провела в истерике.
– Как вы можете, босс, – возмутилась Мириам. – Вы хотите, чтобы мы все от вас ушли?
– Ерунда!
– Перестаньте придираться к Доркас. Я сама чуть в обморок не упала. А сейчас так точно заплачу.
– Только попробуй – и я тебя отшлепаю. – Харшоу ухмыльнулся. – Ладно, выпиши ей премию за работу в суровых условиях. Всем выпиши, и мне тоже, уж я-то заслужил.
– Хорошо, только кто вам ее заплатит?
– Налогоплательщики. Если постараться, можно сбросить доллар-другой с суммы налогов… Проклятье!
Они как раз вошли в кабинет, где уже трезвонил телефон. Харшоу упал в кресло и включил видеотелефон:
– Харшоу слушает. Кто говорит, черт вас возьми?
– Не старайтесь, док, – ответило лицо с экрана. – Я вас давно не боюсь. Как дела?
Харшоу узнал Томаса Маккензи, главного продюсера программы «Нью Уорлд Нетворкс» и немного смягчился.
– В порядке, Том. Я очень спешу, поэтому, пожалуйста…
– Вы спешите? Попробовали бы вы работать в моем режиме: сорок восемь часов в сутки. У вас в ближайшее время появится что-нибудь для нас? Я уже не говорю о технике, но я плачу трем съемочным группам только за то, что они сидят и ждут вашего сигнала. Мне для вас ничего не жалко, мы пользуемся вашими сценариями; надеюсь, будем сотрудничать и дальше, но что я должен сказать бухгалтеру?
– Неужели до вас ничего не дошло?
– А что должно было дойти?
Тут Харшоу узнал, что в «Нью Уорлд Нетворкс» не видели и не слышали о вторжении полиции в его дом. На вопросы Маккензи Харшоу отвечал уклончиво, так как решил, что правдивые ответы создадут о нем весьма определенное мнение. Джабл договорился с Томом, что если в ближайшие двадцать четыре часа не произойдет ничего достойного внимания, «Нью Уорлд Нетворкс» снимет наблюдение.
Когда сеанс закончился, Харшоу распорядился:
– Позови Ларри. Пусть возьмет у Энн сигнализатор и принесет сюда.
Пока Мириам ходила за Ларри, Харшоу позвонил еще в два места и узнал, что ни в одном из них не был получен сигнал о налете Особой Службы на его дом. Харшоу не стал проверять, дошли ли «подвешенные» сообщения: разумеется, нет; их отправка должна была осуществиться по тому самому сигналу тревоги, которого никто не услышал.
Вошел Ларри с сигнализатором тревоги.
– Вот он, босс.
– Дай-ка я на него гляну. Вот тебе урок, Ларри: не доверяй технике более сложной, чем нож или вилка.
– Хорошо, не буду. Что еще?
– Можно как-нибудь проверить эту штуковину? Чтобы не поднимать шума?
– Конечно. Изготовитель предусмотрел режим проверки. Там есть специальный переключатель. Двигаешь его в позицию «проверка», нажимаешь кнопку «тревога» и загорается лампочка. Можно сделать проверку в реальных условиях. Вызвать кого-нибудь по этой самой рации и сказать, что тревога проверочная. Потом нажать кнопку.
– Если проверка покажет, что связи нет, ты сможешь найти неполадку?
– Не знаю. Я такие задачи решаю на системном уровне. Вот Дюк – тот на молекулярном.
– Понимаю. Я тоже, сынок, умею больше головой, чем руками. Но все-таки попробуй.
– Что еще, Джабл?
– Если встретишь человека, который изобрел колесо, пришли его ко мне.
Выскочка!
Джабл подумал было, что это Дюк испортил передатчик, но сразу же отказался от этой мысли. Лучше поразмыслить над тем, что произошло в саду и как парню удалось это сделать, сидя под водой. Джабл ни на секунду не сомневался, что без Майка тут не обошлось.
То, что происходило в этой комнате вчера, впечатляло разум, но не душу. Мышь – такое же чудо природы, как и слон, и все же разница есть: слон больше. Увидев, как исчезла бутылка, можно было предположить, что с таким же успехом исчезнет и машина, в которой сидит отделение солдат. Но бутылка – одно, а солдаты – другое.
Довольно оплакивать полицейских. Туда им и дорога! Хотя бывают и честные полицейские… И даже последний взяточник-констебль не заслуживает того, чтобы выбрасывать его в никуда. А береговая охрана – вообще порядочные люди.
Но хотя, чтобы завербоваться в Особую Службу, нужно быть вором и садистом одновременно. Это же гестапо! Штурмовики. Каратели. Джабл вспомнил золотое время, когда для защиты прав гражданина было достаточно «Билля о правах», и никакая Федерация не смела рта раскрыть.
Отставить рефлексию! Надо подумать о будущем. Отряд Хейнрика должен был держать связь с базой по радио. Стало быть, исчезновение отряда не останется незамеченным. Пошлют еще один отряд. Особенно если Майк поймал вторую машину в момент передачи сообщения.
– Мириам!
– Да, босс.
– Приведи сюда Майка, Джилл, Ларри – всех. Заприте двери и закройте все окна на первом этаже.
– Что-то опять случилось?
– Пошевеливайся!
Если обезьяны начнут ломиться в дом, – вернее, когда они начнут ломиться в дом, можно натравить на них Майка. Но боевые действия необходимо прекратить, а это значит, что Джабл должен пробиться к Генеральному Секретарю.
Как?
Позвонить во Дворец? Нет, Хейнрик предупредил – и, наверное, не соврал, – что звонки Харшоу во Дворец Министров будут направляться к нему или к другому офицеру Особой Службы, сидящему в том же кабинете… А почему бы и нет? Они оторопеют и, может, соединят со своим шефом? Уж он-то, боров, наверняка имеет прямой контакт с Генеральным Секретарем! Бесполезно. Разве убедишь человека, который верит только в пушки, что у тебя есть что-то получше? Он будет посылать отряд за отрядом, пушку за пушкой, пока они не кончатся, но до него не дойдет, что не всегда можно арестовать человека, местонахождение которого известно.
Что ж, не мытьем, так катаньем – политика проста. Эх, Бена бы сюда, он знает, что и кому сказать…
Правда, если бы Бен не исчез, не произошло бы того, что произошло. Значит, надо искать кого-то другого, кто знает. Идиот! Полчаса назад говорил с ним! Джабл стал звонить Тому Маккензи, которого оберегали три слоя хлопуш. Все хлопуши знали Джабла и пропускали его. Пока Харшоу звонил, пришли все его сотрудники и Человек с Марса. Все сели. Мириам подсунула Харшоу листок с надписью: «Окна и двери закрыты». Джабл кивнул и ниже написал: «Ларри – передатчик?». Потом сказал в телефон:
– Том, прости, что снова беспокою.
– Что вы, Джабл, я всегда рад вас слышать.
– Том, что ты делаешь, когда тебе надо поговорить с Генеральным Секретарем?
– Звоню его пресс-секретарю Джиму Сэнфорту. Джим все решает.
– А если тебе нужно поговорить лично с Генеральным Секретарем?
– Прошу Джима все устроить. Говорю ему, в чем дело. Джабл, наш телефон не прослушивается.
– Том, представь, что тебе в ближайшие десять минут обязательно нужно поговорить с Дугласом.
Брови Маккензи поползли вверх.
– Ну, я бы объяснил Джиму, зачем…
– Нет.
– Джабл, будьте благоразумны.
– Это как раз то, чего я не умею. Представь, что три дня назад ты поймал Джима за руку, когда он лез к тебе в карман. Ты не хочешь объяснять ему, в чем дело, но тебе очень нужно поговорить с Дугласом.
Маккензи вздохнул:
– Что ж, я бы сказал Джиму, что мне нужно поговорить с боссом и если меня не соединят с ним, правительство не получит от нашей программы ни грана информации.
– Отлично, Том, ты сейчас так и сделаешь.
– Что?!
– Ты позвонишь во Дворец по другому телефону, а когда тебе дадут Дугласа, включишь меня. Мне нужно срочно с ним поговорить.
Маккензи скривился.
– Джабл, дружище…
– Не хочешь?
– Не в этом дело. Я, в принципе, могу поговорить с Генеральным Секретарем. Но я не могу передавать это право другому. Джабл, я вас очень уважаю. Нашей программе было бы очень больно отказываться от сотрудничества с вами. Я понимаю, что вы вправе отказаться от возобновления контракта. Но я не могу связать вас с Генеральным Секретарем. Человек не способен говорить с Генеральным Секретарем, если тот сам ему не позвонит.
– А если я заключу с вами контракт на выгодных для вас условиях? На семь лет?
У Маккензи был такой вид, будто у него разболелся зуб.
– Все равно не могу. Я потеряю место. И вам не с кем будет заключать контракт.
Джабл хотел было позвать к экрану Майка и представить его, но раздумал. Именно по программе «Нью Уорлд Нетворкс» прошли интервью с подставным Человеком с Марса, и Маккензи либо сам участвовал в фарсе, либо ничего не знал и не поверил бы, что покровители так надули его.
– Ладно, Том, не хочешь – не надо. Но ты ведь знаешь все лазейки в коридорах власти. Скажи, кто еще, кроме Сэнфорта, может позвонить Дугласу в любое время и поговорить с ним?
– Никто.
– Черт побери, ни один человек не способен жить в вакууме! Должен же найтись кто-то, кто звонит Дугласу, и секретарь его не отшивает!
– Может быть, кто-нибудь из Кабинета Министров? Не знаю…
– Я тоже никого из них не знаю. Я не имею в виду политиков. У него есть друг, который может пригласить его на партию в покер?
– Могу назвать пару имен. Джейк Алленби тебя устроит?
– Я его знаю. Он меня не любит. Я его тоже не люблю, и ему об этом известно.
– У Дугласа мало близких друзей. Жена отбивала. Погодите, Джабл! Как вы относитесь к астрологии?
– Не пробовал. Предпочитаю бренди.
– Дело вкуса. Слушайте внимательно, Джабл. Если вы кому-нибудь проболтаетесь, что слышали от меня, я перережу вашу лживую глотку!
– Согласен. Продолжай.
– Агнесс Дуглас предпочитает астрологию многому другому. И я знаю, как она получает прогнозы. Ее астролог может позвонить ей в любое время. А миссис Дуглас – главный министр в кабинете мистера Дугласа, можете мне поверить. Позвоните астрологу. Остальное зависит от вас.
– У меня в списке на рассылку рождественских открыток нет имен астрологов, – с сомнением произнес Харшоу. – Как зовут этого типа?
– Ее зовут мадам Александра Везан. Посмотрите в справочнике городской телефонной сети Вашингтона.
– Вот он, – торжествующе объявил Джабл. – Том, спасибо, ты меня так выручил!
– Не за что. Есть что-нибудь интересное?
– Подожди. – Харшоу пробежал глазами записку, которую ему подвинула Мириам: «Ларри говорит, что передатчик не работает. Причины он не знает». – У нас не сработал сигнализатор тревоги, он и сейчас молчит.
– Я кого-нибудь пришлю.
– Спасибо.
Джабл отключился и заказал разговор с Александрой Везан, попросив оператора соединить их через шифрующее устройство, если телефон мадам Везан оборудован для этого. Вскоре он увидел на экране ее величавые черты.
Джабл с улыбкой приветствовал астролога:
– Привет, землячка!
Везан вздрогнула и удивленно раскрыла глаза:
– О, док Харшоу! Старый мошенник! Ей-богу, рада вас видеть. Где вы скрывались все это время?
– Вот именно, Бекки, скрывался. Ищейки на хвосте сидят.
Бекки ответила, не раздумывая:
– Может быть, я могу помочь? Вам нужны деньги?
– У меня куча денег, Бекки, плюс очень неприятное положение. И помочь мне может только сам Генеральный Секретарь. Мне очень нужно с ним поговорить. Немедленно.
Она посмотрела ему прямо в лицо:
– Это непросто, док.
– Знаю, Бекки. Я уже пытался пробиться к нему – ничего не вышло. Мне не хотелось бы втягивать тебя в это дело, но я сижу на пороховой бочке. Может, ты подскажешь мне какой-нибудь номер телефона или другой способ поговорить с ним? Я не хочу, чтобы мы фигурировали в этом деле вместе. Тебе будет плохо, и я не смогу посмотреть профессору в глаза… упокой Господь его душу.
– Я знаю, о чем бы попросил меня сейчас профессор. Не говорите ерунды, док! Профессор всегда говорил, что вы единственный в мире настоящий костоправ. Он никогда не забывал того, что было в Элктоне.
– Не стоит вспоминать, Бекки. Мне заплатили за это.
– Вы спасли ему жизнь.
– Ничего подобного. Он сам хотел жить, а ты хорошо за ним ухаживала.
– Док, мы теряем время. У вас очень срочный разговор?
– Исключительно. Мне шьют такое дело, что погорю и я, и все, кто со мной рядом. Федерация уже дала ордер, с минуты на минуту мне его предъявят. А я не могу скрыться: они знают, где меня искать. Только мистер Дуглас может их остановить.
– Я постараюсь помочь.
– Я на тебя надеюсь, Бекки. Но это может занять несколько часов. И если ты не успеешь, они организуют процесс, который, скорее всего, будет закрытым. А я уже слишком стар для подобных дел.
– Док, вы в состоянии рассказать поподробнее? Мне нужно составить гороскоп, тогда я буду знать, что делать. Вы Меркурий, потому что доктор. Если вы мне скажете, с кем или с чем имеете дело, гороскоп будет еще лучше.
– Девочка, сейчас не время для этого. – («Кому же доверять?» – подумал Харшоу). – Пойми, если ты хоть что-то будешь знать о моем деле, то окажешься в таком же положении, как и я.
– Док, не темните. Вы ведь знаете – я никогда без куска хлеба не останусь.
– Ладно. Я Меркурий, а мои неприятности начались из-за Марса.
– Какие неприятности? – Она пронзительно взглянула на Харшоу.
– Ты смотришь новости? Человек с Марса, если им верить, отправился в Анды. Но это сказки для дураков. Он здесь.
Бекки испугалась не так сильно, как ожидал Харшоу.
– При чем здесь вы, док?
– Понимаешь, Бекки, есть на нашей печальной планете люди, которые хотят наложить на парня лапу. Они намерены использовать его в своих интересах. Но он – мой клиент, и, естественно, я должен его защитить. А для этого мне необходимо поговорить с мистером Дугласом.
– Человек с Марса – ваш клиент? И вы можете его предъявить?
– Только мистеру Дугласу. Ты знаешь, Бекки, как это бывает: босс обычно добрый человек, любит детей и собак и не знает, что вытворяют его подручные. Особенно если они сначала организовывают осаду, а потом устраивают закрытый процесс.
– Конечно, – кивнула она.
– Вот я и хочу переговорить с мистером Дугласом, пока меня не загребли.
– Вы хотите только поговорить с ним?
– Да. Я дам тебе свой номер и буду ждать звонка… или стука в дверь.
Если даже ничего не получится, все равно спасибо. Я знаю, Бекки, что ты постараешься.
– Не отключайтесь!
– Что?
– Не прерывайте связь, док. Если что-то выйдет, мы включим вас в разговор.
Мадам Везан прекратила диалог с Харшоу и позвонила Агнесс Дуглас. Она говорила со спокойной уверенностью, подчеркивая, что события развиваются в соответствии с ее предсказаниями. Наступил критический момент, когда Агнесс, используя женскую проницательность и мудрость, должна подсказать мужу верный шаг. – Агнесс, дорогая, такое расположение планет бывает раз в тысячу лет: Марс, Венера и Меркурий вместе, причем Венера в зените, то есть в доминирующей позиции. Таким образом, вы видите…
– Элли, я не разбираюсь в твоих выкладках. Говори конкретно, что я должна делать.
И более искушенный клиент не понял бы выкладок Элли: их попросту не было, она импровизировала. Совесть ее была чиста: она говорила высшую правду, давала добрый совет и была вдвойне счастлива оттого, что помогала двоим друзьям одновременно.
– Что вы, дорогая, вы все понимаете, у вас врожденный талант! Венера – это, как всегда, вы; Марс обычно символизирует вашего мужа, а сейчас еще и молодого Смита; Меркурий – это доктор Харшоу. Чтобы ликвидировать дисбаланс, вызванный усилением Марса, Венера должна содействовать Меркурию до тех пор, пока кризис не минует. Но у вас мало времени. Венера обладает силой, пока движется к зениту и находится в нем. Когда Венера покидает зенит, ее покидает и сила. У вас осталось всего семь минут; после этого ваше влияние ослабеет. Спешите.
– Тебе следовало предупредить меня об этом раньше.
– Дорогая, я целый день сидела у телефона, ожидая разрешающего звонка. Я уже говорила вам, что звезды могут сообщить лишь общую идею, но утаить детали. Время еще не упущено. У другого телефона ждет доктор Харшоу. Пока Венера в зените, вам нужно обязательно соединить доктора с вашим мужем.
– Хорошо, Элли. Мне нужно вызвать Джозефа с очередного заседания. Ты дашь мне номер телефона этого доктора Ракшоу или потом переадресуешь звонок?
– Я подключу его к вашей линии, только приведите мистера Дугласа. Поторопитесь, дорогая!
– Бегу.
Когда Агнесс Дуглас исчезла с экрана, Бекки подошла к другому телефону. Ее профессия требовала полной телефонизации. Это была самая важная статья накладных расходов. Весело напевая, она звонила своему брокеру.

Глава 17

Бекки отошла от экрана, и Джабл откинулся на спинку кресла.
– Ближняя! – позвал он.
– Слушаю, босс, – откликнулась Мириам.
– Пишем для группы «Риал Экспириенс». Укажи, что у рассказчицы должен быть низкий интимный голос.
– Как у меня?
– Нет, не такой интимный. Возьми список аннулированных фамилий, который нам прислали из комиссии по переписи населения, выбери оттуда любую и подбери к ней имя понежней и поженственней. Чтобы оканчивалось на «а»: у таких девушек обычно бюст не меньше пятого размера.
– Ты смотри, ни у одной из нас имя не оканчивается на «а».
– Потому вы все и плоские… Анжела. Ее зовут Анжела. Название: «Замужем за марсианином». Начинай: «Всю жизнь я мечтала стать астронавтом. Абзац. Когда я была совсем маленькой веснушчатой девчонкой, то, как, и мои старшие братья, собирала этикетки от спичечных коробочек и плакала, когда мама не позволяла мне ложиться спать со шлемом космического юнги на голове. В то беззаботное время я и не представляла, куда заведет меня мой мальчишеский характер…»
– Босс!
– Да, Доркас!
– Летят еще две машины.
– Продолжим позже. Мириам, к телефону! – Джабл подошел к окну и увидел две машины, идущие на посадку. – Ларри, запри дверь! Энн, надевай плащ! Джилл, иди к Майку! Майк, делай, что скажет Джилл!
– Хорошо, Джабл. Сделаю.
– Джилл, следи за ним, пока сможешь. Пусть лучше выбрасывает оружие, чем людей.
– Хорошо, Джабл.
– Пора прекратить уничтожение полицейских.
– Телефон, босс!
– Всем выйти из поля зрения телефона. Мириам, измени название на «Замужем за человеком».
Джабл сел в кресло и сказал в телефон:
– Слушаю.
С экрана на него глянуло чье-то доброжелательное лицо. Зазвучал голос:
– Доктор Харшоу?
– Да.
– С вами сейчас будет говорить Генеральный Секретарь.
– О'кей!
На экране появился лохматый Его Превосходительство Джозеф Эджертон Дуглас, Генеральный Секретарь Всемирной Федерации Свободных Наций.
– Доктор Харшоу? Я слышал, вам нужно со мной поговорить?
– Нет, сэр.
– То есть как?!
– Позвольте, я объясню, господин Секретарь. Это вам нужно со мной поговорить.
Дуглас удивился, потом ухмыльнулся:
– Доктор, даю вам десять секунд на то, чтобы вы это доказали.
– Хорошо, сэр. Меня пригласили адвокатом к Человеку с Марса.
– Повторите. – Генеральный Секретарь подобрался и утратил растрепанный вид.
– Я адвокат Валентайна Майкла Смита. Это позволяет мне выступать в роли посла Марса, если исходить из решения по делу Ларкина.
– Вы сошли с ума!
– Тем не менее я действую от имени Человека с Марса. Он намерен начать с вами переговоры.
– Человек с Марса в Эквадоре.
– Простите, господин Секретарь, Смит – я имею в виду настоящего Валентайна Майкла Смита, а не того, который выступал по стереовидению, – в прошлый четверг бежал из Медицинского Центра в Бетесде в сопровождении медицинской сестры Джиллиан Бордмэн. Он отстаивал и сейчас отстаивает свое право на свободу. Если ваши подчиненные сообщили вам что-то другое, то либо лгут они, либо лгу я.
Дуглас задумался. Кто-то невидимый что-то сказал ему. Наконец он выговорил:
– Даже если вы говорите правду, доктор, вы не имеете права выступать от имени молодого Смита. Он подопечный государства.
Джабл покачал головой.
– Это невозможно. Решение по делу Ларкина…
– Послушайте, я юрист и уверяю вас…
– А я, как юрист, должен отстаивать свое мнение и права клиента.
– О, вы юрист? Я думал, что вы просто поверенный.
– Да, я его поверенный, а кроме того, имею право выступать в Верховном Суде.
Джабл услышал глухой стук и скосил глаза в сторону. Ларри прошептал:
– Это в парадную дверь, босс. Пойти посмотреть?
Джабл покачал головой.
– Господин Секретарь, время идет. Ваши люди, хулиганы из Особой Службы, ломятся ко мне в дом. Вы их остановите, чтобы мы могли начать переговоры? Иначе придется говорить в суде со всеми вытекающими отсюда последствиями.
Генеральный Секретарь опять посоветовался с кем-то невидимым.
– Вас пытаются арестовать, доктор? Это новость для меня.
– Если вы прислушаетесь, сэр, то услышите, их топот на лестнице. Майк! Энн! Идите сюда!
Джабл отодвинул кресло, чтобы Майка и Энн можно было видеть на экране Генерального Секретаря.
– Господин Генеральный Секретарь, это Человек с Марса, – представил Харшоу. Белая одежда Энн говорила сама за себя.
Дуглас посмотрел на Смита. Смит увидел Дугласа и смутился:
– Джабл…
– Погоди, Майк. Господин Секретарь, ваши люди ворвались в мой дом.
Они уже стучат в дверь кабинета. – Джабл отвернулся от экрана. – Ларри, открой. Майк, не волнуйся.
– Да, Джабл. Этот человек… Я знаю его.
– Он тоже тебя знает, – и через плечо: – Сержант, входите.
Сержант Особой Службы с автоматом стоял на пороге. Он крикнул в коридор:
– Майор! Они здесь!
Дуглас сказал:
– Я сам поговорю с офицером, если вы позволите, доктор.
Джабл почувствовал облегчение, когда увидел, что у майора застегнута кобура: Майк уже сделал охотничью стойку на автомат сержанта. Джабл не испытывал особой любви к солдатам Особой Службы, но не хотел, чтобы Майк демонстрировал свои способности.
Майор огляделся.
– Вы Джабл Харшоу?

Предыдущая страница 11 Следующая страница


Чужак в чужой стране 12

– Да. Проходите. С вами хочет поговорить ваш босс.
– Хватит фокусов. Я пришел за обвиняемыми. Мне нужны еще…
– Идите сюда! С вами хочет говорить Генеральный Секретарь.
Майор вздрогнул, вошел в кабинет, подошел к экрану, глянул – и вытянулся, взяв под козырек.
Дуглас кивнул.
– Имя, звание, должность.
– Сэр, майор К.Д.Блох, Особая Служба, рота «Черио», Эйнклейв, Бэррэкс.
– Скажите, что вы там делаете?
– Сэр, по телефону это довольно затруднительно. Я…
– Говорите, майор, не стесняйтесь…
– Хорошо, сэр. Я прибыл сюда во исполнение приказа. Видите ли…
– Не вижу.
– Сэр, полтора часа назад сюда был выслан отряд для осуществления ряда задержаний! Когда связь по радио с ними прервалась, меня отрядили на помощь.
– Кто вас послал?
– Комендант, сэр.
– Вы нашли первый отряд?
– Нет, сэр. Абсолютно никаких следов. – Доктор, вы видели первый отряд? – обратился Дуглас к Харшоу.
– Я не обязан следить за вашими служащими, господин Секретарь.
– Вы не ответили на мой вопрос.
– Это правда, сэр. Но я не на допросе. И соглашусь на допрос лишь в судебном порядке. Я защищаю права клиента, а не приставлен нянькой к этим… ребятам в форме. Но на основании увиденного мной я могу предположить, что вы их не найдете.
– М-м-м… возможно. Майор, соберите своих людей и возвращайтесь.
– Есть, сэр. – Майор снова козырнул.
– Минутку! – вступил Харшоу. – Эти люди ворвались в мой дом. Я требую предъявить ордер.
– Майор, покажите ему ордер.
Майор Блох побагровел:
– Сэр, ордера были в первом отряде.
Дуглас широко раскрыл глаза:
– Молодой человек, вы говорите мне, что врываетесь в дом гражданина без ордера?
– Но, сэр! Вы не поняли! Ордера есть. Они у капитана Хейнрика.
На лице Дугласа отразилось отвращение.
– Возвращайтесь на базу и отправляйтесь под арест. Я еще поговорю с вами.
– Есть, сэр.
– Подождите, – снова вмешался Харшоу. – Я намерен осуществить свое право на арест граждан. Я помещу его в местную тюрьму за вооруженное вторжение в частное владение.
– В этом есть необходимость? – заморгал Дуглас.
– Я полагаю, что есть… Эти парни такие неуловимые. Мне бы не хотелось его упускать. А в этой ситуации кроме чисто юридической стороны дела существует еще и материальная.
– Можете не сомневаться, сэр, что ваши убытки будут возмещены полностью.
– Спасибо, сэр. Но как удержать очередного форменного олуха в форме от того, чтобы он опять не вломился ко мне в дом? Моя твердыня разрушена и открыта новому вторжению. Господин Секретарь, если бы не мои крепкие двери, меня выволокли бы из дома, не дав поговорить с вами! И вы слышали, что майор намекает на кого-то другого, у которого якобы есть ордера.
– Доктор, мне ничего не известно ни о каком ордере.
– Ордерах, сэр. Речь шла о ряде задержаний. Пожалуй, здесь лучше употребить термин «секретные инструкции».
– О, это серьезное обвинение!
– Однако и дело достаточно серьезное.
– Доктор, я ничего не знаю ни о каких ордерах. Но я даю вам слово, что сейчас же начну разбираться: выясню, на каком основании ордера были выданы – если они были выданы – и в дальнейшем буду поступать в соответствии с законом. Что еще?
– Сэр, я вправе ожидать большего. Я объясню вам, на каком основании были выданы ордера. Кто-то из ваших помощников, в избытке рвения, уговорил податливого судью выдать их, чтобы получить возможность схватить меня и моих гостей и тайно допросить нас. Тайно! Сэр, я согласен отвечать на ваши вопросы по этому делу, но не допущу, чтобы меня допрашивал этот… – Джабл указал большим пальцем в сторону майора, – …где-нибудь в комнате без окон. Сэр, надеюсь на вашу справедливость! Если же ордера не будут немедленно аннулированы и мне не дадут гарантий, что я, Человек с Марса и сестра Бордмэн восстановлены в правах и обладаем полной свободой передвижения, мне придется искать других защитников. Есть люди и партии, заинтересованные в Человеке с Марса.
– Вы мне угрожаете?
– Нет, сэр. Я вас прошу о помощи. Мы хотим начать переговоры. Но не можем этого сделать, пока нас травят. Прошу вас, сэр, отзовите ваших гончих.
Дуглас глянул в сторону.
– Ордера, если таковые существуют, предъявляться вам не будут. Сразу же после их обнаружения они будут отменены.
– Спасибо, сэр.
Дуглас посмотрел на майора Блоха.
– Вы все-таки настаиваете на его аресте?
– Бог с ним, он всего лишь болван в фуражке. Убытки тоже забудем. У нас есть более важные проблемы.
– Вы свободны, майор. – Офицер поспешно вышел. – Господин адвокат, вопросы, которые вы затронули, нельзя урегулировать по телефону.
– Я согласен с Вами, сэр.
– Я приглашаю вас и вашего… гм… клиента во Дворец. Я пришлю за вами свою яхту. Вы сможете собраться за час?
Харшоу покачал головой:
– Спасибо, господин Секретарь. Не беспокойтесь. Мы переночуем у себя, соберемся не спеша, а транспорт я найду сам.
Мистер Дуглас нахмурился:
– Доктор, вы сами говорили, что беседа будет официальной. Следовательно, я должен оказать вам официальное гостеприимство.
– Видите ли, сэр, мой клиент по горло сыт официальным гостеприимством. Все как раз и началось с того, что он решил от него освободиться.
Лицо Дугласа напряглось:
– Сэр, вы хотите сказать…
– Я ничего не хочу сказать. Смит перенес много волнений и еще не привык к официальным церемониям. Он будет крепче спать дома. Как, впрочем, и я. Я немолодой человек, сэр, и привык к своей постели. А если переговоры сорвутся и моему клиенту придется искать себе другого защитника? Мы не можем злоупотреблять Вашим гостеприимством.
– Опять угрозы, – нахмурился Генеральный Секретарь. – Я считал, что вы мне доверяете, сэр. Не вы ли говорили, что готовы вести переговоры?
– Я доверяю Вам, сэр. – (С таким же успехом можно сказать, что я китайский император), – и мы действительно готовы вести переговоры. Но я понимаю слово «переговоры» в его изначальном смысле, который шире, чем просто примирение. Могу заверить вас, что ничего лишнего мы не потребуем. Но мы не можем начать переговоры немедленно. Нужно еще немного подождать. – В чем дело?
– Нам нужно время, чтобы сформировать делегацию для переговоров; вы можете использовать это время в тех же целях.
– Хорошо, только пусть ваша делегация будет не слишком многочисленной. С нашей стороны также не будет много участников. Чем меньше народу, тем лучше.
– Безусловно. Наша группа будет состоять из меня, Смита, Свидетеля…
– Неужели…
– Беспристрастный Свидетель не помешает. И еще двоих, из которых один по неизвестной причине отсутствует. Клиент считает необходимым присутствие на переговорах Бена Кэкстона, которого я не могу найти.
Сколько пришлось пережить, чтобы получить возможность сказать эти слова! Джабл ждал. Дуглас молчал. Наконец он спросил:
– Вы имеете в виду этого бульварного сплетника Бена Кэкстона?
– Кэкстон, о котором я говорю, ведет колонку в одном из агентств печати.
– Об этом не может быть и речи!
– Значит, переговоры не состоятся, – покачал головой Харшоу. – Мне не позволено обходится без него или кем-либо его заменять. Простите, что побеспокоил Вас и отнял столько времени.
Он протянул руку, делая вид, что хочет выключить аппарат.
– Погодите!
– Да, сэр?
– Я не закончил разговор.
– О, покорнейше прошу прощения, господин Генеральный Секретарь!
– Ничего страшного, доктор. Вы читаете то, что пишет Кэкстон в своем разделе?
– Нет.
– Вот именно. Мне бы тоже не хотелось это читать. Я не могу позволить, чтобы на переговорах присутствовал журналист, да еще такого толка! Это крайне непорядочный человек. Он получает деньги за то, что копается в чужом грязном белье.
– Господин Секретарь, наша сторона не возражает против присутствия прессы, и даже наоборот – настаивает на этом.
– Это смешно!
– Возможно. Но я обслуживаю клиента согласно его требованиям и моим собственным критериям качества. Если результат наших переговоров окажется губительным для Человека с Марса и его планеты, я обязан оповестить об этом каждого жителя нашей планеты. Точно так же я обязан сообщить согражданам и о своем успехе. Я не хочу вести переговоры с погонами.
– Ах, оставьте! Погоны – не самый большой позор. Просто я хотел, чтобы все было тихо-мирно, без выкручивания рук.
– В таком случае пусть присутствуют репортеры. Тем более что мы в ближайшие дни выступим по стереовидению и объявим о своем желании вести открытые переговоры.
– Что? Вы не должны сейчас выступать по стереовидению, да и в других средствах массовой информации! Это противоречит только что достигнутой договоренности.
– Не вижу никакого противоречия. Вы хотите сказать, что любой гражданин, прежде чем выступать по каналам массовой информации, должен спросить Вашего разрешения?
– Нет, конечно, но…
– Боюсь, что уже поздно. Я почти договорился с продюсерами. Остановить меня может только машина с солдатами. Вы можете предварить мое выступление сообщением о том, что Человек с Марса вернулся из Эквадора и отдыхает в Поконосе. Чтобы никто не подумал, будто правительство можно застать врасплох. Вы понимаете?
– Разумеется. – Генеральный Секретарь некоторое время молчал, разглядывая невозмутимого Харшоу. – Подождите, пожалуйста. – И исчез с экрана.
Харшоу поманил к себе Ларри. Закрыв рукой микрофон, он прошептал:
– От нашего сигнализатора толку не добьешься. Я не знаю, когда Дуглас прикажет передать сообщение, да и будет ли оно передано вообще. Может, он пошлет новых легавых. Ты потихоньку выйди, позвони Тому Маккензи и скажи, пусть включает свою технику, иначе пропустит величайшую сенсацию со времен падения Трои. Будь осторожен: в саду могут сидеть легавые.
– Как звонить Маккензи?
– Спроси у Мириам.
На экране вновь появился Дуглас:
– Доктор Харшоу, я принимаю ваше предложение. Сообщение будет в основном звучать так, как вы его сформулировали, но с небольшими дополнениями. – Дуглас улыбнулся, это он умел. – Я добавил, что Человек с Марса открыто обсудит с представителями правительства некоторые вопросы межпланетных отношений после того, как отдохнет от путешествия.
Улыбка Секретаря стала холодной – он больше не был похож на доброго дядю Джо Дугласа.
Харшоу восхитился: как ловко старый мошенник превратил свое поражение в победу!
– Отлично, господин Секретарь. Именно об этом мы и собирались объявить.
– Спасибо. Теперь о вашем Кэкстоне. Переговоры будут открытыми, но его там быть не должно. Пусть смотрит их по стереовидению. Ему этого хватит, чтобы сочинять сплетни. В зал переговоров Кэкстон допущен не будет.
– Тогда не будет и переговоров. Несмотря на все заявления.
– Вы меня, кажется, не поняли, господин адвокат. Присутствие этого человека оскорбляет меня. У меня есть личные привилегии.
– Вы правы, сэр, они у Вас есть.
– Значит, не будем больше об этом говорить.
– Сэр, Вы тоже не поняли меня. Личные привилегии есть и у Смита.
– Что?
– Вы вольны сами подбирать членов своей делегации. Зовите хоть самого Вельзевула – мы не имеем права возражать. Смит имеет такое же право подбирать членов своей делегации. Если на переговорах не будет Кэкстона, не будет и нас. Мы будем говорить с кем-нибудь другим, кто станет возражать против Вашего присутствия, даже если Вы представитесь переводчиком с хинди.
Харшоу верно рассчитал, что Дуглас уже не в том возрасте, чтобы вспылить. Генеральный Секретарь долго не отвечал. Наконец он заговорил, обращаясь к Человеку с Марса (Майк стоял тихо и неподвижно, как Беспристрастный Свидетель):
– Смит, почему вы настаиваете на этом смехотворном условии?
Харшоу поспешно вмешался.
– Не отвечай, Майк, – и, обернувшись, к Дугласу: – Тс-с-с, господин Секретарь! Нельзя! По закону Вы не имеет права спрашивать моего клиента, почему он дал мне то или иное распоряжение. Тем более, что мой клиент только недавно научился изъясняться по-английски, а Вы не можете обратиться к нему на его родном языке. Если вы выучите марсианский, я позволю вам задать Смиту этот вопрос на его языке. Но не сегодня.
Дуглас нахмурился:
– Я мог бы спросить у вас, на какие законы вы ссылаетесь, но мне некогда. Мне нужно руководить правительством. Я уступаю. Но не надейтесь, что я стану здороваться за руку с этим вашим Кэкстоном.
– Как пожелаете, сэр. Но вернемся к исходным позициям: я не могу разыскать Кэкстона.
Дуглас рассмеялся:
– Вы выговорили себе привилегию, осуществление которой я считаю для себя оскорблением. Я согласен: приводите, кого хотите. Но собирайте их сами.
– Вполне справедливо, сэр. Но надеюсь, Вы сможете оказать услугу Человеку с Марса?
– Какую?
– Мы уже договорились о том, что переговоры не начнутся, если на них не будет присутствовать Кэкстон. Этот вопрос не подлежит дальнейшему обсуждению. Но я не могу найти Кэкстона. Я всего лишь частное лицо.
– Что вы хотите этим сказать?
– Я неуважительно отзывался об офицерах и солдатах Особой Службы припишите это раздражению старика, которому помяли клумбы и выломали дверь. Но на самом деле я признаю, что они достойно выполняют свои служебные обязанности. Кроме того, с ними повсеместно сотрудничает полиция. Господин Секретарь, если бы Вы позвонили коменданту Особой Службы и сказали ему, что Вам нужно найти человека, он в течение часа развил бы такую деятельность, которой я не добился бы от него за год.
– Ради чего я должен поднимать на ноги всю полицию? Чтобы найти этого скандалиста?
– Сэр, я прошу Вас об этом, как о милости для Человека с Марса.
– Это абсурд, но я это сделаю. – Дуглас покосился на Майка. – Как одолжение Смиту. Надеюсь, что в ответ на это вы тоже пойдете мне навстречу – во время переговоров. – Могу вас уверить, что ваш шаг значительно разряжает ситуацию.
– Но я ничего не могу гарантировать. Вы говорите, что Кэкстон пропал.
Он мог попасть под машину, а я не умею воскрешать из мертвых.
– Я надеюсь, что ничего такого не случилось, иначе все пропало.
– Что вы имеете в виду?
– Я уже говорил моему клиенту о возможности подобного исхода, но он и слушать не хочет, – вздохнул Харшоу. – Если мы не найдем Кэкстона, переговорам грозит полный провал.
– Что ж… я постараюсь, доктор. Но не ждите от меня чудес.
– Сэр, я Вас понимаю. Я тоже не верю в чудеса. Но мой клиент воспитан на Марсе. У него другая точка зрения. Будем же уповать на чудо.
– Если что-нибудь выяснится, я дам вам знать. Больше ничего обещать не могу.
Харшоу, не вставая, поклонился:
– Ваш покорный слуга, сэр.
Когда экран погас, Харшоу поднялся – и очутился в объятиях Джиллиан.
– Джабл, вы были великолепны!
– Рано радоваться, девочка…
– Больше, чем вы сделали, сделать было невозможно. – Она поцеловала его.
– Отпусти меня! Ты еще на свет не родилась, а я уже зарекся целоваться! Прояви уважение к старости! – с этими словами Джабл сам поцеловал Джилл. – Это чтобы перебить вкус Дугласа – до ужаса тошнотворный тип. А теперь поцелуй Майка, он заслужил: мужественно терпел мое вранье.
– С удовольствием! – Джилл отпустила Харшоу и обняла Человека с Марса. – Вы прекрасно врали, Джабл! – И поцеловала Майка.
Джабл наблюдал, как Майк отвечает на поцелуй: торжественно, но довольно привычно. Харшоу оценил на «отлично» старание и на «удовлетворительно» – результат.
– Сынок, – сказал он, – ты меня удивляешь. Я признаться, думал, что ты испугаешься и уйдешь в себя.
– В первый раз так и было, – серьезно ответил Майк.
– Прекрасно! Джилл, прими мои поздравления! Представь подробный отчет об эксперименте.
– Джабл, вы вредина, но я вас все равно люблю и не разозлюсь. В первый раз Майк действительно немножко разволновался, но теперь все в порядке – сами видите.
– Да, – подтвердил Майк, – это хорошо. Это сближение братьев по воде.
Я тебе покажу. – Он отпустил Джилл и направился к Харшоу.
– Нет, – жестом остановил его Джабл. – Это хорошо, когда брат по воде – молодая хорошенькая женщина, как Джилл. Я тебя разочарую.
– Правильно ли ты говоришь, брат мой Джабл?
– Я говорю совершенно правильно. С девушками можешь целоваться сколько душе угодно. Это как карты: попробуешь – не остановишься.
– Прошу прощения?
– Это помогает сблизиться с ними. Гм-м… – Джабл оглянулся. – Интересно, повторится ли эффект первого поцелуя? Доркас, мне нужна твоя помощь в проведении научного эксперимента.
– Идите к черту, босс. Я не морская свинка!
– К черту я отправлюсь, когда придет время. А ты не будь упрямой девчонкой. Майк не заразный, иначе я не позволил бы ему плавать в бассейне. Кстати, Мириам – когда вернется Ларри, скажи ему, что бассейн нужно почистить – пора всех выводить на чистую воду. Ну, Доркас?
– Вы уверены, что это будет наш первый поцелуй?
– Проверим. Майк, ты когда-нибудь целовал Доркас?
– Нет, Джабл. Я только сегодня узнал, что она мой брат по воде.
– И она тоже?
– Да. И Энн, и Мириам, и Ларри. Они твои братья, брат мой Джабл.
– Ну что ж, в сущности, правильно.
– Да. Сущность – не в разделении воды, а во вникновении. Я правильно говорю?
– Совершенно правильно.
– Они твои братья. – Майк задумался, подбирая слова. – Значит, по свойству транзитивности, они и мои братья. – Майк глянул на Доркас. – Сближение братьев – это хорошо.
– Ну, Доркас, – подстегнул Джабл.
– О, господи! Босс, вас хлебом не корми, дай кого-нибудь подразнить.
А Майк все воспринимает серьезно, бедняга.
Доркас подошла к Майку, поднялась на цыпочки и протянула к нему руки:
– Майк, поцелуй меня!
Майк поцеловал. Несколько секунд они «сближались». Доркас потеряла сознание.
Джабл подхватил ее на руки. Джилл пришлось прикрикнуть на Майка, чтобы он не ушел в себя. Доркас очнулась и заверила Майка, что чувствует себя хорошо и готова к дальнейшему сближению. Вот только надо отдышаться: – Ф-фу!
У Мириам глаза стали круглыми:
– Я тоже хочу попробовать.
– Сначала я, по праву старшей. Босс, я вам больше не нужна как Свидетель? – спросила Энн.
– Пока нет.
– Держите плащ. Хотите сделать ставки?
– На что?
– Десять против одного, что я не потеряю сознание. Правда, не откажусь и проиграть.
– Идет.
– Ставки принимаются в долларах, а не в центах. Майк, милый… давай сблизимся.
Энн не хватило воздуха. Майк, благодаря марсианской выучке, мог бы продержаться без воздуха еще столько же. Энн судорожно вздохнула и сказала:
– Я плохо подготовилась, босс. Дайте мне еще одну попытку.
Она повернулась было к Майку, но ее похлопала по плечу Мириам:
– Ты выбыла, голубушка.
– Не торопись, успеешь.
– Я сказала, выбыла! Не жульничай!
– Черт с тобой. – Энн отступила.
Мириам подошла к Майку, улыбнулась и ничего не сказала. Они сблизились и продолжали сближаться.
– Ближняя!
Мириам оглянулась:
– Босс, вы же видите, я занята!
– Хорошо, но дай мне хотя бы пройти к телефону.
– Я не слышала, честное слово!
– Еще бы! Однако давайте соблюдать приличия. Вдруг это звонит Генеральный Секретарь?
Звонил Маккензи:
– Джабл, что происходит? Чертовщина какая-то!
– Что случилось?
– Позвонил ваш человек и велел все бросить и мчаться к вам снимать что-то страшно срочное. Я отрядил съемочную группу…
– Она здесь не появлялась.
– Я знаю. Они заблудились к северу от вас. Наш диспетчер уже направил их к вам, скоро они будут на месте. Что мы упустили?
– Пока ничего. – («Черт, надо было посадить кого-нибудь к «ящику». Может, Дуглас только сделал вид, что согласился, а сам послал новый отряд легавых, пока мы тут по телефону развлекаемся? Стареешь, Джабл»). – Слушай, за последний час по стереовидению не передавали ничего экстренного?
– Нет, хотя, погоди: передавали, что Человек с Марса вернулся и отдыхает в По… Джабл! Не у вас ли он гостит? – Минутку! Майк, иди сюда! Энн, надевай плащ! – Надела, босс!
– Познакомьтесь: мистер Маккензи, Человек с Марса.
У Маккензи отвисла челюсть:
– Не отключайтесь! Дайте я наведу камеру! Запишем с телефона и сразу же пустим в эфир. Джабл, а это не утка? Вы можете поручиться?
– Том! Здесь Беспристрастный Свидетель! И потом, не хочешь – не снимай. Мы свяжемся с «Аргусом» или «Транс-Плэнет».
– Это нечестно, Джабл!
– Ладно, не буду. Хотя мы договаривались всего лишь о том, что вы начнете снимать по моему сигналу и, если материал окажется достойным эфира, вы его обнародуете. Но я не обещал не давать интервью другим программам. Правда, ты мне здорово помог, Том. Я тебе чрезвычайно признателен.
– Это вы о телефонном номере?
– Точно! Только не будем об этом говорить по телефону. Спросишь как-нибудь потом, с глазу на глаз.
– Стоит ли об этом говорить? Лучше будем помалкивать. Не отодвигайтесь…
– И еще. Отдай мне сообщения, которые мы для вас заготовили.
– Что? Ах да, хорошо. Они у меня в столе. Я уже готов. Можно начинать?
– Вперед!
– Этот выпуск я сделаю сам. – Маккензи отвернулся, очевидно, к своей камере. – Экстренные новости! Самые свежие новости всегда у «Нью Уорлд Нетворкс»! Нам позвонил Человек с Марса. Он будет говорить с вами. Стоп. Вставьте несколько слов благодарности спонсору. Джабл, о чем можно спрашивать?
– Только не о Южной Америке. Его лучше спрашивать о плавании. Меня о его планах на будущее.
– Конец заставки. Вступаем. Друзья! Перед вами Валентайн Майкл Смит, Человек с Марса. Как сообщалось, мистер Смит только что вернулся с Анд. Поприветствуем его! Поприветствуйте друзей, мистер Смит!
– Помаши рукой перед экраном, сынок. Улыбнись и помаши.
– Спасибо, Валентайн Майкл Смит! Мы рады видеть вас здоровым и загоревшим! Что помогло вам набраться сил? Наверное, плаванье?
– Босс! Кто-то идет!
– «Стоп» после слова «плаванье». Джабл, что там такое?
– Сейчас гляну. Джилл, следи за Майком… Наверное, полиция.
Это приземлялась заблудившаяся съемочная группа (опять на розы!), и по лестнице топали Ларри и Дюк. Маккензи решил закончить свой выпуск побыстрее – дальше пусть работает съемочная группа. Люди Маккензи, а вместе с ними Ларри и Дюк, принялись проверять оборудование. Майк ответил на пару пустых вопросов; на те, которые он не понял, пришлось отвечать Харшоу. Маккензи попрощался со зрителями, заверив их, что через некоторое время они увидят цветное, объемное и более содержательное интервью.
– Оставайтесь на волне нашей станции! – сказал Маккензи и приготовился слушать доклад о состоянии оборудования.
Старший группы немедленно доложил:
– Вся техника в порядке, мистер Маккензи.
– Почему же она не работала, когда это потребовалось?
Техник покосился на Ларри и Дюка.
– Электронная техника работает лучше, когда к ней поступает питание: рубильник был выключен.
Дюк и Ларри начали выяснять отношения. Джабл примирил их. Ему было безразлично, кто из них виноват в том, что рубильник остался выключенным; сейчас он получил еще одно подтверждение тому, что техника достигла вершины своего развития тогда, когда по земле поехал первый автомобиль – «Форд» модели Т. С тех пор, по твердому убеждению Джабла, техника только деградировала.
Началась передача с цветным объемным изображением. Майк передал привет друзьям с «Чемпиона» и произнес несколько слов для Махмуда на марсианском языке.
Наконец передача закончилась, Джабл отключил телефон на два часа, растянулся в кресле и почувствовал ужасную усталость. «Неужели старею?»
– Где обед? Чья сегодня очередь готовить? Мерзавки! Вы развалили мне хозяйство!
– Сегодня моя очередь, – ответила Джилл, – но…
– Каждый раз они находят оправдания!
– Босс! – вмешалась Энн. – Как мы могли готовить, если вы целый день продержали всех в кабинете под замком?

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

– Меня это не касается, – мрачно сказал Харшоу. – Даже если здесь случится второе пришествие, обед должен быть горячим и поспеть вовремя. Более того…
– Более того, – заключила Энн, – сейчас без двадцати восемь. До восьми обед будет готов двадцать раз. Так что перестаньте хныкать. Не маленький.
– Без двадцати восемь? Боже, мне кажется, что я уже сто лет не ел. И вы не даете мне возможности выпить аперитив!
– Бедняжка!
– Кто-нибудь, налейте! Всем разрешается выпить. К черту обед! Уж я-то без него обойдусь! Энн, у нас есть продукты для шведского стола?
– Сколько угодно!
– Накроем шведский стол, и пусть каждый ест, когда захочет! О чем тут спорить!
– В самом деле, – согласилась Джилл.
Энн поцеловала Харшоу в лысину.
– Босс, вы поступили благородно. Сейчас мы вас напоим, накормим и даже в постель уложим. Джилл, я тебе помогу.
– Можно, я тоже помогу? – предложил свои услуги Смит.
– Конечно, Майк. Ты будешь носить подносы. Босс, сегодня жарко, давайте пообедаем у бассейна.
– Хорошая мысль.
Когда они ушли, Харшоу обратился к Дюку:
– Где тебя черти носили?
– Я думал.
– Этот день я тебе не оплачу. Даже не надейся! И что ты придумал?
– Я решил – пусть Майк ест, что хочет.
– Поздравляю! Человеческая мудрость на восемьдесят процентов заключается в умении не совать нос в чужие дела.
– Вы первый всюду суете свой нос.
– Я и не претендую на мудрость.
– Джабл, если я предложу Майку стакан воды, он не откажется?
– Думаю, что нет. Единственная человеческая черта у Майка – это желание всем нравиться. Но я хочу, чтобы ты понял, насколько это для него серьезно. Я согласился стать ему братом по воде, когда еще этого не понимал – и вот мне пришлось заняться решением всех его проблем. Если ты хочешь побрататься с Майком, то должен подумать, способен ли ты не лгать ему, не учить его дурному, не отказаться от него ни при каких обстоятельствах? Хорошо подумай.
– Именно этим я и занимался весь день. Скажите, Джабл – чем вас Майк приворожил, что вы захотели ему помочь?
– Невинностью. Честностью. Тебе, наверное, еще не приходилось встречать честных людей? Майк не успел вкусить плодов от древа познания Добра и Зла… и мы не знаем, чем он дышит. Я думаю, ты не пожалеешь, что побратался с Майком. Ты, кажется, собирался разливать напитки?
– Не могу найти штопор.
– Опять техника… Возьми стаканы – они стоят за «Анатомией меланхолии».
– Я знаю.
– Пропустим по стаканчику перед тем, как начать серьезно пить.
Дюк достал стаканы, Джабл налил и провозгласил:
– Выпьем за алкогольное братство, более привычное трепетной человеческой душе, чем всякое другое!
– Ваше здоровье!
Джабл вылил содержимое стакана в рот и крякнул:
– Эх, хорошо! Дюк, предложи Майку выпить на брудершафт, пусть узнает, как хорошо быть человеком. Стакан вина – и ты уже бог! Ближняя! Почему эти девчонки исчезают именно тогда, когда они мне более всего нужны? Ближняя! – Я ближняя, – сказала Мириам с порога, – но…
– Мы остановились на словах «мой мальчишеский характер».
– Я закончила этот рассказ, пока вы болтали с Генеральным Секретарем.
– Тогда ты больше не ближняя. Отправь его в редакцию.
– Может, прочитаете? Я все равно буду переделывать – после того, как мы с Майком сблизились, я получила новое видение событий.
Джабла передернуло:
– Дитя мое, такие вещи и писать-то грешно, не то что переделывать в угоду прозе жизни. Девочка, правдивый рассказ должен быть выдуман до последней буквы.
– О'кей, босс. Энн зовет всех во двор закусить.
– Это очень кстати. Джентльмены, вы не против?
Общество дружно принялось пить, заедая спиртное рыбой и всякими скандинавскими штучками. Джабл предложил Майку бренди. Тот выпил и вскоре почувствовал возбуждение. Проанализировав причину возбуждения, Майк устранил ее, получив глюкозу из смеси этилового спирта с водой.
Джабл, наблюдавший за воздействием спиртного на организм Человека с Марса, увидел, что тот сначала опьянел, а затем очень быстро полностью протрезвел. Харшоу удивился и предложил Майку еще бренди, от которого тот не смог отказаться: брат предлагает. Джабл влил в Майка внушительное количество бренди, прежде чем понял, что напоить допьяна его нельзя.
Этого нельзя было сказать о самом Харшоу, хоть он был опытным выпивохой. Наблюдая за Майком, он не забывал подливать и себе, поэтому к концу эксперимента стал соображать не так живо, как обычно. Желая выяснить, почему Майк не пьянеет, Джабл задал двусмысленный вопрос, и Майк решив, что его спрашивают об исчезновении солдат Особой Службы (в котором он чувствовал себя виновным), принялся объяснять мотивы своего поведения и извиняться. Когда до Харшоу дошло, о чем парень толкует, он поспешил остановить Майка.
– Сынок, я ничего не хочу знать. Ты все сделал правильно. – Джабл моргал, как сова. – Только не надо мне этого рассказывать. И никому не надо рассказывать.
– Не рассказывать?
– Ни в коем случае. Все было сделано великолепно, и объяснения здесь ни к чему.
– Я не вникаю…
– Я тоже. Поэтому давай выпьем.
Стали прибывать репортеры; Джабл принимал их вежливо, приглашал выпить, закусить и отдохнуть, но к Человеку с Марса не подпускал и сам от ответов на вопросы уклонялся. Самых настырных Ларри и Дюк бросали в бассейн. Некоторые обижались и уходили, а другие отряхивались и снова подступали к Джаблу с вопросами. Тогда их опять бросали в воду.
Уже стемнело, когда к Харшоу подошла Доркас и шепотом сообщила:
– Босс, к телефону.
– Спроси, что передать, и запиши.
– Поговорите лучше сами, босс.
– Ох и отвечу же я! Сейчас так отвечу!
– Босс, это человек, с которым днем вы говорили целый час.
– Что ж ты сразу не сказала?
Джабл затопал по лестнице, пнул ногой дверь в кабинет и поспешил к телефону. На экране был виден какой-то чиновник, но как только вошел Харшоу, показался Дуглас.
– Долго же вы идете к телефону!
– Господин Секретарь, это мой собственный телефон. Хочу – вообще не подхожу.
– Похоже. Почему вы мне не сказали, что Кэкстон – алкоголик?
– Алкоголик?
– Отъявленный. Его нашли мертвецки пьяным в кутузке где-то в Соноре.
– Рад слышать, что его нашли. Спасибо, сэр.
– Его взяли за бродяжничество. Судить его мы, так уж и быть, не станем. Отдадим вам.
– Я в долгу перед Вами, сэр.
– О, это не одолжение. Это урок. Я хочу, чтобы вы посмотрели на него, небритого и грязного, и понюхали, как от него воняет.
– Хорошо, сэр. Когда его ждать?
– Машина вышла из Ногалеса минут десять назад. Скоро будет в Мэче, а еще через какое-то время у вас. Дадите пилоту расписку о получении. – Обязательно.
– А теперь, господин адвокат, я умываю руки. Настала ваша очередь действовать. Я вас жду.
– Когда?
– Завтра в десять.
– И то правда: чем скорее, тем лучше.
Джабл спустился во двор и позвал:
– Джилл! Иди сюда, детка!
Она прибежала в сопровождении репортера. Джабл жестом велел ему отойти, добавив:
– У нас частный разговор. Семейный.
– О, у вас уже семья?
– Подонок, я тебе сказал: отстань.
Репортер осклабился и ушел. Харшоу наклонился к уху Джилл и произнес:
– Он жив и здоров. – Бен?
– Кто же еще? Скоро будет здесь.
– Ах, Джабл! – Джилл заплакала.
Харшоу обнял ее за плечи.
– Перестань. Иди в дом и не выходи, пока не успокоишься.
– Хорошо, босс.
– Поплачь в подушку, потом умоешься.
Харшоу вышел к бассейну и провозгласил:
– Всем молчать! У меня важное сообщение. С вами было весело, большое спасибо! А теперь – все по домам!
– Док! Мистер Харшоу! Один вопрос!…
– Бросьте его в воду. Я – старый человек, мне нужен отдых. Моей семье тоже. Дюк, закрывай бутылки. Девочки, убирайте со стола.
Поднялась возня, кто-то ворчал, кого-то урезонивали. Через десять минут во дворе никого не было.
А еще через полчаса привезли Кэкстона. Пока Харшоу ставил подпись и печать в сопроводительном документе, Джилл бросилась к Бену на шею и разрыдалась.
Харшоу посмотрел на Кэкстона:
– Бен, я слышал ты целую неделю кутил.
Бен выругался, продолжая гладить Джилл по спине:
– Я пьян, но чем угодно поклянусь: капли в рот не брал.
– Что же случилось?
– Я не знаю. Не знаю, черт подери!
Харшоу промыл Бену желудок, сделал уколы, нейтрализующие алкоголь и барбитураты, велел вымыть, побрить и одеть. Потом Бена познакомили с Человеком с Марса и накормили, попутно посвящая в ход событий.
Бен ничего не соображал. Для него прошедшая неделя выпала из жизни.
Он потерял сознание в Вашингтоне, а пришел в себя в Мексике.
– Я понимаю, что случилось. Меня напичкали наркотиками и бросили в какой-то чулан… а потом вытащили. Но я ничего не докажу. В Мексике найдется какая-нибудь деревня, жители которой подробно расскажут, как этот гринго буянил, напившись в баре. И я ничего не смогу сделать.
– Ну и не делай, – посоветовал Джабл. – Расслабься и отдыхай.
– Черта с два! Я этого…
– Тихо, тихо! Скажи спасибо, что ты еще жив. А «этот» уже согласен с дорогой душой делать то, что мы от него хотим.
– Расскажи подробнее. Мне кажется…
– Мне кажется, что тебе пора спать. Растворишь в стакане молока пилюлю доктора Харшоу для подпольных пьяниц, выпьешь – и в постель. Вскоре Кэкстон захрапел. Джабл отправился к себе в спальню и по дороге встретил Энн. От удивления его брови поползли вверх:
– Ты до сих пор не спишь? Уже утро.
– И не буду: не хочу проспать день. Ложитесь, босс.
– Сию минуту. Объясни мне, пожалуйста, что ты чувствовала, когда целовалась с Майком.
Энн задумалась, потом кокетливо улыбнулась:
– А вы сами попробуйте.
– Я уже стар и не собираюсь менять привычки. Но мне интересно все, что касается Майка. Есть что-нибудь особенное в его поцелуе?
Энн кивнула:
– Да. Он весь выкладывается.
– Ах ты, крыса! Я тоже выкладываюсь, то есть выкладывался, когда был моложе.
Энн покачала головой:
– Нет. Мне приходилось целоваться с мастерами этого дела. Они не могли вложить в поцелуй всего себя. Как бы они ни отдавались поцелую, часть их существа была занята чем-то еще. Кто-то боялся опоздать на последний автобус, кто-то хотел со мной переспать, кто-то любовался красотой своего поцелуя. Они думали о работе, о деньгах, о том, что их увидит мой муж, папа, соседи. Майк не умеет целоваться, но когда он целует, он не занят ничем другим. В это время ты заменяешь ему Вселенную, а мгновение поцелуя становится вечностью, потому что у Майка нет планов, он никуда не спешит. Он просто целует тебя. Это даже страшновато. – Энн передернула плечами.
– Гм…
– Не хмыкайте, старый ловелас! Вы ничего не понимаете!
– Увы, и пожалуй, уже не пойму. Спокойной ночи. Кстати, я велел Майку запереть на ночь дверь.
– Собака на сене!
– Не торопи события. Он и так слишком быстро все усваивает.

Глава 18

Переговоры отложили на сутки. У Кэкстона появилась возможность отдохнуть, выслушать, что произошло за неделю, и «сблизиться» с Человеком с Марса: Майк вник, что Бен и Джилл – братья, и посоветовавшись с Джилл, торжественно поднес Бену стакан воды.
Джилл проинструктировала Кэкстона, как вести себя с Майком, и Бену стало не по себе. Ему не давали покоя тесные отношения между Майком и Джилл. Холостяцкие убеждения Бена сильно поколебались за последнюю неделю; как только они с Джилл остались наедине, он снова сделал предложение. Джилл отвела взгляд:
– Бен, давай поговорим об этом в другое время.
– В чем дело? У меня есть работа, я здоров… буду здоров, когда поправлюсь, а пока из меня не выветрились эти «правдоподобные» наркотики, я испытываю потребность в откровенном разговоре. Я тебя люблю, хочу на тебе жениться и по вечерам растирать твои бедные усталые ножки. Может, я слишком стар? Или ты решила выйти за кого-то другого?
– Ни то, ни другое. Бен, милый, я люблю тебя, но сейчас не могу говорить о замужестве. У меня есть… некоторые обязанности.
Она так и не смягчилась.
Бен в конце концов понял, что Смит ему не соперник: он – пациент Джилл, а человек, который хочет жениться на сестре милосердия, должен смириться с тем, что она навсегда останется сестрой и матерью своих пациентов. С другой стороны, если бы Джиллиан не была прирожденной сестрой милосердия, Бен и не полюбил бы ее. Дело было не в восьмерке, которую при ходьбе описывал ее тугой зад, и не в пышных формах: он не инфантильный самец, выбирающий самку по величине молочных желез. Бен любил ее сущность. Черт возьми, нельзя же ревновать к каждому пациенту! Майк хороший парень, честный и чистый, Джилл сказала правду. А он, Бен, что может дать Джилл? Замужем за газетчиком – не то что у Христа за пазухой. Он неделями не ночует дома. Не всякая это стерпит, а Джилл стерпит.
Придя к такому выводу, Бен с легким сердцем принял из рук Майка воду. Джабл использовал этот день для составления планов на будущее.
– Когда ко мне заявились Джиллиан и Майк, я сказал, что палец о палец не ударю ради, так называемых, прав парня. Теперь я передумал. Нельзя позволить правительству завладеть его наследством.
– Особенно такому правительству!
– Да никакому. Следующее будет не лучше. Ты недооцениваешь Джо Дугласа.
– Он дешевый политик.
– И к тому же некомпетентный, это я утверждаю с точностью до шести знаков. Но это не мешает ему быть неплохим управляющим мира, лучшим, чем мы заслуживаем. Я бы с удовольствием сыграл с ним в покер. Он бы не жульничал и с приятной улыбкой оплачивал проигрыши. Дуглас – довольно честный малый.
– Провалиться мне на этом месте, если я понимаю, о чем ты говоришь.
Ты сам сказал, что Дуглас чуть не убил меня. Ты почти наизнанку вывернулся, выручая меня. Я до конца жизни останусь твоим должником. Как же я могу забыть, как он меня топил? И в том, что я жив, его заслуги нет. – И все-таки забудь.
– Черта с два!
– Ну и дурак! Ты ничего не докажешь. И не нужно становиться моим должником. Не позволю возложить такое бремя на мои старые плечи. Я это сделал не для тебя.
– Как так?
– Я это сделал для девочки, которая собиралась бить в колокола и кричать, что ты пропал. Она пришла под мой кров с просьбой о помощи, и мне пришлось заменить ей отца. Она рвалась в бой, как тигрица; как я мог выпустить ее, наивную, против такой человекорезки, как наше правительство? Но ты-то закоренелый грешник и циник, ты должен знать, как работает эта мясорубка. Если бы никто, кроме меня, не видел, как тебя туда затягивает, я не стал бы бороться с твоей кармой.
– А, с чем там бороться! Может, ее и нет у меня.
– Спорный вопрос. Крайности сходятся. В любом случае, не в моих правилах будить человека, спящего в сточной канаве. Делать добро – все равно, что лечить гемофилию: лечение заключается в том, чтобы не дать человеку истечь кровью… и позволить ему наплодить новых гемофиликов. – Их можно стерилизовать.
– Какое право я имею на это? Я не Бог. Но мы уклоняемся от темы. Дуглас не приказывал тебя убить.
– Кто сказал?
– Я, непогрешимый Джабл Харшоу. В нашей стране убийство никогда не было государственной политикой. Если шериф избивает заключенного до смерти, шерифу чаще всего нездоровится. Убийство замалчивают в том случае, если это сделать легче, чем возбудить дело.
– Я сейчас перечислю тебе десяток сокрытых убийств. Джабл нетерпеливо отмахнулся:
– Я тебе сказал, что это – исключения из правил. Неугодных убивали и будут убивать. Но это не возводится в ранг государственной политики, и лишь поэтому ты жив. Тебя тихо сцапали и так же тихо прикончили бы, если бы не босс, который не любит грубой работы. Если бы он только узнал, что они забавляются подобными штучками, они поплатились бы работой, если не головой.
Харшоу остановился передохнуть.
– Эти вышибалы – всего лишь мелкие сошки в чьих-то руках; это тебе не легионеры Цезаря. А кто наш Цезарь? Адвокатишка Джо, который не понимает, что наша страна уже не прежняя свободная нация, а сатрап, правящий разноязыкими народами. Дуглас, которого тошнит при виде крови. И ты хочешь его свергнуть, а вместо него посадить человека из другой страны, где жизнь гражданина не стоит и цента, а убийство так же привычно, как насморк? Давай, свергай, только после этого не ходи в одиночку по темным переулкам. Кэкстон молчал.
– Как я уже говорил, Особая Служба – это инструмент. Всегда и везде найдутся люди, которые за хорошие деньги будут делать грязную работу. Представь, насколько грязной она станет, если ты отберешь у Дугласа его несчастное большинство?
– Джабл, ты хочешь сказать, что я не должен критиковать администрацию?
– Что ты? Разумная критика полезна. Но прежде чем свергать правителя, нужно хорошо подумать, кто может прийти ему на смену. Демократия – слабая система правления; единственное, что можно сказать в ее пользу – она раз в пять сильнее других систем. Самым главным недостатком демократии является то, что лидеры выражают настроения масс, толпы, но в этом суть системы. Посмотри на Дугласа: невежественный, глуповатый, самодовольный – типичный американец чуть выше среднего уровня. Сравни его с человеком, который может сменить его на посту.
– Почти никакой разницы.
– Ошибаешься! Есть разница! Это разница между понятиями «плохой» и «хуже», а она больше, чем разница между понятиями «хороший» и «лучше».
– Что же мне делать?
– Ничего, – ответил Харшоу. – Я сделаю все сам. Надеюсь, ты не станешь клевать Джо Дугласа за решение, которое он примет под моим руководством. Его стоит даже похвалить за государственную мудрость… – Прекрати! Меня сейчас стошнит!
– Подставь шляпу. Я рассказываю тебе, что собираюсь делать. Чтобы проехаться верхом на тигре, нужно держать его за уши.
– Не надувайся, как индюк, а приступай, наконец, к делу.
– А ты не капризничай и выслушай меня до конца. Майк имел несчастье оказаться наследником состояния, о котором не мечтал и Крез. Кроме того, в соответствии с одним из самых абсурдных в нашей истории судебных решений, он имеет право на осуществление политической власти над целой планетой. Я не хочу делать Майка принцем. Я не считаю также, что унаследованное богатство принадлежит ему: Майк его не создавал. А даже если бы и нажил… Идея собственности не так уж очевидна и естественна.
– Что-что?
– Отношения собственности – это мистические отношения, сложные абстракция, которую наши законники усложнили еще больше. Я не представлял всей сложности проблемы, пока не познакомился с позицией марсиан. У них нет права собственности… даже на собственные тела.
– Погоди, Джабл. У животных – и то есть собственность. А марсиане не животные. Они цивилизованные существа, имеющие свою культуру и строящие города.
– Ну да. Лисы роют норы, птицы вьют гнезда. Никто не понимает «мое-твое» лучше, чем цепная собака… У марсиан нет никакой другой собственности, кроме коллективной собственности миллионов и миллиардов Старших Братьев на всю планету.
– Слушай, Джабл, кто такие эти Старшие Братья?
– Тебе нужна официальная версия?
– Нет, твое мнение.
– Мне кажется, они существуют только в мозгу Майка, как результат набожной болтовни и суеверий, которые парню вдолбили в мозги в таком далеком детстве, что он теперь считает их реальностью.
– Джилл говорила о них достаточно серьезно.
– В присутствии Майка я тоже буду говорить о них серьезно. Обычная вежливость. Одна моя добрая знакомая верит в астрологию. Я не позволю себе обидеть ее, высказав все, что я думаю о ее увлечении. Способность человека верить в невероятное – например, в то, что дети должны быть лучше родителей – вряд ли отомрет. Вера – это леность ума, но вера Майка в Старших Братьев не более иррациональна, чем убеждение в том, что молитвой можно вызвать дождь.
– Знаешь, Джабл, я тоже верю в бессмертие души, однако категорически против того, чтобы меня посещало привидение моего деда. У него был несносный характер.
– У моего деда характер был не лучше, и я, кстати, этот характер от него унаследовал. Но это вовсе не значит, что можно лишить гражданина его неотъемлемого права на собственность только потому, что он умер. Очевидно поэтому в округе, где я родился, очень уважали усопших предков и всегда выделяли большие деньги на содержание кладбища. У Майка не может быть собственности на Марсе, потому что там все принадлежит Старшим Братьям. И я не смогу ему объяснить, что он является собственником акций Лунар Энтерпрайзез, Лайл-Драйв и недвижимости. Их первоначальных владельцев нет в живых – тем хуже: они стали Старшими Братьями, и Майк никогда не помыслит претендовать на их собственность.
– Выходит, он неправоспособен?
– Вот именно. Майку не нужна собственность еще и потому, что он не понимает ее сути. Даже собственную зубную щетку он вряд ли считает своей. И если ты ее заберешь, он решит, что так велели Старшие Братья. – Джабл развел руками. – В части, касающейся отношений собственности, Майк неправоспособен, и нам не стоит добиваться признания его правомочий, так как неизвестно, кого назначат опекуном.
– Очень даже известно: Дугласа или кого-то из его марионеток.
– Ой ли? Ты знаешь, кто заседает в Верховном Суде? Они могут назначить какого-нибудь Саввонавонга, Нади или Кима.
– И то верно.
– И в этом случае Майк не доживет до старости или будет заперт на какой-нибудь закрытой даче, откуда сбежать не так легко, как из Бетесды.
– Что же ты собираешься делать?
– Отказаться от его номинального наследства. Оно слишком опасно.
– Ты можешь отказаться от таких денег?
– Не могу. Но отказ от наследства изменит соотношение сил. Любая претензия на наследство вызовет проверку правоспособности Майка. Нам же выгоднее заставить тигра бежать, если мы уже схватили его за уши. Сейчас я изложу тебе план наших действий. Твоя задача – изо всех сил придираться к нему и находить слабые места в его политической части. Юридическую часть я отработаю сам. Нам необходимо…

Глава 19

На следующее утро дипломатическая делегация Марса отправилась во Дворец Министров. Первому в истории Марса претенденту на марсианский престол Майку Смиту не было дела до цели поездки: он наслаждался самой поездкой. Он сидел между Джилл и Доркас в положенном по протоколу дипломатическом аэроавтобусе, слушал болтовню девушек и обозревал окрестности. Сидение было рассчитано на двоих; сидя втроем, они очаровательно сближались. Майк обнимал девушек за плечи, смотрел по сторонам, слушал и был счастлив больше, чем во время купания.
Смит впервые видел материальное воплощение земной цивилизации. Сходя с «Чемпиона», он был еще не в состоянии что-либо увидеть; из окна такси по дороге из Бетесды он тоже почти ничего не успел рассмотреть и ни во что не смог вникнуть. В последующие десять дней его мир был ограничен забором, внутри которого находились дом Харшоу, бассейн, розы, трава, деревья.
За эти десять дней Майк немного освоился и уже узнавал окна. Он понял, что прозрачные стены сделаны специально для того, чтобы сквозь них смотреть. Сейчас он догадался, что нагромождения диковинных предметов – это города. Девушки помогли ему сориентироваться по движущейся карте, приветливо поблескивавшей на специальном пульте. Майк лишь недавно узнал, что люди тоже пользуются картами; тогда ему впервые захотелось домой. Та, первая карта, была неподвижной и мертвой по сравнению с картами, которые Майк видел дома, но тем не менее она ему понравилась. Пусть она была несовершенной по форме, но сама идея карты была марсианской. Они пролетели почти двести миль, и каждый дюйм этого пути Майк пытался впитать и полюбить. Он был поражен величиной человеческих городов и их кипучей жизнью, совершенно непохожей на жизнь его народа. Майк удивился, что города не вымирают. Разве под силу кому-нибудь, кроме Старших Братьев, созерцать такие массы событий и вникать в такие толщи настроений? Дома ему приходилось бывать в брошенных городах; эти города потрясали душу Майка, но учителя очень скоро запретили ему подобные посещения, так как вникли, что он еще не созрел для таких эмоций.
Задав несколько вопросов Джилл и Доркас, Майк определил возраст города, в который они прилетели: чуть больше нескольких земных столетий. Земные единицы измерения времени не имели для Майка физического смысла, поэтому он перевел возраст города в марсианские единицы измерения и получил сто восемь марсианских лет.
Невероятно! Судя по размерам и количеству жителей этот город давно пора оставить, иначе он умрет, не выдержав напряжения мыслей и эмоций жителей. А по возрасту он всего лишь яйцо!
Майк подумал, что обязательно вернется в Вашингтон через сто лет; тогда люди уже должны уйти из города. Он будет бродить по его пустынным улицам, вслушиваться и вникать в его бесконечную красоту и боль. И если к тому времени он станет достаточно взрослым и сильным, то растворится в этом городе, сольется с ним.
Водитель повернул на восток, и Майк увидел море. Джилл сказала, что это вода. Доркас уточнила, что это Атлантический океан, и показала на карте береговую линию. Еще дома Майку рассказывали о том, что на третьей от Солнца планете очень много воды, планета почти вся покрыта влагой жизни, а народ, живущий там, относится к своему богатству чрезвычайно небрежно. На Марсе же даже церемония братания обходилась без воды: вода была символом бытия, прекрасным и чаще всего недоступным.
Сейчас Майк понял, что знать теоретически и узреть воочию – не одно и то же. При виде Атлантического океана он преисполнился благоговейным ужасом, и Джилл пришлось приструнить его:
– Майк! Возьми себя в руки!
Майк подавил волнение и попытался подсчитать, сколько в океане воды, но запутался в цифрах.
Когда они приземлились, Джабл напомнил:
– Девочки, вы не забыли о своих обязанностях? Вы должны окружить Майка, вовремя наступать каблуками на слишком ретивые ноги и локтями отталкивать слишком ретивые животы. Энн, тебя это тоже касается, хоть ты и Свидетель. Может быть, скажешь, что Свидетель не имеет права топтаться по ногам в толпе?
– Босс, вокруг Свидетеля никто не толпится, но я все же надела туфли на высокой шпильке, а вес у меня от природы внушительный.
– О'кей. Дюк, пусть Ларри поскорее за нами возвращается.
– Понял, босс. Не волнуйтесь.
– Я имею право волноваться, когда захочу. Пойдемте.
Харшоу, за ним Кэкстон, затем Майк в окружении женщин вышли из автобуса, который сразу же поднялся в воздух. На посадочной площадке, несмотря на многочисленных встречающих, царил порядок. Навстречу делегации поспешил человек.
– Вы доктор Харшоу? – вежливо осведомился он. – Я – Том Брэдли, старший адъютант Генерального Секретаря. Вас приглашают в апартаменты мистера Дугласа. Он хочет побеседовать с вами до начала официальных переговоров. – Нет.
– Вы не поняли, – удивленно заморгал Брэдли. – Вас приглашает сам Генеральный Секретарь. Он сказал, что вы можете взять с собой мистера Смита, Человека с Марса.
– Нет. Мы идем прямо в конференц-зал. Пусть нас проводят. А я вам дам поручение. Мириам, письмо!
– Но, доктор Харшоу…
– Я сказал: нет. Будьте добры, отнесите это Генеральному Секретарю и сейчас же доставьте мне ответ. – Харшоу расписался на конверте, который подала ему Мириам, поверх подписи поставил отпечаток большого пальца и вручил конверт Брэдли. – Передайте Генеральному Секретарю, что я прошу его прочитать письмо немедленно – пока не начались переговоры.
– Генеральный Секретарь желает…
– Генеральный Секретарь желает прочитать мое письмо. Молодой человек, я провидец. Я обещаю вам, что вы потеряете место, если сейчас не поторопитесь.
– Джим, проводи, – сказал Брэдли, унося письмо.
Джабл вздохнул. Над этим письмом пришлось попотеть. Они с Энн написали чуть ли не десяток черновиков. Харшоу хотел, чтобы переговоры завершились подписанием честного соглашения и давал возможность Дугласу спокойно обдумать и взвесить все «за» и «против».
В молодом человеке, которому было велено их проводить, Джабл сразу распознал великого мастера держать нос по ветру; такие мастера есть в свите любого правителя. Молодой человек с улыбкой представился:
– Меня зовут Джим Сэнфорт. Я выполняю обязанности пресс-секретаря при мистере Дугласе. Во время переговоров я буду сопровождать вас – устраивать пресс-конференции и все такое прочее. Вынужден вас огорчить: мы еще не готовы к переговорам; в самую последнюю минуту мы решили перенести их в более просторное помещение. Я думаю…
– Я думаю, что нам следует пройти именно в это помещение.
– Доктор, вы меня не поняли. Там сейчас устанавливают аппаратуру, тянут провода, там полно репортеров. – Очень хорошо. Мы с ними поговорим. – Но это невозможно! Я получил распоряжение…
– Юноша, можете его с таким же успехом забыть. Мы прибыли сюда с единственной целью – участвовать в открытых переговорах. Если вы к ним еще не подготовились, мы поговорим с представителями прессы в конференц-зале. – Позвольте…
– Не держите Человека с Марса на ветру. – Харшоу повысил голос. Есть здесь кто-нибудь, у кого хватило бы ума проводить нас?
– Пойдемте, доктор, – сдался Сэнфорт.
В конференц-зале кишмя кишели репортеры и технический персонал, но в центре уже стоял большой овальный стол, вокруг которого были расставлены стулья и столы поменьше. Майка сразу же заметили; попытки Сэнфорта сдержать толпу были тщетными. Тут кстати пришлись женщины: они благополучно эскортировали Майка к столу. Джабл усадил его за стол, по обе стороны от него расположились Доркас и Джилл, а за спиной Беспристрастный Свидетель и Мириам. Харшоу не стал отгораживаться от объективов и избегать вопросов. Он заранее предупредил Майка, что люди будут делать странные вещи, но их за это не нужно разворачивать перпендикулярно, пока Джилл не даст такого распоряжения.
Смиту было не по себе в такой суматохе, но Джилл взяла его ладонь в свою, и ему стало легче.
Харшоу было на руку, что его снимают – чем больше, тем лучше. Что же касается вопросов, то Джабл их не боялся. За неделю общения с Майком он понял, что без квалифицированной помощи ни один репортер не вытащит из Майка ни одного толкового слова. Репортеры не были готовы к тому, что Майк понимает все буквально и отвечает только на вопросы, заданные в явной форме, поэтому они ничего от него не услышали, кроме «не знаю» и «прошу прощения»…
Корреспондент агентства Рейтер предчувствовал драку за наследство и решил первым проверить правоспособность Майка. Он спросил:
– Мистер Смит, что вы знаете о законах наследования?
Майк до сих пор не мог вникнуть в человеческие идеи о собственности, а особенно – в законы завещания и наследования. Он знал за собой такую слабость, поэтому обратился к книге, которую прочел в библиотеке Джабла. Майк стал подробно пересказывать трактат о наследовании и завещаниях, страницу за страницей, с точностью до запятой, совершенно бесстрастным голосом. Корреспондент разинул рот. В зале воцарилась гробовая тишина. Джабл не останавливал Майка, пока тот не сообщил всем присутствующим, что такое вдовья часть наследства и пожизненные права вдовца на имущество жены, а также как трактовать кровное и единоутробное родство и наследование равными долями.
Наконец Харшоу сказал:
– Достаточно, Майк.
– Это еще не все, – удивленно взглянул на него Майк.
– Позже закончишь. У кого-нибудь есть другие вопросы?
Вылез корреспондент «Лондон Санди Пейпер»:
– Мистер Смит, мы слышали, вам нравятся девушки. Вы когда-нибудь целовались с девушкой?
– Да.
– Вам понравилось?
– Да.
– А что именно вам понравилось?
Майк объяснил:

Предыдущая страница 13 Следующая страница


Чужак в чужой стране 14

– Целовать девушек очень приятно. Это как карты: попробуешь – не остановишься.
Загремели аплодисменты, и Майк испугался. Однако он увидел, что Доркас и Джилл не боятся, а изо всех сил стараются сдержать то шумное проявление удовольствия, которому он так и не научился. Майк преодолел страх и стал ждать, пока шум стихнет.
От дальнейших вопросов Майка избавило появление в толпе знакомого лица.
– Брат мой доктор Махмуд! – воскликнул Майк и от волнения перешел на марсианский.
Махмуд, переводчик с «Чемпиона», помахал Майку рукой, улыбнулся и поспешил к нему, говоря что-то по-марсиански. Они продолжали изъясняться на непонятном окружающим языке; Майк – стремительно, Махмуд – медленно. Слушателям казалось, что носорог бодает металлический забор.
Репортеры некоторое время терпели, потом кто-то не выдержал: – Доктор Махмуд, о чем вы разговариваете?
Махмуд ответил на оксфордском английском:
– В основном я прошу собеседника не торопиться.
– А что он говорит?
– О, это личное и для вас не представляет интереса. Мы с ним старые друзья, – и продолжил беседу по-марсиански.
Майк рассказывал брату о том, что произошло за время их разлуки: знание должно было сблизить братьев. События последних дней Майк воспринял по-марсиански, и рассказывать ему было не о чем, кроме как о новых братьях: о нежности Джилл и глубине Энн, о том, что он никак не может вникнуть в Джабла: сегодня он Старший Брат, а завтра – яйцо.
Махмуду же и вовсе нечего было рассказать о себе (с марсианской точки зрения): обильные возлияния в честь Диониса, которыми вряд ли стоит хвастаться, да день в мечети, в течение которого он пролежал ничком на полу (в смысл этого ритуала Майк еще не вник). Новых братьев он за это время не приобрел.
Наконец Махмуд остановил Майка и протянул руку Харшоу:
– Вы доктор Харшоу? Майк рассказывал мне о вас, а по марсианским понятиям это равносильно представлению.
Пожимая Махмуду руку, Харшоу оглядел его: этакий лощеный британец, одетый со скромностью миллионера. Смуглая кожа и горбатый нос выдавали левантинское происхождение. Джаблу, который предпочитал натуральную кашу синтетическому мясу, не понравилась такая подделка под джентльмена. Но Майк встречает его как друга. Значит, он друг, пока не проявил себя как враг. Махмуду Харшоу показался тем, что он называл «янки» – вульгарным, слишком небрежным в одежде, шумным, невежественным и провинциальным. Ко всему этому – он еще и врач! Доктор Махмуд был дурного мнения об американских врачах. Он еще не встречал среди них культурных людей и хороших специалистов. Узколобые шарлатаны. Махмуд вообще не любил американцев: какое месиво они сотворили из религий, какая у них кухня (если это можно назвать кухней!), а их манеры, их архитектура (эклектика, доведенная до абсурда), их худосочное искусство! Их слепая, наглая вера в свое превосходство над миром, не признающая факта, что звезда Америки уже закатилась… А женщины! Больше всего Махмуд не любил американских женщин, нескромных, напористых, тощих – чуть ли не бесполых, которые тем не менее напоминали ему гурий. Четыре гурии сгрудились сейчас вокруг Майка – это на чисто мужских переговорах!…
И этих людей, в том числе женщин, Валентайн Майкл Смит с гордостью и радостью представляет как своих новых братьев, связывая их с Махмудом более сильными узами, чем человеческое братство! Махмуд наблюдал жизнь марсиан и знал, в чем суть этих уз, суть таких отношений. Ему не нужно было выдумывать неадекватные формулировки вроде «транзитивности» или «величин, равных друг другу вследствие их равенства какой-то третьей». Он видел, что марсиане бедны материально (по земным меркам), но богаты духовно; он вник в значение, которое марсиане придавали межличностным отношениям.
Делать нечего – он пил воду с Валентайном Майклом Смитом и должен оправдать его доверие. Может быть, эти янки не совсем деревенщина. Поэтому он приветливо улыбался.
– Да, да. Майкл с гордостью рассказал мне, что вы все приходитесь ему… – тут он вставил что-то по-марсиански.
– Что?
– Братья по воде. Вы меня понимаете?
– Да, вникаю, – ответил Харшоу.
Махмуд усомнился в правдивости его ответа, но вежливо продолжал:
– Поскольку я нахожусь с ним в той же степени родства, прошу считать и меня членом вашей семьи. Вас, доктор, я знаю. Это, надо полагать, мистер Кэкстон. Мистер Кэкстон, я видел вашу фотографию в газете – в вашей колонке. Теперь давайте познакомимся с дамами. Это, по-видимому, Энн.
– Да, но она при исполнении обязанностей свидетеля.
– О, конечно, я засвидетельствую ей свое почтение после.
Харшоу представил Махмуда остальным. Джилл удивила переводчика, когда обратилась к нему с марсианским приветствием, принятым между братьями по воде. Она произнесла его на три октавы выше, чем это сделал бы марсианин, но без ошибок и без акцента. Это была чуть ли не единственная фраза, которую Джилл могла произнести, и одна из десятка-двух, которые она понимала. Приветствие Джилл выучила хорошо, так как слышала и произносила его по несколько раз в день.
Доктор Махмуд поднял брови: о, эти люди не совсем варвары, у его юного друга неплохая интуиция. Махмуд поцеловал руку Джилл и произнес ответное приветствие.
Джилл видела, что Майк в восторге от того, что ей удалось прокаркать самую короткую из девяти марсианских фраз, которыми брат может приветствовать брата. Она не понимала всего смысла произнесенного, а если бы понимала, то никогда не обратилась бы с этим к мужчине, которого видит впервые.
Махмуд воспринял главное – марсианское значение фразы, и должным образом ответил. Джилл не поняла: ответ был за пределами ее познаний.
Но на нее снизошло вдохновение. На столе стояли графины с водой и стаканы. Джилл схватила стакан, налила воды и сказала, посмотрев Махмуду в глаза:
– Выпей. Наше гнездо всегда твое, – она коснулась воды губами и протянула стакан Махмуду.
Он ответил по-марсиански, но, увидев, что она не поняла, перевел:
– Кто разделяет воду, разделяет все.
Махмуд отпил глоток и хотел вернуть стакан Джилл, потом спохватился и протянул его Харшоу. Джабл сказал:
– Я не умею говорить по-марсиански, сынок, но спасибо тебе за воду. Пусть тебе никогда не придется испытать жажду. – Он выпил треть стакана и передал его Бену.
Кэкстон взглянул Махмуду в глаза и произнес:
– Пусть влага жизни сблизит нас, – пригубил воду и вручил стакан Доркас.
Доркас заколебалась, хотя церемония была ей не в новинку. Наконец она спросила:
– Доктор Махмуд, вы понимаете, насколько это серьезно для Майка?
– Понимаю, мисс.
– Это настолько же серьезно для нас. Вникаете?
– Полностью вникаю… иначе бы отказался пить.
– Ну что ж, пусть твоя вода всегда будет глубокой. Пусть наши яйца живут в одном гнезде. – По ее щекам побежали слезы, она сделала глоток и поспешно отдала стакан Мириам.
Та прошептала:
– Возьми себя в руки, девочка!
Вслух, обращаясь к Майку, Мириам произнесла:
– Мы рады новому брату.
И Махмуду:
– Гнездо, вода, жизнь. Ты нам брат, – и вернула ему стакан.
Махмуд допил и сказал по-арабски:
– Если ты участвуешь в их делах, они твои братья.
– Аминь, – подытожил Джабл.
Махмуд бросил на него быстрый взгляд, но не решился спросить, понимает ли Харшоу арабский. Не время и не место раскрывать душу. И все же на сердце потеплело, как всегда после братания через воду, хотя это и языческий обряд.
Появился запыхавшийся помощник церемониймейстера:
– Вы доктор Махмуд? Пойдемте со мной, доктор, вы должны сидеть на противоположной стороне.
Махмуд улыбнулся:
– Нет, я уже принадлежу этой стороне. Доркас, можно, я сяду между вами и Валентайном Майклом Смитом?
– Разумеется, доктор. Я подвинусь.
Помощник церемониймейстера начал рыть копытом землю.
– Доктор Махмуд, я вас прошу! По протоколу вы должны сидеть по другую сторону стола. Сейчас придет Генеральный секретарь, кроме того, здесь полно репортеров и бог знает кого еще! Я просто не знаю, что делать?
– Значит, ничего не делайте, – посоветовал Харшоу.
– Что? Да кто вы такой? Вы хоть значитесь в списке? – Чиновник зашуршал бумагами.
– А вы кто такой? – Возмутился Харшоу. – Метрдотель? Я Джабл Харшоу; если меня в вашем списке нет, можете его порвать. Слушайте, любезный, Человек с Марса хочет, чтобы доктор Махмуд сидел с ним. Вам этого мало?
– Он не должен здесь сидеть! Все места распределены согласно должностям и званиям. Я не могу никого пересадить. Доктор Махмуд должен сидеть даже не за столом, а позади Генерального Секретаря и переводить ему. Вы же не сможете переводить?
– Я могу оказать помощь другого рода. – Джабл выхватил из рук чиновника бумагу: – Давайте посмотрим. Человек с Марса сядет напротив Генерального Секретаря. Вот здесь, – тут Джабл взял карандаш, – наша половина стола – от сих до сих, – он провел толстую линию и стал зачеркивать имена участников, которым предназначались места на стороне делегации Марса. – Я сделал за вас половину работы. Занимайтесь своей стороной, а на своей я сам всех рассажу.
Чиновник лишился дара речи. Он исторгал какие-то нечленораздельные звуки. Джабл доброжелательно посмотрел на него:
– Что-то не так? Ах да! Совсем забыл! – И подписал свои художества:
«От имени В.М.Смита – Дж.Харшоу».
– Беги к своему командиру, сынок, покажи ему это и скажи: пусть лучше выучит правила организации официальных приемов для гостей с других планет. Чиновник так и ушел с открытым ртом, вернувшись через некоторое время в сопровождении более высокого чина. Последний веско произнес:
– Доктор Харшоу, я – Старший церемониймейстер Ларю. Вам действительно нужна половина стола? Мне казалось, что ваша делегация не так многочисленна.
– Это никого не касается.
– Посмею возразить: это касается меня. Мне негде рассаживать участников. Должны присутствовать почти все высшие государственные деятели. Если с вашей стороны будет кто-то еще – хотя вы об этом не предупреждали – я распоряжусь поставить еще один стол позади мистера Смита.
– Нет.
– Боюсь, что да. Прошу прощения.
– Боюсь, что просить прощения придется мне. Если Марсу не предоставят половину стола, мы уходим. Доложите Генеральному Секретарю, что вы сорвали переговоры, проявив неуважение к Человеку с Марса.
– Простите, мне это не послышалось?
– Отнюдь.
– Оригинальная шутка.
– Мне не до шуток, сынок. Смит либо правитель другой планеты, прибывший с официальным визитом к правителю нашей планеты и получающий все положенные почести, либо он просто турист и таковых не получает. Оглянитесь, сосчитайте присутствующих государственных деятелей высшего ранга – неужели они явились бы на прием к туристу?
Ларю пробормотал:
– В истории не было прецедента…
– Вот вошел глава делегации Республики Луна. Пойдите, скажите ему, что в истории не было прецедента. Но не забудьте сразу пригнуться: у него вспыльчивый характер и молниеносный хук. Сынок, я старый человек, я плохо сплю и не мне учить тебя твоему ремеслу. Передай мистеру Дугласу, что мы поговорим с ним в другой раз, когда он будет готов оказать нам достойный прием. Пойдем, Майк, – Харшоу стал выбираться из-за стола.
– Что вы, что вы, доктор, – поспешно остановил его Ларю, – мы сейчас освободим вашу половину. Я что-нибудь придумаю. Вся эта сторона ваша.
– Так-то лучше, – продолжал стоять Харшоу. – Но где же марсианский флаг? И как насчет почестей?
– Боюсь, что я вас не понял.
– На каком языке мне с вами разговаривать? Смотрите: за спиной Генерального Секретаря поставили Знамя Федерации. Почему на нашей стороне ничего нет?
Ларю заморгал:
– Должен признаться, вы меня застали врасплох. Я не знал, что у Марса есть флаг. – У Марса действительно нет флага. Но есть же у планеты какой-то другой символ государственности. – («Что у них там есть, я сам не знаю, но это к делу не относится»). – Я облегчу вам работу. Мириам, лист бумаги. – Харшоу начертил прямоугольник, внутри – традиционное изображение Марса – кружок со стрелкой, смотрящей в правый верхний угол: – Фон сделайте белым, изображение Марса – красным. Вообще-то это следовало бы вышить шелком по шелку, но за недостатком времени состряпайте флаг скаутским методом: краской по простыне. Вы были скаутом?
– Да, но очень давно.
– Отлично. Значит, вы знаете девиз скаутов. Так как же насчет почестей? Будет звучать гимн, когда войдет Генеральный Секретарь?
– Конечно.
– Тогда следом за гимном вы должны сыграть что-нибудь в честь Марса.
– Что именно? Даже если у марсиан есть гимн, мы его не знаем. Не требуйте от нас невозможного, доктор Харшоу!
– Я никогда этим не занимаюсь, сынок. Мы пришли на скромную конференцию, которую вы превратили в балаган. А в балагане должны быть клоуны и слоны. Я понимаю, что вы не умеете играть марсианскую музыку.
Хорошо, сыграйте что-нибудь на космическую тему, например, «Симфонию девяти планет». Возьмите оттуда тему Марса. Можете не полностью, достаточно, чтобы присутствующие узнали, что за произведение звучит.
Ларю задумался:
– Пожалуй, это возможно. Но, доктор, могу ли я позволить себе такую импровизацию в почестях правителю? Боюсь, что у меня нет на это полномочий.
– И смелости, – горько заключил Харшоу. – Что ж, нам не нужен балаган. Передайте мистеру Дугласу, что мы придем, когда он не будет так занят. Мне было приятно с тобой побеседовать, сынок. Буду рад поболтать еще разок, если к тому времени тебя не уволят. – Харшоу снова принялся неуклюже выбираться из-за стола, изображая себя таким дряхлым стариком, который с трудом может шевелиться.
– Доктор, не уходите, пожалуйста, – взмолился Ларю. – Генеральный Секретарь не придет, пока я не сообщу ему, что все готово. Пожалуйста, подождите, пока я все устрою. Ладно?
– Ладно, – проворчал Харшоу. – И последнее, пока вы здесь. Я краем уха слышал, что кто-то с «Чемпиона» хочет присутствовать на конференции. Они друзья Смита, поэтому пропустите их, пожалуйста. На нашей половине достаточно места, чтобы всех разместить. – Харшоу вздохнул и потер спину в области почек.
– Хорошо, сэр, – неохотно согласился Ларю и ушел.
Мириам прошептала:
– Босс, уж не стойками ли на руках вы повредили себе спину?
– Замолчи, девчонка, не то побью!
Джабл с удовлетворением оглядывал зал, в котором все прибывало высокопоставленных особ. Он специально сказал Дугласу, что «хотел бы провести спокойную беседу в неофициальной обстановке». Джабл знал, что на это заявление, как мухи на сладкое, слетятся власть имущие и власти жаждущие. Теперь (Джабл был уверен) все эти набобы будут смотреть на Майка, как на правителя суверенной державы и ловить каждое его слово. А после этого – пусть попробуют усомниться в его правах!
Тем временем Сэнфорт пытался выгнать репортеров, а нечастный помощник церемониймейстера метался, как клуша, которая не может собрать цыплят. Людей становилось больше и больше, и Джабл решил, что Генерального Секретаря ждать раньше одиннадцати часов не стоит. Очевидно, в течение этого часа Генеральный Секретарь хотел провести предварительную встречу, от которой Харшоу отказался. Впрочем, задержка была на руку Джаблу.
Вошел лидер Восточной Коалиции. Сегодня мистер Кунг не возглавлял свою делегацию; согласно протоколу, он являлся ее рядовым членом, но Джабл не удивился, увидев, что помощник церемониймейстера все бросил и поспешил усадить политического противника Дугласа на соседнее с оставленным для Генерального Секретаря место. Джабл укрепился во мнении, что Дуглас не дурак.
Вошли Нельсон и ван Тромп с «Чемпиона». Майк зашелся от восторга. Джабл обрадовался, что парень ведет себя естественно и не сидит перед камерами как чучело. Харшоу использовал замешательство, чтобы перетасовать членов своей делегации. Он посадил Майка напротив стула Генерального Секретаря, а сам устроился слева от Майка, чтобы подсказывать ему, как реагировать и отвечать. Поскольку у Смита были весьма туманные представления о том, как вести себя в обществе, Джабл договорился с ним об условных сигналах, вроде тех, которые подают цирковым лошадям. Правда, Майк был умнее лошади и выучил все сигналы за пять минут.
Махмуд отошел от товарищей по экипажу и обратился к Харшоу:
– Доктор, капитан и доктор Нельсон также приходятся братьями нашему брату. Валентайн Майкл Смит хотел бы закрепить наше братство исполнением ритуала. Я попросил его подождать. Вы согласны?
– Конечно. Не в такой же толпе распивать воду. – («Черт, сколько же у Майка братьев?»). – Может, после конференции поедем ко мне? Перекусим и поговорим?
– Вы оказываете нам честь. Я думаю, капитан и доктор не откажутся от вашего предложения.
– Хорошо. Доктор Махмуд, вы не знаете, есть ли у Майка еще братья?
– Не знаю. Во всяком случае, в составе экипажа «Чемпиона» у него братьев больше нет. – Махмуд решил воздержаться от встречного вопроса. – Пойду, передам ваше приглашение Свену и Старику.
Вошел папский нунций, его усадили за главный стол. Да… в официальности переговоров сомневаться не приходится.
Кто-то похлопал Джабла по плечу.
– Здесь заседает Человек с Марса?
– Да, – подтвердил Джабл.
– Я – Том Бун, то есть сенатор Бун. У меня послание к нему от Верховного епископа Дигби.
Джабл переключил мозги на аварийную скорость:
– Меня зовут Джабл Харшоу, сенатор, – он сделал Майку знак встать и подать сенатору руку. – Познакомьтесь, это мистер Смит. Майк, это сенатор Бун.
– Здравствуйте, сенатор Бун, – сказал Майк, как на уроке хороших манер.
Он взглянул на сенатора с интересом. Смит уже знал, что «сенатор» не означает «Старший Брат», хотя что-то общее в этих словах есть; тем не менее ему было любопытно посмотреть на сенатора. Майк не усмотрел в сенаторе ничего особенного.
– Здравствуйте, мистер Смит, я не отниму у вас много времени, тем более, что переговоры, кажется, уже начинаются. Мистер Смит, Верховный епископ Дигби поручил мне пригласить вас на отправление религиозной службы в молельню Архангела Фостера.
– Прошу прощения?
Вмешался Джабл:
– Сенатор, Человеку с Марса многое на Земле незнакомо. Однако мистеру Смиту довелось посмотреть вашу передачу по стереовидению.
– Это не то.
– Я знаю. Но он заинтересовался и задал мне много вопросов, из которых я не на все смог ответить.
Сенатор благожелательно посмотрел на Харшоу:
– Вы не разделяете нашу веру?
– Должен признаться, нет.
– Присоединяйтесь к нам. Не лишайте себя шанса очиститься от греха.
– Спасибо, с радостью. – («Еще бы! Так я и пустил к вам Майка одного!
«).
– Приходите в следующее воскресенье. Я предупрежу епископа Дигби.
– Мы придем, если к тому времени нас не посадят в тюрьму.
Бун усмехнулся:
– А вы сообщите мне или Верховному епископу, и вас быстренько отпустят. – Он огляделся. – Здесь, кажется, не хватает стульев. Простому сенатору и приткнуться негде.
– Окажите честь, сенатор, сядьте на нашей стороне, – предложил Джабл.
– Спасибо, сэр. Не возражаете, если я займу этот стул?
– Конечно, нет. Но если вы боитесь себя скомпрометировать, лучше присядьте не на нашей стороне. Я не хочу ставить вас в неловкое положение. – Что вы! – Бун не испытывал неловкости. – Между нами, епископ проявил большой интерес к этому молодому человеку.
– Отлично. Располагайтесь. Рядом с вами сидит капитан ван Тромп; вы, наверное, его знаете.
– Ван Тромп? Конечно! Старый знакомый, – сенатор Бун кивнул Смиту и прошел на свое место.
Новые гости входили все реже. Вспыхнула ссора из-за места. Джабл смотрел на происходящее и все больше нервничал. Наконец, он не вытерпел и решил положить конец безобразию. Харшоу объяснил Майку, что он хочет предпринять, тот понял, что от него хотят, но не понял, зачем.
– Спасибо, сынок, – сказал Джабл и встал.
Он приблизился к участникам ссоры: помощнику церемониймейстера, главе уругвайской делегации и какому-то раздраженному человеку. Уругваец говорил:
– Усадив его, вы должны найти место для лидеров государств – членов Федерации. Мы равноправные члены Федерации, и ни одно государство не должно иметь преимуществ перед другими. Если же делаются исключения… Джабл прервал его тираду, обратившись к раздраженному человеку:
– Сэр, – он сделал паузу, чтобы привлечь внимание, – Человек с Марса поручил мне просить вас об одолжении. Будьте любезны, сядьте на нашей стороне стола, если ваше присутствие не требуется в другом месте. Раздраженный человек сначала растерялся, а потом широко улыбнулся:
– Спасибо, меня это вполне устраивает.
Помощник церемониймейстера и уругваец запротестовали было, но Джабл не стал их слушать. Отвернувшись, он сказал:
– Давайте поторопимся, сэр, переговоры вот-вот начнутся.
В зал уже внесли подставку для флага, скорее напоминающую подставку для рождественской елки и затрапезную скатерть, испачканную красным – очевидно, марсианский флаг. Майк встал навстречу Джаблу и незнакомцу. Джабл торжественно произнес:
– Сэр, позвольте вам представить Валентайна Майкла Смита. Майк, познакомься с президентом Соединенных Штатов. Майк низко поклонился. Президента посадили справа от Майка, а сзади водрузили импровизированный флаг. Зазвучала музыка, все встали. Раздался голос:
– Генеральный Секретарь!

Глава 20

Сначала Джабл решил, что Майк может не вставать, когда войдет Дуглас, но потом передумал. Ему не нужно было ставить Майка выше Дугласа, достаточно было доказать, что происходит встреча равных. Поэтому, когда все встали, Харшоу подал знак и Майку. С первыми звуками гимна открылись огромные двери в дальней стене, и вошел Дуглас. Он подошел к своему месту и собрался сесть.
Джабл тут же сделал Майку знак, и вышло так, что Майк и Генеральный секретарь сели одновременно, а после почтительной паузы уселись остальные. Джабл затаил дыхание. Неужели Ларю подведет?! Правда, он не давал твердых обещаний.
Раздались звуки «Симфонии» – звучала тема Марса, бога войны, впечатлявшая даже осведомленную публику. Глядя Дугласу в глаза, Джабл встал, как солдат по стойке «смирно». Поднялся и Дуглас – не очень охотно, но быстро.
Майк сидел, нисколько не смущаясь тем, что все опять вскочили. Марсианин ничего не понимал и только добросовестно выполнял все, чего хотел от него брат по воде.
Когда Джабл заказывал музыку в честь Марса, он долго думал, поднимать ли Майка, если заказ выполнят. Ответ зависел от роли Майка в этой комедии. Музыка стихла. По знаку Джабла Майк встал, быстро поклонился и сел, почти одновременно со всеми. Все постарались сесть побыстрее, так как заметили, что Майк во время исполнения «Симфонии» сидел.
Джабл с облегчением вздохнул: наконец-то отделался! В молодости ему доводилось видеть, как одна из последних на Земле августейших особ принимала парад. Он заметил, что после исполнения гимна королева поклонилась, то есть выразила признательность за почтение, оказанное ее монаршему величеству. А глава демократического государства пусть стоит во время исполнения своего гимна – не такая уж он важная птица.
Третьего не дано, как справедливо заметил Джабл. Либо Майк частное лицо, и тогда эта камарилья вообще не собралась бы, либо, по аналогии с делом Ларкина, парень является монархом. Джабл оглядывался: ага, папский нунций понял, в чем дело – лицо серьезное, а глаза смеются.
Дуглас заговорил:
– Мистер Смит, вы оказали нам честь и подарили радость, став нашим гостем. Мы надеемся, что на Земле вы будете чувствовать себя как дома, поскольку ваша родная планета Марс – наш сосед, наш добрый сосед… – И полились обтекаемые фразы, которые не давали ответа на вопрос, кого приветствовал Дуглас: монарха, туриста или путешественника, вернувшегося домой.
Джабл вглядывался в Дугласа, стараясь понять, читал ли тот его письмо. Но Дуглас на Харшоу не смотрел. Он закончил речь как всегда: говорил-говорил, но так ничего и не сказал.
– Ну, Майк, давай, – скомандовал Дуглас.
Майк заговорил по-марсиански. Потом перешел на английский и произнес: «Господин Генеральный Секретарь Федерации Свободных Наций Планеты Земля» – и снова по-марсиански. Затем вновь по-английски: «Мы благодарны вам за гостеприимство. Мы передадим Старшим Братьям на Марс добрые пожелания от вас». Дальше опять по-марсиански.
Идею смешанной речи подала Джилл. Эта идея себя оправдала: скучная протокольная речь превратилась в произведение искусства сродни операм Вагнера. А для Майка не имело значения, на каком языке говорить. Он без труда выучил бы речь и на английском. Майк был счастлив, когда ему удавалось сделать приятное братьям.
Кто-то коснулся плеча Харшоу, сунул ему конверт и шепнул:
– От Генерального Секретаря.
Джабл поднял глаза и увидел Брэдли, который тут же ретировался. Джабл распечатал конверт и заглянул вовнутрь. Там была записка, подписанная: «Дж.Э.Д.». Ее текст состоял из одного слова: «ДА». Харшоу поднял голову, встретился глазами с Дугласом и кивнул ему. Дуглас тотчас же отвернулся. Конференция близилась к концу. Осталось лишь оповестить о ней мир.
Майк дочитал речь. Джабл услышал:
– …сблизиться, получив от этого обоюдную выгоду согласно природе и характеру каждого народа…
Дуглас коротко, но тепло поблагодарил Человека с Марса.
Джабл поднялся:
– Господин Генеральный Секретарь…
– Да, доктор Харшоу?
– Мистер Смит выступает перед вами в двух ролях. С одной стороны, он монарх другой планеты, преодолевший бесконечные просторы космоса, чтобы принести нам привет и добрые пожелания своего народа. С другой – он человек и гражданин Соединенных Штатов Америки и Федерации, что дает ему определенные права и налагает на него определенные обязанности, причем нелегкие. Будучи адвокатом мистера Смита, я пытался разобраться в его делах, но несмотря на все свои старания, не смог даже составить полный перечень его имущества. В самое ближайшее время нужно разобраться с налогами. И вышеперечисленное – только мизерная толика той колоссальной работы, что предстоит проделать. – Тут Джабл остановился и долго сморкался. – Я старый человек и боюсь, что не успею закончить порученное мне дело. Вы должны понимать, что мой клиент плохо разбирается в делах такого рода: на Марсе они решаются по-другому. Но он очень способный молодой человек, его родители были людьми незаурядными, и, надеюсь, их гены проявятся. Не сомневаюсь, что через несколько лет молодой человек разберется со своим наследством самостоятельно, без помощи дряхлого адвоката. Но, к сожалению, дела не ждут. А мистер Смит с большей охотой изучает историю, культуру и искусство нашей планеты, ставшей ему вторым домом. И я считаю, что он сделал правильный выбор. Мистер Смит от природы наделен мудростью, которая удивляет всех, кто с ним встречается, и продолжает удивлять меня. Когда я поделился с ним своими опасениями, он посмотрел на меня ясным взглядом и сказал: «Не мучайся, Джабл, посоветуйся с мистером Дугласом». – Джабл выдержал паузу и с волнением в голосе произнес: – Поэтому, мистер Дуглас, я хотел бы обсудить с вами некое частное дело. Давайте поговорим наедине, а дам и господ отпустим по домам! – Выкладывайте свое дело, доктор Харшоу, – ответил Дуглас, – оставим протокольные формальности. Кто хочет, может уйти.
Никто не ушел.
– Ну что же, – сказал Джабл, – я изложу все в двух словах. Мистер Смит просит вашего согласия стать его адвокатом с полным правом распоряжаться всеми делами.
Дуглас, казалось, был поражен:
– Это слишком большая ответственность, доктор!
– Я знаю, сэр. Я говорил мистеру Смиту, что вы – самый занятой человек на нашей планете и у вас не будет времени заниматься его делами. – Джабл покачал головой и улыбнулся. – Но мои слова не произвели никакого эффекта. На Марсе от человека тем больше требуют, чем больше он занят. Мистер Смит сказал: «Давай попросим его», – и вот я вас прошу. Разумеется, мы не требуем немедленного ответа: у марсиан так не принято, они никогда не спешат и никогда не усложняют дела. Мы обойдемся без ревизии и долговых обязательств, а просто подпишем назначение. Хотя Майку даже этого не нужно: он готов доверить вам свое имущество сию же секунду и под честное слово. Это в характере марсиан. Если марсианин доверяет вам, то доверяет во всем… Да, я не сказал самого главного: мистер Смит обращается не к Генеральному Секретарю, а к Джозефу Эджертону Дугласу, к вам лично. И если вы уйдете с государственной службы, то все равно останетесь адвокатом мистера Смита. Ваш преемник на государственном посту не сможет вмешаться в дела мистера Смита, поскольку это право доверено лично вам, а не человеку, занимающему Октагон.
Дуглас кивнул:
– Я не могу дать окончательный ответ, но благодарен за оказанное доверие.
– Если вы откажетесь от обязанностей адвоката мистера Смита сейчас или в дальнейшем, то они будут переданы Бенджамину Кэкстону. Встань, Бен, пусть тебя увидят. Если же ни вы, ни мистер Кэкстон не захотите или не сможете взять на себя исполнение обязанностей, то права будут переданы… кому?… мы сообщим в случае необходимости. Главное – пусть будет ясно, что всегда найдется замена. Где проект? – Джабл, казалось, растерялся. – Я не привык говорить без опоры на документы. Мириам, где записи?
Джабл взял у Мириам лист бумаги.
– Дай-ка мне остальные документы.
Мириам передала ему толстую пачку листов. – Вот пакет документов, которые мы заготовили для вас, сэр, или для Кэкстона – словом, для того, кто согласится стать адвокатом мистера Смита. Здесь оговорено право на получение вознаграждения за работу: сумма определяется самим адвокатом, установлен весьма значительный нижний предел… хотя… разглашать это не стоит. Далее – право помещать доходы в банк… Правда, мистер Смит не хотел бы связывать вас строгими инструкциями. Ваши полномочия не ограничиваются и в любой момент могут быть вами сложены, как, впрочем, и отозваны у вас. Читать все я не хочу, потому и записал.
Джабл с рассеянным видом посмотрел по сторонам.
– Мириам, будь умницей, отнеси документы Генеральному Секретарю. А эти экземпляры останутся у нас. Они еще могут понадобиться… Один экземпляр – Бену. Кажется, все… Господин Секретарь, вы ничего не хотите сказать?
– Несколько слов. Мистер Смит!
– Да, мистер Дуглас?
– Вы действительно этого хотите? Вы в самом деле хотите, чтобы я выполнил то, что написано в этих документах?
Джабл затаил дыхание и боялся поднять глаза на своего «клиента». Майка готовили к такому вопросу, но нельзя было предугадать, как именно будет сформулирован вопрос и как его интерпретирует Майк.
– Да, мистер Дуглас, – голос Майка раздался на всю планету.
– Вы поручаете мне вести все ваши дела?
– Да, мистер Дуглас, пожалуйста. Это будет очень хорошо. Спасибо.
– Ну что же, все сказано однозначно. Доктор, я обещаю подумать и в ближайшее время дать ответ.
– Спасибо, сэр, – от меня и моего клиента.
Дуглас встал было, но в этот момент раздался голос Кунга:
– Минуточку! А как же дело Ларкина?
Джабл быстро сориентировался:
– Ах да, дело Ларкина. Я слышал о нем не раз, но в основном от некомпетентных людей. Так что же дело Ларкина?
– Я спрашиваю об этом у вас. Или у вашего клиента. Или у Генерального Секретаря.
– Можно мне ответить, господин Секретарь? – спросил Джабл.
– Да, пожалуйста.
– Превосходно. – Джабл вынул носовой платок и трубно высморкался. Потом, глядя Кунгу в глаза, заговорил: – Сэр, я обращаюсь к вам лично, потому что в присутствии Генерального Секретаря нехорошо обращаться к вам, как к члену правительства. Давным-давно, когда я был еще мальчишкой, мы с приятелем организовали клуб. В каждом клубе должны быть свои правила, и первым правилом, которое мы единогласно приняли, был уговор называть наших матерей Ворчуньями. Глупо, конечно, но мы тогда были очень молоды… Мистер Кунг, вы понимаете, к чему я веду?
– Нет, доктор.
– Я применил наше «решение о Ворчуньях» всего один раз. Этого было достаточно, чтобы мой приятель его уже никогда не применял. Все, что я получил в результате применения уговора – это трепка от матери. Поэтому «решение о Ворчуньях» пришлось отменить… – Джабл прокашлялся. – Я предвидел, что кто-нибудь обязательно вспомнит о решении по делу Ларкина, и попытался заранее объяснить моему клиенту суть дела. Но он никак не мог взять в толк, как можно владеть Марсом. Ведь Марс населен народом, который гораздо древнее и мудрее нашего! Когда же мистер Смит понял, в чем дело, он просто рассмеялся… В детстве я поставил под сомнение право матери наказывать за непослушание. Тогда я дешево отделался. Но я не могу позволить, чтобы в положении зарвавшегося юнца оказалась наша планета. Прежде чем раздавать земли, не принадлежащие нам, следовало бы узнать, какими розгами нас могут угостить марсиане.
Кунг не сдавался:
– Доктор Харшоу, если исходить из того, что решение по делу Ларкина – детский каприз, то на каком основании мистеру Смиту были оказаны почести, каких удостаиваются только монархи?
Джабл пожал плечами:
– Это вопрос к правительству, а не ко мне. Но я могу высказать свою точку зрения. Эти почести можно расценить как элементарную вежливость по отношению к старейшинам Марса.
– Не понял.
– Мистер Кунг, почести, оказанные мистеру Смиту, не были бездумной данью решению по делу Ларкина. Человеческому разуму трудно это понять, но мистер Смит – сама планета Марс.
– Прошу объяснить подробнее.
– В лице мистера Смита нам нанесли визит старейшины Марса – Старшие Братья. Почести Смиту – почести Старшим Братьям. Оскорбление Смиту – оскорбление Старшим Братьям. Это следует понимать буквально, как ни трудно это осознать человеческому разуму. Проявление почтительности – всегда мудрый поступок, а известное нам решение по делу Ларкина не имеет ничего общего с мудростью. Это решение применимо к необитаемой планете, и ни один здравомыслящий человек не станет применять его к обитаемой.
Джабл глянул вверх, словно ища поддержки от небесных сил.
– Будьте уверены, мистер Кунг, что правители Марса видят, как мы встречаем их посланника. Мы поступили благоразумно, почтив их в его лице. Более того, я нахожу, что правительство нашей планеты поступило мудро, не пожалев для мистера Смита королевских почестей. И вы тоже это скоро поймете.
Кунг ответил:
– Доктор, если вы надеетесь меня запугать, то стараетесь напрасно.
– Я не пытаюсь никого запугать. И, к счастью для жителей нашей планеты, ваше мнение на ней не главное. – Харшоу обернулся к Дугласу. – Мне уже давно не приходилось произносить таких длинных речей. Я устал. Нельзя ли сделать перерыв, прежде чем вы объявите нам о вашем решении?

Глава 21

Было решено сделать перерыв. Джабл с досадой осознал, что улизнуть из зала не удастся из-за сенатора Буна и Президента Соединенных Штатов Америки. Оба понимали, что сидя на марсианской стороне стола, привлекли к себе внимание всего мира – и решили этим воспользоваться. К ним начали подходить люди.
Джабл поспешно предложил:
– Господин Президент, сенатор! Мы идем завтракать, не желаете ли присоединиться?
Харшоу верно рассудил, что лучше говорить с двумя политиками неофициально, чем с двумя десятками – официально.
К его великому облечению, у обоих были другие дела. Харшоу пришлось пообещать, что он приведет Майка и на фостеритскую службу, и в Белый Дом. (Подумаешь, всегда можно откреститься тем, что парень заболел!) – Девочки, по местам!
Майка повели на крышу. Энн в своем белом плаще, величественная и прекрасная, как валькирия, шла впереди. Перед ней все расступались. Джабл, Бен и астронавты с «Чемпиона» прикрывали Майка с тыла. За рулем автобуса их ждал Ларри, и через несколько минут они высадились на крыше «Нью Мэйфлауэр». Там на них налетели репортеры, но девушки доблестно отбивались, и вскоре делегация спустилась в номер, снятый Дюком. Глядя на Мириам и Доркас, Джабл подумал, что, пожалуй, кошка защищает котят не так яростно. В коридоре стояла охрана, у дверей номера дежурил офицер Особой Службы. Джабл было возмутился, но тут же догадался, что это Дуглас выполняет один из пунктов договора, предложенного в письме, где Джабл просил его позаботится о безопасности Майка.
– Джилл! Следи за Майком! Все в порядке!
– Есть, босс!
Офицер взял под козырек, Джабл глянул на него:
– Ба! Привет, майор! Больше не выламываем дверей?
Майор Блох покраснел и не ответил. Харшоу подумал, не в наказание ли его сюда поставили? В номере сидел Дюк.
– Располагайтесь, господа, – пригласил Джабл. – Как дела, Дюк?

Предыдущая страница 14 Следующая страница


15 Роберт Хайнлайн

– Записывающей аппаратуры я не обнаружил, – пожал плечами Дюк, – но это не значит, что ее нет.
– Да я не об этом, пусть себе записывают. Я о продуктах спрашиваю. Ужасно хочу есть и к тому же привел троих гостей.
– Ах, вы об этом! При мне выгружали. Какой вы подозрительный, босс!
– Доживешь до моих лет, будешь еще хуже.
– Не доживу. Надоест.
– Дело вкуса. Мне до сих пор не надоело. Девочки, пошевеливайтесь!
Кто первой принесет мне выпить, на один раз освобождается от обязанностей «Ближней». Но сначала напоите гостей. Садитесь, господа. Свен, какое зелье вы предпочитаете? Аквавит? Ларри, сбегай, купи пару бутылочек. И дюжину для капитана.
– Не нужно, Джабл, – сказал Нельсон, – я с удовольствием выпью скотч.
– Я тоже, – поддержал ван Тромп.
– Этого добра у нас хватит на полк солдат. Доктор Махмуд, если вы предпочитаете более слабые напитки, мы вас не обидим. У девочек богатые личные запасы.
Махмуд засмеялся в нерешительности:
– Да, пожалуй…
– Ну-ка, посмотри на меня. – Джабл заглянул ему в лицо. – Сынок, ты перенервничал. У меня нет брома, придется заменить его девяностопроцентным спиртом, боюсь, даже двойной дозой. Можно капнуть туда что-нибудь для запаха.
Махмуд улыбнулся:
– Спасибо, доктор. Позвольте мне грешить на свой манер. Я пью чистый джин и запиваю водой.
– Не слушайте его, Джабл, – вмешался Нельсон. – Он пьет даже медицинский спирт. Вонючка хлещет все подряд, а потом кается.
– Я искренне раскаиваюсь, – серьезно сказал Махмуд. – Это грех.
– Не дразните его, Свен, – попросил Джабл. – Если человеку нравится усугублять свои грехи раскаянием – на здоровье. Каждому свое. Слушай, Вонючка, а как насчет еды? Энн натолкала полную сумку ветчины, наверняка есть что-то запрещенное. Мне проверить?
– Не надо. Я не ортодокс. Эти запреты устарели. Когда-то они действительно отвечали требованиям времени, но время-то переменилось. Джабл вдруг погрустнел:
– Да-а… Только к лучшему ли? Впрочем, и наше время пройдет. Ешь, что хочешь, брат мой, Бог простит.
– Спасибо, но я, как правило, не ем в середине дня.
– Лучше все-таки поешь, иначе действие спирта окажется сильнее, чем нужно. Кроме того, мои девочки хоть и делают орфографические ошибки, но замечательно готовят.
В это время вошла Мириам с подносом, на котором стояли стаканы.
– Босс, – возмутилась она, – это официальное заявление?
– Негодница! – завопил Харшоу. – Останешься после уроков и напишешь тысячу раз: «Я не буду вмешиваться в чужие разговоры»!
– Хорошо, босс. Это вам, капитан… вам, Нельсон… вам, доктор Махмуд. Вода отдельно.
– Спасибо, Мириам.
– А это вам, босс.
– Такое разбавленное!
– Энн велела. Вы устали, не стоит пить крепкое.
Джабл обвел всех страдальческим взором:
– Посмотрите, что они со мной делают, господа! Женщин нельзя допускать к власти. Мириам, напишешь эту фразу тысячу раз на санскрите.
– Хорошо, Босс. – Она погладила его по затылку. – Пейте, напивайтесь.
Вы заслужили. Мы вами гордимся.
– Иди в кухню, женщина! У всех есть, что выпить? Где Бен?
– Взял стакан и пошел звонить в редакцию.
– Хорошо, можешь идти. Пришли сюда Майка. Господа, me ke aloha pau ole!
Все выпили.
– Майк помогает нам готовить. Он станет поваром, когда вырастет, – сказала Мириам.
– Ты еще не ушла? Все равно пришли его сюда. Доктор Нельсон хочет его осмотреть.
– Успеется, Джабл, – произнес Нельсон. – Великолепный скотч, но скажите, за что мы пили?
– Простите, это по-полинезийски: «Пусть наша дружба будет вечной». Подойдет к церемонии с водой. Кстати, господа, Дюк и Ларри тоже братья Майку. Надеюсь, вас это не смущает. Они, правда, не умеют говорить, зато с ними не страшно пройти вечером по темной улице.
– Если вы ручаетесь за них, Джабл, пусть войдут, и закроем двери, – сказал ван Тромп. – А пока давайте выпьем за женщин. Свен, помнишь свой хороший тост?
– За красивых женщин всей Вселенной? Нет, не хочу. Давайте выпьем за наших четырех.
Они выпили за своих братьев женского пола, и Нельсон спросил:
– Джабл, где вы их нашли?
– Вырастил у себя на клумбе. Стараешься, воспитываешь, учишь, а потом появляется какой-нибудь ловкач и женится на них. Это очень убыточное дело. – Понимаю, – сочувственно проговорил Нельсон.
– Господа, надеюсь, вы все женаты?
Оказалось, что Махмуд не женат. Харшоу взглянул на него с опаской:
– Сделайте милость, дематериализуйтесь… Так и быть, не на голодный желудок, а после еды.
– О, я совершенно безопасен: закоренелый холостяк.
– Знаем мы таких холостяков. А кто с Доркас перемигивался?
– Я вас уверяю…
Махмуд хотел было сказать, что никогда не женится на женщине чужой веры, но решил, что это недипломатично, и перевел разговор на другую тему. – Кстати, Джабл, не делайте Майку подобных предложений. Он не вникнет, что вы шутите, и на самом деле дематериализуется. Не уверен, что это у него получится, но лучше не рисковать.
– У него получится, – сказал Нельсон. – Доктор, то есть Джабл, вы не замечали ничего необычного в его обмене веществ?
– Что вы! Я не замечал ничего обычного!
– Здорово сказано!
Джабл обернулся к Махмуду:
– Не беспокойтесь, я не стану приглашать Майка к самоубийству. Я уже вник, что он не понимает шуток.
Джабл подмигнул.
– Но я еще не вник, что значит «вникать». Вонючка, ты говоришь по-марсиански?
– Немного.
– Ты хорошо говоришь, я слышал. Ты вникаешь, что такое «вникать»?
Махмуд задумался:
– Нет. Это самое важное слово в их языке. «Вникать» – лишь его приблизительный перевод. Настоящее значение гораздо шире. Мне кажется, что и через годы я не буду его знать. Чтобы вникнуть, что такое «вникать» – нужно думать по-марсиански. Вы уже, наверное, заметили, что у Майка необычный подход ко многому?
– Кто-кто, а я заметил!
– То-то и оно.
– А вот и закуска! – объявил Джабл. – Женщины, поставьте еду в пределах досягаемости и соблюдайте почтительную тишину. Продолжайте, доктор. Может, вам мешает присутствие Майка?
– Абсолютно не мешает. – Махмуд обратился к Майку по-марсиански. Тот что-то ответил, радостно улыбнувшись. Потом лицо марсианина сделалось бесстрастным, и он принялся за еду. – Я пересказал Майку наш разговор, и он нашел мой ответ правильным. Если бы я был неправ, Майк заметил бы это и сказал бы мне. Впрочем, он мог и не заметить: он мыслит по-марсиански и, следовательно, видит другую картину мира. Вы понимаете?
– Да, вникаю, – ответил Джабл. – Язык формирует мышление.
– Вы правы, доктор. Кстати, вы говорите по-арабски?
– Что? А-а, говорю, но плохо, – скромно ответил Джабл. – Я был военным врачом в Северной Африке, там и научился. Я иногда читаю по-арабски, чтобы постигать слова Пророка в оригинале.
– Совершенно правильно! Коран нельзя переводить. Даже самый лучший перевод искажает строй мыслей! Теперь вы понимаете, как мне было трудно выучить английский. Не только потому, что грамматика моего родного языка более проста – сам строй мыслей моего народа проще. А английский язык – один из сложнейших в мире. Его грамматическая и лексическая избыточность, сложность идиоматических ассоциаций позволяют описывать такие явления, которые невозможно описать на других языках. Я чуть не сошел с ума, пока научился думать по-английски. А когда научился, стал видеть мир по-другому, гораздо подробнее, чем в детстве. Однако есть вещи, о которых можно сказать по-арабски, и нельзя – по-английски.
– Поэтому я продолжаю читать по-арабски, – кивнул Джабл.
– А марсианский еще сложнее, чем английский. Более того, у марсиан другая схема абстрактного мышления, настолько отличная от земной, что на фоне этого различия не будет заметна разница между мышлением араба и англичанина. На преодоление такой разницы у человека уходит несколько лет. Но я не уверен, что нам хватит вечности, чтобы научиться думать по-марсиански. Говорить мы научимся – говорят же китайцы на пиджин-инглиш… Возьмем слово «вникать». Я подозреваю, что его значение уходит корнями в те далекие времена, когда марсиане только-только начинали сознательную жизнь. Это слово означает что-то вроде погружения в воду и одновременно принятие воды в себя.
– Постойте, Майк никогда не говорил «вникнуть», когда речь шла о том, чтобы выпить воды.
– А мы сейчас проверим. – Махмуд обратился к Майку по-марсиански.
Майк слегка удивился:
– «Вникнуть» – значить выпить, – подтвердил он.
Махмуд продолжал:
– Майк согласился бы, назови я еще сотню английских слов, которым в нашем мышлении соответствуют разные, порой даже противоположные понятия. «Вникнуть» для Майка – значит и любить, и бояться, и ненавидеть. Да, и ненавидеть, потому что по марсианским понятиям ненавидеть можно только то, во что ты вник, что познал настолько, что оно сливается с тобой, а ты – с ним. Только тогда можно ненавидеть. Мне кажется, что вследствие этого марсианская ненависть – настолько сильное чувство, что самая черная человеческая ненависть в сравнении с ней покажется легкой неприязнью… Махмуд задумался:
– «Вникнуть» – значит слиться. Человеческая мысль «мне это больнее, чем тебе» имеет марсианский оттенок. Марсиане инстинктивно сознают то, что мы усвоили на основе многолетнего опыта: наблюдатель в процессе наблюдения взаимодействует с объектом наблюдения. «Вникнуть» – значит понять объект наблюдения до такой степени, что становится возможным слияние, уравнение с ним. «Вникнуть» – это цель того, что мы называем религией, философией, наукой. Для нас это слово почти так же ничего не значит, как для слепого цвет. – Махмуд помолчал. – Джабл, если бы я изрубил вас на куски, сделал жаркое и съел, тогда мы вникли бы друг в друга: ничего из того, что нам принадлежит, не было бы утеряно, и в этом смысле было бы все равно, кто кого съел.
– Мне не было бы все равно, – запротестовал Джабл.
Махмуд снова заговорил с Майком по-марсиански. Майк кивнул:
– Ты говоришь правильно, брат Махмуд. Я бы тоже так говорил. Ты есть Бог. – Ну вот, – развел руками Махмуд. – Вы видите: все, чего я добился, так это богохульства. Мы не можем думать по-марсиански.
– Ты есть Бог, – гнул свое Майк. – Бог вникнет.
– Давайте оставим этот разговор! Джабл, во имя нашего братства, позвольте мне выпить еще порцию джина.
– Сейчас принесу, – отозвалась Доркас.
Обстановка в номере напоминала семейный пикник. И хозяин, и гости были людьми неспесивыми, опытными, признанными и потому не страдающими глупым честолюбием. Даже доктор Махмуд, всегда сохранявший дистанцию с людьми другой веры, сейчас расслабился. Ему чрезвычайно польстило, что Джабл чтил и читал в оригинале учение Пророка… Да и женщины у Джабла работали не такие уж бестелесные, как показалось с первого взгляда. Эта черненькая… Махмуд тут же отогнал мысль: нельзя, он здесь гость.
Махмуд оценил, что женщины не болтали, не вмешивались в серьезные мужские разговоры, а быстро и радушно подавали еду и питье. В то же время он был шокирован непочтением Мириам к хозяину: такие вольности обычно дозволяют только кошкам и детям-любимчикам.
Организацию этого «пикника» Джабл объяснил тем, что за едой и приятной беседой легче скоротать время. По поводу же места проведения Харшоу сказал:
– Если Генеральный Секретарь согласится, он даст об этом знать. Останься мы во Дворце, он начал бы торговлю. А сюда он уж точно торговаться не придет.
– О чем торговаться? – спросил ван Тромп. – Он получил все, чего только мог желать.
– Не все. Дуглас наверняка хочет, чтобы мы не имели права снять с него обязанности. Представляете: мы снимаем с него обязанности (а с ними и права) и передаем их человеку, которого он ненавидит – этому негодяю с честными глазами, нашему брату Бену. И другие стали бы торговаться – тот же «будда» Кунг. Я ведь у него изо рта кусок вырвал! Кстати, именно из-за него мы не едим и не пьем ничего из того, что нам привезли.
– Джабл, неужели вы серьезно? – спросил Нельсон. – Я подумал, что вы просто гурман и не признаете чужой кухни. В этом отеле нас не могут отравить.
Джабл печально покачал головой:
– Свен, ВАС действительно никто не собирается травить. Но ваша жена может получить страховку за вас только потому, что вы ели за одним столом с Майком.
– Вы на самом деле так думаете?
– Свен, я могу позвать прислугу и заказать для вас все, что хотите.
Но сам я этого в рот не возьму и Майку не дам. Они знают, где мы; у них достаточно времени, чтобы состряпать что-нибудь пикантное. Я имею все основания подозревать, что добрая дюжина здешних официантов получают зарплату у Кунга. Пока мы не обезвредим силы, которые представляет Кунг, главная задача – сохранить Майку жизнь.
Джабл нахмурился:
– Возьмем к примеру паука «черная вдова». Это тишайшее, полезнейшее и очень красивое существо, самое симпатичное из паукообразных. Единственный недостаток бедняжки – сила, несоразмерная с величиной. В результате – каждый считает своим долгом убить «черную вдову».
– А как же иначе? Они очень ядовиты!
– А Майку и того хуже: он не такой красивый, как каракурт.
– Как можно, Джабл! – вмешалась Доркас. – Это нетактично, более того – неверно.
– Девочка, не это главное. Суть в том, что он не может избавиться от своего богатства, а владеть этим богатством равносильно смерти. Неприятностей нужно ждать со всех сторон, и не только от Кунга. Верховный Суд политически не столь независим, как кажется… хотя суд Майка не убьет, а всего лишь заточит в темницу, как графа Монте-Кристо. Но есть еще масса организаций и частных лиц, которым выгодно, чтобы Майк оказался почетным гостем на собственных похоронах.
– Видеотелефон, босс!
– Энн, ты из Филадельфии кричишь?
– Нет, из Далласа!
– Скажи, что я занят.
– Это Бекки.
– Что ж ты сразу не сказала?! – Джабл вылетел в другую комнату. – Бекки! Рад тебя видеть, дорогая!
– Привет, док! Смотрела ваше выступление.
– Как впечатление?
– Никогда в жизни не видела более тонкой работы. Америка потеряла величайшего адвоката из-за того, что ваша мать не родила двойню.
– Это высокая оценка, Бекки. Спасибо. Но ты много сделала для того, чтобы спектакль состоялся. Называй цену.
Мадам Везан нахмурилась:
– Вы меня обижаете, док!
– Бекки, соловья баснями не кормят. Я старый, но могу поцеловать и обнять так, что ребра затрещат.
Она улыбнулась:
– Я хорошо помню, что вы можете. Помните, как вы шлепали меня, уверяя, что профессор будет жить?
– Что ты! Разве я мог так непрофессионально работать?
– Еще как мог!
– Значит, в тот момент тебе была необходима «шлепотерапия». И все-таки назови цену, только хорошенько посчитай нули.
– Док, я знаю другие способы делать деньги. Вы смотрели биржевые новости?
– Нет, и не рассказывай. Лучше приходи к нам выпить рюмочку.
– Увы, я занята. Обещала очень важному клиенту, что буду дома.
– Понимаю. А твои звезды случайно не говорят, что для этого клиента окажется лучше, если сегодняшняя сделка будет заключена без проволочки?
– Нужно посмотреть.
– Пожалуйста! И приходи к нам. Майк тебе понравится: он странноватый, но очень милый.
– Спасибо, док. Я постараюсь.
Они попрощались. Джабл вернулся к гостям и застал Нельсона за осмотром Майка. Нельсон был обескуражен.
– Доктор, – сказал он, – я видел пациента десять дней назад. Откуда такие мускулы?
– О, мы вырезали купон из журнала «Для мужчин», и нам прислали комплекс упражнений. И вот слабачок весом в девяносто фунтов превратился…
– Доктор, мне не до шуток!
– Спросите самого пациента.
На вопрос Нельсона Майк ответил:
– Я их вымыслил.
– Правильно, – подтвердил Джабл, – Майк их «вымыслил». Когда я его впервые увидел, он был невероятной размазней: бледный, как из подземелья (так оно, наверное, и было). Я велел ему набираться сил – вот он и набрался.
– Делал упражнения? – с сомнением спросил Нельсон.
– Плавал…
– За десять дней нельзя наплавать такие мускулы. Впечатление такое, как будто он не один год потел с гантелями. – Нельсон нахмурился. – Я знаю, что Майк управляет сердечной мышцей, которой большинство людей управлять не может. Но есть прецеденты…
– Доктор, – мягко предложил Джабл, – не лучше ли смириться с тем, что мы в это явление не вникаем?
– Да, пожалуй, – вздохнул Нельсон. – Одевайся, Майк.
Джабл стал посвящать астронавтов в свои планы, уже почти осуществленные им:
– Моя цель была проста: «связать» деньги, чтобы за них не было драки даже в случае смерти Майка. Я специально оговорил обстоятельство: если Майк погибнет, права Дугласа теряют силу (ходили слухи, что права Дугласа бессрочны, а нам это было невыгодно). И вообще, если бы все зависело от меня, то я лишил бы Майка последнего пенни этого чертового наследства!
– Почему, Джабл?
– Капитан, у вас есть деньги? Я хотел сказать, вы богаты?
– Деньги? – фыркнул капитан. – Я получаю зарплату, а когда состарюсь, буду получать пенсию; у меня две дочки в колледже, а дом заложен… Да, богатство мне не помешало бы!…
– Вы сами не ведаете, что говорите. Богатство не сделало бы вас счастливым.
– Если бы ваши дети учились в колледже, вы бы так не рассуждали.
– У меня четверо детей, и все учились в колледже. Я тогда был в долгах, как в шелках. Старшая дочь – мастер своего дела… она широко известна под фамилией мужа. Но вместо дочернего почтения – одна черная неблагодарность. Остальные же помнят день моего рождения, а в другие дни не беспокоят. Образование им не повредило. Я вспомнил о своих отпрысках затем, чтобы доказать вам, что отцу всегда нужно больше денег, чем у него есть… Вы можете найти фирму, которая платила бы вам больше, чем вы получаете сейчас?
– Об этом не может быть и речи, – отчеканил капитан. – Я профессионал.
– Вы хотите сказать, что ни за какие деньги не откажетесь от вождения космических кораблей?
– Я хотел сказать, что не возражаю против богатства.
– Это не поможет. Дочери всегда тратят на десять процентов больше, чем может честно заработать отец. Это, если хотите, закон Харшоу. Богатство, капитан, – я имею в виду настоящее богатство, когда нужен десяток бухгалтеров, чтобы не запутаться в налогах, – свело бы нас в могилу скорее, чем отставка.
– Чепуха! Я бы вложил его в акции и стриг бы купоны!
– Вы бы этого не сделали. Большое богатство нажить нетрудно, нужно всего-навсего посвятить этому жизнь. Но ни одна балерина так не вкалывает, как человек, приумножающий свое богатство. А это не ваш стиль, капитан. Вы не хотите делать деньги, вы хотите только тратить.
– Совершенно верно, сэр! Поэтому я и не понимаю, зачем лишать Майка богатства.
– Потому, что большое богатство – это величайшее проклятие, если, конечно, сам процесс не доставляет вам удовольствия. Но и тогда богатство имеет серьезные недостатки.
– Фу-ты ну-ты! Джабл, вы, как охранник гарема, убеждающий нормального мужчину в преимуществах жизни евнуха.
– Возможно, – согласился Джабл. – Человек обладает огромной способностью превозносить свои недостатки, и я не исключение. Поскольку мы с вами, сэр, нуждаемся в деньгах лишь затем, чтобы тратить их, мы не сможем стать богатыми. С другой стороны, нам нетрудно будет наскрести грошик-другой для удовлетворения всяких грешных потребностей. Но большое богатство!… Вы видели этот фарс. Неужели вы считаете, что я мог назваться адвокатом Майка, то есть фактическим владельцем всего его добра и пообещать что-то Дугласу в обмен на его поддержку? Майк мне верит: я его брат по воде… И я должен был украсть его состояние?
– Черт возьми, да!
– Конечно, можно было бы сделать и так. Нашему Генеральному Секретарю деньги нужны не больше, чем нам с вами. Ему нужна власть – Колокол, звон которого не достигает моего сердца. Если бы я пообещал Дугласу (а я бы с легким сердцем пообещал), что буду выделять средства на поддержку его администрации, он с таким же легким сердцем оставил бы все имущество Майку.
Джабл передернул плечами:
– Но когда я это вообразил, то… испугался! Капитан, вы не представляете себе, что такое большое богатство. Его владельца со всех сторон осаждают, как нищие в Бомбее, всяческие просители и требователи: одному вложи капитал, другому просто подари. С богатым человеком никто не дружит бескорыстно, и он становится подозрительным. Люди, которые могли бы с ним дружить, слишком горды и утонченны, чтобы переносить такую подозрительность. Хуже того, семья богатого человека постоянно находится в опасности. Капитан, вам приходило в голову, что ваших дочерей могут похитить?
– Что?… Не дай Бог! Не приходило.
– Если бы вы были так богаты, как Майк, вам пришлось бы приставить к дочкам охрану, и все равно вы не могли бы спать спокойно: а вдруг охрану перекупят? Припомните последние похищения – во всех соучаствовала прислуга. И очень немногие похищенные остались в живых. Можно ли за деньги купить что-то такое, ради чего не жалко сунуть в петлю голову дочери?
Ван Тромп задумался:
– Согласен. Остаюсь бедным.
– Аминь. Я тоже хочу жить, как привык: спать в своей постели – и спать спокойно. Ради Майка я чуть было не согласился провести остаток жизни в бухгалтерских подсчетах. Но меня вовремя осенило: пусть голова болит у Дугласа. Я не опасаюсь, что он начнет красть: только третьесортные политики охочи до денег. Дуглас же – высший сорт. Не кривись, Бен, а молись, чтобы он не свалил ответственность на тебя. Если все будет в порядке, я смогу спокойно заняться своими розами… Труднее было обойти решение по делу Ларкина.
– Мне кажется, здесь ты перегнул палку, Джабл, – вмешался Кэкстон. Майк мог отписать Дугласу свое имущество, оставаясь при этом королем Марса.
– Бен, мальчик мой, – нежно проговорил Харшоу, – твои сплетни иногда интересно почитать…
– Спасибо.
– …но в политике ты неандерталец.
– Слава Богу, – вздохнул Кэкстон. – Я уж решил, что ты подобрел.
– Когда со мной это случится, пожалуйста, пристрели меня. Капитан, сколько человек вы оставили на Марсе?
– Двадцать три.
– Каков их статус согласно решению по делу Ларкина?
– Я не имею права об этом говорить, – сказал ван Тромп, нахмурившись.
– Тогда не говорите, – посоветовал Харшоу, – мы вычислим его сами.
Доктор Нельсон предложил:
– Я уже гражданский человек, капитан, и могу говорить, что хочу.
– И я, – подхватил Махмуд.
– Хорошо, я скажу, – решился ван Тромп. – Только, Бен, обещайте, что это не выплывет в печати.
– Может, мне уйти?
– Нет, послушайте. Все колонисты отписали свои права правительству, а присутствие Майка на Марсе спутало карты. Я не юрист, но понял, что если Майк откажется от своих прав, то Марс станет государственной колонией.
– А что толку от этой колонии? – спросил Кэкстон. – Я никоим образом не собираюсь умалять ваших достижений, капитан, но общеизвестно, что Марс не представляет особой ценности для человека. Может быть, там нашли что-то настолько ценное и стратегическое, что поставили на нем гриф «смертельно секретно»?
– Нет, все отчетные документы прошли без грифа, – покачал головой ван Тромп, – но ведь и Луна, когда мы туда прилетели, показалась нам бесполезным булыжником.
– Признаю свою ошибку, – сдался Бен. – Жаль, что мой дедушка не купил Лунар Энтерпрайзез. Но Марс-то населен!
– Населен, – с несчастным видом согласился ван Тромп. – Вонючка, объясни ему.
– Бен, – сказал Махмуд, – на Марсе достаточно места, чтобы организовать колонию, и, насколько я могу судить, марсиане не стали бы на нее нападать. Можно лететь на Марс хоть сейчас, развешивать там флаги, но наша колония все равно будет муравейником под стеклом в школьном живом уголке. Я не знаю, на каком мы свете.
– И я не знаю, – кивнул Джабл. – Я вообще ничего не знал, кроме того, что администрация суетится вокруг этих так называемых прав, и тогда я решил, что она тоже не в курсе дела, – и пошел напролом. Нахальство – второе счастье.
Джабл ухмыльнулся и продолжил:
– Перед самым окончанием школы я выиграл диспут, процитировав указ Британской торгово-колониальной комиссии. Мне тогда никто ничего не смог возразить, потому что такой комиссии никогда не существовало. Сегодня утром пришлось вести себя так же бесстыдно. Администрации позарез нужны были права Майка на Марс, и Дуглас боялся, как бы мы не отдали их кому-нибудь другому. А я сыграл на его жадности и страхе и наглядно продемонстрировал глупость решения по делу Ларкина… – Джабл был явно доволен собой.
– И поставил себя в дурацкое положение.
– Бен, – с упреком произнес Харшоу, – они короновали Майка, исходя из своей же логики. Стоит ли напоминать, что лучше быть явным королем, чем тайным претендентом? Старая скатерть и несколько аккордов музыки сослужили Майку хорошую службу: его положение стало более определенным, но никак не более простым. Если ты сюзерен Марса – будь любезен, предоставляй кому концессию, а кому – анклав. Владеть землей еще хлопотнее, чем владеть деньгами. Значит, снова отказываться от своих прав в пользу Дугласа? Этого я делать не хотел, как не хотел делать своего клиента заложником его так называемых прав. Поэтому нужно было показать, что решение по делу Ларкина неприменимо по отношению к Марсу.
Джабл ухмыльнулся:
– Вот и пришлось изворачиваться. Сначала я добился для Майка почестей. А почести оказываются либо монарху, либо… послу. Я стал убеждать публику, что Майк не карточный король – каким он является по пресловутому решению – а посланник марсианского народа! – Джабл передернул плечами. – Это был блеф чистейшей воды, но я рассчитывал на то, что ни Дуглас, ни Кунг не осведомлены в этом деле. Я сильно рисковал: рядом сидели вы – братья Майка. Если бы вы выступили против, мне не удалось бы убедить публику, что Майк – посол Марса.
– Я не воспринял ваше выступление как ложь, – сказал капитан ван Тромп.
– Значит, я случайно угадал?
– Не совсем, – капитан «Чемпиона» заколебался. – Майк не столько посол, сколько лазутчик.
У Кэкстона отвисла челюсть. Харшоу потребовал:
– Объясните, сэр.
– Сию минуту, – сказал ван Тромп. – Мне кажется, что Старшие Братья послали Майка на Землю в разведку. Не поймите меня плохо: я не меньше вашего люблю парня. Однако у него нет причин быть лояльным по отношению к нам, то есть к Земле.
Капитан нахмурился и продолжил:
– Все думают, что марсианский Маугли с радостью вернется на Землю. Ничего подобного! Свен, не дай соврать.
– Майк не хотел лететь на Землю, – подтвердил Нельсон. – Он боялся нас и не подпускал к себе близко. Когда же марсиане велели ему отправиться с нами, он подчинился, как солдат, для которого лучше погибнуть в бою, чем не выполнить приказ.
– Минутку! – перебил Кэкстон. – Вы хотите сказать, что марсиане пошли на нас войной? Это же так нелепо, как нам воевать с Юпитером! У нас гравитация в два с половиной раза сильнее, чем на Марсе, а на Юпитере – в два с половиной раза сильнее, чем у нас. Аналогичны различия в атмосферном давлении и температуре. Марсиане не выдержат наших условий, как мы не выдержим условий Юпитера.
– Вы не далеки от истины, – заметил ван Тромп.
– Какой же смысл нам нападать на Юпитер, а марсианам – на нас?
– Бен, вы что-нибудь слышали о плацдарме на Юпитере?
– Слышал и знаю, что дальше проектов дело не пошло. Это нереально.
– Это было нереальным несколько лет назад. Современная техника дает человеку возможность высадиться на Юпитере. Почему вы думаете, что марсиане глупее нас? Вы видели их города!
– И тем не менее непонятно, зачем им воевать с нами.
– Капитан!
– Да, Джабл?
– Позвольте и мне высказать кое-какие возражения. Вы знаете о делении цивилизаций на аполлоновские и дионисийские?
– Да, в общих чертах.
– Так вот, даже культура Зуни показалась бы марсианам дионисийской.
Вы были на Марсе, а я много слышал о нем от Майка. У марсиан аполлоновская культура, они не могут быть агрессивными.
– Я бы на это не рассчитывал.
Махмуд вмешался а разговор:
– Капитан, мне кажется, доктор Харшоу прав. Я сужу о культуре по языку, а в языке марсиан я не нашел слова со значением «война». Я не встречал также таких понятий, как «оружие» и «борьба». Если же в языке отсутствует какое-то слово, то, следовательно, в культуре отсутствует соответствующее ему явление.
– Что за чепуха, Вонючка! Собаки дерутся и при этом прекрасно обходятся без слов!
– Собаки вообще обходятся без слов, – настаивал Махмуд. – Говорящие же существа обязательно обозначают все свои понятия словами. Появилось новое понятие – для него сразу подбирается новое слово, либо определение из уже имеющихся в языке слов. Нервная система, способная к вербализации понятий, никогда без нее не обходится. Если марсиане знают, что такое «война» – у них должно быть такое слово.
– Давайте проверим, – предложил Харшоу. – Позовем Майка.
– Обойдемся пока без него, – мотнул головой ван Тромп. – Я давно убедился, что со специалистами не стоит спорить: они почти всегда способны доказать свою правоту. В то же время я могу назвать сотни специалистов, совершавших роковые ошибки – прошу прощения, Вонючка.
– Вы правы, капитан, но по-моему в этом случае прав я.
– Майк может и не знать, есть ли у марсиан слово «война». Двухлетний ребенок скажет вам, что в английском языке нет слова «компьютер». Давайте опираться на факты. Свен, расскажем об Эгню?
– Да, капитан, – кивнул Нельсон.
– Эгню был на «Чемпионе» вторым врачом. Свен считал его очень способным парнем. Одна беда – он терпеть не мог марсиан. Когда я увидел, что марсиане не проявляют враждебности, то приказал выходить из корабля без оружия. Эгню не выполнил приказ: мы так и не смогли отыскать его пистолет. Люди, которые в последний раз видели Эгню, сказали, что пистолет был при нем. В бортовой журнал мы записали: «Пропал без вести, считать погибшим». Двое наших людей видели, как Эгню вошел в ущелье между двумя скалами. Потом туда же вошел марсианин. Ребята побежали в надежде предотвратить стычку и услышали выстрел. Бежавший первым рассказал потом, что, заглянув в ущелье, увидел Эгню, который через мгновение пропал из виду. Подбежавший чуть позже увидел марсианина, спокойно выходящего с другой стороны ущелья. Марсианин прошел мимо, не обратив на них никакого внимания. Ущелье было пусто.
Вот так-то, господа… Учитывая слабую гравитацию на Марсе, можно было предположить, что Эгню от страха перепрыгнул скалу. Но мы пытались прыгать – ничего не вышло. Я еще надеялся, что Эгню все-таки появится и предвкушал, какую взбучку закачу ему за ношение оружия. Трудно было себе представить, что человек может пропасть в мгновение ока, и я даже грешил подозрением, что у ребят возникли галлюцинации от недостатка кислорода… Однако Эгню так и не появился.
С тех пор я стал гораздо осторожнее относиться к марсианам, хотя с их стороны никаких враждебных действий не последовало, и с помощью Вонючки мы всегда получали от них все, что было необходимо… Я постарался замять происшествие. Конечно, скрыть отсутствие Эгню было невозможно, но я сказал, что он, скорее всего, заблудился в скалах и умер от недостатка кислорода. Нельзя же бросаться в панику за сто миллионов миль от дома. Поэтому мне пришлось надоедать всем ребятам напоминаниями о том, что надо ходить группами, проверять кислородные баллоны и регулярно связываться по радио с кораблем. Парню, который видел исчезновение Эгню, я намекнул, что не стоит об этом распространяться: все равно никто не поверит, а его товарищ ничего не подтвердит. В результате победила официальная версия.
– Я склонен придерживаться ее и в дальнейшем, – сказал Махмуд.
– Умница, – кивнул ван Тромп. – А я просыпаюсь и думаю: «Что же случилось с Эгню?»
Харшоу молча слушал.

Предыдущая страница 15 Следующая страница


Чужак в чужой стране 16

«Не рассказала ли Джилл Бену о том, как пропали Берквист и его подручный… как его там? Джонсон? Не проболтался ли кто-нибудь о сражении в саду? Скорее всего – нет. Все слышали разговор с Генеральным Секретарем и знают официальную версию: никакого отряда, никакого капитана Хейнрика и никаких ордеров. Молчать и не давать парню расправляться с неприятными субъектами!»
От мрачных мыслей Харшоу отвлекла Энн:
– Босс, пришел мистер Брэдли, старший адъютант Генерального Секретаря.
– Ты его впустила?
– Нет, мы говорили по домофону. Он сказал, что пришел к вам с какими-то документами и будет ждать ответа.
– Пусть передаст бумаги в окошко для почты. Вход на территорию посольства Марса закрыт.
– Я не могу держать человека в коридоре.
– Хорошие манеры не всегда приводят к хорошим результатам. Мы не упустим ни дюйма нашей территории, пока не добьемся своего.
– О'кей!
В пакете оказался единственный документ, но во множестве экземпляров. Харшоу раздал каждому по экземпляру и объявил:
– За каждую обнаруженную двусмысленность или ловушку даю по конфете!
Все углубились в чтение. Первым заговорил Джабл:
– Дуглас – честный политик – честно съел червяка и так же честно проглотил крючок.
– Похоже, – согласился Кэкстон.
– Есть другие мнения?
Все молчали.
– Отлично! Теперь заверим каждый экземпляр. Мириам, неси печать и позови Брэдли, пусть тоже распишется. Да налей ему чего-нибудь! Дюк, скажи администратору, что мы освобождаем номер, и вызови автобус. Мы покидаем этот Содом, как Лот, не оглядываясь! Свен, капитан, Вонючка, поехали с нами! У нас сад, бассейн, домашняя кухня, тишина и спокойствие!
Капитан и Нельсон, обремененные семейными обязанностями, отказались, а Махмуд принял приглашение. Подписывание документов растянулось надолго: Майк священнодействовал, с восторгом вырисовывая каждую буковку своего имени. Уже были собраны вещи, администратор прислал счет, а Майк все писал.
Харшоу взглянул на счет (набежала кругленькая сумма), написал на нем: «Принято к оплате. От имени В.М.Смита – Дж.Харшоу» и вручил все документы Брэдли.
– Пусть ваш шеф займется…
– Сэр! – возмутился Брэдли.
– Спросите церемониймейстера, и он подтвердит, что платит ваша сторона.
Брэдли принял счет.
– Хорошо, – медленно проговорил он, – я отдам это Ларю.
– Спасибо, мистер Брэдли. Спасибо вам за все.

ЧАСТЬ ТРЕТЬЯ

ПЛОДЫ ЭКСЦЕНТРИЧНОГО ВОСПИТАНИЯ

Глава 22

В одном из крайних витков спиральной галактики, неподалеку от звезды, известной некоторым под названием Солнце, зажглась новая звезда. До Марса ее свет дойдет через 729 марсианских или 1370 земных лет. Старшие Братья отметили это событие как полезное и продолжили обсуждение эпоса о пятой планете.
Отлет «Чемпиона» они только зафиксировали, не торопясь с оценкой произошедшего. За птенцом-чужаком, отправленным на Родину, установлено наблюдение; остается лишь ждать, пока накопится достаточный для вникновения объем информации.
Оставшиеся на Марсе люди боролись с суровым климатом – впрочем, менее суровым, чем в Антарктиде. Один из них дематериализовался в результате болезни, называемой «ностальгия». Старшие Братья приняли его раненую душу и отослали ее куда следует – подлечиться. В иные контакты с землянами они не вступали…
Земные астронавты новую звезду не заметили, поскольку самым быстрым сигналом, доступным их восприятию, был свет. Имя Человека с Марса несколько раз упоминалось в печати. Лидер правительственного меньшинства Федерации призвал к осуществлению нового подхода к проблемам перенаселения и голода в Юго-Восточной Азии. Он предложил давать денежное пособие семьям, где более пяти детей. Синтия Дачесс объявила, что получит совершенного во всех отношениях ребенка от специально подобранной пары родителей. Осталось только рассчитать момент зачатия, который бы гарантировал ребенку гениальность в музыке, живописи и политике. В интервью журналистам Синтия сказала, что лично будет наблюдать за развитием ребенка и собирается корректировать этот процесс с помощью гормональных препаратов. Верховный епископ Дигби назвал ее вавилонской блудницей и запретил фостеритам наниматься к ней в доноры. Агнесс Дуглас высказалась о ней так: «Я не знакома с мисс Дачесс, но восхищаюсь ею. Пусть ее пример вдохновляет матерей всего мира».
Джабл Харшоу вырезал фотографию Синтии из журнала и повесил на кухне; фотография вскоре исчезла, и Джабл развеселился.
В остальном веселого было мало. Репортеры оставили Майка в покое, но им на смену пришла общественность. Дуглас, как и обещал, оберегал Майка от непрошенных посетителей. Вдоль забора ходили патрули Особой Службы, над домом кружила машина, не давая никому приземлиться. Джабл страдал.
Телефон пришлось оборудовать автоматикой, которая пропускала звонки лишь ограниченного круга людей.
Приходили горы писем. Харшоу сказал Джилл, что Майку пора взрослеть и самому разбирать почту.
– Помоги ему, если нужно, но, ради Бога, пусть все это не касается меня.
Писем было так много, что Джилл с Майком не успевали их даже сортировать. Харшоу позвонил сначала местному почтмейстеру – безрезультатно; затем связался с Брэдли – и почта на имя Майка начала приходить в отдельных мешках, разложенная по темам. Почту личного характера, не читая, использовали в хозяйстве: сначала как теплоизоляционный материал при строительстве погреба, потом – для борьбы с эрозией почвы в саду.
Много хлопот доставляла почта специальной тематики. Какая-то посылка взорвалась прямо на почте, уничтожив подшивку объявлений «Разыскивается преступник» за несколько лет. Благо, почтмейстер в этот момент отлучился выпить кофе, а его напарница – пожилая дама с больными почками – сидела в уборной. Джабл хотел уже заказать у Дугласа придворного сапера, но тут выяснилось, что можно обойтись собственными силами: Майк отлично «чуял» взрывоопасные посылки.
Почту сваливали у ворот, Майк с почтительного расстояния осматривал ее, обезвреживал бомбы, и Ларри тащил оставшиеся пакеты в дом. Майк обожал сам вскрывать посылки, даже если содержимое оказывалось для него безынтересным. То, что не могло пригодиться в хозяйстве, шло на свалку. Туда же отправлялись все присланные лакомства, поскольку Джабл не был уверен, что чутье Майка распространяется и на яды. (Как-то Майк выпил раствор проявителя, который Дюк поставил в холодильник, а потом сказал, что у «холодного чая» был неприятный привкус).
Джабл позволил Джилл оставлять все, что понравится, и запретил за что-либо платить, благодарить или возвращать отправителю. Попадались присланные наложенным платежом подарки и товары, которых никто не заказывал. Джабл квалифицировал такие посылки как провокацию и постановил, что их отправители не заслуживают ни благодарности, ни вознаграждения. Присылали даже кошек и собак, которых Джабл советовал возвращать, чтобы не устраивать в саду зверинец.
Больше всего мороки было с личными посланиями. Просмотрев мешок-другой, Харшоу разбил их на такие категории:
А. Письма-прошения – на засыпку оврагов и т.п.
Б. Угрожающие письма – придерживать; по получении двух и более писем из одного источника – передавать в Особую Службу.
В. Деловые письма – пересылать Дугласу.
Г. Письма «сумасшедших» – просмотреть, а потом использовать для засыпки тех же оврагов.
Д. Дружественные письма – отвечать, если приложен конверт с обратным адресом и маркой. Заготовить стандартные ответы за подписью Джилл. (Собственноручный и содержательный ответ Майка – по мнению Харшоу – спровоцировал бы дальнейшую переписку).
Е. Сквернословные письма – передавать Харшоу для ознакомления (Джабл заключил пари сам с собой, что не вычитает в них ничего нового для себя), после чего использовать по мере возникновения новых оврагов. Ж. Брачные предложения и приглашения к сожительству – собирать.
З. Письма из научно-исследовательских и учебных учреждений – действовать так же, как при получении писем категории Д. Заготовить стандартные вежливые отказы. Серьезные письма передавать Харшоу.
И. Письма от знакомых (астронавтов, президента США и др.) – пусть Майк отвечает. Упражнения в эпистолярном искусстве общения пойдут ему на пользу. При необходимости – консультировать.
В результате работы значительно поубавилось. Джилл приходилось отвечать на одно-два письма в день, а Майку – и того меньше. Сортировка занимала час-полтора. В первые дни после конференции было много писем категории Ж, но потом их стало все меньше. Харшоу предупредил Джилл, чтобы она ничего не утаивала от Майка: то, что адресовано ему, ему и принадлежит.
На третий день после внедрения упомянутой классификации Джилл принесла Харшоу письмо категории Ж. Авторы таких писем обычно вкладывали в конверты фотографии, часто рассчитанные на то, чтобы адресат не утруждал себя работой воображения. Автор последнего письма слегка перегнул палку: при взгляде на фотографию воображение немедленно начинало рисовать сладострастные картины.
Джилл возмутилась:
– Босс, вы только посмотрите на это!
Джабл прочитал письмо.
– Что говорит Майк?
– Он этого еще не видел…
Джабл скользнул взглядом по фотографии:
– Аппетитная дама… и знает, чего хочет. Ни в ее сексапильности, ни в прочих близких талантах сомневаться не приходится. Зачем ты суешь это мне? Я видел лучше.
– Я не знаю, что делать. Письмо безграмотное, а фотография… Можно мне ее порвать?
– Что написано на конверте?
– Ничего особенного: наш адрес и обратный.
– Читай вслух!
– Хм… Валентайну Майклу Смиту, Человеку с…
– По-моему, это письмо адресовано не тебе.
– Конечно, нет, но…
– Давай разберемся. Ты Майку не мать и не нянька. Если мальчику хочется читать письма, которые ему пишут, – пусть читает, даже такую дрянь.
– Ему и без того проблем хватает, да и зачем Майку показывать эту дрянь? Он невинный младенец.
– Да-а? А сколько народу этот младенец отправил к чертям?
Джилл страдальчески скривилась.
Джабл продолжал:
– Если ты действительно желаешь ему добра, лучше объясни, что в нашем обществе косо смотрят на убийство. Если он выйдет в мир до того, как это усвоит – ему придется несладко.
– По-моему, Майк не очень-то хочет выходить в мир.
– А я намерен выбросить его из гнезда, как только он оперится. Я не собираюсь держать его всю жизнь в оранжерее, да и не могу: я умру раньше. А что касается невинности, то тут ты права… Сестра, вы слышали о лаборатории стерильности в Нотр-Даме?
– Читала.
– Так вот, туда свозят самых здоровых особей, и там они чахнут. Майку пора наконец узнать «грязь» и выработать против нее иммунитет. Ведь рано или поздно он встретит эту деваху или другую такую же… Да с его популярностью и внешностью он всю жизнь может прыгать из постели в постель! И мы с тобой не сумеем его остановить. Более того, я не стану его удерживать: это не в моих правилах, хотя для себя самого я не выбрал бы такой образ жизни. Каждый день одно и тоже – скучно! Как ты считаешь? Джилл покраснела.
– Тебе не надоедает? Впрочем, это не мое дело. Если ты не хочешь, чтобы первые три десятка баб, которые попадутся Майку на улице, загнали его насмерть – не перехватывай писем. Пусть читает и набирается ума. Сунь это послание в общую кучу, а когда он начнет спрашивать, объясни и постарайся не краснеть.
– Босс, когда вы начинаете рассуждать логически, то становитесь невыносимым.
– Оскорбление – не аргумент в споре.
– Хорошо, я дам Майку это письмо, а фотографию порву.
– Ни в коем случае!
– Отдать ее вам?
– Боже сохрани! Такими картинками увлекается Дюк. Не понравится Майку – отдашь Дюку.
– Дюк собирает такую гадость? А с виду порядочный…
– Он и есть порядочный.
– Мне это не понятно.
Джабл вздохнул:
– Объясняй, не объясняй – ты все равно не поймешь. Дорогая моя, есть вопросы, на которые представители разных полов никогда не дают одинакового ответа. Только самые одаренные иногда вникают в мнение своего сексуального антипода. Здесь не помогут слова. Поверь мне, Дюк – благороднейший человек, хотя и увлекается подобными картинками.
– Я сама это Дюку не понесу! Он может неправильно понять.
– Фу-ты ну-ты! Что еще пишут?
– Ничего особенного. Как обычно: угрозы, аферы… Один тип просит пятилетнюю монополию на торговлю сувенирами.
– А что? Неплохая идея!
– Босс, вы серьезно?
– Разумеется, нет. Но ты подала мне идею рассказа. Ближняя!
Майк заинтересовался «грязной» фотографией. Он вник в смысл письма (теоретически) и стал разглядывать фотографию с восторгом, с каким обычно разглядывал бабочек. Бабочки и женщины возбуждали в нем жгучее любопытство. Майк понимал суть механических и биологических процессов, о которых говорилось в письмах, но ему было неясно, зачем торопить размножение и к чему возводить акт размножения в ранг ритуала, подобного церемонии с водой. Земным братьям недоставало чувства времени. Они спешили там, где нужно было подождать. В угоду им Майк научился ускорять ожидание; иногда это получалось так хорошо, что людям казалось: он спешит.
Майк пообещал Джилл не отвечать на подобные письма, но для себя решил, что это временно – до тех пор, пока не кончится ожидание. Майк не возражал, когда Джилл предложила отнести фотографию Дюку. Он и сам собирался это сделать. Он уже бывал у Дюка в гостях и видел его коллекцию. Майку запомнилось, как Дюк сказал: «Лицо у нее так себе, но ты посмотри на ноги, брат!». Майку понравилось, что соплеменник называет его братом, но в ногах он не нашел ничего особенного (разве что их было две, а не три – как у марсиан).
Что же касается лиц, то самое красивое на свете лицо было у Джабла. Неповторимое лицо. А у женщин из коллекции Дюка, можно сказать, лиц не было вообще. Да, все молодые женщины – на одно лицо. А как же иначе? Только лицо Джилл Майк не путал ни с каким другим. Джилл была первой женщиной, которую он увидел, его первым братом женского пола. Майк запомнил каждую морщинку на ее лице, каждую ресничку; он их много раз перебирал в счастливых раздумьях. Сейчас он знает лица Энн, Мириам и Доркас, но вначале он различал этих женщин только по росту, цвету волос и голосу. Когда все три, сидя в одной комнате, молчали (случалось и такое), то Энн была большая, Доркас – маленькая, а Мириам – средняя. Если не было Энн или Доркас, то Мириам можно было узнать по цвету волос, который назывался «каштановый», если речь шла о волосах, и «коричневый», если говорили о других предметах… Сейчас Майку нетрудно вспомнить лицо Энн и мысленно пересчитать все ее морщинки. В сущности, даже яйцо – это неповторимый мир, не похожий на другие. Так и каждая женщина потенциально имеет свое лицо, как бы слабо оно поначалу ни отличалось от других.
Майк вернул фотографию Дюку и обрадовался, когда увидел, что доставил ему удовольствие. (Смит ничем не жертвовал: он запомнил фотографию навсегда и в любой момент мог восстановить ее в памяти – даже лицо, искаженное сладкой истомой). Он выслушал от Дюка изъявления благодарности и вернулся к себе.
В отличие от Джабла, Майка не раздражало обилие корреспонденции; он купался в потоке писем, наслаждаясь рекламными объявлениями и брачными предложениями. Поездка во дворец открыла Майку глаза на поразительное многообразие нового мира, и он дал себе слово во все вникнуть. Ему нужно расти, расти и расти; на это уйдут века, но куда спешить? Майк знал, что вечность – то же самое, что переменчиво-прекрасное настоящее. Он решил больше не перечитывать Британскую энциклопедию: почта давала более живое представление о мире. Майк читал, вникал, а непонятное запоминал, чтобы обдумать ночью, когда все стихнет. Ему казалось, что он начинает вникать даже в смысл слов «бизнес», «купля», «продажа», и в другие немарсианские понятия. Энциклопедия не давала такой возможности, и Майк понял причину: она исходила из того, что читателю уже известны некоторые основные понятия, которые в действительности были Майку незнакомы.
Однажды пришел пакет от Генерального Секретаря мистера Джозефа Эджертона Дугласа: чековая книжка и какие-то бумаги. Брат Джабл долго объяснял Майку, что такое деньги и как ими пользоваться. Но Майк ничего не понял, хотя Джабл несколько раз показал, как выписывать чек, получать по чеку деньги и пересчитывать их.
И вдруг произошло озарение, такое ослепительное, что Майк задрожал.
Он вник, что такое деньги! Эти красивые картинки и яркие бляшки – не деньги. Это символы идеи, которая правит людьми и их миром! Деньги – не вещи, как близость – не вода. Деньги – это идея, такая же отвлеченная, как мысли Старших Братьев; деньги – это управляющая, уравновешивающая, сближающая сила.
Майка поразило величие денег. Он проникся уважением к Старшим Братьям этого племени, выдумавшим такую стройную, всеобъемлющую идею, отразившую целый мир. Если бы можно было встретиться хоть с одним из них!
Джабл подстрекал Майка тратить деньги, и Майк стал тратить их с робкой готовностью невесты, которую ведут к брачному ложу. Харшоу предложил ему для начала купить подарки друзьям, а Джилл помогла ограничить расходы разумной суммой.
Майк узнал, что тратить деньги не легко. Вокруг было столько вещей, прекрасных и незнакомых!
– Нет, – говорила Джилл, – Дюку не нужен трактор.
– Дюку нравятся тракторы.
– У него уже есть один, ему хватит. Можно было бы купить вот этот бельгийский велосипед, и он бы его целыми днями разбирал и собирал. Но это дорого. Майк, милый, подарок не должен быть излишне дорогим. Дорогие вещи можно покупать разве что девушке, на которой хочешь жениться. По подарку должно быть видно, что ты помнишь и уважаешь вкусы друга. Это должно быть что-то такое, что человеку нравится, но чего он сам себе не купит.
– Не понял?
– Сейчас объясню. Постой, в сегодняшней почте есть кое-что для примера.
– Она вышла и вскоре вернулась с ярким листком.
– Слушай: «Живая Афродита – подарочный набор фотографий для мужчин! Сочные цвета, лучшие фотографы! Примечание: заказы принимаются из штатов» м-м-м… Пенсильвании в списке нет, но мы постараемся как-нибудь заказать. Дюку это должно понравиться…
Альбом был доставлен на виллу Харшоу патрульной машиной Особой Службы. На упаковке красовалась надпись: «По специальному заказу – Человеку с Марса». Майк расцвел, Джилл поморщилась.
Выбрать подарок для Джабла оказалось не легко. Даже Джилл не могла придумать, что купить человеку, у которого есть все, что он хочет. Золотую рыбку? Висячие сады Семирамиды? Он не хочет заводить собаку, потому что если умрет собака – будет тосковать он, а если умрет он – будет тосковать собака. Спросили у домашних. Дюк сказал:
– Привет! Вы не знаете, что босс любит статуи?
– Правда? – удивилась Джилл. – Я не видела здесь ни одной скульптуры.
– То, что ему нравится, редко продается. А то, что продается, ему не нравится. Босс говорит, что современные скульптуры не могут смотреться рядом с розами.
– Дюк верно говорит, – подтвердила Энн. – Пойдем, я покажу вам фотографии.
В кабинете Харшоу Энн сняла с полки три самые зачитанные книги.
– Ага, – сказала она, – босс любит Родена. Майк, что бы ты выбрал?
Мне нравится эта – «Вечная весна».
Майк перевернул несколько страниц:
– Вот эту.
– Что? – Джилл передернула плечами. – Какой ужас! Дай мне Бог умереть лет на пятьдесят раньше, чем я стану так выглядеть!
– Это красота, – твердо сказал Майк.
– Майк, – запротестовала Джилл, – у тебя извращенный вкус. Ты еще хуже, чем Дюк!
В других обстоятельствах подобное заявление заставило бы Майка замолчать и провести ночь в поисках своей вины. Сейчас же он был уверен в себе. Изображенная на фотографии фигура была… как привет из дома. Хотя это была земная женщина, Майку казалось, что ее создал марсианский Старший Брат.
– Это красота, – настаивал Майк. – У нее есть свое лицо. Я вникаю.
– Джилл, – медленно произнесла Энн, – Майк прав. – Энн! Неужели тебе это нравится?
– Мне на нее страшно смотреть. Но книга открывается сама собой в трех местах, причем на этой странице – легче всего. Майк угадал любимую скульптуру Джабла.
– Я ее куплю, – решительно заявил Майк.
Энн позвонила в музей Родена в Париже, и только галльская вежливость удержала директора от смеха: «Продать работу Мастера? Моя дорогая леди, их нельзя не только продавать, но даже копировать! Non! Non! Non! Quelle idee!»
Пришлось звонить Брэдли; через два дня он сообщил, что правительство Франции сделает Человеку с Марса подарок – точную копию скульптуры «Та, что когда-то была Прекрасной Ольмиер». Единственное условие: подарок не должен выставляться.
Джилл помогла выбрать подарки для Энн, Мириам и Доркас, а когда Майк спросил, что купить для нее самой, сказала: «Ничего не нужно». Майк уже понял, что даже если все братья говорят правильно, то одни иногда говорят правильнее, чем другие. Поэтому он решил спросить совета у Энн.
– Она отказалась, потому что так полагается. А ты все равно что-нибудь подари. Например… – Энн выбрала странный подарок: Джилл и без него имела запах.
Когда подарок доставили, Майк совсем разочаровался: он был маленький, невзрачный и издавал слишком сильный запах, не похожий на собственный запах Джилл. Но Джилл, увидев подарок, пришла в восторг и бросилась Майку на шею. А когда она его поцеловала, он понял, что подарил как раз то, что нужно, и подарок приблизил их друг к другу.
За обедом Майк обнаружил, что от Джилл еще более восхитительно пахнет Джилл, чем обычно. Он удивился, когда Доркас поцеловала его и шепнула на ухо:
– Майк, солнышко, ты подарил мне роскошный пеньюар, но, может быть, когда-нибудь подаришь и духи?
Майк не мог взять в толк, зачем ей духи. Доркас пахнет не так, как Джилл, значит, эти духи ей не подойдут. И к чему Доркас пахнуть, как пахнет Джилл? Доркас должна пахнуть, как Доркас…
Выручил Джабл:
– Дайте человеку спокойно поесть! Отстань, Доркас, ты и без духов хорошая кошка.
– Не лезьте не в свое дело, босс!
Странно: от Джилл еще сильнее пахнет Джилл, Доркас хочет, чтобы от нее пахло Джилл, а от нее пахнет ею самой. Джабл говорит, что от Доркас пахнет кошкой… В доме был кот (не домашний, а полунезависимый), который время от времени появлялся и снисходительно принимал пожертвования. Они с Майком прекрасно друг в друга вникали. Майк находил его плотоядные настроения созвучными своим. Он обнаружил, что зовут кота совсем не по-кошачьи (Фридрих Вильгельм Ницше). Однако Майк никому этого не говорил, потому что хоть и знал кошачье имя, но произнести его не мог… От кота пахло совсем не так, как от Доркас.
Дарить подарки было приятно и полезно: Майк узнал цену деньгам. Между тем он не забывал и о других вещах, которые хотел узнать. Джабл уже дважды откладывал визит к сенатору Буну, ничего не говоря Майку. Тот не замечал: для него «следующее воскресенье» ничего не значило. Но тут пришло письменное приглашение: на Буна давил епископ Дигби, и Бун решил надавить на Харшоу.
Майк принес письмо Джаблу.
– Майк! Зачем к ним идти? Давай пошлем их к черту!
И все же в ближайшее воскресенье присланный Буном автобус с живым водителем (Джабл не доверял роботам) доставил Майка, Джилл и Харшоу в молельню Архангела Фостера.

Глава 23

Всю дорогу Джабл предостерегал Майка, но Майк так и не понял от чего.
Он старался слушать, но отвлекался на пейзаж. В конце концов Майк, глядя в окно, стал запоминать, что говорит Джабл:
– Смотри, мальчик, фостеритам нужны твои деньги и твое имя. Шутка ли, Человек с Марса в лоне фостеритской церкви! Они станут тебя обрабатывать – не поддавайся!
– Прошу прошения?
– Черт побери, ты меня не слушаешь?
– Извини, Джабл…
– Ладно, давай по-другому. Религия для многих является убежищем, и можно допустить, что какая-то религия владеет Абсолютной Истиной. Но догматическая религиозная вера – обратная сторона самодовольства. Вера, в которой я был воспитан, утверждала, что я – ее приверженец – лучше других.
Я «благословлен», а они «прокляты»; я – в царстве добра, а они – в царстве греха (И брат Махмуд попадет в царство греха). Деревенские мужики, которые мылись раз в месяц, претендовали на знание Абсолютной Истины. Они сверху вниз смотрели на людей, которые не пели с ними хвастливых гимнов о том, на какой мы короткой ноге с Господом, как он нас любит и какую устроит всем остальным взбучку в Судный День.
– Джабл, – перебила Джилл, – он не вникает!
– Извини… Мои родители хотели, чтобы я стал проповедником. Очевидно, они кое-чего добились.
– И немало.
– Не смейся. Из меня вышел бы неплохой проповедник, не заведи я вредную привычку читать книги. Если бы я имел чуть больше уверенности в себе и чуть меньше знаний – я стал бы выдающимся евангелистом. И балаган, в который нас пригласили, назывался бы молельней Архангела Джабла.
Джилл брезгливо поджала губы:
– Джабл, такие вещи нельзя говорить после завтрака!
– Я серьезно. Образованный человек понимает, когда лжет, и это ограничивает его возможности. А настоящий шаман должен верить в то, что вещает, тогда его возможности безграничны и вера заразительна. Мне не хватило веры в свою непогрешимость, я не дотянул до пророка, оставшись критиком. – Джабл нахмурился. – Фостериты искренни в своей вере, поэтому я их и боюсь. А Майк легко покупается на искренность.
– Как вы думаете, что они станут делать?
– Сначала обратят его в свою веру, а потом выманят деньги.
– Я думала, вы устроили все так, что никто не сможет отнять у Майка деньги.
– Против его воли – никто. И даже по своей воле он не откажется от состояния без разрешения правительства. Но если он захочет отдать деньги правительственной церкви – тут ему никто помешать не сможет.
– Почему?
– Милая моя, над церковью не властен никакой закон. Церкви дозволено то, что не дозволено никому другому. Церковь не платит налогов, ни перед кем не отчитывается, никем не контролируется. Церковь – это все то, что только можно назвать церковью. Когда-то делались попытки разграничить религии и культы, но это оказалось невозможным… Если Майк обратится в фостеритство, завещает имущество церкви, а сам как-нибудь на рассвете решит взойти на небеса, – все будет совершенно законно, как церковная служба в воскресенье.
– Боже мой! А я-то думала, что Майк наконец-то в безопасности!
– Дорогая моя, по эту сторону могилы безопасности не ищи.
– Что же вы будете делать, Джабл?
– Ничего. Злиться.
Майк запомнил их разговор, даже не стараясь в него вникнуть. Предмет разговора, такой простой на родном языке, на английском становился неуловимым. Даже брат Махмуд не понял его, когда он высказал простейшую формулу: «Ты есть Бог». Поэтому Майк решил подождать; скоро брат Джилл выучится его языку, и тогда он все ей объяснит. Они вникнут друг в друга, и она его поймет.
Сенатор Бун ждал их на лестничной площадке.
– Привет, народ! Благослови вас Господь! Рад вас видеть, мистер Смит!
И вас, доктор.
Он вынул изо рта сигарету и посмотрел на Джилл.
– Милая леди, кажется, я вас видел во Дворце?
– Да, сенатор. Меня зовут Джиллиан Бордмэн.
– Так я и думал. Вы верующая?
– Пожалуй, нет, сенатор.
– О, это никогда не поздно исправить. Мы будем рады, если вы посетите службу для новообращенных. Вас проводят, а мы с мистером Смитом и доком пойдем в святилище.
– Сенатор!
– Да, док?
– Если мисс Бордмэн нельзя в святилище, то мы тоже туда не пойдем, а отправимся на службу новообращенных. Мисс Бордмэн – сестра милосердия при мистере Смите.
– Мистер Смит нездоров? – встревожился Бун.
Джабл пожал плечами:
– Мистер Смит еще не вполне акклиматизировался на нашей планете. Я сопровождаю его в качестве врача и привык работать в паре с сестрой. Можем узнать мнение мистера Смита на этот счет. Майк, тебе нужна Джилл?
– Да, Джабл.
– Хорошо, мистер Смит.
Бун снова вынул изо рта сигарету, сунул туда два пальца и свистнул. Прибежал мальчик-подросток, одетый херувимом: лосины, детские сандалии, длинная широкая рубаха, а на спине – крылышки, как у голубка. У него были золотистые кудри и солнечная улыбка. «Сфотографировать бы его для рекламы ячменного пива», – подумала Джилл.
Бун приказал:
– Лети в офис и скажи дежурному, что мне нужен еще один значок пилигрима. Пароль – «Марс».
– Марс, – повторил мальчик и взлетел над толпой.
Джилл поняла, почему у него такая широкая рубаха: под ней спрятано устройство для передвижения прыжками.
– Приходится держать значки на строгом учете, – посетовал Бун. – Вы и не представляете, сколько грешников хотят вкусить Божью Благодать, не искупив своих грехов. Мы тут прокатимся да поглазеем, пока принесут третий значок.
Они протиснулись сквозь толпу и вошли в молельню – высокий просторный зал. Бун остановился.
– Заметьте, – сказал он, – торговля присутствует везде, даже в деяниях Господа. Всякий гость, посетил он службу для новообращенных или нет, приходит сюда. И что же он видит? – Бун показал на игровые автоматы. – Счастливый шанс. Бар и закусочная находятся в дальнем конце: редкий грешник дойдет туда, не попытав счастья. Но нельзя сказать, что мы берем у него деньги и ничего не даем взамен. Смотрите.
Бун протолкался к автомату, оттеснил игравшую на нем женщину:
– Дочь моя, позволь…
Она оглянулась и досада на ее лице сразу же уступила место радости:
– Прошу вас, епископ…
– Благослови тебя Господь. Видите, – Бун бросил в прорезь четверть доллара, – даже если грешник ничего не выигрывает, он получает в награду благословение и священный текст на память.
Автомат поурчал и остановился. В окошке показалось: «БОГВИДИТ – ТЕБЯ».
– А вот и сувенир. – Бун оторвал полоску бумаги, высунувшуюся из автомата. – Сохраните его, милая леди, и почаще думайте над ним.
Джилл сунула бумажку в кошелек, но сначала пробежала ее глазами. «Но брюхо грешника набито грязью. Н.О., XXII; 17», – значилось там.
– Обратите внимание, – продолжал Бун, – что выигрыш выдается не деньгами, а жетонами. Обменять их на деньги можно в казне за баром. Обычно грешники сдают жетоны на благословение и поучительные тексты. Очень многие наши прихожане вступили на путь веры именно в казне.
– Не сомневаюсь, – буркнул Джабл.
– Особенно здорово бывает, когда они срывают банк. Тогда в окошке появляются три Всевидящих Ока, играет музыка, звонит колокол. Многие падают в обморок.
Бун дал Майку жетон.
– Попробуйте!
Майк поколебался. Джабл отобрал у него жетон (не стоит подпускать парня к однорукому бандиту) и сунул его в автомат.
Майк растянул ощущение времени и попытался вникнуть, что происходит внутри автомата. Он не хотел играть, не зная правил.
Завертелись барабаны, и Майк увидел нарисованные на них глаза. Интересно, что такое «сорвать банк»? Майк синхронизировал движение глаз на барабанах, и, когда автомат остановился, все три глаза смотрели из окошка. Зазвенел колокол, хор запел осанну, автомат замигал лампочками и стал выплевывать жетоны. Бун рассыпался в поздравлениях.
Майку стало любопытно, от чего это происходит, и он опять выстроил глаза в одну линию. Все повторилось с той лишь разницей, что высыпалась не куча жетонов, а один.
– Черт меня возьми! Этого не может быть, – испугался Бун и бросил в автомат еще жетон, чтобы автомат не стоял пустой.
Майк все же не понял, что такое «сорвать банк», и еще раз выстроил глаза в ряд. У Буна отвисла челюсть. Джилл сжала руку Майка и шепотом приказала: – Перестань!
– Джилл, я хотел посмотреть…
– Без разговоров! Прекрати! Дома все объясню.
– Я бы не спешил называть это чудом, – протянул Бун. – Мне кажется, здесь обычная авария. Херувим!… Попробуем еще раз, – и бросил жетон.
Без вмешательства Майка автомат выдал: «ФОСТЕР – ЛЮБИТ – ТЕБЯ». Прибежал херувим:
– Добрый день. Что случилось?
– Три банка подряд, – сообщил Бун.
– Три???
– Ты глухой?! Музыки не слышал? Мы будем в баре, принесешь туда деньги. И проследи, чтобы отремонтировали автомат.
– Есть, епископ!…
– Пойдемте-ка от греха подальше, – заторопил всех Бун. – Неровен час, вы нас разорите. Вам всегда так везет, док?
– Всегда, – важно заявил Харшоу. Он уже понял, что без Майка дело не обошлось и молил (Бога?), чтобы это был его последний на сегодня фокус. Бун подвел гостей к стойке с табличкой «Занято» и спросил:
– Расположимся здесь или милая леди предпочитает сидеть за столиком?
– О, спасибо, не стоит беспокоиться! («Еще раз назовешь милой леди – натравлю Майка»).
Подбежал буфетчик:
– Добрый день! Епископ, вам как всегда?
– Двойную порцию. Доктор, мистер Смит, что будете пить? Не стесняйтесь, вы гости Верховного епископа!
– Спасибо. Бренди, воду отдельно.
– Спасибо. Бренди, воды не нужно, – сказал Майк (во-первых, церемония возможна и без воды, а во-вторых, ему не хотелось пить здесь воду).
– О-о-о! Мы серьезные люди! А что будет пить милая леди? Кока-колу? Молоко?

Предыдущая страница 16 Следующая страница


17 Роберт Хайнлайн

– Сенатор, – Джилл изо всех сил сдерживалась, – вашего гостеприимства хватит на мартини?
– Разумеется! У нас лучший мартини в мире – с благословениями вместо вермута. Двойной мартини для маленькой милой леди! Поторопись, сын мой, Господь тебя благослови! У нас мало времени. Сейчас засвидетельствуем почтение Архангелу Фостеру, и – в святилище, слушать Верховного епископа. Принесли напитки и деньги в обмен на жетоны. Бун произнес тост-благословение и вручил Джаблу выигрыш – триста долларов. Джабл оставил деньги в сосуде для пожертвований.
Бун одобрительно кивнул:
– Это благородный жест, доктор! Мы помолимся о спасении вашей души. Выпьете еще?
Джилл надеялась, что кто-нибудь из мужчин скажет «да»: мартини был слабый, и ей хотелось добавки. Но все молчали, и Бун повел гостей прочь из бара. Они поднялись по лестнице и остановились перед дверью.
– Епископ Бун и три пилигрима – гости епископа Дигби, – провозгласил Бун.
Дверь открылась. Коридор привел их в большую, роскошно обставленную комнату, вроде приемной серьезного бизнесмена. Звучала рождественская музыка в сочетании с африканскими ритмами. Джилл захотелось танцевать. Одна стена казалась прозрачной (потом выяснилось, что ее вообще нет), Бун сказал:
– Мы на месте – в Присутствии. На колени становиться не обязательно, но, если хотите, можете встать: почти все пилигримы становятся. А вот и Он – такой же, каким был, когда Его призвали на небеса.
Бун ткнул куда-то сигарой.
– Правда, смотрится как живой? Он святой, и Его тело не поддавалось тлению. В этом кресле Он сидел, когда писал свои послания, и прямо оттуда Его забрали на небо. Мы не сдвигали Его с места, а построили эту молельню вместо старой маленькой церкви, в которой Он работал.
В глубине комнаты, в кресле, похожем на трон, сидел старик. Как живой, но – не живой.
Он напомнил Джилл старого козла, которого она в детстве видела на ферме у бабушки. Ей стало не по себе, по коже пробежали мурашки.
Майк спросил по-марсиански:
– Брат мой, это Старший Брат? – Не знаю, Майк. Говорят – да. – Я не чувствую в нем Старшего Брата.
– Я же сказала – не знаю.
– От него исходит зло.
– Майк! Ты обещал!…
– Не буду, Джилл.
– Милая леди, – заинтересовался Бун, – о чем вы говорите? О чем вы спросили, мистер Смит?
– Это мы о своем, – поспешно ответила Джилл. – Сенатор, можно выйти?
Мне дурно…
Она вновь взглянула на тело. В небе клубились тучи. Луч солнца пробился сквозь них и упал на лицо Архангела, глаза которого при этом заблестели, как живые.
Бун успокаивающим тоном сказал:
– Понимаю, это впечатляет. Но вы еще не были внизу, в галерее для новообращенных. Они смотрят на Архангела снизу и под другую музыку – тяжелый рок с инфразвуком: это помогает вспомнить о грехах. Мы же находимся в комнате Счастливых Дум; она предназначена для заслуженных деятелей церкви. Когда у меня плохое настроение, я прихожу сюда развеяться.
– Сенатор, я вас прошу!
– Да, конечно. Подождите за дверью, дорогая. Мистер Смит, вы можете остаться здесь, сколько захотите.
– Сенатор, не лучше ли нам отправиться на службу? – предложил Джабл.
Все направились к выходу. Джилл на самом деле было нехорошо: она боялась, что Майк сделает что-нибудь с этим мерзким чучелом, и их линчуют. У входа в святилище стояли двое часовых; скрестив копья, они преградили путь. Бун с упреком сказал:
– Вот новости! Эти пилигримы – гости Верховного епископа… Где их значки?
Появились значки и входные номера.
– Сюда, епископ, – сказал привратник и повел их в бельэтаж.
Бун стал демонстрировать хорошие манеры:
– Только после вас, милая леди.
Вежливость сенатора объяснялась тем, что он хотел сесть рядом с Майком, но Джабл вынудил Буна остаться вежливым до конца: он поместил Майка между собою и Джилл.
Обстановка в бельэтаже была роскошная: откидные сидения, пепельницы, столики для закусок. Они сидели над толпой прихожан, футах в восьми от алтаря. Молодой пастор подогревал толпу, притопывая под музыку и подергивая мускулистыми руками. Его густой бас заглушал хор:
– Оторвите свои задницы от скамеек! Шевелитесь, не давайте дьяволу усыпить вас!
Толпа, как огромная змея, переползла мимо алтаря из правого нефа в центральный. Люди пританцовывали под музыку. Бум-бум-мя-яу! Бум-бум-мя-яу! Джилл почувствовала, что ее захватывает этот ритм и ей хочется влиться в танцующую толпу, как вливались в нее все новые и новые люди, повинуясь голосу молодого пастора.
– Способный парень, – с одобрением заметил Бун. – Я работал с ним в паре – доводит толпу до белого каления. Преподобный отец Джеккерман. Вы должны его знать: он играл левым полузащитником в «Рэмз».
– Увы, я не увлекаюсь футболом, – признался Джабл.
– Не может быть! В сезон наши прихожане остаются в церкви после службы и смотрят матчи. Еду берут с собой. Стена за алтарем отодвигается, а за ней стоит большой аппарат стереовидения. Качество изображения и стереоэффект такие, что кажется – сидишь на футбольном поле. Да еще когда вокруг толпа – море удовольствия! Херувим! – Бун свистнул.
Прибежал привратник:
– Слушаю, епископ.
– Сын мой, ты убежал так быстро, что я не успел отдать тебе приказ.
– Прошу прошения, епископ.
– На извинениях не взлетишь в небеса. Спрячь свою пружину и ходи ногами. Еще по одной, ребята? – Он заказал напитки и добавил: – Принеси мне из бара сигары.
– Иду, епископ.
– Благослови тебя Господь! Постой! – Голова змеи находилась как раз под ними. Бун перегнулся через перила, сложил руки рупором и крикнул: – Дон! Эй, Дон!
На крик обернулась женщина, Бун поманил ее к себе, она улыбнулась и отделилась от толпы.
– Принеси еще порцию виски с лимонным соком. Лети!
И новая гостья, и напитки прибыли быстро. Бун опустил еще одно сидение.
– Познакомьтесь, ребята, с мисс Дон Ардент. Дорогая, это мисс Джиллиан Бордмэн, а это – знаменитый доктор Джабл Харшоу.
– Сам доктор Харшоу? Доктор, у вас божественные рассказы!
– Спасибо.
– В самом деле! Один из них я записала на пленку и каждый вечер слушаю перед сном.
– Для писателя нет похвалы выше, – сказал Джабл с каменным лицом.
– Хватит об этом, Дон. Молодой человек между нами – Валентайн Майкл Смит, Человек с Марса.
– Силы небесные! – она вытаращила глаза.
– Благослови тебя Господь, – зарычал Бун.
– Вы действительно Человек с Марса? – спросила Дон.
– Да, мисс Дон Ардент.
– Называйте меня просто Дон. О, Господи!
Бун потрепал ее по плечу:
– Дочь моя, ты помнишь, что сомневаться в словах епископа грешно? Дорогая моя, будь добра, помоги Человеку с Марса узреть свет нашей веры.
– О, с радостью!
«Конечно, с радостью, сучка!» – подумала Джилл. Она с первого взгляда почувствовала неприязнь к мисс Ардент. На той было надето платье из плотной ткани с длинными рукавами и глухим воротом, которое, тем не менее, ничего не скрывало; оно было трикотажное, телесного цвета, и под ним – как показалось Джилл – полностью отсутствовало белье. Да и зачем белье, когда есть такое тело? Впрочем, по сравнению с другими прихожанками, мисс Ардент выглядела скромницей: на некоторых были такие платья, что, танцуя, они едва не выскакивали из них.
У Джилл сложилось впечатление, что мисс Ардент только что вылезла из постели и ей не терпится залезть туда опять – с Майком. «Да перестань же ты совать ему в лицо свой бюст, дешевая девка!»
Бун прервал ее мысли:
– Я поговорю об этом с Верховным епископом. А сейчас возвращайся на место. Преподобному отцу без тебя не обойтись.
– Слушаюсь, епископ. Была рада познакомиться с вами, доктор, и с вами, мисс Броуд. Мистер Смит, надеюсь увидеться с вами еще. Я помолюсь за вас.
И чудо волнующей плоти унеслось прочь.
– Милая девочка, – сказала Бун. – Вы видели, как она работает?
– Пожалуй, нет. А что она делает?
– Как! Вы не знаете?
– Увы!
– И даже не слышали ее имени? Это же Дон Ардент – самая высокооплачиваемая специалистка стриптиза во всей Байя Калифорниа. Она работает в радужном свете, а когда раздевается до туфель, освещенным остается только лицо. Знаете, это производит колоссальное впечатление. Она одна из лучших наших прихожанок. Разве скажешь, глядя ей в глаза, что раньше ее нравственность оставляла желать лучшего?
– Ни в коем случае.
– И тем не менее это так. Спросите – она вам расскажет. А еще лучше – пойдемте в исповедальню и узнаем, когда она собирается исповедоваться. После ее исповедей другие женщины охотнее рассказывают о своих грехах. Она ничего никогда не утаивает – всегда рада помочь людям. Очень искренняя дама. Каждую неделю после субботнего шоу прилетает сюда, в Воскресную школу, проводить Урок Счастья для молодых людей. С тех пор как она начала преподавать, посещаемость повысилась в три раза.
– Вполне возможно, – заметил Джабл. – А сколько лет этим молодым людям?
Бун засмеялся:
– Ах вы, проказник! Вам уже, наверное, кто-то сообщил девиз ее урока:
«Молодым быть никогда не поздно!»
– Честное слово, вы первый. Но догадаться было не трудно…
– Посещать Воскресную школу вам можно будет только после того, как вы увидите свет Веры и очиститесь от греха. Наша церковь, пилигрим, – единственная Божья церковь, в отличие от вертепов Сатаны, объявляющих себя церквями и завлекающих людей в грех идолопоклонства и другие грехи. К нам нельзя войти, чтобы переждать дождь; сначала нужно очистить душу… О, съемка началась! – В углах зала замигали огни. – Преподобный уже завел публику. Сейчас вы увидите настоящую службу!
Танцующих все прибавлялось. Люди, оставшиеся сидеть, подпрыгивали на скамьях и отбивали ритм, топая ногами и хлопая в ладоши. Херувимы поднимали упавших – в основном женщин, бившихся в истерике. Их несли к алтарю, где они продолжали дергаться, как рыбы на песке. Бун указал сигарой на рыжеволосую женщину лет сорока в изорванном платье.
– Вот уже год, как в нее регулярно – на каждой службе – вселяется Святой Дух. Иногда Архангел Фостер говорит ее устами. Когда это случается, ее держат четверо прислужников. Она уже готова к восшествию на небо и может сделать это в любой момент… Кому еще налить? Когда начинается съемка, бар перестает работает.
Майк позволил еще раз наполнить свой стакан. Он не разделял отвращения Джилл по отношению к происходящему. Его покоробило, что Старший Брат оказался куском испорченной пищи, но он отложил этот факт для дальнейшего осмысления и упивался творившимся внизу бедламом. Настроение службы было настолько марсианским, что Майк одновременно испытывал тоску по дому, и иллюзию того, что он дома. Внешне все было не по-марсиански, но Майк вникал, что внизу происходит сближение, как через воду, такое сильное и массовое, какого здесь ему еще не приходилось видеть. Ему нестерпимо хотелось, чтобы кто-нибудь пригласил его присоединиться к танцу. Он чувствовал, как подергиваются мышцы ног. Потом он увидел мисс Дон Ардент. «Может, она позовет?» Ему не пришлось вычислять ее по росту и фигуре, которыми она была очень похожа на брата Джилл: у мисс Ардент было собственное лицо, на котором сквозь мягкую улыбку проглядывала печаль и мудрость. Может быть, когда-нибудь она согласится разделить с Майком воду? Сенатор Бун Майку не нравился; хорошо, что Джабл оттер его подальше. А сидеть рядом с мисс Дон Ардент было бы неплохо.
Мисс Дон Ардент так и не взглянула на Майка. Людской поток понес ее дальше.
Человек на возвышении поднял руки. В зале стало тише. Вдруг он уронил руки вниз.
– Кто из вас счастлив?
– МЫ ВСЕ СЧАСТЛИВЫ!
– Почему?
– БОГ… ЛЮБИТ НАС!
– Откуда вы знаете?
– ТАК СКАЗАЛ ФОСТЕР!
Пастор упал на колени и поднял к небу кулак.
– Так услышим же львиный рык!
Толпа зарычала, завопила, завизжала. Звук то усиливался, то ослабевал, переходя с бархатных тонов на пронзительные. У Майка захватило дух, он готов был уйти в себя, но Джилл ему это запретила; Майк остался со всеми и купался в волнах их крика.
Пастор поднялся с колен.
– Наш первый гимн, – сказал он отрывисто, – посвящается компании «Манна Бейкериз», производящей священный хлеб! Братья и сестры! Завтра по всей стране начинается продажа изделий компании «Манна Бейкериз» по сниженным ценам! Хлеб будет продаваться в пакетах с портретом Верховного епископа. Некоторым из вас в хлебе попадутся выигрышные билеты, которые можно обменять на деньги в ближайшей церкви Нового Откровения. Пусть ваши дети пойдут в школу с полными сумками священного хлеба, пусть делятся им с детьми грешников и приближают их к нашей вере! Оживим же ее свет священными словами нашего любимого гимна «В атаку, фостериты!».
Три-четыре:
В атаку, фостериты!
Разгромим всех врагов!
С нами наша Вера,
И Господа любовь!
– Второй куплет! Три-четыре:
Нет грешникам пощады,
Бей их до конца…
Майк был так очарован, что даже не пытался вникать в смысл слов. Он понял, что суть не в словах, а в сближении, которые они несли людям. Прихожане вновь замаршировали по залу, на ходу выкрикивая слова гимна. После гимна пастор читал объявления, послания ангелов и архангелов, рекламировал что-то еще, разыгрывал призы по входным номерам. Второй гимн («Поднимем счастливые лица!») посвящался торговой фирме «Даттельбаум Департамент Сторез». После гимна пастор подошел к краю сцены и приложил руку к уху.
– Что-что?
– Хотим… видеть… Дигби!
– Кого?!
– Хотим – видеть – ДИГБИ!!
– Громче! Он не слышит!
– ХО-ТИМ ДИГ-БИ!!! Хлоп-хлоп, топ-топ!
Начали шататься стены. Джабл наклонился к уху епископа:
– Еще немного, и мы повторим историю Самсона и филистимлян.
– Не волнуйтесь, наш цемент замешан на вере. А если серьезно, то движение стен заложено в проекте – производит впечатление и нагнетает атмосферу.
Погас свет, опустились шторы. На сцене в круге ослепительного света появился Верховный епископ Дигби. Он потрясал над головой сплетенными в замок руками.
Толпа встретила его львиным рыком и воздушными поцелуями. Епископ подошел к одержимым, все еще сотрясаемым конвульсиями, и поцеловал каждую. Рядом с рыжеволосой он стал на колени и протянул руку за спину. Ему подали микрофон, который епископ приблизил к губам женщины.
Майк не понял, что она говорила: ему даже показалось, что она говорит не по-английски. В паузах между ее рыданиями Верховный епископ переводил: – Архангел Фостер с нами…
– Он доволен тобой. Поцелуй сестру, стоящую справа.
– Архангел Фостер любит тебя. Поцелуй сестру, стоящую слева…
– Он хочет сказать кое-что одному из нас…
Женщина сказала что-то еще. Дигби не расслышал.
– Что? Громче, прошу вас.
Она что-то невнятно забормотала и забилась в истерике.
Дигби выпрямился и улыбнулся.
– Архангел передал послание пилигриму с другой планеты, Человеку с Марса, Валентайну Майклу Смиту. Где ты, Валентайн Майкл? Встань!
Джилл хотела остановить Майка, но Джабл буркнул:
– Лучше не сопротивляться. Пусть встанет. Помаши им рукой, Майк. Садись.
Майк помахал им рукой и сел, удивленный тем, что люди начали скандировать: «Человек с Марса! Человек с Марса!». Ему было неловко: он не привык к славословиям; его смущал шум. Наконец служба в честь Человека с Марса прекратилась, Верховный епископ передал бразды правления молодому пастору и ушел. Бун поднялся:
– Пора идти, ребята. Лучше выйти, пока вся толпа не повалила.
Они шли через замысловатое сплетение арок. Джабл спросил:
– Мы идем на стоянку? Я велел водителю подождать нас.
– Мы идем на аудиенцию к Верховному епископу.
– Что? Нам пора домой!
– Как вам не стыдно, доктор, – возмутился Бун. – Нужно же засвидетельствовать почтение человеку, который пригласил вас в гости! Джабл сдался:
– Там хоть народу не будет? Парень и так перегружен впечатлениями.
– Только Верховный епископ Дигби.
Бун втолкнул их в лифт; через минуту они вошли в приемную Дигби. Открылась дверь, и Дигби поспешил навстречу гостям:
– Простите, что заставил вас ждать, но я принимал душ. Вспотел в сражении с Сатаной. Так вот он какой, Человек с Марса! Благослови тебя Господь, сын мой. Добро пожаловать в дом Господа. Архангел Фостер просил тебя быть, как дома. Он наблюдает за тобой.
Майк не отвечал. Джабл с удивлением заметил, что Дигби очень низенький. (Наверное, к прихожанам выходит на каблуках. А может, дело в освещении?) Епископ напомнил Джаблу торговца подержанными машинами: сердечная улыбка, радушные манеры. Мешала только козлиная бородка а ля Фостер. Нет, он определенно похож на кого-то. Ах да! Симон Магус, давно почивший муж Бекки Вези! Джабл сразу же почувствовал к священнику расположение. (Симон был очаровательным человеком).
А Дигби уже очаровывал Джилл:
– Не становись на колени, дочь моя. Мы беседуем, как друзья.
Выслушав его, Джилл поразилась: он почти все о ней знает.
– Я преклоняюсь перед твоим призванием, дочь моя. Архангел Фостер завещал нам избавлять тело от страданий, чтобы душа могла предаваться поискам Истины. Я знаю – что ты еще не вошла в нашу семью, но твое дело освящено Господом. Мы спутники в дороге на небеса.
Затем епископ обратился к Харшоу:
– Вы также наш друг и попутчик, доктор. Архангел Фостер говорит, что Господь велит нам быть счастливыми. Очень часто я, в минуту усталости или тяжких раздумий, обращаюсь к вашим книгам. Они возвращают мне душевное равновесие.
– Благодарю вас, епископ.
– Ваши произведения дарят людям счастье. Я велел выяснить ваше предназначение. Я понимаю, что вы неверующий, но даже Сатана имеет определенное место в Великом Плане, начертанном Господом. Вам еще не пришло время уверовать. Впрочем, довольно о вере. Я пригласил вас не затем, чтобы вести теологические споры. Мы ни с кем не спорим. Мы ждем, пока человек сам увидит свет Веры, и только тогда принимаем его в ее лоно. Давайте посидим и поболтаем, как добрые друзья.
Джаблу пришлось признать, что этот жулик – хороший хозяин. Кофе, коньяк, закуска – все было высшего качества.
Майк нервничал, особенно когда Дигби отвел его в сторону, чтобы поговорить наедине. Но, в конце концов, нужно же когда-то учиться общаться с людьми. Бун показал Джилл ковчег с фостеритскими святынями; Джабл наблюдал за ними, намазывая на тост паштет из печенки. Где-то рядом щелкнул замок. Харшоу оглянулся: ни епископа, ни Майка в комнате не было. – Где они, сенатор?
– Кто, доктор?
– Епископ Дигби и мистер Смит.
Бун указал на дверь в стене.
– Они удалились в комнату для частных аудиенций. Разве Верховный епископ вам ее не показывал?
– Ах да, – вспомнил Харшоу. – Это комната со стулом на подставке, то бишь троном, и скамеечкой для коленопреклонения. «Интересно, – подумал он, – кто будет сидеть на троне, а кто – стоять на коленях? Если епископ заведет с Майком разговор о религии, то ему придется снова принимать душ». – Надеюсь, они скоро вернутся.
– Вероятно. Мистер Смит имеет право сказать епископу пару слов наедине. Я велю водителю вашего автобуса подъехать прямо к выходу из покоев епископа. Это сэкономит вам добрых десять минут.
– Очень мило с вашей стороны.
– Так что не стоит торопить мистера Смита, если он хочет излить душу.
Я выйду, позвоню. – Бун ушел.
– Джабл, мне это не нравится, – встревожилась Джилл. – Они специально развели нас в разные стороны, чтобы поймать Майка одного.
– Очевидно.
– Какое право они имеют! Я сейчас ворвусь к ним и скажу Майку, что пора идти.
– Пожалуйста – если хочешь быть похожей на клушу. Если Дигби вздумал обратить Майка, то выйдет как раз наоборот. Убеждения Майка трудно поколебать.
– Все равно мне это не нравится.
– Расслабься и жуй.
– Я не хочу есть.
– Если бы я отказывался бесплатно пожевать, меня бы выгнали из Лиги писателей. – Харшоу поддел вилкой кусок ветчины, положил его на хлеб, намазанный маслом, добавил зелень и впился в бутерброд зубами.
Прошло десять минут, а Бун не возвращался. Джилл решительно встала.
– Джабл, я забираю Майка.
– Вперед.
Джилл подошла к двери:
– Заперто.
– Разумеется.
– Что делать? Выбивать?
– Будь здесь команда крепких парней с тараном, можно было бы попробовать. Не в каждом банке есть такая дверь.
– Что же делать?
– Постучи, если хочешь. Я пойду посмотрю, что делает Бун.
Джабл выглянул в коридор и увидел, что Бун возвращается.
– Извините, – сказал Бун, – водителя на месте не было, посылал херувима его искать. Он завтракал в Комнате Счастья.
– Сенатор, – попросил Джабл, – нам пора идти. Будьте добры, скажите об этом епископу Дигби.
– Сейчас я не имею права входить в комнату для частных аудиенций. Но если вы настаиваете, я позвоню.
– Пожалуйста, позвоните.
Буну не пришлось звонить: дверь открылась и вышел Майк.
Джилл взглянула ему в лицо и вздрогнула.
– Майк, все в порядке?
– Да, Джилл.
– Я скажу епископу, что вы уходите. – Бун вошел в комнату для частных аудиенций и тут же вышел.
– Верховного епископа нет. Вероятно, он ушел к себе. Как коты или повара, Верховные епископы уходят, не прощаясь. Шутка. Он говорит, что лишнее «до свидания» не делает человека счастливее. Не обижайтесь.
– Что вы! Спасибо за интересную экскурсию. Провожать нас не нужно, мы выберемся сами.

Глава 24

На улице Джабл спросил:
– Майк, что ты об этом скажешь?
– Я не вник, – нахмурился Майк.
– Не ты один, сынок. О чем говорил тебе епископ?
Майк долго молчал, наконец сказал:
– Брат мой Джабл, мне нужно подумать, прежде чем я вникну.
– Ну-ну.
Джилл спросила:
– Джабл, как это получается?
– Что это?
– Все. Не церковь, а сумасшедший дом.
– Увы, Джилл, это церковь. Концентрированное отображение нашего времени.
– Что-что?
– Новое откровение – ерунда. Ни у Фостера, ни у Дигби нет оригинальных идей. Они собрали старые уловки, подмалевали их новыми красками и наладили бизнес. Процветающий бизнес, должен сказать. Не хотел бы я дожить до того времени, когда их религия станет обязательной для всех.
– О нет!
– О да! Гитлер начал с мелочей и в результате заработал ненависть. Дигби умнее: он торгует счастьем, причем оптом. А я приторговываю в розницу. – Джабл поморщился. – Я должен был бы его возненавидеть, но он напомнил мне, что мы – союзники, и я его полюбил. Он знает, что нужно человеку – счастье. Мы пережили столетия страха и нечистой совести, а Дигби говорит, что бояться нечего – ни сейчас, ни потом, поскольку Бог велит быть счастливыми. Изо дня в день он талдычит: не волнуйтесь, будьте счастливы, будьте счастливы, будьте.
– Но он много работает…
– Ха! Он много играет.
– Нет, мне кажется, он искренне верит, что посвятил жизнь…
– Не смеши! Из всей чепухи, которой нам запудривают мозги, самая вредная – альтруизм. Люди всегда делают только то, что хотят. Если человеку трудно сделать выбор, если шаг в какую-либо сторону выглядит как жертва, будь уверена: страдания человека в этот момент ничуть не благороднее, чем муки жадности. Они проистекают от необходимости отказаться от одной из одинаково желаемых возможностей. Работяга всегда страдает, когда у него появляется лишний доллар: выпить на него пива или купить конфет детям? Он сделает то, что более приятно и менее затруднительно. По большому счету и негодяй, и святой ведут себя одинаково. Дигби не исключение. Святой он или негодяй – он сам выбрал и потому это ему приятно.
– И все же – он святой или негодяй?
– Не все ли равно?
– Ах, Джабл! Не старайтесь быть циничнее, чем вы есть на самом деле! Разумеется, не все равно.
– Пожалуй, ты права. Будем надеяться, что негодяй. Потому что святой в своей святости может наделать еще больше бед. Опять скажешь, что я циник?… Ответь лучше, что тебе не понравилось в их службе?
– Абсолютно все. И не называй это службой.
– Ты хочешь сказать, что их служба не похожа на то, что ты видела в церкви в детстве? Мусульманская служба на это тоже не похожа. И иудейская, и буддистская.
– Конечно. Но то, что делают фостериты, вообще ни на что не похоже. Игровые автоматы, бар… Это недостойно!
– А что достойно? Храмовая проституция?
– ?!
– Восьминогий и двухголовый зверь в церкви так же неприличен, как и везде. Церковь, отвергающая секс, долго не просуществует. У танцев в честь Бога долгая история. Религиозному танцу не нужно быть красивым: церковь – не Большой театр; он должен быть страстным… Следуя твоей логике, нужно запретить индусский танец дождя.
– Это другое дело.
– Безусловно. Мы не в Индии. Теперь об игровых автоматах. Разве ты не видела, чтобы в церкви играли в бинго?
– Видела. В нашем приходе это делали, чтобы выкупить заложенное имущество. Но играли только по пятницам и не во время службы.
– Ты напоминаешь мне одну женщину, которая изменяла мужу только тогда, когда он был в отъезде, и ужасно гордилась своей добродетелью.
– Джабл, это не одно и то же!
– Возможно. Аналогия еще более скользкая вещь, чем логика. Но, милая леди…
– Не издевайтесь!
– Шутка. Джилл, то, что грешно в воскресенье, грешно и в пятницу. По крайней мере, я так вникаю и надеюсь, что Человек с Марса со мной согласится. Единственное, что отличает фостеритскую церковь от других, – отказ от священных текстов. – У фостеритов есть тексты. Вот, взгляните.
– Я видел.
– Это просто подделка под библейский стиль. А по смыслу – либо сальности, либо чепуха, либо просто мерзости.
Джабл долго молчал, потом спросил:
– Джилл, ты читала индусские священные тексты?
– Не помню. Наверное нет.
– А Коран? Или изложение какого-нибудь другого вероучения? Я бы процитировал тебе парочку сальностей или мерзостей из Библии, но не хочу оскорблять твое религиозное чувство.
– Я готова выслушать оскорбление.

Предыдущая страница 17 Следующая страница


Чужак в чужой стране 18

– Хорошо, возьмем Ветхий Завет. Критика в его адрес обычно легче воспринимается верующими. Ты помнишь случай с Содомом и Гоморрой? Какой ценой оттуда спасся Лот?
– Конечно, знаю. Его жена превратилась в соляной столб.
– Мне это всегда казалось чересчур суровым наказанием. Но мы говорили о Лоте. Петр характеризует его как человека богопослушного, справедливого и добронравого, которого даже упоминание о грехе возмущало. Святой Петр, наверное, имеет право судить, что есть добродетель, а что – грех, если ему вручены ключи от Царства Небесного… Тем не менее трудно понять, почему он счел Лота образцом добродетели. Лот сбежал из города, спасая свою шкуру. Он приютил и накормил двоих странников, зная, что они влиятельные люди. А между тем, его гостеприимство (согласно, например, Корану и моим понятиям) стоило бы больше, если бы он думал, что они нищие. Есть в Библии еще одно доказательство добродетели Лота. Прочитай главу 19, стих 8 в Книге Бытия.
– Что там сказано?
– Ты прочитай, я ведь могу и соврать.
– Джабл! Вреднее вас я никого не встречала.
– Ты очень хорошенькая девушка, поэтому я прощаю твое невежество. Я скажу, но ты все равно прочитай. Соседи Лота пришли к его дому и стали просить выдать этих двоих странников. Что они хотели с ними сделать, сама прочитаешь. Лот не спорил, а предложил сделку. Он предложил толпе для той же цели своих дочерей-девственниц, умоляя удовлетвориться девушками, но не ломать дверь.
– Джабл… в Библии действительно так написано?
– Не совсем, я модернизировал стиль, но смысл таков. Лот предложил толпе мужчин («молодых и старых», – говорит Библия) познать двух девственниц, а взамен – не ломать ему дверь. Я дурак, – Джабл просиял. – Надо было мне предложить то же, когда ко мне в дом ломились ребята из Особой Службы. Может, и меня пустили бы за это в рай? – Тут он нахмурился. – Нет, я не знаю, кто из вас девственницы и кого предлагать.
– Я не скажу.
– Впрочем, Лот мог и заблуждаться насчет дочерей… Но он пообещал, что они окажутся девственницами, и уговаривал толпу их попробовать. И этого подонка Библия называет праведником!
– В воскресной школе нам такого не рассказывали, – медленно проговорила Джилл.
– Поверь, это не единственная неожиданность для человека, который начинает читать Библию. Возьми Елисея. Он был такой святой, что прикосновение к его мощам воскрешало мертвых. А сам – лысый старый осел, как я. Однажды дети стали смеяться над его лысиной, как вы иногда смеетесь над моей. Бог наслал медведей, которые разорвали детей на куски. Вторая глава второй Книги Царств. – Босс, я никогда не смеялась над вашей лысиной.
– А кто заказал средство для восстановления волос? Не ты? Кто бы она не была, пусть остерегается медведей. В Библии много таких мест. И самые отвратительные преступления, оказывается, совершаются с разрешения Бога. Более того, в ней начисто отсутствует здравый смысл и правила хорошего тона. Я не против Библии. И не против индусов, даже за то, что они освятили порнографию. Я допускаю, что подобная мифология может быть словом божьим, что Бог – параноик, и потому приказал разорвать на куски детей, оскорблявших его пророка… Фостериты ничем не хуже других. Просто их хозяин – Наш добрый приятель Джо, он и заказывает музыку. Ему хочется, чтобы люди были счастливы не только на небесах, но и на земле. Ему не нужно, чтобы ты умерщвлял плоть. Зачем? Это неделовой подход. Хочешь пить, играть, развратничать – пожалуйста, но только вместе со всеми, под присмотром! Приходи в церковь и веселись. Бог не против. Пусть твоя совесть успокоится! Будь счастлив!
Джилл не обнаружила счастья на лице Джабла.
– Конечно, у тебя есть и обязанности, – продолжал он. – Фостеритский Бог тоже хочет, чтобы его почитали и благодарили. А каждый, кто глуп настолько, что отказывается быть счастливым под его эгидой, достоин всяческих неприятностей. Но это правило, общее для всех богов. Не будем же осуждать Фостера и Дигби! У них действительно праведная вера.
– Босс, да вас уже обратили!
– Это невозможно. Не люблю хороводов, презираю толпу и терпеть не могу, когда дураки мне указывают, куда пойти в воскресенье. Я добиваюсь, чтобы ты не критиковала то, что не подлежит критике. Литературные достоинства фостеритского Писания выше среднего, потому, что их тексты – плагиат. Что же до внутренней логики, то светские правила неприменимы к священным писаниям. Но и здесь Новое Откровение стоит выше других: оно достаточно последовательно. Попробуй увязать Ветхий Завет с Новым или буддистскую доктрину с буддистскими апокрифами. С точки зрения морали, фостеризм есть фрейдизм, подслащенный для людей, неспособных воспринимать психологию в натуральном виде; хотя я сомневаюсь, что старый развратник, сочинивший Новое Откровение, то есть передавший его от Бога людям, знал это. Он просто шел в ногу со временем. Все устали от страха и чувства вины. Как можно было это пропустить?… Все, молчи, я устал…
– Я и так молчу.
– «Женщина ввела меня во искушение…» – Джабл закрыл глаза.
Дома они застали Кэкстона и Махмуда. Бен огорчился, не найдя Джилл, и решил развеять тоску в обществе Энн, Мириам и Доркас. Махмуд, наведываясь, всегда говорил, что приезжает к Майку и доктору Харшоу, но получал видимое удовольствие не только от общения с ними, а и от обедов и выпивок за столом Харшоу, от прогулок в его саду и компании его одалисок. Вот и сейчас Мириам делала ему массаж, а Доркас расчесывала его волосы.
– Можешь не вставать, – обратился Джабл к Махмуду.
– Я не могу встать: на мне сидят. Привет, Майк!
– Привет, брат мой Вонючка, доктор Махмуд!
Майк торжественно приветствовал Бена и, извинившись, сказал, что пойдет к себе.
– Иди, сынок, – отпустил его Харшоу.
– Майк, ты не хочешь есть? – удивилась Энн.
– Нет, я не голоден. Спасибо.
И ушел в дом.
Махмуд повернулся к Харшоу, едва не свалив Мириам:
– Джабл, что тревожит нашего брата?
– Его, кажется, тошнит, – сказал Бен.
– Пусть отдохнет. Он сегодня объелся религией.
И Джабл вкратце описал утренние события.
Махмуд нахмурился:
– Стоило ли оставлять его наедине с Дигби? Прости меня, брат, но это слишком необдуманный поступок.
– Вонючка, ему рано или поздно пришлось бы с этим столкнуться. Майк говорил, что ты ему что-то проповедовал. Почему Дигби не имеет права проповедовать свое? Ответь, как ученый, а не как мусульманин.
– Я на все вопросы отвечаю, как мусульманин.
– Извини. Я тебя понимаю, но не согласен с тобой.
– Джабл, я употребил слово «мусульманин» в его точном смысле, а не в том, который подразумевает Марьям под термином «магометанин».
– И будешь магометанином, пока не научишься правильно произносить мое имя! Не вертись!
– Хорошо, Марьям. Ой! У женщин не должно быть мускулов! Джабл, как ученый, я считаю Майка венцом моей карьеры. Как мусульманин, вижу в нем желание подчиниться воле Бога и рад за него, хотя здесь нас ожидают трудности, потому что он еще не вник в смысл английского слова «Бог». Или арабского «Аллах». А как человек и раб Божий, я люблю парня и не хочу, чтобы он попал под дурное влияние. Помимо религиозных соображений существуют еще и моральные. Например, я считаю, что Дигби может оказать на Майка дурное влияние. Вы согласны?
– Браво! – зааплодировал Бен. – Вонючка, ты мне нравишься! Скоро я куплю ковер и начну учить арабский.
– Я польщен. Ковер разрешаю не покупать.
Джабл вздохнул:
– Согласен. Пусть лучше Майк начнет курить марихуану, чем его совратит Дигби. Но, с другой стороны, его не так просто совратить: тут мало получасовой беседы. И твоему хорошему влиянию Майк тоже не уступит. Убеждения и интеллект у него одинаковой силы. Пророк Мухаммед не выдержал бы конкуренции с Майком.
– На все воля Аллаха.
– Что исключает дальнейший спор.
– Пока вас не было, мы говорили о религии, – вступила в беседу Доркас. – Босс, вам известно, что у женщин есть души?
– Неужели? Первый раз слышу.
– Вонючка сказал, что есть.
– Марьям хотела знать, почему магометане считают, что душа есть только у мужчин, – объяснил Махмуд.
– Мириам, это вульгарное заблуждение, подобное тому, что евреи замешивают мацу на крови христианских младенцев. В Коране говорится, что в рай попадают целыми семьями: и мужчины и женщины. Возьмем стих 70, «Украшения из золота». Правда, Вонючка?
– «Войдите в сад, вы и ваши жены, и радуйтесь» – таков приблизительный перевод, – подтвердил Махмуд.
– Я слышала, что в раю магометане развлекаются с гуриями. Куда же они девают жен? – спросила Мириам.
– Гурии, – принялся объяснять Джабл, – это особые существа. Кстати, есть гурии мужского пола. Им не нужны души, они сами духи – бессмертные, неизменные и прекрасные. Им не нужно зарабатывать право на вход в рай, они предусмотрены штатным расписанием. Они разносят еду, напитки, от которых не бывает похмелья, поют и танцуют по заказу гостей. А души жен бездельничают: едят, пьют и развлекаются. Я правильно говорю, Вонючка?
– Близко к истине, но достаточно оригинально в смысле стиля. – Махмуд неожиданно сел, сбросив на пол Мириам. – У ваших женщин, наверное, все-таки нет душ.
– Возьми свои слова назад, неблагодарный! Иноверец!
– Успокойся, Марьям. Если у тебя нет души, значит, ты бессмертна. Джабл, может ли случиться, что человек умрет и не заметит этого?
– Не знаю, не пробовал.
– А вдруг я умер на Марсе и сейчас мне только кажется, что я вернулся домой? Посмотрите вокруг! Сад, которому позавидовал бы сам Пророк, четыре прекрасные гурии в любое время подают яства и вина. Разве это не рай?
– Нет. Налоги я плачу далеко не райские.
– Меня это как-то не трогает.
– Теперь гурии. Даже если допустить, что наши одинаково красивы, достаточно ли они красивы для гурий?
– Мне хватает.
– Остается еще одно качество, присущее гуриям.
– Не будем углубляться. Допустим, это не физическое качество, а вечное состояние души.
– В таком случае я утверждаю, что перед нами – не гурии.
– Ну, что ж, – вздохнул Махмуд, – придется кого-нибудь из них превратить.
– Почему кого-нибудь? Давай уж сразу всех четырех.
– Нет, брат мой. Хотя шариат и позволяет иметь четырех жен, счастливым можно быть только с одной.
– Тем лучше для меня. Кого берешь?
– Сейчас увидим. Марьям, воспитать из тебя гурию?
– Иди к черту!
– Джилл, как ты?
– Джилл оставь для меня, – запротестовал Бен.
– Ладно. Энн?
– Не могу. У меня свидание.
– Доркас, ты моя последняя надежда!
– Я постараюсь ею остаться.

***

У себя в комнате Майк лег на кровать, принял позу зародыша, закатил глаза, зафиксировал язык и замедлил сердцебиение. Джилл сердилась, если он делал это днем, но смирялась, если не при всех. (Есть масса вещей, которые нельзя делать при всех, и Джилл сердилась только из-за них). А ему так хотелось сосредоточиться и подумать: он совершил поступок, который Джилл не одобрила бы.
У Майка возникло человеческое желание сказать самому себе, что его вынудили так поступить, но марсианское воспитание не позволило воспользоваться этой лазейкой. Он достиг критической точки, требовалось правильное действие, и он выбрал. Он вникал, что этот выбор правильный. Тем не менее брат Джилл запрещает так поступать. Значит, возможности выбора нет. Противоречие: в критической точке должна быть возможность выбора. Лишь совершая выбор, дух может расти.
Может быть, не стоило выбрасывать пищу? Хотя нет, компромиссного варианта Джилл тоже не приемлет.
В эту минуту существо, несущее в себе человеческие гены и марсианское сознание, существо, до сих пор не отдавшее предпочтение ни тому, ни другому, завершило одну из стадий роста: оно перестало быть птенцом. Майк по-человечески остро ощутил всю глубину пучины одиночества, в которую ввергает человека возможность и необходимость совершать свободный выбор, и по-марсиански спокойно и даже радостно стал впитывать печаль открытия, соглашаться с его последствиями. С горьким наслаждением он понял, что последний выбор он совершил сам, без помощи Джилл. Брат по воде может учить, предупреждать, направлять, но он не может разделить твой выбор. Выбор – это твоя собственность, которой владеешь без права продажи, передачи или залога. Собственность и собственник составляют единое целое. Ты есть действие, которое предпринимаешь в критический момент.
Осознав свою самостоятельность, Майк мог глубже вникнуть в братьев, погрузиться в них, не растворяясь. Он стал перебирать в памяти многочисленных марсианских братьев, и немногочисленных земных, чтобы полюбить их по-новому, отыскать в каждом ту неповторимую самостоятельность, которую открыл в себе.
Майк еще долго оставался в трансе: во многое нужно было вникнуть, многое обдумать с точки зрения взрослого человека (марсианина?)… Все, что он видел, слышал, пережил в Молельне Архангела Фостера (до момента, когда он остался один на один с Дигби), было непонятно. Почему епископ Бун вызвал у него неприязнь, почему мисс Ардент, не будучи братом, ощущалась как брат, почему от танцующей и кричащей толпы исходило добро… и что такое говорил Джабл? Слова Джабла тревожили сильнее всего. Майк вслушивался в них снова и снова, сравнивал их с тем, чему его учили в родном гнезде… Очень трудным было слово «церковь», которое Джабл повторял без конца. В марсианском языке не было соответствующего понятия (было понятие широкое, всеобъемлющее, включающее в себя странные человеческие слова «конгрегация», «служба», «Бог». Оно выливалось в формулировку, которую никто не воспринимал: ни Джабл, ни Махмуд, ни Дигби – «Ты есть Бог»).
Теперь Майк глубже вникал в смысл этой английской фразы и видел, что в ней нет той неизбежности, категоричности, наконец, безысходности, которая присуща соответствующему марсианскому слову. Он произносил английскую фразу, а продумывал марсианское слово, и вникал все глубже… Около полуночи Майк ускорил сердце и дыхание, развернул тело и сел на постели. От усталости не осталось и следа, голова была ясная, душа жаждала действия.
Его вдруг потянуло к людям так же неудержимо, как несколько часов назад захотелось от всех скрыться. Он вышел в гостиную и ужасно обрадовался, встретив брата.
– Привет!
– Привет, Майк! О, да у тебя уже бодрый вид!
– Я себя отлично чувствую. А где все?
– Спят. Бен с Вонючкой уехали, и остальные пошли спать.
– Жаль. – Майку очень хотелось сообщить Махмуду о своем открытии.
– И я уже собралась ложиться, но захотелось перекусить. Ты хочешь есть?
– Конечно, хочу.
– Пойдем на кухню, там есть холодная курица.
Они спустились в кухню и нагрузили полный поднос.
– Выйдем на улицу, здесь жарко.
– Отличная мысль, – согласился Майк.
– Еще совсем тепло, можно купаться. Настоящее бабье лето. Стой, надо включить свет.
– Не надо. Я сам понесу поднос.
Майк мог видеть в почти полной темноте. Джабл объяснял это тем, что он вырос в полумраке, но сам Майк считал, что он своей способностью в большей степени обязан урокам приемных родителей. Что же до погоды, то Смит мог бы спокойно сидеть нагишом на Эвересте, и сейчас ему было все равно, тепло на улице или нет. Он уже ждал зимы, чтобы выпал снег и можно было бы походить по нему босиком.
Тем не менее теплая погода была ему приятна, а еще приятнее – общество брата.
– Держи. Я все-таки включу подводный свет, чтобы не пронести мимо рта.
– Отлично, – Майку нравилось смотреть на подсвеченную воду.
Они поели у бассейна, потом легли на траву и стали смотреть на звезды.
– Майк, смотри, вот Марс. Или это Антарес?
– Марс.
– А что там происходит?
Майк помолчал. Даже для английского языка это был слишком общий вопрос.
– В южном полушарии сейчас весна, братья учат растения расти.
– Учат растения расти?
– Ларри тоже учит растения расти. Я помогал ему. Но мой народ, то есть марсиане (теперь вы мой народ), учат растения по-другому. В северном полушарии холодает, и куколки, оставшиеся в живых, переходят жить в гнезда. Люди, оставшиеся жить на экваторе, грустят: один из них дематериализовался.
– Да, по стереовидению передавали…
Майк пропустил эту передачу. Он ничего не знал о смерти колониста, пока его не спросили, что делается на Марсе.
– Они зря грустят. Мистеру Букеру Т.В.Джонсу, технологу первого класса по приготовлению пищи, теперь хорошо. Старшие Братья вылечили его душу.
– Ты его знал?
– Да. У него было собственное лицо, черное и красивое. Но он тосковал по дому.
– Бедняжка… Майк, а ты тосковал по дому? По Марсу?
– Сначала да, – ответил Майк. – Мне все время было одиноко, а теперь нет. – Он перекатился по траве и обнял ее. – И больше никогда не будет одиноко.
– Майк, мой милый…
Они поцеловались.
Потом брат сказал:
– Сегодня, как в первый раз…
– Тебе хорошо, брат?
– Да. Очень. Поцелуй меня еще.
Прошла вечность.
– Майк, ты понимаешь, что делаешь?
– Понимаю. Это сближение. Мы сейчас сблизимся.
– Я… мы… давно этого ждем… Повернись, я помогу.
Когда они слились, познавая друг друга, Майк сказал нежно и торжествующе:
– Ты есть Бог!
Она ответила молча. А потом, когда они совсем сблизились, и Майку показалось, что он сейчас дематериализуется, она отозвалась:
– Да… Ты есть Бог. Мы вникаем в Бога.

Глава 25

На Марсе люди возводили дома для новых колонистов. Строительство шло быстрее, чем намечалось: помогали марсиане. Сэкономленное время пустили на разработку плана по высвобождению кислорода из песка.
Старшие Братья в это не вмешивались: еще не пришло время действовать.
Они обдумывали решение, от которого зависела дальнейшая судьбы марсианского искусства. На Земле тем временем проходили выборы; какой-то поэт-авангардист опубликовал сборник стихотворений, состоящих исключительно из знаков препинания и пробелов. Журнал «Тайм» в критической статье заметил, что язык сборника скорее подходит для правительственных известий.
Открылась колоссальная кампания по продаже органов размножения растений. Газеты цитировали миссис Джозеф Дуглас: «Я скорее сяду обедать без салфетки, чем без цветов». Тибетский лекарь из Палермо (Сицилия) рекламировал вновь открытый метод дыхания, который, привлекая энергию космоса, способствует взаимному притяжению полов. Гуру потребовал от учеников надеть домотканые одежды, принять позу матсиендра и слушать, как он будет читать Веды. В это время ассистент гуру проверял кошельки учеников. Ничего украдено не было: йоги имели далеко идущие планы. Президент Соединенных Штатов Америки объявил первое воскресенье ноября Национальным Днем Бабушек и призвал Америку встретить праздник цветами.
Фостеритские епископы собрали тайный конклав, после которого объявили о чуде: Верховный епископ Дигби был во плоти призван на небеса и произведен в чин Архангела. Оставалось дождаться только божественного подтверждения назначению нового Верховного епископа. Кандидатом на этот пост после двукратной жеребьевки стал Хью Шорт, соперник Буна.
«Унита» выступила с разоблачительной статьей, «Оссерваторе Романо» и «Крисчен Сайенс Монитор» проигнорировали событие, а «Манчестер Гардиан» – промолчала: в Англии фостеритов насчитывалось немного, но они были очень воинственно настроены.

***

Сам Дигби не обрадовался повышению. Человек с Марса не дал довести ему дело до конца, а этот идиот Шорт все испортит.
– Успокойся, – сказал ему Фостер. – Ты теперь ангел, тебя не должна волновать мышиная возня. Ты тоже не был очень умным, пока не отравил меня. А потом стал прямо-таки мудрецом. Шорт станет Верховным, и у него все получится как надо. Немало понтификов вышло из привратников…
Дигби успокоился, но попросил Фостера об одолжении.
– Нет, – покачал нимбом Фостер, – не трогай его, не нужно. Ты, конечно, можешь подать наверх требование на еще одно чудо, если хочешь выставить себя дураком, но его все равно не удовлетворят. Я давно здесь живу и знаю систему. У марсиан свои законы, этот парень им еще нужен, и они не позволят его трогать. В каждом монастыре свой устав. Вселенная бесконечно разнообразна, а вы, линейные работники, забываете об этом.
– Вы хотите сказать, что я должен терпеть с его стороны такое непочтение?
– Должен. Я же от тебя стерпел, а сейчас вот помогаю. Хватит капризничать, у нас работы невпроворот. Хочешь отдохнуть – возьми выходной, слетай в мусульманский рай. А нет – расправь нимб и крылья, и за работу! Хочешь быть ангелом – будь им. Будь счастлив, юниор!
Дигби вдохнул небесный эфир:
– О'кей, Архангел, я счастлив. Каковы мои обязанности?

***

Джабл не сразу узнал об исчезновении Дигби, а когда узнал, не слишком переживал. Если Майк и приложил к этому руку, то с поличным его не поймали, а что было – быльем поросло. Судьбы Верховных епископов Харшоу не волновали.
Гораздо больше его беспокоил разлад в собственном доме. Джабл понял, что произошло, но не понял, кто виновница. Спрашивать он не хотел: и Майк, и все девушки были совершеннолетними. По поведению девушек ничего понять было нельзя: то А, В и С ссорились с Д, то В, С и Д ссорились с А, то А и В с С и Д, то А и Д с С и В. Почти всю неделю Майк пролежал в таком глубоком трансе, что можно было подумать, будто он умер. Джабл не возражал – пусть себе лежит. Если бы только девчонки каждые пятнадцать минут не срывались поглядеть, как он там! Им было не до кухни и не до стенографии. Даже Энн, непоколебимая Энн!… Она вела себя хуже всех. То задумается, то заплачет. А ведь Джабл готов был дать руку на отсечение, что, доведись ей присутствовать при втором пришествии, она, глазом не моргнув, запомнит дату, время, ход событий, всех участников и атмосферное давление.
В четверг вечером Майк вернулся к жизни, и девушки тотчас же переключили внимание на свои прямые обязанности. Джабл с облегчением вздохнул. Обед снова поспевал вовремя и был отменного качества; девушка, являвшаяся на зов «Ближняя!», была бодрой и расторопной. Раз так – зачем задаваться вопросом, кто с кем спит?
Любопытная перемена произошла с Майком. До посещения церкви он был таким покладистым, что Джабл считал это ненормальным. Теперь он преисполнился уверенности в себе, которую, если бы не его вежливость и рассудительность, можно было бы назвать нахальством. Майк стал казаться старше своих лет, голос его огрубел, женское внимание он принимал как должное. «Майк стал человеком, – решил Джабл, – можно вычеркнуть его из списка пациентов. Впрочем, нет: он еще не смеется». Майк улыбался шуткам и не каждый раз просил разъяснений. Он был постоянно весел, но ни разу не засмеялся.
В конце концов, это неважно. Майк в добром здравии, ясном рассудке и ведет себя, как человек.
С самого начала Джабл втолковывал Майку, что он желанный гость, но со временем должен выйти в мир и жить самостоятельно. Когда же Смит в один прекрасный день объявил, что уходит, Джабл удивился и огорчился. Они завтракали; Джабл попытался скрыть замешательство, принявшись вертеть салфетку.
– Да? Когда же?
– Мы едем сегодня.
– Мы? Ты хочешь сказать, что мы с Ларри и Дюком будем сами готовить себе обед?
– Я об этом подумал, – ответил Майк. – Мне нужен товарищ. Я еще не все знаю и часто делаю ошибки. Лучше всего отпусти со мной Джилл: она хочет дальше изучать марсианский язык. Если ты не можешь обойтись без женщин, отпусти Ларри или Дюка.
– Я еще имею право выбирать? – Конечно. Решение за тобой. («Вот ты и лгать выучился, сынок. Ведь для себя ты уже все решил, и мое слово ничего не изменит»).
– Пусть с тобой едет Джилл. И помните: мой дом – ваш дом.
– Мы знаем это и вернемся. И вновь разделим воду.
– Возвращайся, сынок.
– Хорошо, отец.
– Как ты сказал?
– Джабл, у марсиан нет слова «отец». Но я недавно понял, что ты – мой отец. И отец Джилл.
Джабл покосился на Джилл:
– М-м-м… Берегите себя, дети.
– Обязательно. Пойдем, Джилл.

Глава 26

Лекция по половому вопросу свелась к критике дарвинизма. Потом прошел парад красавиц, одетых в угоду цензуре, потом Бесстрашный Фентом прыгал с вышки, затем выступали маг, бородатая дама, глотатель огня и татуированная заклинательница змей. Она вышла под конец программы «совершенно голая, одетая лишь в экзотические рисунки. Кто найдет на ее теле ниже шеи хоть один квадратный дюйм свободного места, получит двадцать долларов».
Приз не достался никому. Миссис Пайвонски стояла совершенно голая на табурете, вокруг ножек которого ползало полтора десятка кобр. То, на что смотреть считалось непристойным, закрывал своим телом боа констриктор. Освещение было слабое.
Однако миссис Пайвонски вела честную игру. Ее покойный муж, большой мастер татуировки, держал в Сан-Педро ателье. Когда не было клиентов, супруги упражнялись друг на друге. В конце концов на теле Патриции Пайвонски не осталось ни кусочка белой кожи (исключение составляли только шея и лицо). Она гордилась тем, что была самой разукрашенной женщиной в мире, и считала мужа великим мастером своего дела.
Патриции Пайвонски удавалось общаться с жуликами и другими грешниками, и при этом хранить душевную чистоту. Ее и мужа принимал в лоно церкви сам Фостер; где бы она ни оказалась, везде считала своим долгом посетить местную церковь Нового Откровения. Сейчас она с большим удовольствие выступила бы без боа и при ярком освещении, потому что ее кожа была выдающимся произведением религиозного искусства. Когда они с Джорджем увидели свет веры, на теле Патриции оставалось около трех квадратных футов свободного места. На этой площади Джордж запечатлел славную жизнь отца Фостера. К сожалению, цензура требовала прикрывать места, на которых размещались священные картины. Она демонстрировала их в церквях на службах Счастья. Патриция не умела проповедовать или петь, но делала для утверждения веры все, что могла.
Выход Патриции был предпоследним в программе. Она собрала вещи и выглянула на арену из-за кулис. Там выступал маг, доктор Аполло. Он держал в руках несколько стальных колец и приглашал зрителей убедиться в том, что кольца сплошные. Потом попросил добровольцев держать кольца так, чтобы они перекрывали друг друга. Доктор притронулся волшебной палочкой к местам соприкосновения колец, и они срослись в крепкую цепь.
Ассистентка принесла ему целую кастрюлю с яйцами. Доктор Аполло принялся ими жонглировать. На него мало кто смотрел: всеобщее внимание привлекла помощница. Почти никто не заметил, что яйца по одному стали пропадать. Когда осталось последнее, доктор Аполло сказал:
– Куры нынче перестали нестись, – и бросил яйцо в толпу. Никто так и не понял, что оно не долетело.
Доктор Аполло вызвал на сцену мальчика.
– Я знаю, что ты обо мне думаешь, сынок. Ты считаешь, что я не настоящий волшебник. Вот тебе доллар за это. – Он вручил мальчику долларовую бумажку, которая тут же исчезла.
– Вот незадача! Держи еще один. И беги скорей домой, спать пора.
Мальчик убежал, зажав в кулаке доллар.
Маг нахмурился:
– Что будем делать дальше, мадам Мерлин?
Ассистентка что-то шепнула ему на ухо. Он покачал головой.
– Не при всех же!
Она шепнула что-то еще. Он вздохнул:
– Друзья, мадам Мерлин желает лечь в постель. Помогите ей, джентльмены!
Добровольцев оказалось более чем достаточно.
– Нет, нет, не все! Только те, кто служил в армии.
И таких было немало. Доктор Аполло выбрал из них двоих и послал под сцену за складной армейской кроватью.
– Смотрите на меня, мадам Мерлин. – Доктор начал делать пассы. – Спать, спать… вы засыпаете. Друзья, она впадает в транс… Джентльмены, кровать готова? Положите мадам в постель.
Прямую, как в столбняке, девушку опустили на кровать.
– Спасибо, джентльмены. – Маг взял волшебную палочку, висевшую все время в воздухе и указал ею на стол. С четырех шестов поднялась простыня и полетела к нему.
– Накройте мадам с головой. Нехорошо смотреть на человека, когда он спит. Спасибо, вы свободны. Мадам Мерлин, вы слышите меня?
– Да, доктор Аполло.
– Сон тянул вас к земле. Теперь вы становитесь легче. Вы спите на облаках. Вы плывете по воздуху. – Накрытое простыней тело поднялось над кроватью на фут. – Эй! Куда? Такой легкой становиться не надо!
В толпе кто-то громким шепотом объяснял:
– Когда ее накрыли простыней, она через потайной ход спустилась под сцену. А это – проволочный каркас. Он сейчас снимет простыню, и каркас сложится. Кто угодно так может.
Доктор Аполло проигнорировал реплику.
– Выше, мадам Мерлин, выше. Хватит.
Тело висело в шести футах над ареной.
– Каркас поднимается на стальном шесте, – продолжал тот же голос. Они его прикрывают углом простыни.
Доктор Аполло пригласил желающих убрать шест.
– Ей не нужны шесты, она спит на облаках. – Он обернулся к мадам и сделал вид, что прислушивается. – Громче, пожалуйста. О! Она говорит, что ей не нужна простыня.
– Сейчас каркас упадет.
Маг сдернул с мадам простыню, простыня исчезла, но этого никто не заметил: все смотрели на мадам Мерлин, спящую на облаках.
Зритель спросил у всезнайки:
– Где же шест?
– Ты не туда смотришь, – ответил тот, – они направляют свет так, что глаза слепит, и ты поневоле отворачиваешься.
– Довольно, моя фея, – сказал доктор Аполло. – Дайте вашу руку. Проснитесь. – Он поставил ее вертикально и опустил на арену.
– Видишь, куда она поставила ногу? Оттуда шел шест. Обыкновенный трюк.
Маг продолжал:
– А теперь, друзья, позвольте ученому лектору – профессору Тимошенко сказать вам несколько слов!
– Не расходитесь, – заторопился лектор. – Последним номером программы мы предлагаем совершенно бесплатно двадцатидолларовый билет! – И бросил банкноту в толпу.
Началась свалка.
«Профессор» ушел вглубь сцены.
– Смитти, не уходи. – Он вручил магу конверт и продолжал: – Мне очень жаль, но я не смогу взять вас в Подьюку.
– Я знаю.
– Против тебя я ничего не имею, но нужно думать о репертуаре. Мне тут предложили чтение мыслей и френологию… я ведь не договаривался с тобой на весь сезон.
– Я знаю, – повторил маг, – и не обижаюсь, Тим.
– Спасибо. – Тим замялся. – Смитти, можно я дам тебе совет?
– Конечно, я с радостью его приму, – сказал волшебник.
– О'кей. Смитти, у тебя хорошие трюки. Но не только трюки делают волшебника. Ты не гимнаст и не эквилибрист, ты должен вкладывать душу в свой номер и чувствовать, чего хочет публика. Такой левитации, как у тебя, я ни у кого не видел, но их это не греет. Им нравится, когда волшебник вынимает из рукава монеты. Волшебнику нужно знать психологию. Волшебник, пастор и политик должны уметь производить впечатление. Если ты поймешь, чего ждет толпа, то добьешься успеха и более дешевыми трюками.
– Ты прав, Тим.
– Сам знаю, что прав. Толпе нужны секс, кровь и деньги. Кровь мы не показываем, но мы оставляем надежду, что глотатель огня или метатель ножей ошибется. Мы не даем денег, но мы не много берем и потворствуем скупости. Нет у нас и секса как такового, зато есть парад красавиц. И зритель уходит счастливым. Что еще любит толпа? Тайну. Всем хочется думать, что они живут в сказке. Твоя задача – уверить их в этом. А у тебя не получается. Публика знает, что твои трюки – жульничество, но ты должен их убедить, что это неправда.
– Как же это сделать, Тим?
– Не знаю, сам думай. Вот ты просил писать в афишах, что ты Человек с Марса. Нельзя предлагать публике то, что она не в силах проглотить. Они видели Человека с Марса на фотографиях и по стерео. Ты на него похож, но даже если бы ты был его двойником, зритель все равно не поверил бы. Это то же самое, что объявить глотателя шпаг Президентом Соединенных Штатов. Публика хочет верить, но не позволяет себя дурачить. Даже у дураков есть какие-то мозги.
– Я учту.
– Что-то я стал болтлив. Амплуа не отпускает. Не сердитесь на меня.
Если у вас нет денег, я одолжу.
– Спасибо. Мы не обижаемся.
– Ну ладно. Берегите себя. Пока, Джилл.
Из-за кулис вышла одетая Патриция Пайвонски.
– Ребята, Тим разорвал контракт?

Предыдущая страница 18 Следующая страница


19 Роберт Хайнлайн

– Мы и сами скоро ушли бы.
– Вот свинья! Я откажусь выступать!
– Не надо, Пэт, он прав. Я не артист.
– Я буду скучать без вас. Пойдем ко мне, посидим.
– Лучше пойдем с нами, Пэтти, – сказала Джилл.
– Подождите, я за бутылкой сбегаю.
– Не надо, – остановил ее Майк. – Я знаю, что ты пьешь, у нас это есть.
– Вы остановились в «Империале»? Я приеду через полчасика, только уложу спать моих малышек.
Они сели в такси, Майк занял место за пультом управления. Город был маленький, роботов в такси не было. Майк вел машину на предельной скорости, ловко лавируя между другими машинами. Он делал это без видимых усилий. Джилл так еще не могла. Майк растягивал ощущение времени (то есть замедлял события), поэтому свободно жонглировал яйцами и несся по перегруженной дороге. А ведь несколько месяцев назад он не мог завязать шнурки…
Ехали молча: трудно разговаривать, когда ощущаешь время не так, как собеседник. Джилл стала вспоминать месяцы, проведенные в цирке. Всю жизнь, пока не встретила Майка, Джилл жила по расписанию. Школа, колледж, больница – везде царствовали часы. В цирке было по-другому. Несколько раз в день принарядиться и выйти на сцену – вот и вся работа. Майку было безразлично, один раз в день поесть или шесть. У него не было особых претензий на домашний уют. В цирковом автобусе им отводилась своя каморка; они редко выходили за пределы циркового городка. Цирк был уютным гнездом, отгороженным от мира.
В первые дни самостоятельной жизни им приходилось туго. Их узнавали журналисты и просто прохожие, от которых Майк и Джилл спасались бегством. Майк внушил себе другую, более солидную внешность, они перестали бывать в тех местах, где можно было ожидать появления Человека с Марса, и их в конце концов оставили в покое. Однажды, когда Джилл звонила домой, чтобы сообщить новый адрес для писем, Джабл предложил другое прикрытие. Через несколько дней Джилл прочла в газете, что Человек с Марса удалился в один из тибетских монастырей.
На самом деле они удалились в гриль-бар какого-то захолустного городка: Джилл – официанткой, а Майк – посудомойкой. Когда хозяин не видел, Майк применял весьма оригинальный способ мытья посуды. Через неделю Майк и Джилл переехали. Они кочевали по стране, подрабатывая, когда заканчивались деньги. С тех пор, как Майк обнаружил, что существуют публичные библиотеки, они стали ходить в библиотеку чуть ли не каждый день. Майк сделал это открытие в Акроне – раньше он думал, что в библиотеке Харшоу есть все книги мира – и они пробыли в этом городе месяц. Джилл ходила по магазинам и хлопотала по хозяйству: Майк с книгой в руках забывал обо всем на свете.
Потом они прибились к цирку. Золотое было время! Джилл вспомнила, как однажды арестовали парад красавиц. Власти поступили нечестно; менеджер всегда заранее договаривался, как проводить парад: в бюстгальтерах или без, при приглушенном свете или при ярком – и никогда не нарушал уговора. Тем не менее красавиц вызвали в суд и, кажется, собирались посадить. На заседание пришел весь цирк и толпа зрителей, любопытствующих взглянуть на «бесстыжих женщин». Майк и Джилл пристроились в уголке.
Джилл уговаривала Майка не устраивать фокусов, но он уже принял решение. Шериф с наслаждением клеймил «публичное распутство», как вдруг и он, и судья оказались совершенно голыми. Поднялась суматоха; все цирковые сбежали из зала суда. В тот же день цирк уехал в другой город. Майка в чуде никто не заподозрил. Джилл навсегда запомнила, какое лицо было у шерифа. Она мысленно обратилась к Майку, призывая посмеяться над шерифом; марсианин не мог понять, что такое «смешной», а объяснить Джилл не смогла. (В последнее время они стали обмениваться мыслями на марсианском языке). Они подъехали к отелю. Майк припарковал машину и вернулся к нормальному течению времени. Джилл предпочитала жить в цирковом городке, и чаще всего они так и делали. Лишь иногда Джилл останавливалась в отеле ради того, чтобы посидеть в ванне. Майк не разделял ее непримиримости к грязи, он был не так воспитан, но содержал себя в чистоте, потому что Джилл так хотела. Ему не нужно было ни мыться, на стричься: в требуемое состояние он приводил себя силой внушения.
Погружение в ванну он воспринимал как священнодействие.
«Империал» был старым ветхим отелем, но ванна в их номере оказалась превосходной. Джилл, как только пришла, стала набирать туда воду. Она не удивилась, когда увидела, что уже раздета. Майк знал, что она любит новые вещи, и поощрял ее к их приобретению, выбрасывая старые, надоевшие. Он делал бы так каждый день, если бы Джилл не запретила, сказав, что люди заметят и насторожатся.
– Спасибо, милый! Иди купаться.
Майк был уже голым; Джилл выразила надежду, что он не отправил вещи в перпендикулярное пространство, а разделся по-человечески: ее спутник равнодушно относился к покупке новой одежды. Он считал одежду средством защиты от окружающей среды, причем сам в такой защите необходимости не испытывал.
Они влезли в ванну. Джилл зачерпнула воду рукой, коснулась ее губами и предложила Майку. Это было не обязательно, просто Джилл приятно было напомнить о том, о чем Майк и без того помнил каждую секунду.
– Когда мы ехали в такси, я вспомнила, как ты раздел шерифа. Какой он был смешной!
– Смешной?
– Конечно.
– Где тут шутка? Объясни…
– Это не шутка… и я не могу объяснить.
– Я не увидел ничего смешного, – сказал Майк, – наоборот, от них исходило зло. И от шерифа, и от судьи. Я бы их самих отправил прочь, если бы не знал, что ты рассердишься.
– Майк, хороший мой, – она погладила его по щеке, – лучше было сделать так, как ты и сделал. Они это запомнят на всю жизнь. В их городе по крайней мере пятьдесят лет никого не будут судить за публичный показ обнаженного тела. Ладно, давай поговорим о чем-нибудь другом. Мне жаль, что наш номер провалился. Я столько сил вложила в сценарий… а я ведь не сценарист.
– Во всем виноват я, Джилл. Тим сказал правду: я не вник, чего хотят болваны. Но скоро вникну, потому что многому научился у цирковых.
– Мы уже не цирковые, не нужно больше называть людей болванами и даже публикой. Люди – это люди.
– Я вникаю, что они болваны.
– Ты прав, милый, но это невежливо.
– Ладно, буду называть их людьми.
– Ты придумал, что делать дальше?
– Нет еще. Придет время, я буду знать.
Джилл могла не беспокоиться: так оно и будет. Сделав первый самостоятельный выбор, Майк становился все увереннее и сильнее. Мальчик, которому было трудно удержать в руке пепельницу, превратился в мужчину, который одновременно держит на весу и ее, Джилл, и разные предметы. Джилл вспомнила, как однажды их грузовик завяз в грязи. Двадцать мужчин безуспешно пытались его вытащить. Подошел Майк, подтолкнул плечом (сделал вид), и колесо освободилось. Он был уже не так прост, чтобы демонстрировать свои чудеса открыто.
Смит наконец понял, что неодушевленному предмету – например, платью не нужно быть «недобрым», чтобы его можно было отправить в никуда. Для этого может существовать и другая причина, которую взрослый человек, а не птенец, определяет сам.
Каков будет следующий этап роста? Джилл было просто любопытно, она не беспокоилась: Майк такой положительный и благоразумный.
– Вот было бы здорово, если бы с нами сейчас оказались Энн, Доркас, Мириам! И Джабл с ребятами!
– Нужна большая ванна…
– И в этой поместились бы. Майк, когда мы поедем домой?
– Я вникаю, что скоро.
– По-марсиански или по-нашему «скоро»? Не сердись, понимаю – поедем, когда придет время. Кстати, тетя Пэтти обещала приехать «скоро». Ну-ка, намыль меня поживее. – Джилл встала, мыло выскочило из мыльницы, поерзало по ее телу и улеглось на место. Сама собой образовалась пена. – Ой! Щекотно!
– Тебя облить?
– Нет, я окунусь.
Джилл присела, встряхнулась и выскочила из ванны.
И вовремя: в дверь постучали.
– Вы готовы?
– Минутку, Пэт! – крикнула Джилл. – Майк, высуши, пожалуйста.
На Джилл не осталось ни капельки воды.
– Не забудь одеться: Пэтти у нас – леди, не то, что я.
– Не забуду.

Глава 27

Джилл накинула пеньюар и вышла в гостиную.
– Заходи, дорогая. Мы купались, Майк сейчас выйдет. Хочешь принять ванну?
– Можно, хотя я уже приняла душ. И потом, я не купаться к вам приехала. Мне жаль с вами расставаться.
– Мы еще вернемся, – Джилл готовила напитки. – Тим прав: нам с Майклом нужно доработать номер.
– У вас отличный номер. Ну разве что пару шуточек добавить… Привет, Смитти. – Она протянула ему руку в перчатке.
За пределами циркового городка миссис Пайвонски всегда ходила в перчатках и чулках. Она выглядела (да и была) респектабельной вдовой средних лет с хорошо сохранившейся фигурой.
– Я как раз говорила Джилл, что у вас хороший номер.
Майк улыбнулся:
– Оставь, Пэт. Номер безобразный.
– Что ты, милый. В нем нет изюминки, это правда. Добавьте две-три шутки, подберите Джилл более открытый наряд. У тебя превосходная фигура, милочка.
– Дело не в фигуре, – покачала головой Джилл.
– Я знала одного волшебника, который наряжал свою ассистентку в костюм конца девятнадцатого века. Даже туфель не было видно. А потом постепенно ее раздевал. Болванам очень нравилось. Не пойми меня превратно, все было очень пристойно. Когда номер заканчивался, на ней было столько же, сколько на тебе сейчас.
– Пэтти, я бы выступала голой, если бы за это не привлекли к ответственности.
– Ни в коем случае! Болваны устроили бы бунт. Но если у тебя есть фигура, ею нужно пользоваться. Чего бы стоила моя татуировка, если бы я не снимала с себя все, что можно?
– Кстати, об одежде, – вмешался Майк. – Кондиционер не работает, и тебе, наверное, жарко, Пэт? Если хочешь, можешь раздеться, мы здесь одни. На Майке был махровый халат; среди цирковых не считалось дурным тоном принимать гостей в таком виде. От жары он почти не страдал.
– Правда, Пэтти, – поддержала его Джилл, – я даже могу дать тебе халат. Не церемонься с друзьями.
– Не беспокойся, мне и так хорошо, – миссис Пайвонски продолжала рассказывать, думая, как бы подобраться к делу, то есть к религии. Ребята хорошие, почти созрели для обращения, которое она наметила на конец сезона. – Все дело в том, Смитти, что нужно понимать болванов. Если бы ты был настоящим волшебником – я не хочу сказать, что ты новичок, у тебя блестящая техника… – Джилл принесла тапочки, Патриция сняла чулки и засунула их в туфли. – Но болваны знают, что это не потому, что ты продал душу дьяволу. Техникой их не возьмешь. Ты когда-нибудь видел, чтобы глотатель огня выступал с хорошенькой девушкой? Нет, потому что она только испортила бы все. Болваны ведь ждут, когда он загорится.
Тут она сняла платье. Джилл расцеловала ее.
– Вот теперь ты выглядишь естественно, тетушка Пэтти. Пей, я налью еще.
– Минутку, дорогая, – («Укрепи меня, Господи! Мои картины будут говорить сами за себя, именно для этого Джордж их делал»).
– Вот видите, что у меня есть для болванов? Вы когда-нибудь толком меня рассматривали?
– Нет, – сказала Джилл, – мы ведь не болваны, чтобы глазеть.
– Так посмотрите, дорогие! Не зря же Джордж, – упокой, Господи, его душу, – трудился! Смотрите, и изучайте. Вот здесь, в центре, изображено рождение нашего пророка, святого Архангела Фостера. Он тут невинный младенец, не ведающий, что ему уготовано Небесами. А вокруг парят ангелы, которые все знали заранее. Здесь Джордж запечатлел первое чудо, совершенное пророком. Когда пророк был еще мальчиком, он застрелил из рогатки птичку, потом устыдился, поднял ее, погладил; она ожила и улетела. Сейчас я повернусь спиной. – Миссис Пайвонски вкратце объяснила, что, когда Джордж начинал богоугодную работу, ее тело уже не было чистым холстом. Поэтому Джорджу пришлось превратить «Нападение на Пирл-Харбор» в «Армагеддон», а «Небоскребы Нью-Йорка» в «Священный город». – К сожалению, Джорджу удалось изобразить не все, а лишь основные вехи жизни пророка. Вот Фостер проповедует на ступенях отвергшей его духовной семинарии. С тех пор его начали преследовать. А вот он громит идолопоклоннический храм… А вот он в тюрьме, и от него исходит священный свет. Его освободили из тюрьмы приверженцы веры. (Преподобный Фостер понимал, что кастет и дубинка сослужат вере лучшую службу, чем проповедь непротивления злу. Ему казалось мало «ока за око и зуба за зуб». Но он был стратегом и воевал только тогда, когда в распоряжении Господа имелась тяжелая артиллерия). – А судью; который посадил его в тюрьму, вымазали дегтем и обваляли в перьях. А здесь – вам не видно, лифчик закрывает. Безобразие…
– («Майк, чего она хочет?») – («Ты сама знаешь») – Тетушка Пэтти, – сказала Джилл мягко, – ты хочешь, чтобы мы увидели все картины?
– Да, как говорит Тим, Джордж использовал эти места, чтобы не оставить рассказ незаконченным.
– Если Джордж трудился над картиной, надо думать, он рассчитывал, что на нее будут смотреть. Сними трико. Я говорила, что могла бы работать голой, а здесь даже не работа, а встреча друзей… на которую ты пришла со святой целью.
– Ну, если вы так хотите.
Она торжествовала. Аллилуйя! С помощью Фостера и Джорджа она обратит ребят!…
– Помочь тебе расстегнуться?
– («Джилл!») – («Майк, что ты задумал?») – («Подожди, увидишь».) Миссис Пайвонски с удивлением обнаружила, что ее разукрашенное блестками трико пропало. Джилл не удивилась, когда заодно исчез ее пеньюар и халат Майка: Майк всегда выступал за равенство. Миссис Пайвонски ахнула. Джилл обняла ее и стала утешать:
– Пэтти, не волнуйся, все в порядке. Майк, объясни…
– Сейчас, Пэт…
– Да, Смитти?
– Ты не верила, что я продал душу дьяволу. Ты хотела снять костюм – я помог. – Как ты это сделал? И где он?
– Там же, где наши халаты. И где он?
– Пэтти, не волнуйся, мы заплатим, – вмешалась Джилл. – Не стоило этого делать.
– Извини, Джилл. Я думал, ничего страшного.
– Пожалуй, что ничего.
Цирковая гордость не позволяла тетушке Пэтти признаться, что она испугалась.
Костюма ей было не жаль, наготы она не смущалась. Миссис Пайвонски была озабочена теологической стороной происшествия.
– Смитти, это было настоящее чудо?
– Можно сказать, да.
– Я бы сказала, что это колдовство.
– Как хочешь.
– Смитти. – Патриция смело глядела ему в глаза. Она ничего не боялась, с нею была вера. – Ты не продал душу дьяволу?
– Нет, Пэт.
– Кажется, ты говоришь правду. – Она не отводила взгляда.
– Он не умеет лгать, тетушка Пэтти.
– Значит, это чудо. Смитти, ты святой человек.
– Не знаю…
– Архангел Фостер до двадцати лет тоже не знал, хотя уже творил чудеса. Ты святой человек, я чувствую. Все время чувствовала.
– Не знаю, Пэт.
– Ты почти права, Пэтти, – сказала Джилл, – но он этого в самом деле не знает. Майк, придется раскрыться до конца.
– Майк? – воскликнула Пэтти. – Да это же Архангел Михаил, посланный к нам в человеческом обличье!
– Пэтти, не надо! Если он и ангел, то об этом не догадывается.
– Ему не обязательно знать. Бог творит чудеса, ни перед кем не отчитываясь.
– Тетушка Пэтти, послушай меня, пожалуйста!
Миссис Пайвонски узнала, что Майк – Человек с Марса. Она согласилась признать его человеком, но сохранила на сей счет собственное мнение. Фостер тоже был человеком, что не мешало ему одновременно быть и архангелом. Если Джилл и Майк отказываются от спасения души – пусть отказываются, она не станет настаивать. Пути господни неисповедимы.
В следующем чуде приняла участие и Патриция. Все сели на ковер, Джилл мысленно предложила Майку проект чуда. Миссис Пайвонски увидела, что Джилл поднимается в воздух.
– Пэт, – сказал Смит, – ляг на спину.
Она подчинилась с такой готовностью, будто перед ней был сам Фостер. Джилл оглянулась на Майка.
– Может, меня опустишь?
– Нет, я выдержу.
Миссис Пайвонски ощутила, что отрывается от пола. Она не испугалась, а почувствовала религиозный экстаз: из чресел к сердцу поднялось тепло, из глаз полились слезы. Такого сильного чувства она не испытывала с тех пор, как ее коснулся сам Святой Фостер. Майк подвинул Патрицию к Джилл, женщины обнялись. Он опустил их на ковер и обнаружил, что не устал. Майк забыл, когда в последний раз уставал.
Джилл сказала:
– Майк… нужна вода.
– («???») – («Да», – мысленно ответила Джилл) – («Обязательно?») – («Конечно. Ты думаешь, зачем она пришла?») – («Я-то знаю. Но не был уверен, что ты знаешь и хочешь»).
Майк отправил стакан в ванную, налил в него воды. Стакан вернулся в руки к Джилл. Патриция наблюдала с интересом. Удивляться она уже перестала. Джилл обратилась к ней:
– Тетушка Пэтти, это как крещение или венчание. Марсианский обычай.
Это значит, что ты веришь нам, а мы верим тебе, и можем рассказать тебе любой секрет, как и ты нам. Нарушать эту клятву нельзя. Если ты ее нарушишь, мы умрем, даже если наши души будут спасены. Если… впрочем, но мы не нарушим… Если ты не хочешь породниться с нами – можешь не пить воду, останемся друзьями. Я не заставляю тебя поступать вопреки вере, если вера запрещает родство с нами.
– Джилл говорит правильно, – подтвердил Майк. – Пэт, если бы ты понимала по-марсиански, мы бы лучше объяснили тебе смысл обряда. Это даже больше, чем венчание. Мы предлагаем воду от чистого сердца, и если в твоей душе или религии что-то противится, лучше не пей.
Патриция Пайвонски глубоко вздохнула. Она уже приняла решение. Джордж не должен ее осудить. Кто она такая, чтобы отказывать святому человеку и его избраннице?
– Я согласна, – решительно сказала она.
Джилл сделала глоток.
– Мы стали еще ближе. – И передала стакан Майку.
– Спасибо за воду, брат. – Майк отпил. – Пэт, я даю тебе влагу жизни. Пусть твоя вода всегда будет глубокой.
Патриция приняла стакан.
– Спасибо, дорогие. Я люблю вас обоих! – И выпила до дна.
– («Джилл?») – («Давай!») Валентайн Майкл Смит вник, что физическая человеческая любовь – сугубо физическая и сугубо человеческая – это не просто ускорение процесса размножения и не просто ритуал, символизирующий сближение. Это сущность сближения. Теперь он пользовался каждой возможностью, чтобы познать всю полноту любви. Ему больше не было неловко от того, что он испытал экстаз, неведомый даже Старшим Братьям. И он погружался в души своих земных братьев, не испытывая ни перед кем вины и ни к кому неприязни. Братья, обучившие его любви, не оскорбили его невинности.
Он поднял нового брата в воздух и перенес на кровать. Джилл не удивилась, что Патриция приняла как должное и то, что за старинным марсианским ритуалом разделения воды следует старинный человеческий ритуал разделения любви. Она удивилась позже, когда Пэт спокойно отнеслась к чудесам, которые Майк творил в любви. Джилл не знала, что Патриции уже приходилось встречаться со святым человеком и от святого Пэт ожидала даже большего. Джилл была рада, что Пэт избрала правильное действие в критический момент, и счастлива, когда пришла ее очередь сближаться с Майком.
Потом они все отправились в ванну. Джилл попросила Майка намылить Патрицию способом телекинеза. Та визжала и хохотала. В первый раз Майк проделал это ради шутки, потом это стало семейной традицией, которая – Джилл знала – понравится Пэт. Джилл с любопытством наблюдала за выражением лица Пэтти, когда ту скребли неведомые руки и сушила неведомая сила.
– После всего, что было, я без выпивки не обойдусь, – сказала Патриция.
– Конечно, дорогая.
– Кроме того, вы не досмотрели мои картины.
Они вернулись в гостиную, и Пэтти стала на ковер.
– Сначала посмотрите на меня. Что вы видите?
Майк мысленно снял с Пэт татуировки и стал смотреть, каков его новый брат без украшений. Татуировки ему нравились: они выделяли Пэт из общей массы и делали ее чем-то похожей на марсианина. Она была лишена человеческой безликости. Майк подумал, что обязательно украсит и себя картинами, как только решит, что изображать. Можно изобразить его отца, Джабла. Может, и Джилл захочет сделать себе татуировку? Какие картины подойдут ей? Нужно будет подумать.
Без татуировок Пэт меньше нравилась Майку: женщина как женщина. Майк до сих пор не понял, зачем Дюку коллекция женщин. Он и без того знал, что у женщин разные формы, размеры, цвет кожи и любовные ухищрения.
Приемные родители научили Майка замечать мельчайшие детали, но они также научили его не преувеличивать их значение. Нельзя сказать, чтобы женщины не возбуждали в нем желания. Они его возбуждали, но не видом своего тела. Запах и прикосновение значили для Майкла больше: именно так возбуждался аналогичный марсианский рефлекс.
Когда на Патриции не осталось картин, Майк обратил внимание на ее лицо. Это было красивое лицо, над которым уже поработала жизнь. Это было более «личное» лицо, чем у Джилл. И чувство к Пэт, которое Майк еще не называл любовью, стало сильнее.
У нее был собственный запах и собственный голос. Майку нравилось слушать ее сипловатую речь и вдыхать мускусный аромат, которого она набиралась от змей. Майк любил змей и умел обращаться с ними. Дело было не только в том, что он успевал уклоняться от их укусов. Они вникали друг в друга. Майк упивался их невинной беспощадностью; змеи напоминали ему о доме. Боа-констриктор кроме Патриции признавал только Майка.
Майк вернул образу Патриции татуировки.
А Джилл удивлялась – зачем тетушке Пэтти татуировки? Она была бы очень милой, если бы не превратила себя в страницу комикса. Но Джилл любила Пэтти, что бы на ней ни было нарисовано, тем более, что она этим зарабатывает… пока. Как постареет, никому ее картины станут не нужны, хоть бы их создавал сам Рембрандт! Наверное, Пэтти откладывает на черный день. Впрочем, она теперь брат Майка и одна из наследниц его состояния. Джилл стало тепло от этой мысли.
– Ну? Что вы видите? – повторила миссис Пайвонски. – Майк, сколько мне лет?
– Не знаю, Пэт.
– Угадай.
– Не могу.
– Давай, давай!
– Пэтти, – вступилась за него Джилл, – Майк правда не может определять возраст. Он совсем недавно прилетел на Землю и считает по-марсиански. Если приходится иметь дело с цифрами, я ему помогаю.
– Хорошо, тогда ты угадай. Говори правду.
Джилл оглядела Патрицию: тело, руки, шею, глаза; вопреки просьбе, сбросила пять лет и сказала:
– Тридцать лет, год туда, год сюда…
Миссис Пайвонски усмехнулась.
– Вот плоды Истинной Веры, дорогие мои! Джилл, мне скоро пятьдесят.
– Не может быть!
– Вот что дает человеку Счастье, моя милая. После первых родов я располнела. Живот был, как на шестом месяце, грудь отвисла… Пластическую операцию я делать не могла: погибли бы мои картины. Тогда я увидела Свет! Нет, я не голодала и не изнуряла себя упражнениями и до сих пор ем, как лошадь. Я познала Счастье, счастье в Боге через благостного Фостера.
– Потрясающе! – сказала Джилл. Сколько она знала тетушку Пэтти, та никогда не делала упражнений и не ограничивала себя в еде. Пластические операции и их результаты Джилл всегда видела; Пэтти не лгала, утверждая, что не делала операций.
Майк решил, что Пэт внушила себе такое тело, какое ей было нужно, а Фостер тут ни при чем. Майк учил Джилл такому внушению, но пока ничего не получалось. Он, как обычно, не спешил. Всему свое время.
Пэт продолжала:
– Я хочу, чтобы вы знали, что может Вера. Но это еще не все: главная перемена внутри. Я счастлива. Я не мастер говорить, но постараюсь. Сначала вы должны понять, что все другие церкви – это вертепы дьявола. Наш дорогой Иисус проповедовал Истинную Веру, и Фостер сказал «я верую». Но во времена тьмы его слова были искажены, и Иисус не узнал их. И Фостер пошел проповедовать Новое Откровение и разъяснять его.
Патриция Пайвонски подняла палец и превратилась в проповедницу, облеченную святостью и тайной:
– Бог хочет, чтобы мы были счастливы. Он наполнил мир вещами, приносящими счастье. Разве Бог позволил бы виноградному соку превращаться в вино, если бы не хотел, чтобы мы пили и радовались? Он мог бы оставить сок соком или сделать из него уксус, и никому не досталось бы и капельки счастья. Конечно, Он против того, чтобы мы напивались, как свиньи и буянили, забывая о наших детях. Он подарил нам блага жизни, чтобы мы их употребляли, но не злоупотребляли. Если тебе хочется выпить или заняться любовью с приятелями, которые, как и ты, видят Свет, и ты танцуешь и благодаришь Бога за то, что Он это позволил – что тут плохого?! Бог создал вино, Бог создал твои ноги, которые могут танцевать, – танцуй и будь счастлив!
Пэт облизала пересохшие губы.
– Налей еще, дорогая. До чего тяжелая работа – проповедь! Так вот, если бы Бог не хотел, чтобы на женщин смотрели, Он сделала бы их уродливыми. По-моему, логично. Бог хочет, чтобы мы были счастливы, и Он указывает нам путь к счастью. Он говорит: «Любите друг друга! Возлюбите змею, если она нуждается в любви. Отказывайте в любви лишь прислужникам Сатаны, которые хотят вас столкнуть с пути к Счастью». И под любовью он имеет в виду не вздохи старой девы, которая боится оторвать глаза от молитвенника, чтобы не поддаться соблазну плоти. Если бы Бог не любил плотских радостей, зачем бы Он создал их так много? Неужели Бог, который сотворил Гранд Каньон, кометы, циклоны, землетрясения, испугается, если девчонка нагнется, а парень заглянет ей в вырез и увидит грудь? Когда Бог велел нам любить, Он не лицемерил, Он действительно хотел, чтобы мы любили. Да ты сама это знаешь! Женщина любит младенца, а потом любит мужчину, чтобы появился еще один младенец, которого можно любить. Но это не значит, что, имея бутылку, ты должна нализаться, выскочить на улицу и трахаться с кем попало. Нельзя продать любовь и купить счастье – ни то, ни другое не имеет цены. А если ты определила цену любви – перед тобой врата ада. Но если ты с чистым сердцем и помыслами берешь и даешь то, что дает тебе Бог, грех не коснется тебя. Что деньги? Ты стала бы пить с кем-нибудь воду за деньги, за миллион? За десять миллионов без налога?
– Нет, конечно. («Майк, ты вникаешь?») – («Почти полностью. Ожидание еще длится»).
– Ты понимаешь меня, дорогая? Я знала, что в вашей воде – любовь. Вы очень близки к Свету. Я стала вашей сестрой, и потому скажу вам то, что нельзя говорить тем, кто еще не увидел Свет.

***

Преподобный Фостер, посвященный в сан Богом или сам себя посвятивший, чувствовал пульс времени лучше, чем любой цирковой чувствует публику. В душе Америки царил полный хаос. Пуританские законы и раблезианские обычаи. Аполлоновские религии и дионисийские секты. Ни в одной стране мира в двадцатом веке (земной христианской эры) секс не подавлялся так яростно, как в Америке, и нигде им так сильно не интересовались люди.
У Фостера было два качества, необходимых для религиозного лидера: личный магнетизм и сексуальные способности выше средних. Религиозный лидер должен быть либо аскетом, либо развратником. Фостера нельзя было назвать аскетом. Его жены и последовательницы придерживались тех же правил. Обряд принятия в лоно церкви Нового Откровения весьма располагал к сближению. Такие обряды практиковались во многих культах, но в Америке до Фостера распространения не получили. Фостера неоднократно изгоняли из разных городов, пока он не усовершенствовал сей обряд настолько, что тот привился в Америке. Святой без зазрения совести воровал идеи у масонов, католиков, коммунистов точно так же, как обворовывал все священные писания, сочиняя Новое Откровение.
Фостер учредил «внешнюю» церковь, которую мог посетить каждый. Существовала еще «средняя» церковь, которая для непосвященных и была собственно «Церковью Нового Откровения». Те, кто уже спас свою душу, наслаждались бесконечным карнавалом счастья, Счастья, СЧАСТЬЯ! Им простили прошлые прегрешения, а новых они совершить не могли, если не отказывались от дарованного им Счастья и добросовестно осуждали грешников. Новое Откровение не поощряло разврат откровенно, но придерживалось оригинальных воззрений по некоторым половым вопросам. «Средняя церковь» формировала боевые отряды. Эту идею Фостер позаимствовал у профсоюза «Индустриальные рабочие мира», существовавшего в начале двадцатого столетия. Если фостеритов начинали притеснять, они громили во всей округе тюрьмы и ломали ребра полицейским. Если начинались судебные преследования, Фостер следил за тем, чтобы ни один фостерит не был осужден как фостерит.
И наконец была еще «внутренняя» церковь, к которой принадлежали немногие полностью посвященные, апостолы новой веры. Фостер отбирал их тщательно, поначалу даже лично. Он искал мужчин, таких, как он сам, и женщин, таких, как его подруги: решительных, убежденных, упорных, свободных (или способных освободиться) от чувства ревности – потенциальных сатиров и нимф, потому что «внутренняя» церковь исповедовала тот самый дионисийский культ, которого так недоставало Америке.
Супругов брали в апостолы только парами. Неженатые или незамужние кандидаты должны были быть внешне привлекательными и сексуально агрессивными. Число мужчин должно было превышать число женщин. Неизвестно, знал ли Фостер о том, что подобные культы ранее уже зарождались в Америке. Если не знал, то он инстинктивно угадал, что они были уничтожены ревностью. Фостер никогда не жалел своих женщин для других мужчин.
Кроме того, он не стремился увеличивать число апостолов. Для удовлетворения страстей толпы существовала «средняя» церковь. Если приход давал одну-две супружеских пары, годных в апостолы, Фостер был более, чем доволен. Если нет, он бросал в почву новые семена и ждал, когда они прорастут.
Испытывать кандидатов ему помогала какая-нибудь из подруг. После беседы с четой кандидатов Фостер посылал ее в атаку на супруга.
В ту пору Патриция Пайвонски была молодой, красивой и счастливой. Она жила с ребенком и любимым мужем, который был намного ее старше. Джордж Пайвонски был человек великодушный и добрый, но имел одну слабость, которая не позволяла ему часто снисходить к жене после рабочего дня. Пэтти считала себя счастливой женщиной; подумаешь, ну нравится Джорджу клиентка, ну выпьет он с ней, ну и что? Пэтти проявляла терпимость; у нее тоже были клиенты, с которыми можно было выпить и не только…
У Патриции были свои слабости. Все началось с того, что клиент подарил ей змею. Пэтти и Джордж поселили ее у себя в витрине под вывеской «Не наступай!», и очень скоро такая татуировка стала популярной. Патриция не боялась змей и развела в доме целый серпентарий.
Родители Патриции принадлежали к разным верованиям, поэтому у нее не было никакой. К тому времени, как Фостер пришел с проповедями в Сан-Педро, она уже искала спасения в церкви Нового Откровения. Она и мужа несколько раз сводила в церковь, но он не увидел свет веры. Свет принес Фостер, к которому они пришли исповедоваться. Он вернулся в Сан-Педро через полгода и, увидев их ревностное служение вере, обратил на супругов более пристальное внимание.
– С того момента, когда Джордж увидел свет, я горя не знала, – говорила Патриция Майклу и Джилл. – Он по-прежнему пил, но немного и только в церкви. Когда наш святой вождь вернулся в Сан-Педро, Джордж уже работал над своими шедеврами. Мы решили показать их Фостеру, – миссис Пайвонски запнулась. – Этого нельзя рассказывать.
– Значит, не рассказывай, – горячо сказала Джилл. – Пэтти, милая, мы не заставляем тебя делать то, что тебе в тягость. Братство по воде не должно быть обременительным.
– Но я хочу вам рассказать! Помните, это тайна целой церкви, вы никому не должна рассказывать то, что услышите. А я никому не скажу о вас. Так вот, вы знаете, что фостериты носят татуировки? Я имею в виду посвященных в тайну «внутренней» церкви. Конечно, они не сплошь ими покрыты, но видите это? На сердце? Это святой поцелуй Фостера. Джордж искусно вписал его в картину, так что никто не догадывается. Но это настоящий поцелуй Фостера, он сам запечатлел его на мне.
– У Пэт был гордый вид.
– И то правда, – сказала Джилл, разглядывая указанное место. – Будто кто-то поцеловал и осталась помада. А я думала, что это кусочек заката.
– Правильно, Джордж специально так сделал. Потому что нельзя показывать поцелуй Фостера тому, на ком его нет. И я до сих пор не показывала. Я верю, что когда-нибудь и вы удостоитесь святого поцелуя, тогда я сделаю вам татуировки.
Джилл удивилась.
– Как Фостер может нас поцеловать, Пэтти? Он же на небесах, – удивилась Джилл.
– Правильно. Поцелуем Фостера вас может наградить любой посвященный во «внутреннюю церковь». Поцелуй значит, что Бог внутри нас. Он навсегда в вашем сердце.
Майк вдруг напрягся.
– Ты есть Бог. – Как ты сказал, Майк? В такой форме я этого еще не слышала, но это верно. Бог в тебе, он с тобой, и ты недоступен дьяволу.
– Да, – согласился Майк, – ты вникаешь в Бога.
Впервые он слышал такое точное выражение марсианской формулы на английском языке.
– Смешное слово – «вникать», но точное. Бог вникает в тебя, и ты по Святой любви обручаешься с его церковью для Вечного Счастья. Тебя целует кто-нибудь из посвященных, и поцелуй запечатлевается навсегда с помощью татуировки. Татуировка не обязательно должна быть большой – у меня она сделана по размеру благословенных губ Преподобного, – и наносится она на любое скрытое от взглядов место. Показывать ее нужно, входя на Собрания Счастья, которые устраивают посвященные.
– Я слышала об этих собраниях, – заметила Джилл, – но не знаю, на что они похожи.
– Собрание собранию рознь, – наставительно продолжала миссис Пайвонски. – Собрания простых верующих – это просто вечеринки с молитвами и, может быть, намеком на любовь. Там следует быть очень осторожным и разборчивым, чтобы не посеять раздор между братьями. Церковь очень строго следит, чтобы все было к месту и вовремя. Собрание посвященных – другое дело, там можно забыть об осторожности, потому что среди посвященных невозможны грех и раздор. Если ты хочешь напиться и отрубиться – пожалуйста, все знают, что это по воле Бога, иначе бы ты не захотел. Ты хочешь помолиться или запеть, или разорвать на себе одежду – пожалуйста: это тоже воля Бога. Никто ни в чем не усмотрит ничего дурного.
– Похоже на обычную дружескую вечеринку.
– Точно. И все преисполнены божественной благодати. Если ты просыпаешься утром с одним из посвященных братьев, ты знаешь: Бог захотел, чтобы вы с ним были счастливы. Все, кого целовал Фостер, могу принадлежать тебе, и ты – им всем. – Она задумалась. – Это, как ваше разделение воды. Ты понимаешь, Майк?
– Вникаю, – согласился Майк.
– («Майк???») – («Подожди, Джилл. Подожди, и ты поймешь»).
– Одной татуировки мало, чтобы попасть на Собрание, особенно в чужую церковь, – продолжала Патриция. – Я, узнав маршрут цирка, рассылаю по церквям тех городов, где буду выступать, свои отпечатки пальцев. Их должны опознать по картотеке посвященных. Я лучше пропущу день у Тима, но обязательно пойду на Собрание Счастья или на воскресную службу. Очень часто я просто стою на собрании, а все рассматривают мои священные и непревзойденные картины. Каждая секунда такого выступления – блаженство. Иногда мы с боа разыгрываем Деву и Змия, тогда приходится маскировать татуировку. Кто-нибудь из братьев играет Адама, нас изгоняют из рая, и проповедник объясняет, что это значит на самом деле, а не врет, как это делают католики. И мы у всех на глазах вновь обретаем невинность, и все следуют нашему примеру. Всем нравится мой поцелуй Фостера, потому что меня поцеловал именно Фостер, который вот уже двадцать лет на небесах. Подлинность моего поцелуя тоже засвидетельствована. Иногда я рассказываю, как это было.
Миссис Пайвонски после недолгого колебания начала рассказывать, и весьма подробно, историю поцелуя. Джилл поймала себя на том, что разучилась краснеть. Потом она вникла, что Пэтти похожа на Майка, они оба невинны, в их деяниях просто не может быть греха. Ей вдруг захотелось, ради счастья Пэтти, чтобы Фостер на самом деле оказался святым, который навеки спас душу Пэтти от греха.
А Фостер-то! Боже правый!
Джилл вспомнила комнату со стеклянной стеной и мертвые глаза Фостера, казавшиеся живыми. Она подумала, что вряд ли захотела бы принять его поцелуй, и даже вздрогнула. Джилл поскорей прогнала воспоминание, но Майк его перехватил. Она почувствовала, что он улыбается.
Джилл поднялась.
– Пэтти, к которому часу тебе нужно быть в цирке?
– Да уж пора.
– Уже? Отправление в девять тридцать.
– Малыши скучают. Ревнуют к обществу.
– Сказала бы им, что идешь на Собрание Счастья.
Патриция рассмеялась и обняла Джилл.
– Я ложусь спать, – улыбнулась Джилл в ответ. – Когда тебя завтра будить?
– Если я приезжаю к восьми, я успеваю проверить, как погрузили малышей. Буди в семь.
– Завтракать будешь?
– Нет, а то в дороге нечего будет делать. Кофе выпью с удовольствием.
– Я сварю. Ладно, воркуйте. Майк по ночам не спит.
– Совсем?
– Совсем. Он думает.
– Вот тебе еще один знак. Я знаю, что Майк святой, и он сам это скоро узнает. Твое время еще придет, Майк.
– Может быть, – сказала Джилл. – Майк, я засыпаю на ходу. Отнеси меня, пожалуйста, в постель.
Джилл поднялась в воздух и поплыла в спальню. Постель раскрылась, Джилл опустилась на нее и сразу же заснула.
В семь часов она проснулась и заглянула в соседнюю комнату. Свет был погашен, шторы опущены, но Майк и Пэт не спали. Джилл услышала, как Майк произнес с нежной уверенностью:
– Ты есть Бог. – Ты есть Бог, – откликнулась Патриция странным голосом, как в трансе.
– Джилл есть Бог. – Да, Майк. Джилл есть Бог. – И ты есть Бог. – Ты есть Бог. Ну, Майк, ну!

***

Джилл тихонько прошла в ванную и принялась чистить зубы.
Умывшись, она сообщила Майку, что уже не спит. Он принял сообщение. Когда Джилл вернулась в гостиную, шторы были подняты и в окна светило солнце. Джилл расцеловала друзей.
– Ты есть Бог, – сказала Пэтти.
– Да, Пэтти. И ты есть Бог. Бог во всех нас.
Джилл посмотрела на Пэтти и даже в ярком утреннем свете не обнаружила на ее лице следов усталости. Она знала, что это такое. Если Майку ночью нужно было общество Джилл, он помогал ей бодрствовать всю ночь. У Джилл возникло подозрение, что ее вчерашняя сонливость была делом рук Майка. Майк мысленно подтвердил.
– Кофе готов, дорогие мои. Есть еще банка апельсинового сока.
Счастливые, все уселись за стол. Патриция задумалась.
– Что с тобой?
– Ребята, что вы собираетесь есть дальше? У тетушки Пэтти тугой кошелек, и я подумала…
Джилл засмеялась.
– Извини, дорогая, это невежливо с моей стороны. Разве ты не знаешь, что Человек с Марса – богатый человек?
Миссис Пайвонски смутилась.
– Я слышала по стерео, но разве можно верить новостям?
– Пэтти, ты просто прелесть! Мне можешь поверить: мы братья по воде. Общее гнездо – не просто поэзия. Если тебе будут нужны деньги, говори. Любая сумма. В любое время. Пиши, звони. Лучше мне: Майк с деньгами обращаться не умеет. У меня на счету есть пара тысяч. Тебе не нужно?

Предыдущая страница 19 Следующая страница


Чужак в чужой стране 20

– Что ты! – испугалась миссис Пайвонски. – Мне не нужны деньги.
– Будут нужны – не стесняйся. Майк тебе что хочешь подарит, даже яхту.
Миссис Пайвонски покачала головой.
– Все, что мне от вас нужно, дорогая, – это любовь.
– Это у тебя есть.
– Я не вникаю, что такое «любовь», но Джилл всегда говорит правильно, – сказал Майк. – Если у нас есть любовь, она твоя.
– А еще я хочу, чтобы вы спасли свои души. Но об этом я не беспокоюсь. Майк сказал мне, что вы в состоянии ожидания, и объяснил, почему. Ты меня понимаешь, Джилл?
– Вникаю. Я уже забыла, что такое нетерпение.
– У меня есть кое-что для вас. – Дама в татуировке открыла сумочку и достала оттуда книгу. – Дорогие мои, этот экземпляр Нового Откровения подарил мне Фостер в ту самую ночь, когда поцеловал меня. Пусть он останется у вас.
На глазах Джилл показались слезы.
– Тетушка Пэтти, Пэтти, брат! Мы не можем принять такой подарок. Мы купим новую книгу.
– Нет. Это вода, которую я предлагаю вам во имя нашего братства.
– О, спасибо! – Джилл поцеловала ее.
– Отойди, жадина: моя очередь. – Майк отодвинул Джилл.
Сперва Человек с Марса поцеловал нового брата в губы, затем в то место, что и некогда – Фостер. Потом подумал, по земным меркам совсем недолго, и поцеловал в то же место на другой стороне. При этом он замедлил время, чтобы успеть захватить капилляры врасплох. Казалось, он просто коснулся губами кожи, но Джилл почувствовала его усилие.
– Пэтти, смотри!
Миссис Пайвонски опустила глаза. На коже ярко-красным пятном отпечатались губы Майка. Патриция чуть не упала в обморок, но ее поддержала вера.
– О, Майк!
Вскоре дама в татуировке вновь стала чинной домохозяйкой в платье с высоким воротом, длинными рукавами и в перчатках.
– Я не буду плакать и прощаться. В вечности не существует «до свидания». Я буду ждать. – Она поцеловала Майка и Джилл и ушла, не оглядываясь.

Глава 28

– Богохульство какое!
– Что случилось, юниор!
– Вы только посмотрите, это невероятно! Нужно поставить этого мистера зазнайку на место! Взгляните во Всевидящее Око!
– Мальчик мой! Ты не представляешь, чему я могу поверить. – Тем не менее патрон Дигби переключил часть своего ангельского внимания на происшествие, так возмутившее бывшего Верховного Епископа.
Простые смертные – две женщины и мужчина – говорили о вечном. Ничего особенного.
– Ну и что?
– Вы слышали, что она сказала? «Архангел Михаил»!
– Ну и что?
– Господи! Как это «ну и что»?
– Очень может быть, что она права.
– Фостер, вы плохо смотрели, – от возмущения у Дигби дрожал нимб. Она имела в виду этого инфантильного развратника, который меня сюда зашвырнул. Посмотрите внимательнее.
Фостер посмотрел внимательнее, увидел, что практикант говорит правильно, увидел кое-что еще и улыбнулся ангельской улыбкой.
– Послушай, юниор, а откуда ты знаешь, что он не Архангел Михаил?
– Что???
– Недавно Майк пропал из клуба, и его вычеркнули из списка участников турнира солипсистов. Значит, он в длительной командировке, иначе без него не обошлось бы.
– Какое непотребство!
– Ты удивишься, если узнаешь, сколько идей босса считается непотребством. То есть, наоборот, ты не должен удивляться, проработав столько лет на линии. «Непотребство» – это нулевое понятие, оно не имеет теологического смысла. Для чистых все чисто.
– Но…
– Не перебивай. Кроме того, что наш брат Михаил в данное мгновение вечности отсутствует, эта татуированная дама, произнесшая пророческие слова, не должна ошибаться. Она из очень святых смертных.
– Кто это сказал?
– Я. Я ее знаю. – Фостер вновь улыбнулся. («Патриция, малышка! Немного сдала, но по-прежнему привлекательна. Так и светится изнутри добротой»). С мирским чувством гордости Фостер заметил, что Джордж завершил свою работу. Картина вознесения на небеса очень недурна!
(«Нужно разыскать Джорджа, поблагодарить его и сказать, что видел Патрицию… А где его искать? В файле художников? А ну его, поищу в основном: тысяча лет туда, тысяча – сюда… Ах, Патриция! Какая она была аппетитная! Побольше бы ей уверенности и поменьше покладистости, можно было бы сделать из нее Пастыря. Но Патриция понимала Бога по-своему… Что-то она сейчас делает?») Фостер хотел посмотреть, но воздержался: работы много.
– Отключи Всевидящее Око, юниор. Я хочу с тобой поговорить.
Дигби повиновался.
Фостер потеребил краешек нимба – в последнее время у него завелась дурная привычка – и сказал:
– Ты ведешь себя как-то не по-ангельски.
– Прошу прощения.
– Брось свои земные замашки. Ты слишком много внимания уделяешь молодому человеку, который может оказаться (или не оказаться) нашим братом Михаилом. Кроме того, ты не вправе судить Инструмент, с помощью которого Господь призвал тебя. И к тому же дело не в нем, а в брюнетке-секретарше, от которой тебя оторвали, и которая заслужила мой поцелуй еще до того, как тебя призвали. Я не ошибся?
– Я не успел ее испытать.
– В таком случае, ты будешь рад узнать, что Верховный епископ Шорт довел начатое тобою дело до конца. Он испытал ее весьма квалифицированно во всех отношениях – я тебе говорил, что из него выйдет толк, – и теперь она наслаждается Счастьем, которое заслужила. Пастырь должен черпать наслаждение из своей работы, и повышение по службе также должно доставлять ему наслаждение. У нас открывается новый участок, которому нужен смотритель. Эта должность, правда, ниже твоего звания, зато позволяет приобрести практический опыт ангельской работы. Вверяемая тебе планета – будем считать ее планетой – населена трехполым народом. Я имею информацию от Самого, что даже Дон Жуан не смог бы почувствовать интереса ни к одному из этих трех полов. Впрочем, Жуан пожил там немного, а потом стал плакать и проситься в свой персональный ад.
– Хотите послать меня в Зазеркалье, чтобы я ничего не понимал и ни во что не мог вмешаться?
– Чур тебя! Ты и так не имеешь права никуда вмешиваться, я тебе это с самого начала сказал. Все! Лети прочь, не мешай работать!
Фостер углубился в дела. На чем он остановился? Ах да, на бедной душе, временно носящей имя Агнесс Дуглас. Трудно быть стимулом, но она с честью выполняла свое предназначение. И выполнила, а теперь достойна отдыха. Правда, сначала из нее следует изгнать беса, который должен был помогать ей в работе. Она будет метаться, кричать и извергать эктоплазму из всех отверстий… Да, Агнесс Дуглас была исключительно надежным линейным работником, бралась за любое поручение, даже не слишком благородное, и выполняла его на высоком профессиональном уровне. Фостер не удержался и еще раз украдкой покосился на миссис Пайвонски. Ах, Патриция, душечка! Какой верный соратник и лакомый кусочек!…

Глава 29

Когда за Патрицией закрылась дверь, Джилл спросила:
– Что теперь, Майк?
– Едем, Джилл. Ты читала что-нибудь по патопсихологии?
– Да, но гораздо меньше, чем ты.
– Ты знаешь, что означает любовь к змеям и татуировкам?
– Конечно. По Пэтти все видно с первого взгляда.
– А я это понял только тогда, когда мы стали братьями. Физическая близость помогает глубже понять человека, правда, лишь в тех случаях, когда она – результат близости духовной. Мне кажется, что если бы мы сблизились физически, не сблизившись душой, то… нет, я бы так не смог. – Вот именно. За это я тебя и люблю.
– Я еще не вник, что такое «любовь». И что такое «люди». Но я не хочу, чтобы Пэт ушла.
– Догони ее и задержи.
– («Еще не кончилось ожидание, Джилл»).
– («Я чувствую»).
– Я не уверен, что мы сможем дать ей все, что необходимо. Она должна постоянно отдавать себя все новым людям. Ей мало Собраний Счастья, змей и зрителей, она готова положить себя на алтарь ради счастья всех живущих. Другие люди понимают Новое Откровение иначе, а Пэт – именно так.
– Ты прав, Майк. Я тебя люблю.
– Пора в путь, возьми деньги и выбери себе платье. Я выброшу все лишнее.
Джилл задумалась, что же надеть. Майкл брал в дорогу только те вещи, которые были на них. Джилл это вполне устраивало.
– Вот это, голубое.
Платье взлетело, Джилл подняла руки, и оно само на нее наделось. Опять же сама собой застегнулась молния, к ногам подбежали туфли.
– Я готова.
Майк перехватил ее мысль, которую понял не до конца: уж очень она немарсианская.
– Джилл, может, нам стоит пожениться?
– Сегодня мэрия не работает.
– Значит, завтра. Мне кажется, ты этого хочешь.
– Нет, Майк.
– Почему?
– Мы уже не можем стать ближе, ведь у нас общая вода. Это верно и по-английски и по-марсиански.
– Это правда.
– И я не хочу, чтобы Доркас, Мириам, Энн и Пэтти думали, что я отбираю тебя у них.
– Они так не подумают.
– Все равно, это не нужно. Ведь мы с тобой поженились вечность тому назад в больничной палате… – Она задумалась. – Но кое-что ты еще можешь для меня сделать.
– Что, Джилл?
– Ты можешь давать мне ласковые имена, как я тебе.
– Хорошо. Какие?
– Майк, ты самый милый и самый несносный человек на двух планетах! Называй меня иногда маленьким братцем. Мне это очень приятно, даже сердце замирает.
– Хорошо, маленький братец.
– Ох, давай двигаться, пока я не затащила тебя снова в постель. Встретимся внизу: я пойду оплачивать счет.
Они сели в первый попавшийся автобус. Через неделю были дома, посидели там несколько дней, и, не прощаясь, уехали. (Майк прощался только с чужими людьми: этот земной обычай ему претил).
Вскоре они остановились в Лас-Вегасе. Майк пробовал играть, а Джилл убивала время, работая манекенщицей. Она не умела ни петь, ни танцевать. В этом Вавилоне Запада для нее была одна подходящая работа: вышагивать в неправдоподобно высокой шляпе. Если Майк работал, Джилл предпочитала не сидеть дома, а тоже чем-то заниматься.
Казино были открыты круглые сутки, поэтому Майк был занят почти все время. Он играл осторожно, не выигрывая слишком много. Раскрутив каждое казино на пару тысяч, Майк считал своим долгом что-нибудь и проиграть. Вскоре он устроился крупье. Шарик бежал по кругу, а Майк всматривался в лица, стараясь вникнуть, почему люди играют. Мотив их поведения показался ему сексуальным, но нечистым.
Ресторанная публика, перед которой выступала Джилл, состояла из таких же болванов, как и цирковая. Но удивительно: несмотря на презрение к публике, Джилл с удовольствием выходила к ней и демонстрировала себя. Майк уже передал ей толику марсианской честности, и она попыталась проанализировать это чувство. Ей и раньше нравилось, когда на нее с восхищением смотрел мужчина, которого она считала достойным себя. Ее самолюбие было немного уязвлено тем, что вид ее тела ничего не значит для Майка, хотя она знала, что Майк предан ей настолько, насколько это возможно только в мечтах (если он чем-нибудь не занят). Но и тогда он был великодушен: по ее зову выходил из транса и уделял ей необходимое внимание.
Такая у него была странность, и не единственная. Он по-прежнему не умел смеяться.
Джилл решила, что ей нравится демонстрировать свое тело мужчинам только потому, что Майк им не восхищался. Но чем больше об этом думала, тем честнее становилась перед собой, и, наконец, отказалась от первоначального предположения. Мужчины, перед которыми она выступала, в основном были слишком старыми, жирными и лысыми, чтобы она могла считать их привлекательными. Джилл не презирала стариков – Джабл мог смотреть на нее, говорить соленые словечки, но у нее не возникало чувства, что он хочет зажать ее в уголке. Джилл презирала «старых похотливых кобелей», как сама их называла. И вот она обнаружила, что «старые похотливые кобели» ее больше не раздражают. Наоборот, их восторженные и томные взгляды доставляли ей тайное удовольствие. Раньше она осуждала эксгибиционизм. Теперь, обнаружив у себя его признаки, решила, что либо эта форма нарциссизма не является патологией, либо у нее патология психики. Однако она не чувствовала себя ненормальной – наоборот, никогда она еще не была такой нормальной. Да и кто взял бы ее в медсестры, если бы она не была и физически и психически абсолютно здорова?
Что же, если здоровой женщине нравится, когда на нее смотрят мужчины, то здоровые мужчины должны получать удовольствие, глядя на женщин! Джилл поняла, зачем Дюку его коллекция.
Джилл завела об этом разговор с Майком, но он не мог понять, почему ее вообще волнуют чьи-то взгляды. Другое дело – прикосновения. Майк не любил, чтобы к нему прикасались чужие люди (он старался даже не здороваться за руку), и мог понять, что этого не любят другие. Прикосновения он терпел только от братьев. Джилл боялась, что это может привести к гомосексуальным связям. Она объяснила Майку, что такое гомосексуализм, (Майк читал, но не понял) и как от него уберечься. Майк был «красавчик», и к нему вполне могли пристать. По совету Джилл он придал своим чертам больше мужественности, но она не была уверена, что Майк отверг бы домогательства, скажем, Дюка, если бы тот имел слабость к мужчинам. К счастью, все мужчины-братья Майка были вполне мужчинами, а женщины – вполне женщинами. Джилл подозревала, что Майк усмотрел бы «зло» в человеке с гомосексуальными наклонностями, и не предложил бы ему (или ей) воду.
Майк не мог понять, почему Джилл нравится, когда на нее смотрят. Их мнения на этот счет совпадали в тот недолгий период, когда они работали в цирке, и Джилл стала равнодушной к взглядам. Джилл поняла, что в цирке зародилось ее теперешнее самосознание: уже тогда она была не совсем равнодушна к мужским взглядам. Под влиянием Человека с Марса она утратила остаток ханжества, который из нее не вытравила профессия медицинской сестры. И только до конца утратив ханжество, Джилл поняла, что оно у нее было. Она, наконец, смогла признать, что так же бесстыдна, как кошка на солнцепеке, и попыталась объяснить это Майку, используя понятия нарциссизма и визионизма.
– Понимаешь, Майк, я балдею, когда на меня смотрят мужчины… хоть один, хоть много. Я вникла, зачем Дюку сексуальные картинки. Это не значит, что я хочу лечь в постель с моими зрителями, или что Дюк ляжет в постель со своими фотографиями. Но когда на меня смотрят и говорят (или думают), что я желанна, мне становится как-то тепло. – Она нахмурилась. – Надо сфотографироваться понеприличнее и отослать фотографию Дюку, чтобы он понял – я уже не считаю его увлечение постыдной слабостью.
– Хорошо, поищем фотографа.
– Нет, – покачала головой Джилл, – лучше не надо. Я просто извинюсь перед Дюком. Он никогда не имел на меня видов, и я не хочу, чтобы меня неправильно поняли.
– Как? Ты не хочешь Дюка?
Джилл забыла, что Дюк ей брат по воде.
– Гм… Я об этом как-то не думала. По старой привычке боялась тебе изменить. Нет, я не отвергну Дюка, если что… и мне будет хорошо с ним. Что ты на это скажешь?
– Это правильно, – серьезно сказал марсианин.
– Мой галантный марсианин, земные женщины любят, чтобы их хоть чуточку ревновали, но я боюсь, что ты никогда не вникнешь в ревность. Милый, а что будет, если кто-то из зрителей начнет ко мне приставать?
– Боюсь, что его не досчитаются.
– С одной стороны это правильно. Но с другой, ты обещал мне не делать подобных штучек без крайней нужды. Если ты услышишь, что я кричу или почувствуешь, что я боюсь, тогда действуй. Но я строила мужчинам глазки еще тогда, когда ты был на Марсе, и могу тебя уверить, что в девяти случаях из десяти, если женщину изнасиловали, в этом большая часть ее вины. Поэтому не торопись.
– Я запомню это. А фотографию Дюку все-таки стоит отослать.
– Зачем, милый? Если я захочу пристать к Дюку – тем более, что ты разрешаешь, – я просто обниму его за плечи и скажу: «Дюк, ты не против?». Мне бы не хотелось поступать, как те глупые женщины, которые тебе писали. Но если ты хочешь, я сфотографируюсь и отошлю карточку Дюку.
Майк нахмурился.
– Если ты хочешь отослать Дюку неприличную фотографию, отсылай. Не хочешь – не отсылай, я не могу тебя принуждать. Я просто хотел посмотреть, как делают неприличные фотографии. И что такое неприличная фотография? Майка смущала как сама коллекция Дюка, так и перемена отношения к ней Джилл. Бледное марсианское подобие бурной человеческой сексуальности не давало ему возможности вникнуть в нарциссизм и визионизм, в скромность и бесстыдство.
– Неприличная или приличная – зависит от того, кто на эту фотографию смотрит. Если я преодолела предрассудок, мне это уже не кажется неприличным. Трудно объяснить словами, что это такое. Я лучше покажу. Закрой, пожалуйста, окна.
Шторы опустились.
– Отлично. Вот такая поза немножко неприлична, и не всякая девушка так станет. Эта – чуть более неприличная, и на нее решатся единицы. Эта – уже наверняка неприличная… эта – еще хуже… а эта – уж такая неприличная, что я не согласилась бы так позировать с открытым лицом, разве только по твоей просьбе.
– Зачем смотреть, если закрыто лицо?
– Спроси у Дюка, он объяснит.
– Я не вижу здесь ни хорошего, ни плохого, – он добавил марсианское слово, обозначающее нулевое состояние.
Поскольку Майку не все было понятно, разговор пришлось продолжить по-марсиански. Где это было возможно, Джилл и Майк пользовались марсианским языком, в котором очень тонко определены и разграничены эмоции. Вечером Майк пошел смотреть выступление Джилл. Она вышла на сцену, улыбаясь всему залу, и особо – Майку. Джилл обнаружила, что присутствие Майка в зале усиливает радостное чувство: ей казалось, что она светится в темноте.
Когда девушки образовали на сцене живую картину, Джилл оказывалась в нескольких шагах от Майка. (Уже на четвертый день директор сделал ее примадонной, сказав: «Я не знаю в чем тут дело, малышка. У нас есть девушки и пофигуристей, но в тебе есть нечто, на что клюют посетители»). Джилл медленно обратилась к Майку:
– («Что-нибудь чувствуешь?») – («Вникаю, но не во всей полноте»).
– («Посмотри туда, куда смотрю я. На того коротышку. Он дрожит, он жаждет меня»).
– («Я вникаю в его жажду»).
– («Ты его видишь?») Джилл уставилась посетителю в глаза, чтобы одновременно усилить его интерес и позволить Майку видеть ее глазами Джилл уже неплохо думала по-марсиански, и они с Майком стали настолько близки, что могли одалживать друг другу глаза, как это заведено на Марсе. Майк свободно пользовался глазами Джилл, она же могла смотреть его глазами только с его помощью.
– («Мы вместе вникаем в него. Великая жажда по маленькому братцу»).
– («!!!») – («Да. Прекрасная агония»).
Музыка переменилась. Джилл пошла по сцене, двигаясь плавно и томно.
Она чувствовала, как в ней в ответ на жажду Майка и посетителя разгорается желание. Обходя сцену, Джилл приближалась к маленькому посетителю и не отрывала от него взгляда.
Происходило что-то необъяснимое (Майк не говорил, что такое возможно): она воспринимала чувства другого человека, дразня его глазами и телом, и передавала эти чувства Майку. Вдруг она увидела себя глазами посетителя и ощутила всю силу примитивного звериного желания, которое тот испытывал к ней.
Джилл споткнулась и чуть не упала: но Майк поддерживал и вел ее, пока она не до конца овладела собой.
За сценой девушка, шедшая сзади, спросила: – Что случилось, Джилл?
– Зацепилась каблуком.
– Как ты удержалась, ума не приложу! Как будто кто-то тебя на веревочках вел.
– («Так оно и было!») – Попрошу ответственного за сцену проверить это место. Там, наверно, доска отстала.
Весь вечер Майк показывал Джилл, как она выглядит в глазах того или иного посетителя, стараясь не пугать ее. Джилл удивилась: все воспринимали ее по-разному. Один смотрел на ноги, другой был очарован покачиванием торса, третий замечал лишь величественный бюст. Майк показал ей и других девушек. Джилл с облегчением отметила, что он воспринимает их также, как и она, только острее; и с удивлением – ее возбуждение росло, когда она видела других девушек глазами Майкла.
Майк ушел, не дождавшись конца шоу. Джилл не рассчитывала застать его дома, потому что знала: он отпросился с работы, чтобы посмотреть шоу. Но, еще не входя в свой номер, она почувствовала его. Дверь открылась перед ней и закрылась, впустив ее.
– Здравствуй, дорогой! Как хорошо, что ты дома!
Он улыбнулся.
– Я понял, что такое неприличные позы. – Одежда Джилл исчезла. – Ну-ка встань в неприличную позу!
– Пожалуйста, – Джилл проделала все сценические ухищрения.
Майк показывал ей, как она выглядит в его глазах. Она смотрела, вникала в его чувства, и в ней поднималась ответная волна. Наконец, она приняла самую неприличную позу, на которую была способна.
– Неприличные позы – это хорошо, – сказал Майк очень серьезно.
– Правда? Чего же мы ждем?
Они бросили работу и стали посещать сеансы стриптиза. Джилл поняла, что вникнуть в неприличные позы она может, если посмотрит на женщин мужскими глазами. Когда Майк смотрел на сцену, ей передавались его ощущения; если же его внимание отвлекалось, то модель превращалась в обычную женщину. Слава Богу, решила она, не хватало еще стать лесбиянкой. Тем не менее ей было забавно смотреть на девушек его глазами и знать, что так же он смотрит на нее.

***

Джилл с Майком переехали в Пало-Альто, где Майк попытался проглотить библиотеку Гувера, но не справился. Он понял, что поглощает информацию быстрее, чем может ее переработать, даже если думает без перерыва все те часы, в которые библиотека закрыта.
Облегченно вздохнув, Джилл предложила поехать в Сан-Франциско.
Там Майк начал читать организованно.
Однажды Джилл вернулась домой и увидела, что Майк сидит, обложившись книгами, и ничего не делает. Книг было много: Талмуд, Кама-Сутра, разные версии Библии, Книга Мертвых, Книга Мормонов, Новое Откровение (подаренное Патрицией), Коран и священные писания еще десятка религий.
– Какие проблемы, милый?
– Джилл, я не вникаю…
– («Подожди, Майк; понимание приходит после ожидания»).
– Боюсь, что ожидание ничего не даст. Я знаю, в чем дело: я марсианин, вставленный в тело неправильной формы.
– Дорогой, для меня ты человек, и мне очень нравится форма твоего тела.
– Джилл, ты знаешь, о чем я говорю. Я не вникаю в людей. Я не понимаю, зачем им так много религий. У моего народа…
– У твоего народа?
– Прости, Джилл. Я хотел сказать, у марсиан только одна религия. Ты ее знаешь. «Ты есть Бог».
– Да… Но по-английски эта фраза звучит странно. Я не знаю, почему.
– На Марсе, когда мы хотели что-нибудь узнать, мы спрашивали у Старших Братьев, и они всегда давали правильный ответ. Джилл, неужели у нас, у людей, нет Старших Братьев, нет души? Когда мы умираем, неужели ничего не остается? Может быть, мы потому и живем в таком невежестве, что наша жизнь занимает лишь краткий миг? Скажи, Джилл! Ты ведь человек.
– Майк, – улыбнулась Джилл, – ты сам научил меня видеть вечность. И уже не отнимешь ее у меня. Ты не можешь умереть, ты можешь только дематериализоваться. – Она обеими руками указала на себя. – Это тело, которое ты любишь, которое я вижу твоими глазами, умрет. А я не умру. Я есть то, что я есть. Ты есть Бог, я есть Бог, мы все – Бог, и так будет вечно. Я не знаю, где я буду и буду ли помнить, что когда-то я была миссис Джиллиан Бордмэн, которая радостно меняла простыни под больными и так же радостно выступала полуголая перед толпой мужчин. Мне нравится это тело… С непривычным нетерпением на лице Майк сбросил с нее одежду.
– Спасибо, милый. Так вот, это тело нравится нам обоим, но когда я с ним расстанусь, то не буду о нем скучать. Надеюсь, что ты съешь его, когда я дематериализуюсь.
– Конечно же, съем, если не дематериализуюсь раньше.
– Вряд ли. Ты так хорошо контролируешь свое тело, что должен прожить лет двести-триста, если сам не захочешь дематериализоваться раньше.
– Может быть, но не сейчас. Джилл, в каких церквях мы побывали?
– В Сан-Франциско обошли все. Даже у фостеритов были.
– Это исключительно для Пэт. Я бы туда не пошел, если бы не знал, что она обидится.
– Нужно было сходить. Я не могу врать тетушке Пэтти, а ты не знаешь, что нужно врать.
– Фостериты наворовали идей у всех остальных и перевернули все с ног на голову. Они такие же дилетанты, каким был я в цирке. Они никогда не исправят свои ошибки, и это – книга Пэтти поднялась в воздух – в основном мусор.
– Это правда, но Пэтти этого не понимает. Она – чистая душа. Она есть Бог и ведет себя соответственно. Правда, Пэт сама не понимает, что она такое.
– Да уж, – согласился Майк, – она понимает немногое, да и то, когда я ей это говорю с соответствующей интонацией. Джилл, в мире есть три источника знаний. Первый – наука. Но я еще птенцом знал об устройстве Вселенной больше, чем знают ваши ученые сейчас. С ними нельзя поговорить даже о такой элементарной вещи, как левитация. Я не принижаю их достоинства, а просто констатирую факты. Они ищут не то, что я: пустыню не познаешь, пересчитывая песчинки… Второй путь – философия.
Предполагается, что она объясняет все. Так ли это? Все философы приходят к тому, с чего начинают. Кроме шарлатанов, которые занимаются самообманом и доказывают свои собственные предположения своими же собственными доказательствами. Как Кант и другие любители гоняться за собственным хвостом… Значит, ответ должен быть здесь, – он указал на груду книг. – Но его и здесь нет. Попадаются правильные кусочки, но нет системы. А если и есть, то от тебя требуют большую ее часть принять на веру. «Вера!» Какое грязное слово! Почему ты не научила меня ему, когда учила другим словам, которые нельзя говорить в приличном обществе?
– Майк, а ты научился шутить, – улыбнулась Джилл.
– Я не собирался шутить. То, что я сказал, не смешно… Я не умею, и не учусь смеяться. Вместо этого ты разучиваешься смеяться. Не я становлюсь человеком – ты становишься марсианкой.
– Что ты, милый! Ты просто не замечаешь, когда я смеюсь.
– Я все время старался это заметить и хотел вникнуть. Я думал: научусь смеяться – и пойму людей. Смогу помочь кому-нибудь вроде Пэт…
– А почему бы нам с ней не встретиться? Цирковой сезон кончился, она должна быть дома. Захватим ее и поедем на юг. Там тепло, а я всю жизнь мечтала посмотреть на Байя Калифорниа.
– О'кей!
– Позволь мне одеться. – Джилл поднялась. – Тебе нужны эти книги? Их можно отправить Джаблу.
Майк щелкнул пальцами, и все книги, кроме подарка Пэт, исчезли.
– Эту мы возьмем с собой, чтобы Пэт не обижалась. Джилл, я хочу сходить в зоопарк.
– Сходим.
– Я плюну в верблюда и спрошу его, почему он такой сердитый. Может быть, верблюды – Старшие Братья на этой планете, и отсюда все ее беды?
– Вторая шутка за сегодняшний день.
– Почему-то никто не смеется. Даже верблюд. Возможно, он знает, почему. Тебя устроит это платье? Чулки наденешь?
– Да, пожалуйста. Уже холодно.
– Поехали. – Он приподнял ее над полом. – Чулки… пояс… трусики… туфли… Теперь – вниз и подними руки. Лифчик?… Нет, он тебе не нужен. Платье… Вполне прилично. И очень недурно. Если из меня больше ничего не выйдет, стану камеристкой. Ванна, массаж, прическа, макияж, одевание. Я умею даже маникюр делать. Что вам угодно, мадам?
– Ты великолепная камеристка, дорогой.
– Без лишней скромности скажу, что да. Мне так нравится моя работа, что я, пожалуй, все с тебя сниму и сделаю тебе массаж. Сближающий.
– Давай!
– А я-то думал, что ты уже научилась ждать, как марсианка. Сначала ты сводишь меня в зоопарк и купишь мне арахиса.
– Хорошо, Майк.
На улице было холодно, но Майк умел, а Джилл почти научилась не мерзнуть. Тем не менее ей было приятно отдохнуть в теплом обезьяньем доме. Сами обезьяны ей не понравились – уж очень они были похожи на людей. У Джилл не осталось ханжества, она научилась находить прекрасное в самых прозаических вещах. Ее не смущало, что обезьяны спариваются и испражняются у всех на глазах. Они не виноваты: их выставили на всеобщее обозрение. Дело в другом: каждое движение, каждая ужимка, каждый испуганный и озабоченный взгляд напоминали ей о том, чего она не любила в своем племени.
В львятнике было гораздо лучше. Воинственные львы, вальяжные львицы, царственные бенгальские тигры, молниеносные леопарды, мускусный запах, с которым не справлялся кондиционер. Майк разделял симпатии и антипатии Джилл; они, бывало, часами простаивали в львятнике или серпентарии, а иногда наблюдали за тюленями. Однажды Майк сказал, что на этой планете лучше всего быть морским львом.
Впервые увидев зоопарк, Майк расстроился. Джилл велела ему ждать, пока придет понимание, и запретила уничтожать клетки. Вскоре он согласился, что на том месте, где он собирался освободить зверей, животные не смогут жить. Зоопарк был своего рода гнездом. Майк пришел к этому после долгих раздумий и больше не грозился снять стены и решетки. Он объяснил Джилл, что решетки служат скорее для того, чтобы защищать животных от людей, а не наоборот. С тех пор Майк не пропускал ни одного зоопарка.
В тот день даже мизантропы-верблюды не развлекли Майка. Не помогла и обезьяны. Майк и Джилл стояли у клетки с капуцинами. Те ели, спали, нянчили детей, флиртовали, бесцельно метались туда-сюда. Джилл бросила им орехов. Ближе всех был молодой самец, но ему не досталось ни одного орешка: все забрал себе большой самец, да еще и побил маленького. Тот не стал преследовать обидчика, а в бессильной ярости застучал кулаками по полу. Майк молча наблюдал.
Тут обиженная обезьяна метнулась в другой угол клетки, схватила меньшую обезьяну и задала ей трепку похлеще, чем получила сама. Скуля, третий капуцин отполз в сторону. Остальные не обращали внимания.
Майк запрокинул голову и засмеялся. Он смеялся и никак не мог остановиться. Ему не хватало воздуха, он стал оседать на пол и все смеялся.
– Майк, перестань!
Майк хохотал. Подбежал служитель.
– Нужна помощь?
– Вызовите, пожалуйста, такси. Наземное, воздушное – любое. Нужно его скорее увезти. Ему плохо.
– Может, скорую? У него, кажется, припадок.
– Что угодно.
Через несколько минут они сели в пилотируемое воздушное такси.
Джилл дала водителю адрес и занялась Майком.
– Майк, успокойся! Ты слышишь меня?
Майк перестал хохотать, но продолжал хихикать: из глаз у него текли слезы, и Джилл всю дорогу их вытирала. Дома она заставила его лечь в постель.
– Если хочешь, можешь отключиться, милый.
– Не хочу, мне хорошо.
– Как ты меня напугал!
– Прости, маленький братец. Я тоже испугался, когда в первый раз услышал смех.
– Что произошло, Майк?
– Джилл, я вник в людей…
– («???») – («Я говорю правильно, маленький братец. Я вник»). Я понял, что такое люди, Джилл, маленький братец, моя дорогая… мой ласковый распутный чертенок с шустрыми ножками и резвой попкой, с нежным голоском и мягкими ладошками, моя малышка.
– Что ты такое говоришь, Майк?
– Я знал слова, но не знал, когда их говорить. Я люблю тебя, дорогая, и знаю теперь, что это такое.
– Ты и раньше это знал. Я тоже тебя люблю, обезьяна этакая.
– Точно: обезьяна. Иди ко мне, положи мне голову на плечо и расскажи мне анекдот.
– Анекдот?
– Ну да! Такой, которого я не знаю. И посмотришь, рассмеюсь ли я в нужном месте. Вот увидишь – засмеюсь. И объясню почему: Джилл, я вник, что такое люди.
– Как это у тебя получилось, милый? Расскажи. Здесь нужен марсианский язык или обмен мыслями?
– Ничего не нужно. Я вник в людей. Я сам человек и все могу объяснить по-человечески. Я понял, почему люди смеются. Они смеются, когда больно, и чтобы было не так больно.
– Если так, то я не человек, – Джилл удивилась. – Я тебя не понимаю.
– Правильно, для тебя это само собой разумеется; ты никогда об этом не задумывалась. Ты выросла среди людей. А я рос, как комнатная собачка, которая не может стать такой, как ее хозяйка, но уже перестала быть собакой. Мне нужно было учиться быть человеком. Меня учил брат Махмуд, брат Джабл, многие другие… ты – больше всех. Сегодня я сдал экзамен – засмеялся. Эти капуцины…
– Что ты нашел в них смешного? Злые твари.
– Джилл, дорогая, не будь такой марсианкой. Да, конечно, происшествие в клетке было не смешным, а трагичным. Именно поэтому нужно было смеяться. Я посмотрел на толпу обезьян, на их подлые, жестокие и нелогичные поступки, и вспомнил, что мои марсианские учителя говорили: так живут люди. И тут мне стало так больно, что я засмеялся.
– Майк, дорогой, смеяться нужно тогда, когда хорошо, а не больно!
– Разве? Вспомни Лас-Вегас: смеялся кто-нибудь, когда ты выходила на сцену?
– Н-нет…
– А ведь людям приятно было смотреть на тебя и других девушек. Если бы они смеялись, вам было бы больно. Но они смеялись, когда клоун спотыкался и падал, или когда случалось еще что-то нехорошее.
– Не все над этим смеются.
– Не все? Наверно, я еще не полностью вник… Ладно, расскажи мне что-нибудь смешное: анекдот, случай из жизни, над которым ты хохотала, а не просто улыбалась. Мы поищем в нем грустное и посмотрим, над чем ты больше смеешься: над веселым или над грустным. Мне кажется, когда обезьяны научатся смеяться, они станут людьми.
– Возможно. – Джилл стала добросовестно копаться в памяти, отыскивая анекдоты, над которыми когда-то смеялась.
Нет, анекдоты – это враки. Джилл принялась вспоминать смешные случаи из жизни и обнаружила, что Майк прав: они не смешные, а грустные. А уж как шутят врачи… – их надо в клетки посадить за такие шутки… У Эльзы Мэй когда-то пропали трусики… Эльзе тогда было совсем не смешно.
Джилл угрюмо проговорила:
– Ты прав. Человек смеется, когда его ближний спотыкается и расквашивает нос. Чувство юмора не украшает человеческое племя.

Предыдущая страница 20 Следующая страница


21 Роберт Хайнлайн

– Напротив!
– ?!
– Я думаю, то есть, мне говорили, что смешное – это хорошее. Это не так. Человеку, с которым случается «смешное», не смешно. Голый шериф не смеялся. Хорошее – это сам смех. Я вникаю, что смех – это мужество, это помощь в борьбе с болью, стыдом и неудачами.
– Но, Майк, смеяться над теми, кому больно, нехорошо!
– Конечно. Я тоже смеялся не над маленькой побитой обезьянкой, а над нами – людьми. И когда я понял, что смеюсь, что я сам человек, то уже не мог остановиться. – Он помолчал. – Это трудно объяснить: ты не жила на Марсе. Там не над чем смеяться. На Марсе запрещено или вообще невозможно то, над чем смеются люди. На Марсе нет того, что ты называешь свободой, там все распланировано Старшими Братьями. На Марсе есть вещи, над которыми люди смеялись бы, но марсиане над ними не смеются. Это, например, смерть. – Смерть – это не смешно.
– Почему же о ней так много анекдотов? Для нас, людей, смерть так страшна, что мы должны над ней смеяться. Религии противоречат друг другу по всем вопросам, кроме одного: они пытаются помочь человеку не бояться смерти и не смеяться над нею.
Майк замолчал, и Джилл почувствовала, что он на грани транса.
– Джилл, может быть, я неправильно к ним подходил? Может быть, все религии правы?
– Это невозможно. Если права какая-то одна, все остальные не правы.
– А покажи мне кратчайший путь вокруг Вселенной! Куда бы ты не показала – всегда покажешь кратчайший путь, и всегда покажешь на себя.
– Майк, ты мне ничего не докажешь. Ты уже дал мне ответ на все вопросы. Ты есть Бог. – И ты есть Бог, моя дорогая. Все религии с этим согласны, значит, все они правы.
– Если они все правы, то почему бы не воздать почести, например, Шиве? Прямо сейчас?
– Язычница! Тебя выгонят из Сан-Франциско.
– А мы и так едем в Лос-Анджелес, там на это не обращают внимание. Ты есть Шива!
– Танцуй, Кали (7 - Кали – в брахманизме и индуизме – одна из ипостасей Деви – жены бога Шивы, – разрушительницы супруга), танцуй!
Ночью Джилл проснулась и увидела, что Майк стоит у окна и смотрит на город.
– («Что случилось, Брат?») Он обернулся.
– Им нет нужды быть такими несчастными!
– Поедем домой, милый. Тебе вредно жить в большом городе.
– Я и дома буду их чувствовать. Боль, голод и вражда – зачем им такая жизнь? Это ведь глупо, как драка обезьян в клетке.
– Милый, но ты в этом не виноват.
– Виноват!
– Майк! Так живут пять миллиардов людей. Ты не сможешь всем помочь!
– Не знаю. Надо подумать.
Он отошел от окна и сел рядом с ней.
– Я понял их и могу с ними говорить на их языке. Мы сделаем номер, над которым болваны будут смеяться, не переставая. Я уверен.
– И правда, давай сделаем; Пэтти будет рада. И я. Мне очень нравилось в цирке, а теперь, когда Пэтти наш брат, мы будем там, как дома.
Майк не отвечал. Джилл настроилась на него и почувствовала, что он что-то обдумывает. Она ждала.
– Джилл, что нужно сделать для обращения в веру?

ЧАСТЬ ЧЕТВЕРТАЯ

ГОЛОВОКРУЖИТЕЛЬНАЯ КАРЬЕРА

Глава 30

На Марс прибыла первая смешанная группа колонистов. Оставшиеся в живых шестеро из двадцати трех первопроходцев отправились домой. Вновь прибывшие проходили специальную подготовку на высокогорной базе в Перу. Президент Аргентины, захватив два чемодана, бежал в Монтевидео. Новый президент обратился в Верховный Суд с просьбой вернуть если не предшественника, то хотя бы унесенные им чемоданы. Состоялись похороны Агнесс Дуглас. Средства массовой информации отмечали твердость, с которой Генеральный Секретарь перенес постигшую его утрату. Лошадь по кличке Инфляция выиграла дерби в Кентукки при ставке пятьдесят четыре к одному. Двое постояльцев «Колони Эротель» дематериализовались: один добровольно, другой – вследствие сердечного приступа.
В Соединенных Штатах вышло подпольное издание книги «Дьявол и Преподобный Фостер». Все обнаруженные властями экземпляры были сожжены, а набор уничтожен. Ходили слухи (ложные), что один экземпляр первого издания имеется в Британском музее, а второй (что соответствовало действительности) – в Ватикане, но выдается лишь ученым-богословам.
В Теннеси выдвинули законопроект, в котором предлагалось число «пи» считать равным трем. Автором законопроекта являлся Комитет народного образования. Нижняя палата Сената приняла его без возражений, Верхняя – замяла. В Арканзасе межцерковная фундаменталистская группа открыла офис и стала собирать пожертвования для отправки миссионеров на Марс. Доктор Джабл Харшоу сделал пожертвование, но отправил его на имя и адрес редактора журнала «Новый Гуманист», который был его хорошим знакомым и закоренелым атеистом.
Больше Джаблу развлечься было нечем: разговоров о Майке было много, а сам он дома не появлялся. Джабл радовался, когда Джилл и Майк приезжали, живо интересовался делами Майка, но такая возможность выпадала ему редко. Джабл не огорчился, когда разъяренные богословы изгнали Майка из Теологической Семинарии: одни – потому что верили в Бога, другие – потому что не верили. В следующий раз будет знать, что с теологами лучше не связываться, особенно если ты – марсианин.
Не волновался Харшоу и тогда, когда Майк под вымышленным именем нанялся на службу в Вооруженные Силы Федерации. Он знал, что ни один сержант не успеет Майку сильно надоесть, а о судьбе Вооруженных Сил Федерации и вовсе не беспокоился. Джабл был консерватором, и когда Вооруженные силы Соединенных Штатов прекратили свое существование, сжег свой мундир.
Майк прослужил целых три недели и – удивительно – не наделал большого шума. Он всего лишь стал проповедовать отказ от силы. В самом деле, зачем оружие, если избыток населения можно ликвидировать с помощью каннибализма? Он предложил себя в качестве мишени для любого оружия и пообещал доказать, что оружие бессильно против личности, организованной должным образом.
Силу личности Майка никто испытывать на стал. Его просто выгнали.
Дуглас позволил Харшоу познакомиться со сверхсекретными документами, фиксирующими обстоятельства прохождения рядовым Джонсом (Человек с Марса) воинской службы. Документы содержали весьма противоречивые отчеты о поведении рядового Джонса на стрельбище. Джабл удивился – некоторые свидетели имели мужество заявить, что оружие на их глазах исчезало. Заключение гласило: «Рядовой Джонс является прирожденным гипнотизером и может быть полезным разведке. Использование в ином роде войск не рекомендуется. Однако низкий коэффициент умственного развития и склонность к паранойе делают невозможным привлечение Джонса к дальнейшей воинской службе».
А Майк сумел получить удовольствие и здесь. Во время парада, состоявшегося в день окончания службы, командующий со свитой оказались по колено в продукте человеческой жизнедеятельности, пресловутом у солдат, но не частом на парадах. Через несколько секунд остался лишь запах и неприятные воспоминания о массовой галлюцинации. Джабл подумал, что у Майка, пожалуй, грубоватый юмор, но потом вспомнил молодость, медицинский факультет и признал, что сам он не лучше.
Бесславная карьера Майка даже доставила Джаблу радость: Джилл три недели сидела дома. Майк и вовсе не смутился: вернувшись из армии, он хвастал, что добросовестно выполнял наказ Джилл, и не отправил в перпендикулярное пространство ни одного человека, а только пару мертвых вещей. А у него ведь была возможность сделать Землю более уютной для жизни; и он бы сделал это, если бы не странное желание Джилл. Харшоу не спорил: у него самого был длинный список людей, без которых ему на Земле стало бы уютнее.
Джаблу казались странными религиозные увлечения Майка. «Преподобный доктор В.М.Смит, бакалавр искусств, доктор философии, основатель и пастор Вселенской Церкви!» Чушь собачья! Настоящий джентльмен должен уважать чужую личность и не имеет права лезть человеку в душу.
Хуже всего было, когда Майк заявил, что идею Вселенской Церкви подсказал ему Джабл. Харшоу допускал, что мог сказать нечто подобное, но не помнил, когда и что именно он говорил.
От печальных размышлений его оторвала Мириам.
– Босс! Гости пришли.
Джабл увидел заходящую на посадку машину.
– Ларри, неси ружье! Я поклялся застрелить всякого, кто посмеет приземлиться на мои розы. – Он садится на вашу траву. – Ладно, в следующий раз сядет на розы, тогда и застрелим.
– Это, кажется, Бен Кэкстон.
– Не кажется, а точно. Что будешь пить, Бен?
– Ничего, я приехал поговорить.
– Мы уже говорим. Доркас, принеси Бену стакан молока, он сегодня нездоров. – Нальешь молоко из бутылки с тремя звездочками, – уточнил Бен. – Джабл, у меня к тебе деликатный разговор.
– Ну что ж, если ты считаешь, что нам поможет уединение в моем кабинете, милости прошу.
Бен поприветствовал всех домочадцев и вместе с Харшоу отправился наверх.
– Каков расклад? Я проиграл?
– Ты еще не видел новых комнат. Мы построили две спальни, одну ванную и галерею.
– О, да тут статуй хватит на целое кладбище!
– Бен, я уже объяснял, что «статуи» – это памятники усопшим вождям, а у меня – «скульптуры». Будь добр, говори о них уважительно, не то я рассержусь. Здесь собраны копии лучших скульптур, созданных в этом подлом мире.
– Эту гадость я уже видел, а когда ты успел собрать остальной хлам?
Джабл обратился к прекрасной Ольмиер.
– Не слушай его, моя дорогая! Он варвар, ничего не смыслящий в красоте. – Харшоу погладил ее по морщинистой щеке и нежно коснулся ее усохшей груди. – Нам с тобой недолго осталось, потерпи. А ты, Бен, будешь наказан. Ты оскорбил женщину, я этого не потерплю.
– Да брось ты! Сам оскорбляешь женщин по десять раз на дню.
– Энн! Надевай плащ – и ко мне! – закричал Джабл.
– Я бы не стал оскорблять живую женщину, которая позировала скульптору. Я только не могу понять, зачем он заставил чью-то бабушку нагишом позировать, и зачем тебе на нее смотреть.
Явилась Энн, в белом плаще.
– Энн, – обратился к ней Харшоу, – скажи, я тебя когда-нибудь оскорбил? Оскорблял ли я других женщин?
– Я не имею права высказывать свое мнение.
– Энн, не в суде же мы в конце-концов. – Нет, Джабл, вы никого из нас не оскорбляли.
– И еще одно мнение, пожалуйста. Что ты думаешь об этой скульптуре?
Энн посмотрела на шедевр Родена и медленно произнесла:
– Когда я увидела ее впервые, она показалась мне отвратительной. Позже я пришла к выводу, что это чуть ли не самая красивая вещь, которую мне приходилось видеть.
– Спасибо, ты свободна. – Энн ушла. – Ну что, будешь еще спорить?
– Спорить не буду – кто же спорит с Беспристрастным Свидетелем! – но согласиться с тобой не могу.
– Слушай меня внимательно. Красивую девушку заметит каждый. Художник посмотрит на красивую девушку и увидит, какой она станет в старости. Хороший художник посмотрит на старуху и увидит, какой она была красивой в молодости. Великий художник сделает портрет старухи и заставит зрителя увидеть, какой красивой она была в молодости. Более того, она заставит зрителя поверить, что эта прекрасная девушка еще жива, но только заточена, как в темнице, в теле старухи. Он заставит зрителя понять, что женщина – какой бы старой и безобразной они ни была – в глубине души считает себя восемнадцатилетней красавицей и хочет, чтобы все так думали. Это для нас с тобой старость – не трагедия. Посмотри на нее, Бен!
Бен посмотрел. Через минуту Харшоу сказал:
– Ладно, можешь высморкаться. Приступаем к делу.
– Погоди. Расскажи мне о другой. Это девушка, я вижу. Но зачем ее свернули, как крендель?
Харшоу обернулся к «Упавшей кариатиде».
– Если бы на тебя упала такая глыба, из тебя бы вышла котлета. Неужели ты не понимаешь, что дело не в кренделе, а в том, что он символизирует? Ты когда-нибудь видел распятие?
– Я не хожу в церковь.
– Все равно ты должен знать, что в большинстве церквей распятия весьма ремесленные. Кровь похожа на кетчуп, а сам Христос – на голубого. А он был нормальным мужчиной, с сильными мускулами и добрым сердцем. Но люди смотрят на эту пошлость, как на высокохудожественное произведение. Они не замечают недостатков, они видят символ, который будит в них сильнейшие чувства; они вспоминают, какую жертву Он принес ради них.
– Джабл, я и не подозревал, что ты такой ревностный христианин.
– Для того, чтобы разбираться в человеческой психологии, не обязательно быть христианином! Я просто знаю, что даже самое топорное гипсовое распятие вызывает в душе человека бурю чувств. И этому человеку не дела до художественных достоинств скульптуры, потому что перед ним – символ. А перед нами – тоже символ, да еще и высокохудожественный. В течение трех тысячелетий архитекторы строили дома, делая колонны в виде женских фигур. Роден первый понял, что поддерживать дом – не женское дело. Но он не вышел на площадь и не закричал: «Эй! Дурачье! Балконы должны держать мужики!» Он показал это. Бедняжка кариатида упала под тяжестью своей ноши. Посмотри ей в лицо – какая славная девочка! Она огорчена неудачей, и, ни на кого не сетуя, старается встать, чтобы дальше выполнять свою работу.
Это не просто произведение искусства, развенчивающее плохие произведения искусства. Это символ женщины, взвалившей на свои плечи непосильный груз. Да и не только женщины, а любого человека, который без слез и жалоб борется с судьбой. Это символ всепобеждающего мужества…
– Побеждающего?
– Нет ничего выше, чем победа в поражении. Посмотри, Бен, она не сдается, она пытается поднять камень, который ее раздавил. Она – отец семейства, которого пожирает рак, а он все работает, чтобы принести в дом хотя бы еще одну зарплату. Она – двенадцатилетняя девочка, заменившая мать своим братишкам и сестренкам. Она – пожарный, гибнущий в огне. Она – любой безымянный герой, погибший, но не сдавшийся. Ты должен обнажить перед ней голову. – Бен так и сделал. – Пойдем, посмотришь еще «Русалочку». Вот она, я ее сам купил и Майку не показывал.
– Здесь все понятно. Это вещь красивая.
– Не только. Бабочки и котята тоже красивы. В ней есть кое-что еще.
Она не совсем русалка, но и не человек. Она сидит на берегу, где решила остаться, и смотрит на море, с которым рассталась, но по которому всегда будет тосковать. Ты знаешь эту сказку?
– Ганс Христиан Андерсен.
– Точно. Так вот, «Русалочка» – это символ человека, сделавшего выбор. Она не раскаивается, она лишь сознает, что ей придется платить: за каждый выбор приходится платить. Она заплатит не только бесконечной тоской по дому. Она никогда не станет человеком. Каждый шаг по земле так дорого купленными ногами будет для нее, как шаг по осколкам стекла. Не говори Майку, но мне кажется, что он тоже ходит по битому стеклу.
– Не скажу. Я лучше посмотрю на «Русалочку» и подумаю о чем-нибудь более приятном, чем битое стекло.
– Хорошенькая девочка, правда? Неплохо бы затащить такую в постель. Небось, верткая, как угорь.
– Старый развратник!
– Увы, и с каждым годом становлюсь все старше… Ну ладно, на сегодня хватит. Я не позволяю себе больше одной красавицы в день.
– Согласен. Но почему таких вещей нет там, где их могли бы видеть люди?
– Потому что мир сошел с ума, а искусство должно отражать дух времени. Роден умер в самом начале всеобщего помешательства. Последователи маэстро заметили его оригинальную манеру обращения со светом, тенью, объемом и композицией и кое-что взяли на вооружение. Но при этом они упустили главное: каждая работа мастера – это притча. Сейчас не признают произведений искусства, в которых содержатся притчи. Все ударились в абстракции, а старых мастеров обзывают буквалистами.
Джабл пожал плечами.
– Абстрактный рисунок хорош на обоях или линолеуме. А искусство должно пробуждать в душе ужас и сострадание. Современное искусство – это псевдоинтеллектуальная мастурбация. Настоящее искусство – это общение, в результате которого художник передает зрителю свое настроение. Тот, кто считает это ниже своего достоинства или не может этого сделать, теряет зрителей. Человек не купит произведение искусства, которое не затрагивает душу. Такое искусство оплачивается принудительно – из налогов. – А я-то удивлялся, почему ни черта не смыслю в современном искусстве? Думал, может, у меня чего-то не хватает.
– Человек должен учиться понимать искусство. А художник должен делать свое искусство понятным людям. Современные художники от слова «худо» не хотят говорить с нами на понятном языке. Они с большим удовольствие посмеются над нами, простофилями, которые не понимают, что они имеют в виду. Двусмысленность – отличная маска для некомпетентности. Бен, ты мог бы назвать меня художником?
– Н-не знаю. Ты неплохо пишешь, захватывающе.
– Спасибо. Я избегаю называться художником по той же причине, по которой стараюсь не называться доктором. Но я действительно художник. То, что я пишу, можно раз прочесть и забыть. Человек, который знает, что я могу сказать, должен мою писанину и вовсе не читать. Но я честный художник. Я стараюсь пробиться к сердцу читателя и поселить в нем ужас и сострадание… по крайней мере, развлечь, когда ему скучно. Но я никогда не прячусь от людей за вычурными словесами, не стремлюсь похвастаться перед другими писателями «техникой письма». Мне нужна другая оценка – деньги, которые люди отдают за мои книги; платят, потому что им приятно меня читать. Фонд помощи деятелям искусства?! Маразм! Деятели искусства, живущие на подачки таких фондов – неумелые проститутки!… Ты наступил на мою любимую мозоль. Налей себе еще и выкладывай зачем пришел.
– Джабл, у меня неприятности.
– Это не новость.
– У меня полно новых неприятностей. Даже не знаю, стоит ли об этом говорить.
– Ну, тогда поговори о моих.
– Как! У тебя тоже неприятности? Я считал тебя человеком, у которого всегда все в порядке.
– Как-нибудь я тебе расскажу о своей супружеской жизни… Да и сейчас не все хорошо. Дюк ушел, ты слышал?
– Да, знаю.
– Ларри хороший садовник, но техника у него в руках ломается. Хороший механик сейчас редкость. А таких, как мне нужно, и вообще нет. Вызываю разных, когда что-нибудь не в порядке, так они отвертку в руках удержать не могут и по глазам видно, что воры.
– Я тебе сочувствую, Джабл.
– Садовники и механики – это роскошь, а секретарши – необходимость.
Из моих секретарей две беременны, а одна выходит замуж.
У Бена отвисла челюсть.
– Сейчас они дуются, что я утащил тебя в дом и не дал им возможность похвастаться. Поэтому, если они начнут хвастаться, сделай вид, что удивился.
– Кто выходит замуж?
– Ты не понял? Тогда я скажу, кто женится: сладкоголосый сын пустыни, наш брат, Вонючка Махмуд. Я сказал ему, что если он не собирается уезжать из Штатов, пусть живет у меня. Он заржал и заметил, что уже давно имеет на это право. Жили бы они здесь, невеста продолжала бы работать.
– Да, она не умеет сидеть без дела. А две другие беременны?
– Уж дальше некуда! Говорят, что будут рожать дома. Любопытно, в каком режиме придется работать, когда они родят? Кстати, почему ты решил, что невеста не беременна?
– Мне казалось, что Вонючка придерживается на этот счет традиционного мнения…
– От Вонючки ничего не зависит. За свою долгую жизнь я не раз убеждался, что все решает женщина, а мужчине остается лишь мириться с неизбежным.
– Ну, хорошо, кто остается без мужа и без живота? Мириам? Энн?
– Погоди, я же не сказал, что невеста беременна и ее зовут Доркас. Арабский язык у нас изучает Мириам.
– Как?! Ну и осел же я!
– Очевидно.
– Но Мириам всегда нападала на Вонючку.
– И после этого тебе доверили целую колонку? Ты видел, как ведут себя школьники?
– Да, а Доркас к нему ластилась, как кошка, разве что о ноги не терлась.
– Это ее обычная манера поведения. Так вот, когда Мириам покажет тебе кольцо – кстати, камень редчайшей красоты и величины, – сделай круглые глаза. Я не собираюсь вычислять, кто из них ждет ребенка. Главное не это, а то, что они не считают себя обманутыми и несчастными. Не вздумай им сочувствовать, наоборот, поздравляй изо всех сил. – Харшоу вздохнул. – Я уже слишком стар, чтобы наслаждаться топотом детских ножек, но и не хочу лишаться квалифицированных секретарей. М-м-да, с тех пор, как Джилл сделала Майка мужчиной, все пошло кувырком. Но я ее не осуждаю и надеюсь, что ты тоже.
– Безусловно, но почему ты думаешь, что это она?
– А кто? – удивился Джабл.
– Не знаю, но Джилл сказала, что это не она. Майка соблазнила та, которая первая попалась ему на глаза, когда он решил соблазниться.
– Возможно.
– Так сказала Джилл. Зная ее логику, из этого можно сделать какие-то выводы.
– Я и своей-то толком не знаю. А что до логики Джилл, то она не должна проповедовать даже в самом влюбленном состоянии, поэтому я о ней не имею ни малейшего представления.
– Оставим логику и обратимся к фактам. Что можно выяснить по календарю?
– Что?
– Не кажется ли тебе, что это сделал Майк в один из наездов?
– Я тебе не давал повода так думать.
– Еще как давал! Ты сказал, девчонки довольны. А я знаю, как женщины относятся к этому чертову супермену!
– Как можно, Бен! Он наш брат.
– Знаю, знаю, – Бен заговорил спокойнее, – и тоже люблю его. Тем лучше понимаю, почему они довольны.
Джабл разглядывал стакан.
– Бен, мне кажется, ты виноват тут не меньше, чем Майк, а может и больше.
– Ты с ума сошел!
– Тем не менее мне трудно поверить, что человек с нормальным зрением и слухом может не совать нос в чужие дела. Я, конечно, старый и глухой, но если по моей гостиной пройдется военный оркестр, я услышу. Ты ночевал в этом доме десятки раз. Ты хоть раз спал один?
– Негодяй! В ночь своего приезда я спал один.
– За ту ночь ты не можешь ручаться, я накормил тебя снотворным. Что еще скажешь в свое оправдание?
– Не собираюсь ничего говорить.
– То-то и оно. Кстати, новые спальни я велел сделать как можно дальше от моей. Звукоизоляция всегда что-нибудь да пропускает.
– Джабл, а твоей вины тут нет?
– Что-о?!
– О Дюке и Ларри я уже не говорю. Ходят сплетни, что ты держишь гарем, лучший со времен турецких султанов. Люди думают, что ты старый развратник, и завидуют тебе.
Джабл побарабанил пальцами по ручке кресла.
– Бен, не в моих правилах кичиться возрастом, но в данном случае я требую почтения к детям.
– Прошу прощения, – сухо сказал Бен, – я думал, мы равноправны и твоя личная жизнь может обсуждаться так же свободно, как моя.
– Бен, ты не понял! Я требую почтения к женщинам.
– А-а-а…
– Ты верно подметил, что я немолод. Более того, я стар. Но я до сих пор развратник, и мне это приятно. Однако я не позволю похоти возобладать надо мной и предпочитаю свое достоинство удовольствиям, которыми уже успел пресытиться. Кроме того, человек моего возраста, лысый и жирный, может уложить женщину в постель только за деньги или завещание. Ты можешь себе представить, чтобы мои девочки легли с кем-нибудь в постель за деньги?
– Нет.
– Спасибо, сэр. Я общаюсь исключительно с порядочными женщинами и рад, что вы это понимаете. Правда, иногда случается так, что молодая хорошенькая женщина ложится со стариком потому, что она его уважает, жалеет и хочет сделать ему приятное. Как ты думаешь, мои девочки на такое способны?
– Думаю, да.
– Я тоже так думаю. Но сам на это не способен. У меня есть гордость. Поэтому, сэр, вычеркните меня из списка подозреваемых.
Кэкстон усмехнулся.
– А ты мужчина с характером. Я в твоем возрасте вряд ли буду таким стойким.
– Лучше сопротивляться соблазну, – улыбнулся Харшоу, – чем поддаться ему, а потом разочаровываться. Теперь о Дюке и Ларри: я не знаю, кто из них виноват, если виноват вообще, а доискиваться не хочу. Когда в мой дом приходит новый человек, я ему объясняю, что у меня не тюрьма и не дом терпимости, а семья. И, как во всякой нормальной семье, в моей сочетаются тирания и анархия при полном отсутствии демократии. То есть если я ничего не поручаю, каждый делает, что хочет; если же я отдаю приказ, он не обсуждается. На личную жизнь моя власть не распространяется. Ребята всегда держали свою личную жизнь про себя… по крайней мере, до тех пор, пока не расширилось марсианское влияние. Я не видел, чтобы Ларри и Дюк таскали девушек в кусты. И визга не слышал.
– И ты решил, что это Майк.
Джабл нахмурился.
– Да… Девчонки счастливы, и я за них не волнуюсь. Майк меня беспокоит больше.
– Мне тоже за него неспокойно.
– И с Джилл что-то еще будет?
– С Джилл ничего страшного не случится. А вот Майк…
– Черт, дались ему эти проповеди! Чем дома плохо?
– Джабл, он не только проповедует. Я как раз оттуда.
– Что же ты сразу не сказал?!
– Сначала мы говорили об искусстве, – вздохнул Бен, – потом занялись сплетнями.
– Предоставляю тебе слово.
– Я заехал к ним в гости по дороге из Кейптауна. Мне очень не понравилось, то, что я увидел. Джабл, ты не можешь переговорить с Дугласом, чтобы он прекратил это дело?
– Майк вправе решать сам, как ему жить, – покачал головой Харшоу.
– Если бы ты видел это своими глазами, ты бы так не говорил.
– Я ничего не могу сделать, и Дуглас тоже.
– Джабл, Майк согласится с любым твоим распоряжением насчет его денег. Он ничего в этом не понимает!
– Очень даже понимает. Он недавно написал завещание и прислал его мне для замечаний. Это хитрейший документ. Майк знает, что у него больше денег, чем могут потратить его наследники. Поэтому одну часть наследства он использовал на то, чтобы оградить от посягательств другую. Он сделал так, что до денег не доберутся ни родственники его матери, ни родственники законного и фактического отцов – он, оказывается, узнал, что он незаконнорожденный, – ни родственники астронавтов с «Посланца». Чтобы отсудить себе наследство, им придется чуть ли не свергать правительство. Я не нашел, к чему придраться. Поэтому, поверь, его деньгами не так просто завладеть.
– Жаль.
– Это не помогло бы. Вот уже год, как Майк не снимает со своего счета ни цента. Дуглас звонил мне и сказал, что Майк не отвечает на его письма. – Вот как! Но он много тратит.
– Значит, хорошо получает от своих теологов. – От них много не получишь!…
– Тогда откуда?
– В основном от курсов марсианского языка.
– Что ты сказал?
– Он открыл курсы марсианского языка.
– Зачем же называть это церковью?
– Почему нет? По определению это подходит.
– Ну, знаешь! И каток можно назвать церковью, если какая-нибудь секта объявит катание на коньках священным ритуалом. Если в честь Бога можно петь, почему нельзя в его же честь кататься на коньках? В Малайе есть храмы, в которых живут змеи. Наш Верховный Суд решил считать их церквями. – Кстати, Майк дрессирует змей. Так что все в порядке.
– Он не делает ничего такого, за что его можно посадить?
– Кажется, нет.
– У фостеритов он научился выходить сухим из воды.
– Майк уже во многом опередил фостеритов. Это меня и тревожит.
– Ну-ка, ну-ка…
– Я говорил тебе, что Майк разводит змей. Это можно понимать и буквально, и фигурально. У Майка в храме очень нездоровая атмосфера. Храм – это огромное здание, в котором есть большой зал для публичных собраний, комнаты поменьше для собраний частного характера и жилые помещения. Джилл объяснила мне, куда ехать, поэтому я с черного хода прошел прямо в жилые помещения. Они приспособлены для жизни так же, как перекресток в большом городе.
– Согласен: шумные соседи – это нехорошо, даже если ты живешь вполне законно.
– Мне показалось, что в дверях был установлен аппарат для обыска, как на таможне. Я прошел три двери и вошел в лифт. Лифт управляется не служащим, и даже не пассажиром, а кем-то невидимым.
– Я современными лифтами вообще не езжу.
– Этот был очень удобный. Тебе бы понравилось.
– Терпеть не могу техники… А у Майка мать была гениальным инженером, а отец (настоящий) – просто хорошим инженером. Вполне возможно, что Майк усовершенствовал конструкцию современного лифта, так что этой машиной можно пользоваться без ущерба здоровью.
– Может быть. Так вот, я доехал до верха и приземлился без происшествий. Потом прошел еще несколько автоматических дверей и попал в большую комнату, обставленную необычно и даже аскетически. Джабл, люди говорят, что ты ведешь хозяйство весьма странно.
– Чепуха! Я стремлюсь к простоте и удобству.
– Так вот, твои странности по сравнению с Майковыми – детский лепет. Вхожу я в комнату и глазам своим не верю. Навстречу мне выходит девица, совершенно голая и с головы до ног в татуировках. Фантастика!
– Бен, ты городской сноб. Когда-то я был знаком с дамой в татуировках. Очень милая была девочка.
– Эта девочка тоже милая, – согласился Бен, – если привыкнуть к ее раскраске и к тому, что она постоянно таскает с собой змею.
– Любопытно, не об одной и той же женщине мы говорим? Дамы, с головы до ног прикрытые татуировками, не так уж часто встречаются. Та дама, с которой я был знаком, испытывала от вида змеи пошлейший страх. А я люблю змей… Познакомишь меня с ней?
– Поедешь к Майку – сам познакомишься. Она у него вроде домоправительницы. Патриция, или тетушка Пэтти.
– Джилл о ней много рассказывала и очень хорошо отзывалась. Хотя промолчала о татуировках.
– И по возрасту она тебе подойдет. Когда я сказал «девица», я передавал первое впечатление. На вид ей под тридцать, а на самом деле ее детям скоро тридцать. Так вот, она улыбается, подбегает ко мне, обнимает, целует и кричит: «Ты Бен! Здравствуй, брат! Выпьем воды!» Джабл, уж на моей-то работе я повидал всякого! Но ни разу меня не целовали девицы, одетые в татуировки. Я смутился.
– Бедняжка…
– На моем месте ты бы тоже не чувствовал себя героем!
– Я бы принял все как должное. Мне приходилось общаться с дамой в татуировках вместо одежды. Правда, она была японка, а японцы более равнодушны к телу, чем мы.
– Пэтти к своему телу не равнодушна. Она хочет, чтобы после ее смерти из нее сделали чучело и поставили на пьедестал, как памятник Джорджу.
– Джорджу?
– Это ее муж. Давно уже на небесах, но она говорит о нем так, как будто он полчаса назад выскочил в пивную. В остальном Патриция настоящая леди. Она не позволила мне долго смущаться…

Глава 31

Патриция Пайвонски по-братски поцеловала Бена, не подозревая, что его что-то может смущать. Потом почувствовала его смятение и удивилась. Ведь Бен – брат Майкла, из самых близких, а Джилл близка с Беном почти так же, как с Майклом. Странно.
Главным в характере Патриции было бесконечное желание сделать всех людей счастливыми; она ослабила натиск. Для начала Пэт предложила Бену просто разуться: в Гнезде мягко и чисто, сам Майкл следит за чистотой. Потом показала, куда можно повесить одежду и пошла за выпивкой. От Джилл Патриция знала, что любит Бен, и решила сделать двойной мартини. Вернувшись, она увидела, что Бен разулся и снял пиджак.
– Брат, пусть тебе никогда не придется испытать жажду!
– Разделим же воду, – согласился Бен, – то небольшое количество, которое здесь есть.
– Этого хватит, – улыбнулась она. – Майк говорит, что пить можно даже мысленно, главное – согласие пить. Я вникаю, что это правильно.
– Верно. Это как раз то, что мне нужно. Спасибо, Пэтти.
– Все наше – твое, и ты – наш. Мы рады, что ты дома. Все остальные сейчас на службе или на уроках. Придут, когда исполнится ожидание. Хочешь осмотреть Гнездо?
Бен согласился. Патриция повела его в кухню, огромную, с баром в углу; в библиотеку, в которой было больше книг, даже чем у Харшоу; показала ванные комнаты и спальни (Патриция называла их Гнездышками, а Бен сам решил, что это спальни, потому что пол был в них мягче, чем везде).
– А вот мое Гнездышко.
Часть комнаты занимали змеи. Бен терпел, пока Патриция не подвела его к кобрам.
– Не бойся, – заверила Пэт, – они не тронут. Сначала мы держали их за стеклом, а потом Майк научил их сидеть за чертой.
– Я бы предпочел держать их за стеклом.
– О'кей, Бен. – Она опустила стеклянную загородку.
Бену стало легче, и он даже погладил боа-констриктора, когда Патриция ему это предложила. Потом они прошли в другую комнату, большую, круглую, с очень мягким полом и бассейном посередине.
– Это Внутренний Храм, – пояснила Пэт. – Здесь мы принимаем в Гнездо новых братьев. Она поболтала в воде ногой и спросила:
– Хочешь разделить воду и сблизиться? Или просто поплавать?
– Нет, не сейчас.

Предыдущая страница 21 Следующая страница


Чужак в чужой стране 22

– Пусть исполнится ожидание, – согласилась она.
Они вернулись в огромную гостиную, и Патриция налила Бену еще мартини. Бен устроился на кушетке, но вскоре поднялся. В комнате было жарко, от выпивки он вспотел, а кушетка приспосабливалась к форме тела и тоже пригревала. Бен решил, что глупо сидеть здесь в костюме, когда на Пэтти надета только змея.
Он остался в плавках, а все остальное повесил в прихожей. На входной двери красовалась табличка «Ты не забыл одеться?» Бен подумал, что в этом доме подобное напоминание совсем не лишнее. Внимание его привлекла еще одна деталь, которую он пропустил вначале: по обе стороны стояли урны с деньгами. Урны были переполнены, и деньги валялись на полу.
Пришла Патриция.
– Вот твой стакан, брат Бен. Сблизимся и пребудем счастливы!
– Спасибо. – Бен не мог оторвать глаз от денег. Патриция проследила его взгляд.
– Я неряшливая хозяйка, Бен. Майк одним взглядом наводит порядок, поэтому я совсем распустилась и каждый раз что-нибудь забываю.
Она подобрала рассыпавшиеся деньги и затолкала в урну.
– Почему вы держите их здесь?
– А где же? Эта дверь ведет на улицу. Каждый из нас, выходя за покупками или еще куда-нибудь, берет себе, сколько нужно. Держим на виду, чтобы не забывать.
– Просто так, схватил горсть и пошел?
– Ну да. Ах, я понимаю! Здесь не бывает чужих. Если к нам приходят знакомые, мы принимаем их в других помещениях и не держим денег там, где они могут соблазнить слабого человека.
– А я слабый человек.
Пэтти хихикнула.
– Для тебя не может быть соблазна: они твои.
– А грабители? – Бен пытался прикинуть, сколько в этих урнах денег. Банкнот с однозначными числами почти не было. На полу осталась пропущенная Пэтти бумажка с тремя нулями.
– На прошлой неделе один залез.
– Сколько он забрал?
– Он не успел: Майк отослал его прочь.
– Вызвал полицию?
– Зачем? Майк никого не выдает полиции. – Патриция пожала плечами. Он просто сделал так, что грабитель исчез. И разрешил Дюку открыть потолок в садовой комнате. Я тебе ее не показала? Там на полу растет трава. Джилл говорила мне, что у тебя дома тоже растет трава.
– Да, в гостиной.
– Если я буду в Вашингтоне, ты позволишь мне походить по твоей траве?
И полежать на ней?
– Конечно, Пэтти. Мой дом – твой дом.
– Я знаю, дорогой, но мне приятно услышать это от тебя. Я лягу на траву в твоем Гнездышке и буду счастлива.
– Буду рад принять тебя, Пэтти. – Бен надеялся, что она приедет без змей. – Когда ты будешь в Вашингтоне?
– Не знаю. Ожидание еще не окончилось. Майк должен знать.
– Ладно, соберешься приехать, предупреди, чтобы я не уехал. А впрочем, это не обязательно: Джилл знает код моей двери. Пэтти, вы считаете свои деньги?
– Зачем?
– Обычно люди считают.
– Мы не считаем. Берем, сколько возьмется, потом, если осталось, кладем обратно. Когда в урне становится мало денег, я беру у Майкла еще. Как, оказывается, все просто! Бен знал, что на Марсе общество устроено по модели, близкой к безнадежному коммунизму. Майк перенес это общественное устройство в свой храм, внешне приспособив к местным условиям. Интересно, знает ли Пэтти, что деньги фальшивые?
– Пэтти, сколько вас здесь, в Гнезде? – Бен сначала встревожился, но потом отогнал тревожные мысли: за его счет у них жить не получится, потому что у него дома не пещера Али-Бабы.
– Сейчас скажу… около двадцати, включая новых братьев, которые еще не умеют думать по-марсиански и не посвящены.
– А ты посвящена, Пэтти?
– О, уже давно! Я преподаю марсианский начинающим и помогаю новым братьям. Мы с Дон (Дон и Джилл – верховные жрицы) – известные фостеритки и показываем другим фостеритам, что Вселенская Церковь не вступает в конфликт с Верой точно так же, как членство в баптистской секте не мешает стать масоном. – Пэт показала поцелуй Фостера, рассказала его историю, а также историю симметричного поцелуя Майкла.
– Я рассказываю ученикам, как трудно заслужить поцелуй Фостера, и говорю, что так же трудно добиться права вступить в наше братство, в наш Внутренний Храм. Многие готовы посвятить этому всю жизнь.
– Это так трудно?
– Конечно. Нам с тобой, Джилл и некоторым другим повезло: Майк сразу назвал нас братьями, а остальных он сначала обучает. Он учит их не слепо верить, а сначала понимать, во что они верят. Для этого нужно научить людей думать по-марсиански. Это нелегко, я сама еще не научилась как следует. Но ты знаешь, учиться и работать – такое счастье! Ты спрашивал, кто у нас в Гнезде. Дюк, Майк, Джилл, два фостерита – Дон и я, один обрезанный еврей, его жена и четверо детей…
– Даже дети?
– О, у нас много детей. Мы устроили для них отдельное детское Гнездо. Иначе было бы невозможно работать. Хочешь посмотреть?
– Как-нибудь потом.
– Католическая семья – три человека, мормонская семья – еще трое, остальные протестанты. Да, еще один атеист – он считал себя атеистом до тех пор, пока Майк не открыл ему глаза. Он пришел, чтобы посмеяться над нами, но остался учиться и скоро сам станет пастором. Нас девятнадцать человек, но мы редко сходимся все вместе – только на особые службы во Внутреннем Храме. Гнездо рассчитано на восемьсот одно место – три в дважды второй степени (так считают на Марсе). Майкл говорит, что нам еще не скоро понадобится большее. Бен, хочешь посмотреть, как Майкл проповедует?
– Мы не помешаем службе?
– Нет. Подожди, я оденусь.
Она вышла в одеянии, похожем на свидетельскую форму Энн, только рукава были в виде ангельских крыльев, а на сердце – символ Вселенской Церкви – девять концентрических окружностей со стилизованным Солнцем в центре. Это оказалось ритуальным облачением: на Джилл и других были такие же одежды, только у Пэтти был высокий ворот, под которым она скрывала татуировку. На ноги она одела носки и сандалии.

***

– Джабл, она сразу стала величественной и показалась старше. Правда, пятидесяти я бы ей все равно не дал. А какая у нее кожа, разве можно такую кожу портить татуировкой!
Я тоже оделся; она просила пока не надевать туфли. Мы вышли в коридор, там я обулся, мы сели в лифт и спустились на несколько этажей. Потом очутились в галерее, над залом для общих собраний. Там был Майк с какой-то жрицей. Издали я принял ее за Джилл, но затем разглядел, что это другая жрица – Дон Ардент.
– Как ты сказал?
– Дон Ардент, урожденная Хиггинс.
– Мы с ней встречались.
– Я знаю. Она без ума от тебя, а ты тут скромничал.
Джабл покачал головой.
– Я говорю о той Дон Ардент, с которой я встретился мельком два года назад. Она меня, наверное, забыла.
– Она тебя отлично помнит. Собирает все твои сочинения, выслеживает их под любым псевдонимом, записывает на пленку и слушает на сон грядущий. Говорит, что ночью ей снятся сказочные сны. Тебя там все знают. Повесили в гостиной портрет – цветную голографию в натуральную величину. Впечатление такое, что тебе отрубили голову и прибили к стене. Это тебя Дюк заснял.
– Вот негодяй!
– Его Джилл попросила.
– Вдвойне негодяйка!
– Ее подбил Майк. Джабл, ты должен гордиться: ты – святой Великой Церкви.
– Как они посмели! – не переставал ужасаться Джабл.
– Очень просто. Майк говорит, что все началось тогда, когда ты объяснил ему природу человеческой веры в Бога и он понял, как научить людей марсианской вере.
Харшоу застонал. Бен продолжал:
– Кроме всего прочего, Дон считает тебя красавцем-мужчиной. Если не принимать во внимание этого ее заблуждения, она умница и очаровательная женщина… Я отвлекаюсь… Майк увидел нас, крикнул: «Привет, Бен! Я скоро!» и вернулся к службе. Джабл, эту службу надо видеть! Майк совсем не похож на проповедника: светский костюм (правда, белый), приятные простые манеры. Прямо-таки торговый агент. Рассказывал побасенки и шуточки с пантеистическим смыслом. Одна притча была про червя, который рыл-рыл землю и встретил другого червя. И говорит ему: «Какой ты красивый! Давай поженимся!» А тот отвечает: «Ты что, дурак? Я твой второй конец!» Ты такое слышал когда-нибудь?
– Нет, я это написал.
– Вот не думал, что у этого анекдота такая борода! Майк его здорово использовал. Он имел в виду, что если ты встретишь разумное существо: мужчину, женщину, бродячую кошку, – значит, встречаешь свою вторую половину. Мы запутались во Вселенной, как в сети, давайте с этим согласимся и будем из этого исходить.
– Солипсизм плюс пантеизм, – грустно сказал Харшоу, – равняется нулю.
Они отметают неудобные факты, примиряют самые противоречивые теории и ничего не объясняют. Как рассказ, который кончается словами: «Мальчик упал с кровати и проснулся».
– Зачем нападать на меня? Ты это Майку скажи! Поверь мне, он убеждает людей. Один раз он прервался и спросил: «Вы, наверное, устали от моей болтовни?». Но все завопили: «Не-ет!». Тогда он сказал, что сам устал, что пора уже переходить к чудесам, и стал демонстрировать фокусы. Ты ведь знаешь, он работал в цирке иллюзионистом.
– Знаю. У него что-то произошло, он бросил цирк и не объяснил, почему.
– Странно. Чудеса были первосортные. Мог бы так не стараться, они и без чудес выбросили белый флаг. В конце Майк провозгласил: «От Человека с Марса ожидают чудес, поэтому я показываю парочку чудес на каждом собрании. Я уже перестаю быть Человеком с Марса. Я показал вам только цветочки. Хотите ягодок – вступайте в наши ряды. Кто хочет быть с нами, приходите учиться. Вам раздадут приглашения».
Пэтти объяснила: «Эти люди – просто зрители. Они пришли из любопытства или по совету друзей, уже вступивших в какой-либо из внутренних кругов». Кругов у них, оказывается, девять, и человеку, допущенному в круг, не говорят, что есть еще более тайные круги, пока он не «созреет». А как они собирают пожертвования! Майк «прощупывает» публику, выясняет, кто даст, а кто нет. И сообщает Дюку, который сидит за сценой. Тот составляет схему и передает ее Дон, а та выходит в зал… Майк безошибочно чует, кто даст. Пэтти говорит, что он ясновидящий. Майк же утверждает, что церковь может обойтись без задушевной музыки и благообразных привратников, но если не собирать пожертвований, то никто не поверит, что это церковь… В зал выносят корзины, полные денег, и Майк объявляет, что это сбор с предыдущей службы, и если кому надо, пусть возьмет, сколько хочет, а если кто хочет дать, мы с благодарностью примем. Неплохой способ избавляться от лишних денег. – Великолепный способ заработать еще больше. Мне кажется, что после такого жеста люди больше дадут, чем возьмут.
– Не знаю, не видел. Пэтти увела меня в аудиторию, где проводятся службы для седьмого круга посвященных, то есть для людей, проучившихся несколько месяцев и сделавших успехи, если это можно назвать успехами. Перемена была разительной. Если служба в общей аудитории напоминала выступление юмориста, то здесь я увидел чистой воды шаманство. Майк надел облачение, был напряжен, глаза блестели, он даже казался выше. Было темно, звучала странная музыка, под которую хотелось танцевать. Мы с Пэтти присели на что-то, похожее на кровать. Я ничего не понял: Майк пел по-марсиански. Иногда они говорили: «Ты есть Бог» и потом опять по-марсиански. Слушай, Джабл, такое я и не выговорю.
Джабл издал какие-то каркающие звуки.
– Так?
– Да, похоже… Ты что, тоже? И водишь меня за нос?
– Нет, этому меня научил Вонючка. Сказал, что это жуткая ересь. На английский переводится как «Это есть Бог». Махмуд говорит, что сделал весьма приблизительный перевод. Это слово означает заявление Вселенной о том, что она осознает себя. Это «грешен» без тени раскаяния. Вонючка говорит, что он сам до конца не понимает смысла этого слова, но знает, что это плохое слово, скорее проклятие, чем благословение… Что ты еще видел, кроме кучки фанатиков, визжавших по-марсиански?
– Они не визжали и не были похожи на фанатиков, а в основном шептали; потом говорили в обычном тоне, размеренно, ритмично, как пели. Они производили впечатление не хора, а одного существа, которое напевает то, что чувствует и видит. Ты видел, как возбуждаются фостериты на своих службах?
– Лучше бы не видел.
– Эти тоже были в трансе, но в каком-то мягком и спокойном, как сон. Напряжение все нарастало, но непонятно от чего. Тебе доводилось бывать на спиритических сеансах?
– Конечно. Легче сказать, где мне не доводилось бывать.
– Значит, ты знаешь, что все могут молчать и сидеть неподвижно, а напряжение будет расти. Там была такая же атмосфера: внешне спокойная, но чреватая бурей.
– Образованные люди говорят «аполлоновская».
– Как?
– В противоположность дионисийской. В быту это упрощают и говорят «спокойный» и «буйный», что абсолютно неверно. Аполлоновские настроения и дионисийские – две стороны одной медали. Монашка, стоящая в келье на коленях, может испытывать гораздо более сильный экстаз, чем скачущие жрецы Пана. Экстаз – это состояния психики, а не мускулов. Еще одна ошибка – ассоциировать слова «аполлоновский» и «хороший». Респектабельность еще не означает доброты. Продолжай.
– Служба проходила не так спокойно, как молитва монашки. Участники ходили, менялись местами, целовались и, кажется, все. Точно не скажу: было темно. Одна девушка подошла к нам, Пэтти что-то сказала ей, та поцеловала нас и ушла. – Бен ухмыльнулся. – По-настоящему поцеловала. Я был одет не так, как другие, она должна была бы это заметить, но не заметила.
Действие было вроде бы импровизированным, но в тоже время хорошо скоординированным, как танец балерины. Майк то руководил, то сливался с общей массой. Он подошел к нам, взял меня за плечо и поцеловал Пэтти – спокойно, но быстро, – ничего при этом не сказав. В углу стояла какая-то штуковина, похожая на аппарат стереовидения, которую Майк использовал для демонстрации чудес. Само слово «чудеса» он не произносил, по крайней мере, по-английски. Все церкви обещают чудеса, но ни одна их не дает.
– Неправда. Очень многие совершают чудеса. Возьми католиков или «христианскую науку».
– Католиков?
– Я имею в виду Чудо Пресуществования.
– Это слабенькое чудо. А что до «христианской науки», то если я сломаю ногу – предпочту медицинскую науку.
– Значит, смотри под ноги и отстань от меня!
– Но Майк не сращивал переломы, а показывал фокусы. Он либо классный иллюзионист, либо гипнотизер.
– Либо и то, и другое.
– Или у него классный аппарат стереовидения, в котором изображение почти не отличимо от действительности.
– Бен, как ты отличаешь настоящие чудеса от поддельных?
– Не знаю. К тому, что показывал Майк, придраться было нельзя, но этого не могло быть на самом деле. Например, зажегся свет и в ящике оказался лев, а вокруг него – ягнята. Лев заморгал и зевнул. Голливуду ничего не стоит нашлепать тысячу таких картинок, но… пахло львом. Хотя и запаху можно напустить.
– Почему ты считаешь, что это обязательно подделка?
– Я пытаюсь быть объективным.
– Тогда не уподобься ортодоксам. Бери пример с Энн.
– Я не Энн. Я обалдел во время службы. Какая уж там объективность!
Майк долго показывал всякие штуки: левитацию и еще что-то в том же духе. Пэтти велела мне сидеть на месте, а сама ушла. Она сказала, что Майк объявил, чтобы все, кто не чувствует себя готовыми вступить в следующий круг, ушли. Я сказал: «Может, мне лучше уйти? – «Нет, что ты! Ты уже в Девятом Круге. Сиди, я скоро приду».
Кажется, никто не вышел. Это была группа намеченных к повышению. Зажегся свет, и рядом с Майком появилась Джилл. Она была настоящая. Она увидела меня и улыбнулась… Когда актер смотрит прямо в камеру, зрителю кажется, что, где бы он ни сидел, актер смотрит ему прямо в глаза. Если Майк отладил все до таких мелочей, то он не промах… Джилл была одета в диковинный костюм. Майк начал говорить, кое-что по-английски. Что-то о Матери всего сущего… и стал называть Джилл разными именами, и с каждым новым именем ее костюм менялся.

***

Бен встрепенулся, увидев Джилл. Ни освещение, ни расстояние не могли его обмануть: это была именно Джилл. Она посмотрела на него и улыбнулась. Он вполуха слушал, что говорил Майк, а сам думал, что же представляет собой пространство, которое он все время принимал за аппарат стереовидения. У него возникло желание подняться на сцену и дотронуться до Джилл рукой, но он не решился сорвать Майку сеанс. И вдруг:
– Кибела!
Костюм Джилл изменился.
– Изида!
Снова изменение костюма.
– Фриг!… Ге!… Дьявол!… Иштар!… Марьям!… Праматерь Ева!… Матерь Божья!… Любящая и Любимая, Вечная Жизнь!
Кэкстон дальше не слушал. Джилл превратилась в Праматерь Еву, облаченную лишь в свое величие. Вот она стоит у древа, а по нему ползет змий.
Джилл улыбнулась, погладила змия по голове, обернулась к зрителям и раскрыла объятия. И зрители устремились в сад Эдема.
Вернулась Пэтти и тронула Бена за плечо.
– Пойдем, милый.
Кэкстону хотелось остаться, насладиться видением Джилл-Евы, войти вместе со всеми в сад Эдема, но он встал и вышел. Оглянувшись, Бен увидел, как Майк обнимает подошедшую к нему зрительницу, и повернулся к Патриции, чтобы не отстать от нее. Поэтому он уже не видел, как одежда кандидатки исчезла, а Майк поцеловал женщину; не видел он и того, как Джилл поцеловала кандидата, одежда которого тоже исчезла.
– Мы прогуляемся, чтобы они успели вернуться в Храм, – объяснила Пэтти. – Можно было, конечно, поговорить с Майком и в аудитории, но лучше не мешать ему работать.
– Куда мы идем?
– На сцену, за боа, а потом в Гнездо. Я думаю, тебе не стоит смотреть на посвящение. Марсианского ты не знаешь и ничего не поймешь.
– Я хочу поговорить с Джилл.
– Она обещала заглянуть в Гнездо после службы. Пойдем.
Патриция открыла какую-то дверь, и Бен оказался в райском саду. Навстречу им поднял голову змий.
– Радость моя! – сказала Патриция. – Вот и я, твоя мамочка. – Она сняла боа с дерева и уложила в корзину. – Дюк принес его сюда, а я устроила на дереве и рассказала, как себя вести. Тебе повезло, Бен: посвящение в Восьмой Круг не часто случается.
Бен взял в руки боа и обнаружил, что четырнадцатифутовая змея – тяжелая штука. Корзина была сшита стальными скобами.
– Поставь ее на пол, – сказала Патриция на верхнем этаже.
Она разделась и повесила на себя змею.
– Девочка любит обниматься с мамой, а сегодня она это заслужила. У меня скоро урок, но минут пять можно побаловаться. Змей нельзя разочаровывать, они обижаются, как дети.
Они подошли ко входу в Гнездо. Бен снял туфли и помог Патриции разуться. В гнезде Бен разделся до плавок и подумывал о том, чтобы снять и их. Он начал понимать, что ходить в Гнезде одетым так же неудобно и неприлично, как явиться в бутсах на танцы. Окон нет, на двери висит памятка, в комнатах тепло, как в живых внутренностях, да и Патриция приглашала раздеться. То, что она сама ходит голая, Бен отнес на счет возможных странностей в поведении татуированных женщин, но, войдя в гостиную, он увидел мужчину, на котором было на одну змею и на много картин меньше, чем на Патриции. «Ты есть Бог», – приветствовал их мужчина и пошел в сторону «Гнездышек» и ванных комнат. На кушетке осталась лежать голая женщина.
Кэкстон знал, что во многих семьях заведено ходить по дому нагишом. А здесь и была семья – все друг другу братья. Но он никак не решался снять фиговый листок: если войдет кто-то одетый, ему будет стыдно. Надо же: еще не разучился краснеть!

***

– Что бы ты сделал на моем месте, Джабл?
Харшоу поднял брови:
– Чего ты хочешь? Майк волен организовывать свой семейный быт на нудистский манер. Человеческое тело бывает красивым и отвратительным, но это ничего не значит.
– Черт возьми, как приятно судить обо всем с высоты Олимпа! Что-то я не разу не видел, как ты бегаешь в компании без штанов. – Ты тоже ходишь в штанах, но я уверен, что не из скромности. Просто-напросто боишься показаться смешным! Это древний невроз с длинным псевдогреческим названием.
– Неправда! Я просто не знал, как лучше поступить!
– Вот именно, сэр, неправда. Вы знали, как следует поступить. Но вы боялись при этом выглядеть глупо или подозревали, что сработает мужской рефлекс. Мне кажется, что у Майка есть причины именно таким образом устраивать свой быт. Он ничего не делает просто так.
– Это правда. Джилл мне объяснила.

***

Бен стоял в прихожей, держась за плавки и все еще не решаясь их снять. Вдруг кто-то обнял его за талию.
– Бен, милый! Как здорово!
Джилл бросилась в его объятия, прижалась жадным теплым ртом к его губам, и Бен не пожалел, что разделся. Джилл уже не была Праматерью Евой, на ней был наряд жрицы, но Бен радостно сознавал, что держит в руках живую, теплую женщину.
– Господи, – сказала она, отрываясь от его губ, – как я по тебе скучала! Ты есть Бог!
– Ты есть Бог, – уступил он. – Джилл, ты еще никогда не была такой красивой!
– Положение обязывает, – согласилась она. – Знаешь, как было приятно, когда ты смотрел на меня в финале!
– В финале?
– Джилл имеет в виду конец службы, – вмешалась Пэтти, – когда она изображала Мать всего сущего. Это цирковой термин. Ну, пока, я побежала.
– Пэтти, ты забыла, что мы не спешим?
– Я не спешу, а бегу. Сейчас уложу мою девочку спать – и в класс. Поцелуемся на прощание?
Бен поймал себя на том, что целует Патрицию. На змей он старался не обращать внимания. Потом Патриция поцеловала Джилл.
– Пока! – И неторопливо удалилась.
– Она прелесть, правда, Бен?
– Правда, хотя вначале она меня смутила.
– Понимаю. Пэтти всех ошеломляет, потому что никогда не сомневается, а сразу делает то, что считает правильным. Этим она похожа на Майка. Она лучше нас всех постигла его науку, ей бы быть верховной жрицей, но татуировки мешают выполнению некоторых обязанностей. Отвлекают. А она не хочет их снимать.
– Снять столько татуировок? Она может умереть!…
– Нет, милый. Майк способен сделать это без ножа и без боли. Но она считает их частью себя. Садись. Дон принесет ужин. Мне нужно поесть, пока ты здесь, а то после не успею. Тебе понравилось у нас? Дон говорит, ты был на общей службе.
– Был.
– Ну как?
– Майк сумел бы продать змеям ботинки.
– Бен, тебя что-то беспокоит?
– Нет.
– Ладно, поговорим об этом через недельку-другую.
– Я к тому времени уеду.
– У тебя уже не осталось материала?
– Есть на три дня. Но мне все равно нужно ехать.
– А я думала, ты погостишь. Ну, ладно, позвонишь, когда захочешь приехать.
– Не думаю, чтобы мне захотелось.
– Захочется, вот увидишь. У нас не совсем церковь.
– Да, Пэтти что-то такое говорила.
– По внешним признакам наша организация – церковь. Но мы не стараемся показать людям путь к Богу. Мы не пытаемся спасать души: душу нельзя спасти, потому что нельзя погубить. Мы не стараемся обратить людей в нашу веру: то, что мы им предлагаем – не вера, а правда, и это можно проверить. Мы даем им правду, насущную, как хлеб. Мы показываем им способ жизни, при котором война, голод, насилие становятся такими же бессмысленными, как одежда в нашем Гнезде. Но для этого они должны выучить марсианский. Мы ищем людей, способных верить тому, что они видят, готовых упорно работать: ведь изучение языка – это серьезная работа. Нашу правду нельзя выразить английскими словами, как Бетховеновскую Пятую. – Она улыбнулась. – Майк не спешит. Перед ним проходят тысячи людей, а он отбирает единицы. Некоторые остаются в Гнезде, и он учит их дальше. Когда-нибудь мы выучимся настолько, что сможем организовать собственные Гнезда… Но это еще впереди, мы ведь только учимся. Правда, дорогая?
Бен поднял глаза и увидел вторую верховную жрицу – Дон, с подносом в руках. Она была одета, как Патриция, только без татуировок.
– Угощайся, брат Бен. Ты есть Бог, – улыбнулась Дон.
– Ты есть Бог. Спасибо.
Она поцеловала его, расставила тарелки и принялась за еду. Бен пожалел, что она села рядом: ему хотелось полюбоваться ее божественными формами со стороны.
– Еще рано, Джилл, – говорила тем временем Дон, – но ожидание скоро исполнится.
– Видишь, Бен, – заговорила Джилл, – я сделала перерыв, чтобы поесть, а Майк уже три дня не ест и не сядет есть, пока не освободится. Потом наестся на неделю вперед и снова будет работать. В отличие от нас он не устает.
– Я тоже не устала, Джилл. Хочешь, я заменю тебя, а ты посидишь с Беном? Давай сюда форму.
– Сумасшедшая! Сколько ты не отдыхала? Кстати, надо сказать Пэтти, пусть закажет еще двенадцать дюжин облачений. Майк почти все израсходовал. – Уже заказали.
– Почему мне не сказали? Мое уже тесновато, – она повела плечами, и у Бена захватило дух. – Поправляемся…
– Есть немножко.
– Это хорошо. Мы были суховаты. Смотри, Бен, у нас с Дон одинаковые фигуры: рост, объем груди, талии, бедер. И цвет кожи. Мы были с самого начала похожи, а Майк сделал нас почти близнецами. Дорогая, встань, пусть Бен посмотрит.
Дон отставила тарелку и приняла позу, в которой Джилл представляла Праматерь Еву. Джилл сказала с полным ртом:
– Видишь, Бен, это я.
– Не совсем, – улыбнулась Дон.
– Да, я почти жалею, что у нас не одинаковые лица. Хотя лица становятся похожими, потому что мы делаем одинаковую работу. Знаешь, как удобно иметь близнеца? Дон может купить платье, а оно и мне подойдет…
– Я думал, что тебе уже не нужны платья, – медленно сказал Бен.
– Что ты! Не ходить же нам на танцы в этом, – удивилась Джилл.
– Мы ходим танцевать, чтобы не засыпать… Садись, доедай, Бен уже насмотрелся. Бен, в той группе, которую ты видел, есть замечательный танцор, а в городе полно ночных клубов. Мы с Дон одно время не давали ему спать по ночам, и бедняга едва не засыпал на уроках. Но теперь ему и не нужно спать: он в Восьмом Круге. А почему ты решил, что нам не нужны платья?
– Потому, – Бен поведал ей о своих мучениях.
Джилл сделала круглые глаза, засмеялась, но одернула себя.
– Понимаю. Милый, я осталась в облачении, потому что мне сейчас снова выступать. Если бы я догадалась, что это тебя смущает, то, конечно, сняла бы. Мы уже привыкли друг к другу и не смущаемся; одеваемся и раздеваемся по необходимости. Если не хочешь, можешь не снимать плавки или наоборот, сними, если хочешь.
– Гм…
– Только не сердись, – Джилл улыбнулась, и на ее щеках появились ямочки. – Я вспоминаю, как Майк пошел на пляж. Помнишь, Дон?
– До конца жизни не забуду!
– Бен, ты же знаешь, что такое Майк. Мне приходилось его всему учить.
Он никак не мог понять, зачем людям одежда, пока не обнаружил, что мы страдаем от холода, сырости и жары. На Марсе не стыдятся наготы. Только недавно он стал воспринимать одежду как украшение – когда мы стали проводить костюмированные представления. Раньше Майк делал все, что я велю, не задумываясь. Теперь он хочет все понимать. Мы учимся быть людьми с самого детства, а он не имел такой возможности. До сих пор в его воспитании есть пробелы. Он часто поступает так, как у людей не принято. Мы все его учим; все, кроме Пэтти, которая считает, что Майк во всем прав. Он так до конца не вник, что такое одежда. Он считает ее помехой в сближении людей, барьером на пути любви. Майк лишь недавно понял, что барьер иногда нужен – с чужими. А до тех пор он одевался только тогда, когда я его об этом просила. Однажды у меня не получилось. Мы тогда приехали в Байя Калифорниа и встретили – уже во второй раз – Дон. Мы с Майком остановились в отеле, и ему так хотелось вникнуть в океан, что утром, когда я еще спала, он встал и отправился к морю. Бедный Майк! На берегу он разделся и пошел в воду. Поднялся скандал, мне пришлось выручать его из полиции.
На лице Джилл вдруг появилось отсутствующее выражение.
– Майк зовет. Поцелуй меня на прощание, Бен. Утром увидимся.
– Ты уходишь на всю ночь?
– Наверное. Попалась большая группа. – Джилл приподнялась, потянула к себе Бена и оказалась в его объятиях.
– А ты кое-чему научился, – пробормотала она.
– Что ты! Я был верен тебе, по-своему.
– Ну, да. По-своему и я была тебе верна. Я не упрекаю, а констатирую, что Доркас наконец-то научила тебя целоваться.
– Ох, эти женщины…
– Поцелуй меня еще, урок подождет. Я постараюсь быть Доркас.
– Оставайся лучше сама собой.
– Конечно, останусь, но Майк говорит, что Доркас целуется лучше всех – глубоко вникает в поцелуй.
– Довольно болтать.
Джилл умолкла, а потом вздохнула:
– Ну, мне пора. Дон, позаботься о Нем. – Обязательно.
– Как следует позаботься!
– Конечно.
– Бен, будь умницей и делай, что скажет Дон. – Джилл не спеша ушла.
Дон протянула к Бену руки.

***

Джабл хитро прищурил один глаз.
– Как ты поступил, скромник?
– У меня не было выбора, и я смирился с неизбежным.

Глава 32

– Джабл, я бы не рассказывал, что было у нас с Дон, но я хочу объяснить причину своей тревоги. Дюк, Джилл, Дон и другие стали жертвами Майка, его очарования. Он нахал, трюкач, но он неотразим. Дон тоже по-своему неотразима: к утру она убедила меня, что все так и надо.

***

Бен Кэкстон проснулся и не сразу сообразил, где находится. Было темно, он лежал на чем-то мягком, но не на кровати. Бен стал перебирать события прошедшей ночи. Последнее, что он вспомнил: лежит на мягком полу самого Внутреннего Храма и шепчется с Дон. Она привела его туда, они вошли в бассейн, в общую воду, и сблизились.
Бен пошарил вокруг: пусто.
– Дон!
– Я здесь.
– Я подумал, ты ушла.
– Не хотела тебя будить. – Она была уже одета в форму жрицы. – Джилл еще не вернулась: группа попалась большая.
Эти слова напомнили Бену то, что он слышал вчера и что ему очень не понравилось, но с чем он согласился, уступив ее ласкам. Он ничего не понимал, кроме того, что Джилл занята: выполняет обязанности верховной жрицы, священный долг, который Дон вчера хотела взять на себя. Бену следовало бы огорчиться, что Джилл на это не согласилась, но он не чувствовал огорчения.
– Дон, не уходи. – Он вскочил на ноги и обнял ее.
– Я иду работать, – она прижалась к нему.
– Что, сию минуту?
– О, так сильно мы никогда не спешим.
Между ними уже не было одежды. Бен оказался не в силах любопытствовать, куда она делась.
Время летело незаметно…
…Он окончательно проснулся, встал на ноги; в «Гнездышке» зажегся свет. Самочувствие было отличное. Бен потянулся и принялся искать плавки. Затем попытался вспомнить, где их оставил, но не помнил даже, как снимал. Когда он входил в бассейн, их уже не было. Наверное, остались у бассейна…
Бен отправился в ванную, умылся, побрился и пошел во Внутренний Храм. Плавок там тоже не оказалось, и он отправился в прихожую, решив, что кто-то отнес их туда и повесил вместе с остальной одеждой. Но на полпути плюнул и решил, что здесь они ему нужны не больше, чем собаке пятая нога. Вчера они с Дон пили, но сегодня этого не чувствовалось. Да и вчера алкоголь не оказывал обычного действия. Наверное, поэтому Бен и перебрал. Что за женщина эта Дон! Даже не обиделась, когда он назвал ее Джилл, а наоборот, ей стало приятно.
Гостиная пустовала, и не у кого было спросить, который час. Бен никуда не торопился, но ему хотелось есть. Он пошел в кухню. Там сидел мужчина.
– Привет, Бен! – Дюк? Привет! – Рад тебя видеть. – Дюк сжал Бена в медвежьих объятиях. – Ты есть Бог. На яичницу согласен?
– Ты есть Бог. За повара здесь?

Предыдущая страница 22 Следующая страница


23 Роберт Хайнлайн

– Бывает. Когда больше не на кого свалить. Готовят все понемножку, главный – Тони. Майк иногда пытается, но все портит. – Дюк уже разбивал яйца.
– Давай я. – Бен пристроился рядом. – А ты следи за кофе и тостами. У вас есть соевая приправа?
– Да, Пэтти специально для тебя купила.
– Дюк, чем ты здесь занимаешься?
– Изучаю марсианский, когда-нибудь начну преподавать… За техникой слежу.
– Тут, наверное, целая бригада техников нужна?
– Как ни странно, не нужна. Когда забилась канализация, Майк только глянул, и все прошло. Кроме сантехники, мы пользуемся кухонными приспособлениями, но они не такие сложные, как были у Джабла.
– А освещение?
– Тоже ничего особенного. А по моей главной должности и вообще делать нечего. Я – пожарный инспектор. Ну, еще санитарный инспектор и сторож. Мы не пропускаем чужих в Гнездо. На общую службу – пожалуйста, а сюда – ни-ни, разве что с личного разрешения Майка.
Они выложили еду на тарелки и сели к столу.
– Останешься у нас, Бен?
– Нет, не могу.
– Да ладно… Я тоже сначала приехал в гости, а потом месяц мучился, пока решился сказать Джаблу, что ухожу. Ты тоже вернешься. Знаешь что? Не принимай никаких решений до вечера.
– А что вечером?
– Дон тебе не говорила?
– По-моему, нет.
– Об этом только и разговоры. Вечером мы проведем в твою честь церемонию разделения воды. Ты ведь из первозванных, то есть из тех, кто стал Майку братом, не зная марсианского языка. Сейчас люди не допускаются к церемонии с водой, пока не вступят в Восьмой Круг. К тому времени они начинают думать по-марсиански, а некоторые знают марсианский лучше, чем я сейчас. Не то чтобы было запрещено пить воду с тем, кто ниже Восьмого… у нас нет запретов. Я могу пойти в бар, пристать к девочке, выпить с ней воды, переспать и привести в Храм, но я этого не сделаю. Мне не захочется. Бен, можно нескромный вопрос? Ты спал со случайными женщинами?
– Бывало…
– С сегодняшнего дня ты не должен спать с той, кто не приходится тебе братом по воде.
– Гм!
– Через год отчитаешься… Иногда Майк допускает к воде людей из нижних кругов, если считает, что они готовы. Одну пару он взял из Третьего Круга. Сэма и Рут.
– Я их не знаю.
– Еще познакомишься. Майк единственный, кто может безошибочно узнать брата. Иногда Дон и Пэт замечают кого-нибудь – но, конечно, не в Третьем Круге! – И всегда советуются с Майком. В Восьмом Круге можно пить воду и сближаться. Из Восьмого люди переходят в Девятый Круг, а оттуда – к нам, в Гнездо. Когда в Гнезде принимают нового человека, происходит торжественная церемония приобщения к воде. Собирается все Гнездо. Ты автоматически считаешься членом Гнезда, но официально тебя еще не принимали. Сегодня вечером состоится церемония приема. Мне устроили такую же. Бен, ты бы знал, как это здорово!
– Я не представляю, что это такое.
– Ты когда-нибудь был на попойке, куда в конце концов приходится вызывать полицию, а потом кто-нибудь из участников обязательно разводится? – Ну, был.
– По сравнению с нашей церемонией это – воскресная школа. Ты был женат?
– Нет.
– После церемонии можешь считать, что был. – Дюк задумался. – Я был женат. Сначала мне нравилось, потом стало тошно. А здесь мне приятно. Не просто физически приятно тискаться с девками – я их люблю, они мои братья. Взять Пэтти: она нам, как мать. Человек никогда не вырастает из того возраста, в котором ему нужна мать. Пэт напоминает мне Джабла. Кстати, его здесь не хватает…
– Кто кого хватает? – спросил низкий женский голос.
– Тебя еще никто не хватает, левантинская блудница, – обернулся на голос Дюк. – Иди сюда и поцелуй нашего брата Бена.
– Я стала праведницей еще до того, как меня успели уличить в распутстве, – сказала женщина, неторопливо приближаясь.
Она с большим знанием дела поцеловала Бена.
– Ты есть Бог, брат.
– Ты есть Бог. У нас общая вода.
– Глубокой тебе воды.
Дюка она целовала долго, а он тем временем похлопывал ее по основательному фундаменту. Она была маленького роста, полная, смуглая, с тяжелой гривой иссиня-черных волос.
– Дюк, ты видел последний номер «Журнала для женщин»? – Она завладела его вилкой и подцепила кусок яичницы. – Вкусная, небось, не ты готовил?
– Бен. А зачем мне «Журнал для женщин»?
– Бен, зажарь еще штук шесть. Там есть статья, которую нужно показать Пэтти.
– Сейчас, – сказал Бен.
– Не увлекайся! Оставь мне хоть кусочек, иначе я не смогу выполнять мужскую работу.
– Тихо, тихо, Дюк! Вода разделенная есть вода преумноженная. Не обращай на него внимания, Бен, он всегда ворчит, если ему не дать тройную порцию еды и двойную порцию женщин. – Она сунула Дюку в рот кусок яичницы. – Ну, не плачь, я приготовлю тебе второй завтрак. Или уже третий?
– Ты и первый-то у меня отняла! Рут, я как раз рассказывал Бену, как вы с Сэмом прыгнули в Девятый. Он стесняется быть героем вечернего праздника.
Рут подобрала последний кусочек с тарелки Дюка, слезла с его колен и отошла к плите.
– Не переживай, Дюк, сейчас мы что-нибудь для тебя сообразим. А пока держи свой кофе. Бен, не волнуйся. Я тоже волновалась, но теперь вижу, что зря. Майкл никогда не ошибается. Ты наш, иначе тебя бы здесь не было. Ты останешься с нами?
– Сразу не могу. Сковорода нагрелась?
– Да, выливай. Вернешься потом и останешься навсегда. А мы с Сэмом и правда прыгнули. У меня, примерной жены, сначала даже закружилась голова. В моем возрасте тяжело менять привычки.
– В каком таком возрасте?
– Бен, дисциплина хороша тем, что подтягивая душу, она подтягивает и тело. В этом мы сходимся с «христианской наукой». Видел в ванной хоть одну склянку с лекарством?
– Н-нет.
– То-то. Сколько человек тебя поцеловали?
– Несколько.
– А я во время службы целую больше, чем несколько, но не принесла в Гнездо даже насморка. А раньше я то и дело болела и жаловалась. Здесь, в Гнезде, я помолодела лет на тридцать, похудела на двадцать фунтов, мне больше не на что жаловаться. Проповедуя, я сижу в позе лотоса, но я помню время, когда мне трудно было наклониться.
Все произошло совершенно случайно. Сэм по профессии – преподаватель восточных языков. Ему захотелось выучить марсианский, и он стал ходить сюда. Сэм интересовался только языком, ни на что больше не обращая внимания. Я ходила с ним, чтобы не отпускать его от себя: ревновала. Сэм учился легко, а я зубрила изо всех сил, чтобы не отстать. Так мы добрались до Третьего Круга, и тут – бах! – произошло чудо: мы начали думать по-марсиански. Совсем чуть-чуть, но Майк почувствовал и однажды попросил нас остаться после урока и вместе с Джиллиан приобщил нас к воде. Там я обнаружила, что представляю собой то, что презирала в других женщинах: я стала ненавидеть мужа за то, что он это позволил сделать со мной и сделал сам. Все это я думала по-английски, а самые ужасные мысли по-еврейски. Я плакала, пилила Сэма и… не могла дождаться нового сближения.
Потом стало легче, но нельзя сказать, что совсем легко. Нас как можно быстрее провели по всем кругам. Майк знал, что нам нужна помощь, и хотел поскорее взять под защиту Гнезда. Когда пришло время посвящения в Гнездо, я все еще не могла себя полностью контролировать. Мне хотелось в Гнездо, но я не была уверена, что смогу слиться с семью чужими людьми. Мне было страшно, я умоляла Сэма вернуться домой и больше не ходить к Майку…
И вот мы вошли во Внутренний Храм, в лицо мне ударил прожектор, наша одежда исчезла. Братья сидели в бассейне и звали нас по-марсиански. Я пошла на их зов, шагнула в воду, и до сих пор из нее не вышла. И не собираюсь. Не волнуйся, Бен: ты научишься и языку, и дисциплине, любящие братья помогут тебе во всем. Прыгай в воду, не колеблясь: я первая тебе подставлю руки. Передай это Дюку и скажи ему, что он обжора. А это – тебе. Влезет, еще как влезет! Поцелуй меня, и я пойду. У Рут еще много работы. Бен выполнил все распоряжения и отправился искать Джилл. Она спала в гостиной на кушетке. Бен сел рядом и, глядя на нее, наслаждался. Ему пришло в голову, что Джилл и Дон даже больше похожи одна на другую, чем это кажется им самим. Пропорции, цвет кожи – все совпадало точь-в-точь. Бен отвлекся, чтобы отрезать кусок яичницы, а когда снова посмотрел на Джилл, она уже проснулась и улыбалась.
– Ты есть Бог, милый. Как вкусно пахнет!
– Ты очень красивая. Прости, не хотел тебя будить. – Бен пересел и следующий кусок яичницы отдал Джилл. – Мы вместе с Рут готовили.
– Хорошо получилось. Ты меня не разбудил: я на минутку прилегла, пока ты выйдешь. Всю ночь не спала.
– Совсем?
– Совсем. И не капельки не хочу. А поесть не отказалась бы. Понял намек?
Бен понял и стал кормить ее, как ребенка.
– А ты спал?
– Да.
– А Дон?
– Два часа.
– Ей больше и не нужно. Два часа нам теперь дают столько же, сколько раньше – восемь. Я знала, что вам будет хорошо вдвоем, но боялась, что она не выспится.
– Мы действительно чудесно провели время, но я был несколько удивлен, когда ты мне ее подсунула.
– Ты хотел сказать «шокирован». Я ведь знаю тебя, Бен. Я сама хотела провести с тобой эту ночь, но твоя ревность… Надеюсь, Дон вылечила тебя? – Пожалуй.
– Ты есть Бог. Я тоже чудесно провела время: не волновалась, знала, что ты в надежных руках, еще более надежных, чем мои.
– Что ты, Джилл!
– Нет, не вся ревность улетучилась. Ничего, мы ей поможем. – Джилл села, погладила Бена по щеке и сказала: – Я ведь больше всех заинтересована в том, чтобы ты на церемонии посвящения вел себя достойно. Бен попытался что-то возразить, но Джилл не дала.
– Еще не кончилось ожидание, – сказала она и протянула руку.
Бену показалось, что в руку ей вскочила пачка сигарет.
– И ты научилась фокусам?
– Самым простым, – Джилл улыбнулась. – Как говорил учитель, я всего лишь яйцо.
– Как ты это сделала?
– Я позвала ее по-марсиански. Сначала ты вникаешь в предмет, потом вникаешь в то, что ты от него хочешь. Майк! – Она помахала рукой. – Мы здесь.
– Иду! – Человек с Марса подошел к Бену и поднял его на ноги. – Дай посмотреть на тебя! Как я рад тебя видеть!
– Я тоже рад тебя повидать.
– Говорят, ты уезжаешь на три дня?
– У меня работа, Майк.
– Ладно, там видно будет…
– Майк, – сказала Джилл, – ты можешь отдохнуть. Пэтти пошла на урок, а Сэм, Рут и Дон займутся подготовкой праздника.
– Отлично. – Майк сел, одной рукой обнял Джилл, другой Бена и вздохнул. – Бен, не вздумай стать проповедником. Я целые сутки прыгал из одной аудитории в другую, втолковывая людям, почему нельзя торопиться. А тебе я стольким обязан… и не мог найти времени пожать руку. Как дела? Выглядишь неплохо. Дон говорит, у тебя все в порядке.
– Да, вроде, – покраснел Бен.
– Вот и хорошо. Тебе предстоит оргия плоти, но не бойся, я поддержу.
В конце ты станешь сильнее, чем был вначале. Правда, маленький братец?
– Правда, – подтвердила Джилл, – Майк может передать тебе часть своей физической силы, а не только оказать моральную поддержку. Я тоже учусь это делать.
– Да, у тебя уже неплохо выходит, – Майк погладил Джилл по голове. – Маленький братец у нас – кладезь силы. Сегодня ночью всех держала. Он улыбнулся и пропел:
Такую девушку, как Джилл, не найдешь.
Приходите поскорей, если невтерпеж.
Всех желанных девушек
Джиллиан желаннее.
– Правда, маленький братец?
– Вот еще! – сказала Джилл, довольная. – Дон тоже желанна не меньше моего.
– Дон занята: собирает пожертвования. Поэтому она желанна в меньшей степени. Правда, Бен?
– Наверное, – Бену было неловко: уж слишком фривольно они себя ведут.
Под каким бы предлогом бы уйти?
Майк одной рукой держал Бена за талию, а другой ласкал Джилл; та не противилась. Майк с серьезным видом обратился к Кэкстону:
– После такой ночи, как сегодня (я помогал людям совершить скачок в Восьмой Круг), обычно долго не могу успокоиться. Можно, я прочту тебе маленькую проповедь, которую читаю в Шестом Круге? У нас, людей, есть кое-что, о чем мой прежний народ и не мечтает. Это – величайшая ценность (я это хорошо понимаю, потому что раньше этого у меня не было), это – благодать быть мужчиной или женщиной – самое необычайное чудо, созданное Тем-Кто-Есть-Бог, правда, Джилл?
– Ты совершенно прав, Майк. Бен, тут нечего возразить. Но, милый, давай споем песенку и о Дон.
– О'кей!
Ну и страсть у нашей Дон!
Бен понял это сразу.
На ней сто платьев видел он,
А трусиков – ни разу.
– Слушай, в кухне кто-нибудь есть? Я сейчас вспомнил, что не ел уже несколько дней. Или даже лет.
– Кажется, там Рут, – сказал Бен и попытался встать.
Майк не пустил его.
– Эй, Дюк! Найди кого-нибудь, кто нажарит мне гору оладий и нальет галлон кленового сиропа.
– Зачем искать? Я сам все сделаю, – отозвался Дюк.
– Постараюсь не умереть с голоду, пока ты сходишь за Тони или Рут.
Майк привлек к себе Бена и спросил:
– Ты, кажется, не вполне счастлив?
– Нет, что ты, все в порядке.
– Хорошо бы, если бы ты знал марсианский. – Майк заглянул Бену в глаза. – Я чувствую, что тебе плохо, но не могу прочесть твоих мыслей. – Майк, – позвала Джилл.
Человек с Марса взглянул на нее, потом опять на Бена и протянул:
– Джилл объяснила мне, в чем дело. То чувство, которое ты сейчас испытываешь, всегда было мне недоступно, – он замялся, как в те времена, когда только начинал говорить по-английски, – но мне понятно, что сегодня мы не можем принять тебя в Гнездо. Еще длится ожидание. Прости. Когда-нибудь оно кончится.
Джилл вскочила.
– Майк! Так нельзя! Нельзя отвергать Бена!
– Я не вникаю, маленький братец. – Настала нехорошая тишина. – Ты уверена, что говоришь правильно?
– Сейчас увидишь! – Джилл подсела к Бену, обняла его. – Поцелуй меня, Бен, и успокойся.
Она первая поцеловала его, и Бен успокоился. Сладостное тепло вытеснило из его тела все другие ощущения. Майк крепче обнял Бена и сказал:
– Мы сближаемся. Может, сейчас?
– Да! Сейчас, здесь. У нас общая вода, дорогие мои.
Бен глянул на Майка, и эйфория прошла: Человек с Марса был совершенно голый.

Глава 33

– Ну, – нетерпеливо сказал Джабл, – ты принял приглашение?
– Как бы не так! Я унес ноги от греха подальше. Схватил в охапку шмотки, выскочил в коридор и одевался уже внизу.
– На месте Джилл я бы обиделся.
Кэкстон покраснел.
– А что мне было делать?
– Ну ладно. Что дальше?
– Я оделся, увидел, что забыл наверху сумку, но возвращаться не стал. Кстати, я чуть не убился. Ты же знаешь, как работает новая модель?
– Не знаю.
– Если ты даешь команду на подъем, начинается постепенный спуск. А я вскочил туда с разбегу и начал падать – с шестого этажа. Еще чуть-чуть, и от меня осталась бы лепешка, но падение вдруг прекратилось. Как будто удержало какое-то поле.
– Не увлекайся модной техникой. Ходи по лестнице, в крайнем случае пользуйся лифтом старой конструкции.
– У них хорошая техника, только за ней никто не следит. Никто не занимается делом, все ходят под гипнозом Майка и смотрят ему в рот. Мне страшно за них, Джабл. Нужно что-то делать.
Джабл поджал губы.
– Что именно тебя пугает?
– Абсолютно все.
– Правда? Мне показалось, что тебе понравилось.
– Ну да. Майк и меня загипнотизировал. – У Кэкстона был недоуменный вид. – Я бы и не вышел из гипноза, если бы он вдруг не оказался голым. Понимаешь, он сидел в костюме и обнимал меня за пояс – как он мог раздеться?
Джабл пожал плечами.
– Ты был занят и мог не заметить землетрясения.
– Брось! Я не школьница, и целуюсь с открытыми глазами. Скажи, как он мог раздеться?
– Какое это имеет значение? Может, тебя смутила именно нагота?
– Конечно.
– Ты и сам был без штанов! Стыдитесь, сэр!
– Перестань меня грызть. У меня нет привычки к групповой любви. Меня чуть не стошнило. – Бен скривился. – Каково было бы тебе, если бы посреди твоей гостиной люди стали спариваться, как обезьяны?
– Вот оно, Бен: гостиная была не твоя. Ты пришел к человеку в дом, будь любезен принять правила, действующие там. Цивилизованный человек должен поступать именно так.
– А если тебя шокирует подобное поведение?
– Это уже другой вопрос. Я всегда находил и нахожу публичные проявления похоти отвратительными, но достаточно большая часть человечества не разделяет моих вкусов. Оргии имеют многовековую историю и не оскорбляют ничьего достоинства, поэтому нельзя говорить, что они «шокируют».
– Ты хочешь сказать, что это не более, чем дело вкуса?
– Вот именно. И мои вкусы не более святы, чем вкусы Неро, а даже менее: Неро – бог, а я – нет.
– Черт меня возьми!
– Вряд ли у него это получится. Дальше: Майк не устраивает публичных оргий.
– То есть как?
– Ты говорил, что у него в доме что-то вроде группового брака, выражаясь научно – групповая теогамия. Поэтому все, что там происходит или планируется, является семейным делом, а не публичной оргией. Кругом все боги, и нет больше никого – кто же может обидеться?
– Я обиделся.
– Сам виноват. Ты ввел их в заблуждение и спровоцировал на «оргию».
– Что ты, Джабл! Я ничего не делал.
– Ах, Господи! Как только ты вошел, ты понял, что у них сложился чуждый тебе уклад. Тем не менее не ушел. Ты повел себя, как бог встретившийся с богиней. Ты отдавал себе отчет в том, что делал, и они это понимали. Их ошибка в том, что они приняли твое притворство за чистую монету. Нет, Бен, Джилл и Майк вели себя вежливо, и не тебе следует обижаться на них, а им на тебя.
– Ты умеешь все перевернуть с ног на голову. Меня завлекли чуть не силой. Если бы я не убежал, меня стошнило бы.
– Теперь ты хочешь свалить вину на рефлекс. Дорогой мой, воспитанный мальчик тринадцати лет на твоем месте сжал бы зубы, пошел в ванную, посидел бы там с четверть часа, потом пришел бы и извинился. Рефлекс тут ни при чем. Рефлекс может вывернуть желудок, но не может приказать ногам бежать к двери, рукам – хватать одежду, глазам – искать выход. Это был страх. Чего ты испугался, Бен?
Кэкстон долго молчал, потом вздохнул и выдавил:
– Сдаюсь, я – ханжа.
– Ханжа считает свои моральные установки законом природы, – покачал головой Джабл. – Ты не такой. Ты подлаживался под людей, поведение которых не соответствовало твоим правилам, а настоящий ханжа еще с порога обозвал бы даму в татуировке неприличным словом, повернулся бы и ушел. Копай глубже.
– Я ничего не соображаю. Мне плохо.
– Вижу и сочувствую. Давай подойдем к делу с другой стороны. Ты упомянул женщину по имени Рут. Давай предположим, что на кушетке с тобой сидели Майк и Рут, а не Джиллиан. Допустим, они предположили бы то же самое сближение. Был бы ты так же «шокирован»?
– Да, меня шокировала сама ситуация, хотя ты говоришь, что это дело вкуса.
– В какой степени? Что бы сделал?
Кэкстон смутился.
– Черт бы побрал тебя, Джабл! Я нашел бы предлог выйти на кухню.
– Отлично, Бен. Я понял, в чем дело.
– В чем же?
– Какой элемент мы изменили?
Кэкстон помрачнел и надолго умолк. Наконец сказал:
– Ты прав, Джабл: все дело в Джилл, в том, что я люблю ее.
– Близко к истине, но не точно.
– Что?
– Чувство, которое заставило тебя бежать, не называется «любовь». Ты знаешь, что такое любовь?
– Надоело! На этот вопрос не могли ответить ни Шекспир, ни Фрейд. Мне плохо, и все.
Джабл покачал головой.
– Я дам точное определение. Любовь – это состояние, в котором счастье другого является непременным условием твоего счастья.
– Верно, – медленно произнес Бен, – именно это я испытываю по отношению к Джилл.
– Хорошо. И ты говоришь, что тебя стошнило и ты убежал при необходимости сделать Джилл счастливой.
– Подожди! Я не говорил…
– Может быть, тут присутствовало еще какое-то чувство?
– Я говорил… – Кэкстон запнулся. – Хорошо, можешь считать, что я ревновал. Но я могу поклясться, что не ревновал. Я давно уже со всем смирился и не держал на Майка зла. Я понимаю, что ревность бессмысленна.
– Милый мой, любовь – нормальное состояние, ревность – патологическое. Нередко незрелый ум принимает одно за другое или ставит ревность в прямую зависимость от любви. На самом деле это несовместимые вещи: ревность не оставляет места любви, и наоборот. Но и то, и другое способно произвести бурю в душе. Хочешь знать, в чем дело? Твоя ревность глянула тебе в глаза, ты не выдержал ее взгляда и сбежал.
– Все дело в обстановке, Джабл. Меня добил этот гарем. Не пойми превратно меня; я любил бы Джилл, даже если бы она была грошовой шлюхой, которой, слава Богу, не является. По ее меркам, она даже высокоморальна. Джабл кивнул.
– Я знаю. Джилл несет в себе чистоту, которая никогда не позволит ей стать аморальной. А у нас с тобой, – Харшоу нахмурился, – нет такой ангельской чистоты, которая дала бы нам возможность жить по моральным нормам Майка и Джилл.
Бен вздрогнул.
– Разве это мораль? Я хотел сказать: Джилл не знает, что она поступает плохо, ее околдовал Майк. Майк тоже не знает, что это плохо: он Человек с Марса, его не так воспитали.
– А мне кажется, – нахмурился Джабл, – что эти люди – все Гнездо, не только наши – живут правильно. Я не знаю подробностей, но в целом с ними согласен: с анархией, вакханалией, коммунальным бытом и групповой любовью. – Джабл, ты меня удивляешь! Если ты с ними во всем согласен, почему бы тебе к ним не присоединиться? Они будут рады. Дон ждет не дождется момента, когда ей можно будет поцеловать твои ноги и услужить тебе, как ты только пожелаешь. Я не преувеличиваю.
– Поздно, – вздохнул Джабл. – Каких-нибудь пятьдесят лет назад это было бы возможно. А сейчас я не способен на такую невинность. Я так долго жил среди зла и безнадежности, что никакая их вода меня не отмоет. А если и отмоет, то все, что останется, вряд ли станет невинным.
– Майк считает тебя в достаточной степени невинным, хотя он не употребляет этого слова. Дон говорила мне.
– Не хочу его разочаровывать. Он видит во мне свое отражение. Моя профессия – зеркало.
– Ты трус.
– Совершенно верно, сэр! Но меня пугают не их нравы, а опасность, грозящая им извне.
– О, в этом смысле они в полной безопасности.
– Ты, уверен? Выкрась обезьяну в белый цвет и посади ее в клетку к рыжим соплеменникам. Они разорвут ее на куски. Гнездо – это школа мучеников. – До сих пор я не замечал за тобой склонности к мелодраматическим переживаниям.
– Это не делает мои слова вескими! – взорвался Джабл. – Муки Христа ты называешь мелодрамой?
– Не сердись, я не хотел тебя обидеть. Мне кажется, что им не угрожает такая опасность. Со времен Христа прошло две тысячи лет.
– И все эти годы, да и раньше, люди реагировали на белую ворону одинаково. Возьми Онеиду – она просуществовала совсем недолго, да и то в деревне, вдали от людских глаз. Возьми первых христиан – та же анархия, тот же коммунизм, групповые браки, братские поцелуи… Впрочем не те же: у христиан целовались и мужчина с мужчиной.
– В Гнезде мужчины тоже целуют друг друга – без малейшего голубого оттенка. Я забыл сказать.
– У первых христиан поцелуй между мужчинами не был гомосексуальным флиртом. Ишь, обмануть меня решил, думал, я – дурак.
– Что ты!
– Спасибо. Так вот, в наше время не стоит предлагать священнику братский поцелуй: изначальных идей христианства уже никто не исповедует. Их приверженцы были физически истреблены за то, что стремились к полному единению и совершенной любви. Раньше я боялся только за Майка, теперь боюсь за всех.
– Я с тобой не согласен. Я тоже боюсь, но именно потому, что они живут неправильно.
– Согласиться тебе мешает ревность.
– Не только.
– В основном. Бен, этика секса – сложная проблема. Все понимают, что общепринятые моральные нормы здесь не действуют, и каждый старается выработать свой собственный кодекс. Но, живя по собственному кодексу и нарушая общепринятые нормы, мы испытываем чувство вины. Ты не исключение. Ты вообразил себя свободным и поступил вопреки морали. Но, столкнувшись с незнакомым явлением, пытаешься его оценивать, исходя из отвергнутых тобой иудейско-христианских моральных догм. Естественно, желудок не справляется. А ты думаешь – это оттого, что прав ты, а они – нет. Брось, тебя тошнит потому, что ты привык заглатывать предрассудки задолго до того, как научился соображать.
– А что тебе говорит твой желудок?
– Мой тоже дурак, но я не позволю ему командовать мозгами. Я одобряю попытку Майка разработать идеальную этику и готов ему аплодировать. Может быть, он станет родоначальником новой морали? У большинства философов не хватало на это мужества. Они принимали без изменений принципы: моногамию, семью, воздержание – и смаковали детали, например, пристойна ли женская грудь.
А больше всего сил они затратили, чтобы придумать, как заставить подчиняться этой морали, игнорируя тот факт, что большинство человеческих трагедий происходит не от неумения соблюдать нормы морали, а от порочности самих норм.
И вот прилетает Человек с Марса, смотрит на нашу мораль свежим взглядом и отвергает ее. Я не знаком с его моральным кодексом, но мне понятно, что тот противоречит законам всех земных наций, постулатам всех религий и убеждениям большинства агностиков и атеистов. Бедный мальчик!
– Он не мальчик, а взрослый мужчина!
– Какой мужчина! Марсианин-недоросль, утверждающий, что секс – это путь к счастью. Да, секс должен приносить счастье. Самое ужасное, что люди используют секс не для того, чтобы доставлять друг другу удовольствие и приносить счастье; для нас секс – это средство порабощения и унижения друг друга.
Наша мораль требует: «Не пожелай жены ближнего своего». В результате: лицемерное целомудрие, измены, ревность, страдания, побои, убийства, разводы, несчастные дети. Кто выполняет это требование? Если человек клянется на Библии, что не пожелает жены ближнего своего потому, что так велит мораль, он либо лжет, либо страдает импотенцией. Каждый мужчина, способный зачать ребенка, в течение жизни не раз желает жену ближнего своего.
И вот приходит Майк и говорит: «Зачем желать мою жену? Любите ее! Ее любви к вам нет предела. Полюбив мою жену, вы ничего не потеряете, кроме страха, вины, ненависти и ревности, а приобретете весь мир». Этому трудно поверить. Такую наивность позволяли себе только первобытные эскимосы, но они были почти так же изолированы от остального человечества, как марсиане. Современные эскимосы переняли наши добродетели, теперь у них тоже есть верность и измена. А что им это дало?
– Не знаю, я не эскимос.
– Я тоже. Не люблю рыбу.
– Все-таки они получили какие-то блага цивилизации. Мыло, например. – Мыло, безусловно, благо. Я это хорошо понимаю, потому что провел детство в доме, где не было канализации, как в иглу. Но, еще не зная мыла, эскимосы были счастливейшими людьми на земле. Они свободно менялись женами и не знали слова «ревность». Посмотри, как живем мы, какой мерзкий у нас мир. Посмотри на учеников Майка и скажи: кто счастливее – мы или они?
– Я не успел поговорить со всеми. Но те, кого я видел, как-то неправдоподобно счастливы. Я все время искал подвоха.
– Может, ты сам был этим подвохом?
– Как это?
– Жаль, что у тебя в юном возрасте сформировались настолько непробиваемые убеждения. Три дня счастья, которые тебе предлагали, могли бы согревать и поддерживать тебя всю жизнь. А ты, молодой дурак, позволил ревности прогнать тебя оттуда. Будь я моложе, я без колебаний согласился бы на три дня побыть эскимосом. Я на тебя сердит и могу лишь утешить предсказанием, что ты еще пожалеешь о своем поступке. Старость не приносит мудрости, она лишь позволяет видеть дальше: как вперед, так и назад. И очень грустно бывает оглядываться на искушения, которым вовремя не поддался. Ох, как пожалеешь!
– Хватит, надоело!
– Да что ты за человек? Вместо того, чтобы лететь в Гнездо, как весенний голубь, сидишь и плачешься мне, старику. Да будь я на двадцать лет моложе, присоединился бы к Майку.
– Слушай, Джабл, давай отвлечемся от эмоций. Что ты на самом деле думаешь о церкви Майка?
– Кажется, ты говорил, что это не церковь, а что-то вроде клуба.
– И да, и нет. Майк провозглашает свое учение Правдой с большой буквы, которую ему передали Старшие Братья.
– Старшие Братья? Бабушкины сказки.
– Майк в них верит.

Предыдущая страница 23 Следующая страница


Чужак в чужой стране 24

– У меня был знакомый, который верил в дух Александра Гамильтона. Это же не значит, что он действительно с ним общался. Какой ты несносный! – Чем ты недоволен?
– Понимаешь, Бен, самый большой грешник тот, кто делает религию профессией. Отдадим же должное дьяволу. Майк верит в свою правду и преподносит ее людям так, как сам ее видит. Что до его Старших Братьев, не могу утверждать, что их не существует; я говорю, что мне трудно в них поверить. Девиз «Ты есть Бог» не более и не менее правдоподобен, чем другие религиозные девизы. Придет Судный день, и может оказаться, что нашим Хозяином все время был какой-нибудь конголезский Мумбо-Юмбо.
– Джабл, ради Бога, не кощунствуй.
– Бен, человек устроен так, что ему трудно представить собственную смерть. Это привело к возникновению множества религий. Люди так и не пришли к бессмертию, но поставили уйму важнейших вопросов: как возникает жизнь, как «я» вселяется в тело, что такое это «я» и почему оно кажется себе центром Вселенной и венцом жизни. Наука не может ответить на эти вопросы, какое же право имею я порицать или осмеивать религии за попытки – пусть неубедительные – ответить на них? Старик Мумбо, в честь которого не построили ни одного храма, имеет такое же право на существование, как и наши цивилизованные боги; он имеет такое же право съесть меня за непочтение. Точно так же нельзя сбрасывать со счетов наивного мальчика, отправляющего сексуальный культ на темном чердаке: он может быть новым и настоящим Мессией. Все религии правы в одном: самосознание – это не просто смесь аминокислот.
– Джабл, в тебе умер проповедник!
– Человечеству повезло. Если Майк укажет нам лучший способ жизни, не стоит придираться к его интимным привычкам. Гении всегда презирают мнение толпы, особенно в отношении любви, и живут по собственным законам. Майк – гений, и поступает по-своему. С теологической точки зрения, поведение Майка банально и даже ортодоксально. Он говорит, что все живые существа вкупе являются Богом, из чего следует, что Майк и его ученики – пока единственные сознательные боги на этой планете. Земные религии позволяют богам устраивать сексуальную жизнь по собственному усмотрению. Нужны доказательства? Пожалуйста: Леда и Лебедь, Европа и Бык, Осирис, Изида и Гор. Я уже не говорю о восточных религиях: тамошние боги вытворяют такое, что и подумать страшно. И наша троица, если и поразмыслить, не так уж и свята. Как же примирить поведение богов с моралью, диктуемой людям религиями? Остается признать, что боги размножаются по иным законам, чем люди. Об этом, к сожалению, никто не задумывается. На всем, что связано с богами, стоит гриф: «Свято, критике не подлежит». Я считаю, что Майку можно позволить то, что позволено другим богам. Какие-то боги размножаются делением: не только Иегова, у него есть последователи. Другие боги размножаются, как кролики, посредством промискуитета (8 - Промискуитет – предполагаемая стадия неупорядоченных половых отношений в первобытном обществе), и плевать им на человеческие законы! Если Майк вышел в разряд богов, оргии становятся для него обязательными, как для солнца – восход, и судить его следует по законам Олимпа. Чтобы понять это, Бен, нужно прежде всего уступить их искренности.
– Я уступил, только…
– Ой ли? Ты начал с того, что заранее объявил все их поступки дурными, осудив с точки зрения морали, которую сам отвергаешь. Давай мыслить логически. Где есть полигамия, нет места моногамии. Если полигамия является основой их убеждений, зачем ее скрывать? Скрывают то, чего стыдятся; а наши-то боги гордятся собой. Прятаться по углам – значит признать правоту морали, против которой они выступали, или дать тебе понять, что ты чужак, которого они не хотят допускать в свое Гнездо.
– Может, меня и не нужно было допускать.
– Разумеется. Майк и не хотел, но Джилл настояла.
– Это еще хуже.
– Почему? Она хотела сделать тебя богом. Она тебя любит – и не ревнует. А ты ревнуешь и, хотя говоришь, что любишь, ничего не делаешь, чтобы это доказать.
– Я ее на самом деле люблю, черт возьми!
– Значит, ты просто не понял, какой чести тебя удостоили.
– Наверное, – угрюмо согласился Бен.
– Могу предложить тебе выход из положения. Тебе было любопытно, как Майк избавился от одежды? Сказать?
– Скажи.
– Это было чудо.
– Ты смеешься надо мной?
– Ничуть. Поспорим на тысячу долларов. Пойди спроси у Майка. Попроси продемонстрировать еще раз. И не забудь принести мне деньги.
– Джабл, мне не нужна твоя тысяча.
– Ты ее и не получишь. Спорим?
– Джабл, ну как я могу туда явиться? Сам понимаешь…
– Тебя встретят с распростертыми объятиями и не потребуют ни словечка объяснений. На это можно поставить еще тысячу. Бен, ты не пробыл там и суток. Ты уверен, что понял, что они собой представляют? Разве хватит суток на сбор материала, когда ты решил кого-нибудь ославить в газете?
– Но…
– Хватит?
– Нет, но…
– И после этого ты утверждаешь, что любишь Джилл! Ты не хочешь подарить ей даже десятую долю внимания, которое уделяешь грязным политиканам. А она столько сил приложила, чтобы тебе помочь. Где бы ты был сейчас, если бы она действовала так же решительно, как ты? Скорее всего, жарился бы в аду. Тебя волнует их дружеский блуд? Знай: это не самое опасное.
– Есть что-нибудь опаснее?
– Христа распяли за то, что он проповедовал, не испросив на это разрешения властей.
Кэкстон молчал, грыз ногти, потом поднялся.
– Я пойду.
– Поешь сначала.
– Нет, мне пора.
Через двадцать четыре часа Кэкстон перевел Харшоу две тысячи долларов. Целую неделю от него не было известий. Джабл отправил ему письмо: «Какого дьявола ты делаешь?». И получил ответ: «Изучаю марсианский. Твой брат Бен».

ЧАСТЬ ПЯТАЯ

СЧАСТЛИВЫЙ УДЕЛ

Глава 34

Фостер оторвался от работы:
– Юниор!
– Да, сэр?
– Ты интересовался каким-то молодым человеком? Можешь им заняться: марсиане сняли с него наблюдение.
Дигби удивился.
– Простите, я не помню, чтобы у меня были какие-то обязанности по отношению к некоему молодому человеку.
Фостер улыбнулся ангельской улыбкой. Чудеса ни к чему, псевдопонятие «чудо» несет в себе противоречие. Но молодежи этого не объяснишь. Нужно, чтобы она сама все постигла.
– Ладно, это пустячное мученичество. Я сам за ним прослежу.
– Что мне делать, сэр?
– Называй меня просто Фос. Церемонии хороши на линии, а здесь в штабе они излишни. И следи, чтобы я не называл тебя юниором: ты отлично справился с испытательным заданием. Какое имя хочешь взять для дальнейшей работы?
– Я могу взять другое имя?
– Хоть десяток. Что тебе нравится?
– Не знаю…
– Хочешь называться «Дигби»?
– Да, очень красивое имя. Спасибо.
– Не благодари: ты его заслужил, – Архангел Фостер вернулся к работе, не забыв о только что взятом на себя деле. Он подумал, как бы пронести чашу сию мимо малышки Патриции, но одернул себя. Милосердие не к лицу ангелу.

***

Марсианские Старшие Братья наконец выработали единое мнение по поводу поэмы о Пятой планете и закрыли проблему. К тому времени птенец-чужак, водворенный на родину, передал им всю необходимую информацию о Земле, и Старшие Братья, за ненужностью, выпустили его из поля зрения. Они занялись обсуждением полученной информации с целью принятия решения об эстетической целесообразности уничтожения Земли.
На Японию обрушился цунами, возникший в результате сейсмического процесса с эпицентром в 280 километрах от острова Хонсю. Волна унесла 1300 человеческих жизней, а одного младенца мужского пола забросила на статую Будды, где его нашли ламы. После бедствия, не причинившего дитяти никакого вреда, кроме пожизненной икоты, младенец прожил девяносто семь земных лет. Синтия Дачесс с помпой постриглась в монахини и через три дня тихо скончалась. Экс-Генеральный Секретарь Дуглас перенес инсульт, в результате которого потерял способность двигать левой рукой. На его способности управлять вверенным ему имуществом болезнь не отразилась. На Плутоне совершил посадку исследовательский корабль «Мэри Джейн Смит». Во Фрэзере, штат Колорадо, был зарегистрирован самый холодный февраль за всю историю штата.
Епископ Окстонг выступил в соборе Нью Гранд Авеню Темпл с проповедью на тему: «Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных» (Мф. 24; 24). Он дал понять, что сия диатриба (9 - Резкая, желчная речь с нападками личного характера) не относится к мормонам, «христианской науке» и фостеритам, а направлена на выскочек, отвращающих истинно верующих от веры их отцов. В одном из курортных городов той же страны трое обратились в суд с жалобой на пастора, предавшегося публичному разврату. Пастора и его пособников обвиняли также в растлении малолетних и в аморальном поведении в семье. Прокурор не хотел рассматривать жалобу: у него накопилось их более десятка, а жалобщики не являлись для подтверждения. Но последние жалобщики оказались настырными и обещали явиться, чтобы прижать антихриста, которым уже недоволен сам Верховный епископ Шорт.
Прокурору не было дела до антихристов, но он помнил, что близятся выборы:
– Поймите, без поддержки я ничего не смогу сделать!
– О, за поддержкой дело не станет.
Доктор Джабл Харшоу не был осведомлен об этом происшествии, но ему было известно много аналогичных. Он тревожился и вновь позволил себе слабость следить за новостями. Пока Харшоу просматривал газеты, отыскивая в заголовках слова: «Человек с Марса», «В.М.Смит» и «Бен Кэкстон», ему уже не раз хотелось позвать Ларри и попросить включить стереовизор. Неужели трудно черкнуть пару слов, чтобы он не волновался?
– Ближняя?
Вошла Энн, но Харшоу все смотрел на пустой бассейн, в который падал снег. – Энн, арендуй для нас какой-нибудь тропический атолл и дай объявление о продаже этого дома.
– Хорошо, босс!
– Только постарайся оформить аренду раньше, чем сюда въедут индейцы.
Я не люблю жить в отеле. Когда вы получили последнюю зарплату?
– Сорок три дня назад.
– Так вам и надо. Пиши – «Прощальная».
Мне хорошо бы умереть
Под тихий звон бокала,
Но, может быть, другая смерть
С петлей меня алкала?
Иль, может быть, немой палач
С заостренной секирой
Под звон церквей и тихий плач
Сведет меня в могилу?
Или зайдя к святым отцам,
Где тлеют свечи рядом,
Я отравлюсь уж до конца
Их смертоносным ядом?
Или избавлюсь от страстей,
Долгов и от налогов
Я с помощью других смертей,
Дарованных мне Богом?
Мне хорошо бы с высоты
Свалиться для начала…
Но лучше смерть подай мне ты
На донышке бокала!
– Конец. Подпиши: Луиза М.Элкотт и отправь в журнал «Вместе».
– Мне казалось, вы собирались диктовать платежную ведомость.
– Творческая работа – самая неблагодарная: ее по достоинству оценивают только после смерти автора, когда ему уже нельзя заплатить. Положи это в архив, пусть войдет в мое литературное наследие. Что такое писательство? Дерьмо! Постоянные подачки человеческим слабостям.
– Бедный Джабл: пока сам себя не пожалеет, никто его не пожалеет!
– Опять сарказм. А работа стоит.
– Никакого сарказма. А работа стоит не по моей вине.
– Прошу прошения. Составляем платежную ведомость. Название: «Предсмертная песнь».
В моем сердце ледяная пустыня зимы,
И осколки разбитых надежд ранят душу.
Нас разделяет угасшая любовь, и мы
Ее, как северный ветер, слушаем…
Мое тело в шрамах, в мертвых сучках,
Как дерево с обмороженными почками,
И от треска мутится в глазах,
Но это не больно – больней одиночество.
В лихорадочном бреду силюсь тебя узнать,
В прорванные барабанные перепонки
Твой голос врывается гимном.
Я не боюсь смерти, боюсь, что она
Тебя у меня отнимет.
– Джабл, – встревожилась Энн, – у вас живот болит?
– Он у меня всегда болит.
– Это тоже в архив?
– Нет, в «Нью-Йоркер».
– Там не примут.
– Примут, еще как! Они любят чернуху.
– Здесь не выдержан размер.
– Иначе нельзя. Нужно дать редактору возможность что-то поправить, он обидится, если не дать. А исправив пару ошибочек, он сроднится с произведением и примет. Я научился жульничать, когда тебя еще на свете не было, а ты лезешь меня воспитывать. Я же не учу тебя нянчить Аби! Кстати, ее пора кормить. Ты освобождаешься от обязанностей Ближней. Ближняя! Доркас!
– Аби подождет. Доркас нездорова. Утренняя слабость.
– Чепуха. Я определяю беременность за две недели до начала – у Доркас ничего нет.
– Но ей хочется! Ей завидно, что она отстает. Пусть потешится надеждой.
– Бог с ней, не буду ее трогать. А почему бы тебе не принести малышку сюда?
– Потому что вы говорите гадости…
– И развращаю младенцев!
– Нет, конечно. Она еще маленькая и ничего не поняла бы, но вы станете с ней играть, и я потеряю всякую надежду добиться от вас платежной ведомости.
– А как скрасить однообразное существование?
– Джабл, мне приятно слышать, что вам нравится моя дочка. Она и мне нравится, но в последнее время вы забросили дела и либо играете с ней, либо хандрите. Если вы регулярно не пишете рассказов, у вас начинается духовный запор. Дошло до того, что мы с Доркас и Ларри сидим и ждем, когда вы позовете. Вы кричите «Ближняя», мы с облегчением вздыхаем, но тревога всякий раз оказывается ложной.
– Пока что у нас есть деньги, чтобы платить по счетам – и волноваться не о чем.
– Так о чем же вы волнуетесь?
Джабл задумался. Сказать ей? Он уже не сомневался в том, кто отец Абигайль: это явствовало из ее имени. Энн колебалась между Абигайль и Зиновией и в конце концов наградила девочку обоими именами. Энн не объяснила, что означают имена – наверное, думала, что никто не догадается. – Вы никого не обманете, Джабл. Мы все уверены, что Майк в силах за себя постоять, а вы сходите с ума.
– Я схожу с ума?!
– Ларри поставил у себя в комнате стереовизор, и мы регулярно смотрим новости. Не потому, что беспокоимся, а потому, что беспокоитесь вы. И если будут передавать что-нибудь о Майке, мы узнаем это раньше, чем вы прочитаете в газетах. Так что бросьте их читать.
– Откуда ты знаешь, что я что-то читаю? Я старался прятаться.
– Мы иногда выносим мусор, а читать, слава Богу, умеем.
– Ах да! Проклятый мусоропровод не работает, с тех пор как ушел Дюк.
И все остальное тоже испортилось к чертям.
– Надо сказать Майку. Он пришлет Дюка.
– Я этого не могу сделать. – Харшоу задевало, что она говорит правду.
В душе у него зародилось подозрение:
– Энн, почему ты до сих пор здесь живешь? Уж не Майк ли тебе велел?
– Я здесь живу потому, что мне так хочется, – ответила она, не задумываясь.
– Это мало что объясняет.
– Джабл, иногда мне хочется, чтобы вы были ребенком и вас можно было бы отшлепать. Вы дадите мне договорить?
– Говори, говори, – («Может, и Ларри с Доркас сидят здесь тоже по приказу Майка? Может быть, и Мириам не вышла бы за Вонючку и не уехала с ним в Бейрут, если бы Майк не одобрил? Имя Фатима Мишель должно означать принятие ею новой веры и одновременно комплимент ближайшему другу мужа… А может, оно имеет тот же смысл, что имя крошки Аби? Неужели Вонючка не знает, что он рогоносец? Или он этим гордится, как Иосиф? Махмуд должен был бы знать все секреты своей гурии как брат по воде…») – Вы не слушаете?
– Прости, задумался… («А, собственно, какое мне дело до имен, которые матери дают детям! Так недолго удариться в магические числа и астрологию, а потом – в спиритизм. Так и до маразма недалеко. Только бы не сойти с ума, чтобы не забыть дорогу к шкафчику, на одном из ящиков которого написано «Лета»…).
– В газетах нет необходимости, мы следим за событиями, а Бен поклялся на воде сразу сообщить все новости. Майк неуязвим. Если бы вы, босс, побывали в Гнезде, то сами бы это поняли.
– Меня не приглашали.
– Нас тоже не приглашали, но мы съездили. В собственный дом никого не приглашают. Вы просто ищете предлог отказаться, хотя вас уговаривали Бен, Дон и Дюк.
– Майк меня не звал.
– Босс, Гнездо принадлежит мне и вам в той же степени, в какой оно принадлежит Майку. Майк там первый среди равных, как вы здесь. Можно ведь сказать, что этот дом принадлежит Аби?
– Да, после моей смерти право собственности переходит к ней, – Джабл переписал завещание, после того как Майк позаботился о своих братьях по воде.
Не будучи уверенным в «водном» статусе птенца (хотя Аби почти всегда мокрая), Джабл завещал свое имущество Аби и ее потомкам.
– Я не хотел тебе это говорить, но вот вырвалось.
– Я так растрогана, что сейчас заплачу. Даже забыла, что говорила.
Вот: Майк не зовет вас, потому что не хочет торопить. Он знает, что должно исполниться ожидание. И вы это знаете.
– Ты права.
– Сегодня у вас особенно плохое настроение – наверное, потому, что Майка опять арестовали. Но это случалось уже не раз…
– Арестовали? Я этого не знал! Проклятье!
– Джабл, ничего страшного не случилось. Майк не раз сидел: когда работал в цирке, когда служил, и после, когда стал проповедником. Он никогда не сопротивляется при аресте, обвинить его не в чем, и его вскоре выпускают.
– В чем его обвинили на этот раз?
– Как всегда: в публичном разврате, растлении малолетних, вымогательстве, пособничестве в уклонении от школьных занятий.
– А это откуда взялось?!
– У них была приходская школа, ее запретили, а ребятишки не вернулись в обычную школу. То немногое, в чем они виноваты, – недоказуемо. Если бы вы видели Гнездо, босс, то знали бы, что ни одна шайка там ничего не вынюхает. Поэтому успокойтесь. Будет газетная шумиха, потом обвинения снимут, и все пойдет своим чередом. Только последователей у Майка прибавится.
– Хм… Не сам ли Майк организует преследования?
– Мне это не приходило в голову, Джабл, – удивилась Энн, – Майк никогда не обманывает.
– Здесь нет обмана. Он сам мог распустить о себе слухи, верные, но недоказуемые.
– Вы думаете, он на это способен?
– Не знаю. Я знаю только, что строгая дозировка правды – это самая изощренная ложь. Если начнется процесс, он будет не первым на Земле процессом, преследующим скрытые цели. Ладно, забудем это до тех пор, пока Майк в силах справиться с обстоятельствами. Ты согласна быть Ближней?
– Если вы обещаете не щекотать Аби под подбородком и не говорить «Идет коза рогатая» и прочие неделовые слова, я принесу ее сюда и буду Ближней. Если нет – подниму Доркас.
– Неси сюда Аби. Я сделаю над собой усилие и постараюсь произносить исключительно деловые слова. У меня родился оригинальнейший сюжет – парень встречает девушку.
– Великолепный сюжет, босс! Как это до него никто раньше не додумался? Секундочку.
Она выбежала.
Джабл проявил сдержанность, позволив себе лишь минуточку некоммерческой деятельности, направленной на то, чтобы вызвать ангельскую улыбку Абигайль.
– Название, – начал он, – «Девочки и мальчики». Начи… Что такое?!
– Босс! – В кабинет вбежал Ларри.
– Выйди и закрой дверь!
– Босс, Гнездо сожгли!
Все бросились в комнату Ларри; Джабл отставал от Ларри на полкорпуса, Энн – с ребенком – бежала последней. На шум вышла Доркас и понеслась следом за всеми.

***

– …вчера в полночь. Вы видите все, что осталось от главного входа в культовое сооружение после взрыва. Вы слушали выпуск новостей компании «Нью Уорд Нетворкс». Оставайтесь на нашей волне, будем держать вас в курсе событий. А сейчас слово спонсору. – На экране появилась миловидная женщина.
– Ларри, пока идет реклама, выключи ящик и перетащи его в кабинет.
Энн, – нет, Доркас, звони Бену.
– В Гнезде нет телефона, Бену нельзя позвонить, – сказала Энн.
– Надо смотаться туда. Нет, там никого нет. Вызвать сюда шерифа! Нет, прокурора! По последним сведениям, Майк в тюрьме?
– Да.
– Остальные, пожалуй, тоже…
– Наверное. Доркас, возьми Аби, я позвоню.
Когда они вернулись в кабинет, телефон разрывался. Вызов был секретный. Джабл ответил. Звонил Кэкстон.
– Привет, Джабл!
– Бен, на каком вы свете?
– Я вижу, вы в курсе дела. Не волнуйтесь. Ситуация контролируется.
– При пожаре никто не пострадал?
– Нет. Майк просил передать…
– Я видел руины…
– Джабл, пожалуйста, не мешай. Мне еще многим нужно позвонить. Ты не единственный, кого надо успокоить. Майк приказал позвонить тебе первому. – Хорошо, сэр.
– Все живы, никто не получил даже ожогов. Сгорело имущество, миллиона на два. Дом переполнен мнениями и событиями, Майк собирается оттуда уходить. Да, там была мощная противопожарная защита, но против бензина с динамитом ничего не попишешь.
– Вы еще и поджигатели?
– Джабл, я тебя прошу. Нас восьмерых арестовали, но Майк добился, чтобы всех выпустили под залог, а сам остался.
– Я сейчас же к нему поеду.
– Успокойся. Конечно, если хочешь, езжай, но это не обязательно. Это мнение Майка и мое. Так вот, после того, как нас арестовали, все службы были отменены и, когда начался пожар, в Храме никого, кроме нас, не было. Мы проводили церемонию разделения воды в честь Майка и вдруг услышали взрыв. Пришлось перенести церемонию в убежище.
– А потом спокойно ушли?
– Нет. Мы погибли.
– Что?
– Нас считают погибшими или пропавшими без вести. После того как начался пожар, из здания никто не выходил… известным человечеству способом.
– У вас был подземный ход?
– Джабл, Майк совершил очередное чудо. Мне не хотелось бы обсуждать его по телефону.
– Ты говорил, что он в тюрьме?
– И продолжаю говорить.
– Но…
– Хватит. Если приедешь, в Храм не ходи, ему капут. Я не хочу говорить, где мы, и звоню не оттуда. Если приедешь – хотя я не вижу в этом смысла, ты ничем не поможешь, – не ищи нас, мы сами тебя найдем.
– Но…
– Все. До свидания. Энн, Доркас, Ларри, ты, Джабл, и малышка – у нас общая вода. Ты есть Бог. – Изображение пропало.
Джабл выругался.
– Так я и знал! Вот что получается, когда дети затевают игры в религию. Доркас, вызови такси. Энн… нет, покорми сначала ребенка. Ларри, собери чемодан. Я заберу все наличные деньги. Ларри, завтра придется идти в банк.
– Босс, – запротестовал Ларри, – мы все поедем.
– Конечно, поедем, – подхватила Энн.
– Энн, остынь. Доркас, закрой рот. Наступает время, когда женщины лишаются права голоса. Там война, и может случиться все, что угодно. Ларри, ты останешься здесь и будешь защищать женщин и девочку. В банк не ходи: деньги вам не понадобятся, раз вы остаетесь дома. Будь начеку: наш дом был связан со сгоревшей церковью, могут напасть и на него. Ларри, пропусти по забору ток, ночью освещай двор и не стесняйся стрелять. Наверное, вам стоит перебраться в подвал. По крайней мере, перенесите туда кроватку Аби. Так, брысь отсюда! Мне нужно переодеться.
Через полчаса Ларри позвал:
– Босс! Такси прибыло.
– Иду, – Джабл оглянулся на «Упавшую кариатиду». Глаза его наполнились слезами. – Ты старалась, девочка, я понимаю. Но камень попался слишком тяжелый.
Он сжал ее руку, повернулся и вышел.

Глава 35

Джабл не зря не доверял технике: такси сломалось и полетело на ближайшую базу. Харшоу очутился в Нью-Йорке, еще дальше от цели, чем раньше. Он обнаружил, что общественным транспортом доберется до места назначения быстрее, и стал ждать ближайшего рейса у стереовизора. Верховный епископ Шорт объявил священную войну антихристу, то есть Майку, потом показали разоренное Гнездо. Джабл не мог понять, как кто-нибудь мог выйти оттуда живым. Обозреватель Огатес Гривс взволнованным голосом сказал, что междоусобная ссора всегда вспыхивает по вине одного из соседей и сейчас, как это ни прискорбно, виноват так называемый Человек с Марса.
Наконец Харшоу добрался. Он был в зимней одежде и непрерывно потел. Пальмы напоминали ощипанные плюмажи, море было как огромная лужа, в которой плавали апельсиновые корки и человеческие экскременты.
Подошел человек в форменной фуражке.
– Такси, сэр?
– Да, пожалуйста. Нужно остановиться в отеле, созвать прессу и дать интервью; тогда в газетах появится его адрес.
– Сюда, сэр, – таксист указал на старенькую машину.
Укладывая чемодан Харшоу, он сказал:
– У нас общая вода.
– А? Глубокой воды.
– Ты есть Бог, – пилот закрыл дверь и сел в свой отсек.
Машина приземлилась на крыше одного из прибрежных отелей, на маленькой частной площадке, рассчитанной на четыре машины. Общая площадка располагалась на крыше соседнего корпуса. Пилот отправил пустое такси на вокзал, взял чемодан Харшоу и стал показывать Джаблу дорогу.
– Вы бы не прошли через холл: там полно кобр. И если нужно будет выйти, попросите, чтобы вас проводили. Найдите меня: я – Тим. Или кого-нибудь другого.
– Я Джабл Харшоу.
– Знаю, брат Джабл. Сюда. Осторожно.
Они вошли в роскошный, просторный номер. Тим отнес чемодан в одну из спален с отдельной ванной и сказал:
– Это твоя.

Предыдущая страница 24 Следующая страница


25 Роберт Хайнлайн

На столе стоял графин с водой, стаканы, кубики льда и бутылка бренди. Харшоу наскоро приготовил смесь, отхлебнул и стал раздеваться.
Вошла женщина с подносом сэндвичей. На ней был не купальник, не сарафан, не другой какой-нибудь курортный наряд, а платье, и Джабл решил, что это горничная в рабочей форме. Она поставила поднос на стол, улыбнулась и сказала:
– Пей, брат, и никогда не испытывай жажды.
Она заглянула в ванную, открыла воду и вернулась.
– Тебе что-нибудь нужно, брат Джабл?
– Мне? Да нет, ничего, все есть. Бен Кэкстон здесь?
– Да. Он сказал, чтобы мы дали тебе возможность принять ванну и отдохнуть с дороги. Если что-то понадобится, ты только скажи. Или позови меня. Я – Пэтти.
– Биография Архангела Фостера?
Она улыбнулась и стала выглядеть моложе тридцати, которые он ей вначале дал.
– Да.
– Можно на нее взглянуть? Я интересуюсь религиозным искусством.
– Сейчас? Я думаю, тебе лучше сначала принять ванну. Помощь не нужна? Джабл вспомнил, что его знакомая, носившая татуировку, не раз делала ему подобные предложения. Однако сейчас ему хотелось только смыть с себя грязь и переодеться.
– Нет, Пэтти, спасибо. Но я обязательно посмотрю твои картины, когда тебе это будет удобно.
– О, в любое время! Мы никуда не спешим. – Она ушла легко, но неторопливо.
Джабл не стал долго нежиться в ванне. Он принялся разбирать уложенный Ларри чемодан. Бестолковый Ларри! Из легкой одежды Харшоу нашел лишь шорты, сандалии и яркую рубашку. Он оделся и стал похож на страуса эму с тонкими волосатыми ногами. Правда, на такие мелочи Джабл не обращал внимания уже несколько десятков лет. Сойдет, если в суде не запрещается присутствовать в таком виде. Интересно, здешняя коллегия адвокатов связана с пенсильванской?
Харшоу вышел в гостиную, обставленную по-отельному безлико. Несколько человек сидели у огромного стереовизора. Один обернулся, сказал:
– Привет, Джабл! – и встал навстречу Харшоу.
– Привет, Бен! Как дела? Майк еще в тюрьме?
– Нет, он вышел вскоре после того, как я тебе звонил.
– Срок слушания уже назначен?
– Ты не понял, Джабл, – улыбнулся Бен. – Майк не был освобожден, он бежал.
Джабл поморщился:
– Какая глупость! Это только усложнит дело.
– Джабл, я сказал: не волнуйся. Мы погибли, Майк бежал. Страсти скоро улягутся, и мы обоснуемся в другом городе.
– Его выдадут местным властям.
– Не бойся, не выдадут.
– Ладно, где он?
– Здесь, в одной из комнат, но ушел в размышления. Просил передать, чтобы ты ничего не предпринимал. Если хочешь, Джилл его вызовет. Но я не советую. Куда спешить?
Джаблу ужасно хотелось поговорить с Майком и отругать его за то, что он заварил такую кашу, но он знал, что вызывать Майка из транса – все равно, что помешать ему самому диктовать рассказ, и даже хуже. Майк сам выйдет из транса, когда полностью вникнет в происходящее или поймет, что не может вникнуть и нужно продолжить наблюдение.
– Хорошо, я подожду. Как только он очнется, зови меня.
– Будет сделано. Садись, отдыхай. – Бен подтолкнул его к стереовизору.
Энн оторвала взгляд от экрана и сказала:
– Здравствуйте, босс. Садитесь, – она подвинулась.
Харшоу сел рядом.
– Позволь полюбопытствовать, какой черт тебя сюда принес?
– Тот же, который принес вас. Джабл, пожалуйста, не командуйте. Мы имеем такое же право находиться здесь, как и вы. Вы уезжали в таком настроении, что спорить с вами было бесполезно. Послушайте лучше, что говорят. Шериф только что объявил, что выгонит из города всех шлюх, – она улыбнулась. – Меня еще ни разу не выгоняли. Интересно, меня понесут или заставят идти пешком?
– Думаю, на сей счет единых правил не существует. Вы все здесь?
– Да, босс, не сердитесь. Мы оставили дом на Мак-Клинтоков, еще в прошлом году с ними договорились. Они знают, как работает печь и где выключатели.
– Мне начинает казаться, что я в собственном доме не больше, чем пансионер.
– Вы сами сняли с себя все хозяйственные обязанности. Кстати, с вами, наверное, что-то приключилось в дороге: мы приехали раньше.
– Приключилось. До конца жизни я не выйду за порог своего дома, отправлю на свалку телефон и разобью молотком стереовизор. Дайте только вернуться.
– Ваше право, босс.
– Я говорю серьезно! – Он взглянул в стереовизор. – Когда кончится эта реклама? И где моя водяная внучка? Надеюсь, вы не оставили ее на идиотов Мак-Клинтоков?
– Нет, конечно. Она здесь. Ей даже нашли няню.
– Я хочу ее видеть.
– Пэтти вас проводит, а я на нее уже смотреть не могу: она меня в дороге извела. Пэтти, дорогая, Джабл хочет видеть Аби.
– Пойдем, Джабл, – сказала дама в татуировке. – Малыши живут у меня, за ними присматривает моя девочка.
«Девочка» оказалась огромным боа-констриктором. Она лежала на кровати так, что ее тело образовывало два гнезда, в которых почивали младенцы. Пресмыкающаяся нянька вопросительно подняла голову навстречу вошедшим. Пэтти погладила ее и сказала:
– Все в порядке, дорогая. Папа Джабл хочет поиграть с Аби. Джабл, ты поговори с ней, дай ей в тебя вникнуть, и в следующий раз она тебя узнает. Джабл поворковал со своей любимицей и стал знакомиться со змеей. Такой красивой особи он еще не встречал. В неволе боа-констрикторы никогда не достигают таких размеров. Классически четкие поперечные полосы, яркий хвост. Джабл позавидовал Пэтти. Жаль, не будет времени подружиться с боа поближе.
Змея потерлась о его руку головой, как кошка. Пэтти взяла Аби на руки и обратилась к боа:
– Милочка, что же ты молчишь? Она мне сразу говорит, если что случилось, сама-то она с ними не справится, разве что затолкает обратно, если они выползут из гнезда. Но вот никак не вникнет, что мокрого ребенка нужно перепеленать. Не находит, как и Аби, в подмоченном состоянии ничего дурного.
– Знаю. Она инстинктивно разделяет наши убеждения. А кто вторая?
– Фатима Мишель. Я думала, ты знаешь.
– И они здесь? Я считал, что они в Бейруте.
– Вчера приехали. Мириам говорила, откуда, да я не запомнила. Всю жизнь живу в Америке, и заграничные названия мне ничего не говорят. Я вникаю, что все места хороши, и люди тоже. Хочешь подержать Абигайль, пока я разберусь с Фатимой?
Джабл взял Аби на руки и сказал ей, что она самая красивая девочка на свете, потом то же самое сказал Фатиме. Он говорил искренне, и обе девочки ему поверили. За свою долгую жизнь Харшоу говорил эти слова бессчетное количество раз, каждый раз искренне, и каждый раз ему верили.
Уходя, он сказал то же самое боа-констриктору.
В коридоре они встретили мать Фатимы.
– Босс, милый! – она поцеловала Харшоу и похлопала по животу. – Я вижу, вас голодом не морили.
– Пожаловаться не могу. Видел твою дочурку, Мириам: не ребенок, а ангел.
– Хорошенькая, правда? Продадим ее в Рио.
– Разве в Йемене спрос не больше?
– Вонючка говорит, что нет. – Мириам положила ладонь Харшоу себе на живот. – Слышите? Мы с Вонючкой сделали мальчика – с девчонкой некогда было возиться.
– Мириам, – наставительно сказала Патриция, – так нельзя говорить.
– Прости, Пэтти. О твоем ребенке я так не буду говорить. Тетушка Пэтти у нас благородная леди, а я – нет.
– Точно: ты хулиганка. Если будешь продавать Фатиму, я куплю ее за двойную цену.
– Все предложения тетушке Пэтти: я ничего не решаю, меня иногда пускают посмотреть.
– Я бы на твоем месте ее не продавал – вдруг самой пригодится. Ну-ка, дай взглянуть тебе в глаза… похоже.
– Не похоже, а точно. И Майк говорит, что у нас мальчик.
– Откуда он знает? Я еще не уверен, что ты беременна.
– Она беременна, Джабл, – вступилась Патриция.
– Вы все такой же скептик, босс, – благодушно заявила Мириам. – Мы еще сами не подозревали, что сделали мальчика, а Майк вник и позвонил. Вонючка взял отпуск в университете. И вот мы здесь.
– Чем занимаетесь?
– Работаем, как лошади. С моим мужем дурака не поваляешь, как с вами: он просто рабовладелец.
– Что же вы делаете?
– Составляют словарь марсианского языка, – сообщила Патриция.
– Марсианско-английский? Это нелегко.
– Что вы! – Мириам почти испугалась. – Это просто невозможно! Мы составляем марсианско-марсианский словарь. Такого словаря не существует: марсианам он не нужен. Я выполняю черную работу – печатаю. Майк с Вонючкой – в основном Вонючка – разработали алфавит из восьмидесяти одной буквы. Мы адаптировали ай-би-эмовскую клавиатуру, заняли оба регистра. Босс, я уже не гожусь вам в секретари: разучилась печатать по-английски. Но я вас все равно люблю. Если вы позовете Ближнюю, надеюсь вам пригодиться. Я по-прежнему готовлю и, говорят, у меня есть и другие таланты…
– Я буду диктовать по-марсиански.
– А что, у вас получится. Возьмите пару уроков у Майка – и вперед. Правда, Пэтти?
– Верно, брат мой, – подтвердила Патриция.
В гостиной к ним подошел Кэкстон и отвел Харшоу в сторону.
– Вы, видимо, занимаете большую часть этажа? – спросил Харшоу.
– Да, весь этаж, включая холл, где ходить небезопасно. Тебя предупредили?
– Обязательно.
– Пока нам больше не нужно, но, возможно, скоро станет тесно: народу прибавляется.
– Бен, вы слишком явно скрываетесь. Вас выдаст прислуга отеля.
– Она сюда не заходит. Отель – наша собственность.
– Тем хуже.
– Пока мистер Дуглас не получает зарплату у шефа местной полиции, нам ничего не грозит. Майк владеет отелем через целую цепочку подставных лиц. Дуглас в его дела особенно не суется, а когда я передал колонку Осу Килгаллену, он даже ко мне подобрел. Владельцем числится один из наших людей. Он снял этаж на сезон. Управляющий ничего не спрашивает, ему дорога работа. Так что вполне тихое место. А Майк скоро решит, куда нам направиться.
– Похоже, он предвидел такой поворот событий.
– Несомненно. Две недели назад он распустил гнездо с птенцами. Разослал семьи с детьми в другие города, где намеревается основать новые Гнезда. Оставил только Мириам, потому что она ему нужна. Когда пришли по наши души, нас было не более десятка.
– Но вы чудом остались в живых и потеряли все имущество.
– Самое важное мы сохранили. Материалы для словаря целы. Майк еще захватил кое-какие тряпки и деньги.
– Как ему это удалось? Мне казалось, он сидел в тюрьме.
– Тело сидело, вернее, лежало в трансе, а дух был с нами.
– Не вникаю.
– Это невозможно объяснить: нужно видеть самому. Майк вселился в тело Джилл, хотя мы все были вместе. Когда произошел взрыв, Майк перенес нас сюда, потом вернулся и подобрал кое-какие вещи.
Джабл нахмурился. Кэкстон с досадой спросил:
– Ты не знаешь, что такое телепортация? Что тебя смущает? Не ты ли открывал мне глаза на чудо? Но это не чудо, как не чудо – радио, телефон или компьютер.
– Ты вникаешь, как работает компьютер?
– Нет, конечно.
– Я тоже. Но я бы вник, если бы изучил электронику. Это сложно, но ничего сверхъестественного здесь нет.
– В телепортации нет ничего ни сверхъестественного, ни сверхсложного. Сложно только ей научиться.
– Бен, ты умеешь телепортировать вещи?
– Меня этому в детском саду не учили. Меня взяли в Гнездо из уважения: я ведь первозванный. А по квалификации – на уровне Четвертого Круга. Едва могу контролировать свое собственное тело. Только Пэтти практикует телепортацию, и то я не уверен, что она делает это без помощи Майка. Майк говорит, что она может обойтись без него, но Пэтти излишне скромна и не способна освободиться от зависимости. Знаешь, Джабл, я недавно вник: нам не нужен именно Майк. Ты мог бы быть Человеком с Марса. Или я. Майк – человек, первым научившийся разжигать огонь. Когда он показал остальным, как это делается, каждый – у кого хватило ума не обжечься, стал пользоваться огнем. Ты понимаешь меня?
– Да, вникаю.
– Майк – наш Прометей, не больше. Он постоянно это подчеркивает. Твердит всем вокруг: «Ты есть Бог». Всякое мыслящее существо – Бог. А Майк – человек. Он, безусловно, во многом выше остальных: мелкий человечишко, обучившись марсианским штучкам, объявил бы себя богом всех богов. Майк выше этого искушения: Прометей и только.
Джабл медленно произнес:
– Прометей дорого заплатил за то, что принес людям огонь.
– Майк тоже дорого платит. Он работает по двадцать четыре часа в сутки семь дней в неделю, пытаясь научить нас играть с огнем и не обжигаться. Джилл и Пэтти, как могут, стараются его разгрузить, дать ему отдохнуть хотя бы одну ночь в неделю. – Бен улыбнулся. – Но Майка нельзя остановить. В таком городе полно игорных заведений, чуть ли не подпольных, потому что законы в этом отношении здесь суровые. Майк стал проводить свободную ночь в игорных домах, непременно выигрывая. Его пытались обжулить, побить, убить – в результате он приобрел репутацию самого везучего человека в городе, и люди стали толпами валить в Храм. Его пытались не пускать в заведения – и раскаялись. Рулетки не крутились, кости не катились. В конце концов они смирились и вежливо приглашали Майка приходить еще. Так что не только фостериты нас не любят. Городская мафия с ними заодно. Думаю, поджог – ее рук дело. Фостериты не сработали бы так профессионально.
Тем временем в комнату входили люди, подходили друг к другу, здоровались, беседовали. Джабл заметил, что все настроены одинаково: спокойны, расслаблены, но в то же время собраны и сосредоточены. Никто ничем не озабочен, никто не торопится, но все действия целенаправлены и целесообразны. Джаблу даже показалось, что их движения до мелочей продуманы квалифицированным хореографом.
Это напряжение, спокойное, здоровое и непрерывно нарастающее, вдруг что-то напомнило Харшоу. Хирургическая операция, которую проводит мастер? Нет, не то… Вот оно: запуск космической ракеты. В молодости Харшоу пришлось наблюдать космодром в последние минуты перед стартом – те же приглушенные голоса, внешне разобщенная, но тем не менее хорошо скоординированная деятельность, то же ожидание события. Эти люди ждут, пока исполнится ожидание. Но что дальше? Отчего они так счастливы? Все, что они с таким трудом создавали, уничтожено, а они радуются, как дети перед Рождеством.
Харшоу заметил, что нагота, так покоробившая Бена во время его первого визита в Гнездо, здесь не практикуется, хотя обстановка достаточно интимная. И когда появился обнаженный человек, Джабл не сразу обратил на него внимание: он проникся семейной атмосферой, в которой безразлично – кто одет, а кто раздет. Поначалу Харшоу обратил внимание даже не на голое тело, а на густую черную гриву. Ее обладательница с кем-то поговорила, послав Бену воздушный поцелуй, одарила Харшоу взглядом царицы и вышла. Только тогда Джабл понял, что она была одета лишь в королевское величие… и что она далеко не оригинальна в выборе наряда.
Бен проследил за его взглядом.
– Это Рут. Они с мужем были в Новом Свете, подготавливали почву для нового Гнезда. Хорошо, что вернулись. Теперь вся семья в сборе.
– Какая шевелюра! Жаль, что она так быстро ушла.
– Что же ты ее не задержал? Она заглянула специально, чтобы посмотреть на тебя. Ты не заметил, что тебя не особенно беспокоят?
– В самом деле, – Харшоу вдруг стало ясно, что его принимают радушно, но скорее с кошачьей вежливостью, чем с собачьим дружелюбием.
– Все ужасно рады, что ты приехал, но они тебя боятся.
– Боятся?
– Я тебе это еще в прошлом году говорил. Майк сделал из тебя живую легенду. Он сказал, что ты единственный человек, способный «вникнуть полностью» в Истину, не зная марсианского. Все думают, что ты читаешь мысли не хуже Майка.
– Какая ерунда! Надеюсь, ты их разубедил?
– Вправе ли я развеять легенду? И в силах ли? Они едва ли не думают, что на завтрак ты ешь младенцев, а когда рычишь, земля дрожит. Любой из них был бы в восторге, если бы ты заговорил с ним. Навязываться же не решаются. Знают, что даже Майк встает по стойке «смирно», когда ты говоришь.
Джабл заклеймил столь позорное заблуждение коротким словом.
– Безусловно, – согласился Бен. – Но Майк тоже человек, а человеку свойственно заблуждаться. Тебе придется смириться с чином святого.
– Ага, старая знакомая! Джилл! Джилл, иди сюда, дорогая!
– Меня зовут Дон, – женщина нерешительно приблизилась, – но все равно спасибо.
Она подошла еще ближе, и Харшоу показалось, что она собирается его поцеловать. Но она опустилась на колено, и приложила губы к его руке. – Мы приветствуем тебя, отец Джабл, и рады разделить с тобой воду. Харшоу отдернул руку.
– Ради Бога, деточка, встань с колен и сядь рядом со мной.
– Хорошо, отец.
– Называй меня просто Джабл и скажи всем, что я не люблю, когда со мной обращаются, как с прокаженным. Хотелось бы думать, что я попал в лоно своей семьи.
– Так оно и есть… Джабл.
– Значит, называйте меня по имени и считайте братом: ни больше, ни меньше. Первый же, кто обратится ко мне почтительно, останется после уроков без обеда. Вникла?
– Хорошо, Джабл, – согласилась она. – Я уже всем сказала.
– Дон, очевидно, сообщила Пэтти, – пояснил Бен, – а Пэтти передает другим, тем, кому можно передать мысли, а они расскажут двоечникам, вроде меня, словами.
– Почти угадал, – подтвердила Дон, – только я говорила с Джилл, а не с Пэтти: Пэтти вышла куда-то по поручению Майка. Джабл, ты смотрел стерео? Передавали интересные новости.
– Не смотрел.
– Ты имеешь в виду побег из тюрьмы, Дон?
– Да, Бен.
– Джабл об этом не знает. Майк не просто разобрал свою камеру и ушел.
Он разнес в щепки все тюрьмы в округе и разоружил всю полицию. С одной стороны, для того, чтобы они недельку-другую поработали, а с другой – потому что не любит, когда человека сажают под замок. Он считает это величайшим злом.
– Майк деликатный человек, – согласился Харшоу. – Он никого не стал бы запирать.
Бен покачал головой.
– Майка можно обвинить в чем угодно, кроме деликатности. Он может убить человека без тени сомнения. Но он крайний анархист и считает, что запирать человека нельзя. Его кредо: полная свобода и полная ответственность за свои поступки. Ты есть Бог. – В чем же вы усмотрели противоречие, сэр? Иногда бывает действительно необходимо убить человека. А запереть его – значит, совершить преступление против его суверенитета, а также, и своей личности. – Майк прав. Ты действительно вникаешь в жизнь по-марсиански. Я так не могу. Я только учусь. Ну, и что они делают, Дон?
– Носятся, как ошпаренные. Мэр попросил помощи у Президента и у Федерации – обещали оказать и не обманули. Прилетели машины с войсками. Солдаты выходят из машин и вдруг оказываются голые, а машины исчезают.
– Теперь понятно, почему он так долго не возвращается. Ему нужно было сосредоточить все внимание, чтобы уследить за таким множеством объектов. Если войска не перестанут прибывать, боюсь, Майк навечно останется в трансе.
Дон с сомнением проговорила:
– Мне так не кажется, Бен. Я бы с таким количеством объектов никогда не справилась, а Майк справится и при этом еще сумеет ехать на велосипеде вниз головой.
– Н-не знаю. Мне иногда становится страшно с вами, чудотворцами. Пойду посмотрю стерео. А ты развлеки папу Джабла, он любит маленьких девочек.
Кэкстон пошел прочь, за ним полетела пачка сигарет и вскочила в карман.
– Это Бен сделал или ты? – спросил Джабл.
– Бен. Он все время забывает сигареты, и они гоняются за ним по всему Гнезду.
– Ишь ты, а скромничал!
– Бен постигает истину гораздо быстрее, чем ему кажется. Он святой человек.
– Хм… Дон, ты не та ли Дон Ардент, которую я видел у фостеритов?
– О, ты не забыл? – у нее был такой вид, будто Джабл угостил ее конфетой.
– Конечно, нет. Но ты переменилась. Стала гораздо красивее.
– Действительно, стала. Ты даже принял меня за Джиллиан, которая, кстати, еще красивее.
– Где она? Я думал, она первая выбежит меня встречать.
– Она работает, – Дон помолчала. – Я позвала ее, она скоро придет, а я сменю ее, если ты позволишь.
– Беги, девочка.
Не успела она выйти, как к Джаблу подсел доктор Махмуд.
– Как тебе не стыдно! – напустился на него Харшоу. – Не предупредил, что приезжаешь, и внучку мне представляла змея!
– Джабл, вы непростительно торопитесь!
– Сэр, когда человек… – тут кто-то, подойдя сзади, закрыл Харшоу ладонями глаза.
– Угадай, кто, – прозвучал голос.
– Вельзевул!
– Холодно!
– Леди Макбет.
– Теплее. Даю третью, последнюю попытку.
– Джиллиан, перестань шалить и сядь рядом со мной.
– Слушаюсь, отец.
– А отцом меня можно называть только дома, в Поконосе. Так вот, сэр, я остановился на том, что когда человек доживает до моих лет, он неминуемо начинает торопиться. Для него каждый рассвет – подарок судьбы, ведь за ним может не последовать закат.
– Джабл, вы, кажется, думаете, что если вы перестанете поставлять миру рассказы, земля перестанет вращаться?
– Разумеется, сэр.
Подошла Мириам, втиснулась между мужем и Харшоу.
– Я ведь мог умереть и больше не увидеть твоей гадкой физиономии, а также более приемлемого лица моей бывшей секретарши…
– Босс, не напрашивайтесь на шлепок! – прошептала Мириам ему на ухо.
– Я исключительно красива и имею этому божественное подтверждение.
– Более того, из-за вашего нежелания отправить мне открытку я мог бы не увидеть мою водяную внучку. В этом случае мой призрак преследовал бы вас всю жизнь.
– Вот и посмотрели бы на Мики, как она втирает себе в волосы тертую морковь. Отвратительное зрелище.
– Я говорил образно.
– А я буквально. Мики настоящий поросенок.
– Кстати, босс, – вмешалась Джилл, – почему вы считаете, что говорили образно?
– Потому что «призрак» – это понятие, которое я использую исключительно в качестве метафоры.
– Это реальность, – настаивала Джилл.
– Возможно, но я предпочитаю во плоти наслаждаться видом маленьких девочек.
– Джабл, вам еще не пора умирать, – сказал Махмуд, – Майк вник в вас и предсказал вам долгую жизнь.
– Я уже положил себе предел из трех цифр. – А что это за цифры? – с невинным видом поинтересовалась Мириам. Уж не Мафусаиловы ли годы?
– Бесстыдница!
– Мой муж говорит, что все женщины бесстыдницы, поэтому их вообще не стоит слушать.
– Он правильно говорит. Как только мои часы покажут три цифры, я дематериализуюсь: по-марсиански или по-земному – как получится. Этого вы у меня не отнимете. Восхождение на небеса – величайшее событие в жизни человека.
– Насчет этого вы правы, босс, – медленно сказала Джилл, – но не ждите свершения события скоро. Ваше ожидание еще не исполнилось. Элли на прошлой неделе составляла для вас гороскоп.
– Гороскоп? Какой кошмар! Кто такая Элли? Как она посмела? Подать ее сюда, я отправлю ее в бюро по найму, путь дадут ей работу, если ей делать нечего.
– Боюсь, что из этого ничего не выйдет, Джабл, – вступил Махмуд, она работает над нашим словарем. А зовут ее мадам Александра Везан.
– Бекки? – обрадовался Джабл. – И она с нами?
– Да, только мы называем ее Элли, потому что у нас есть еще одна Бекки. Не смейтесь над ее гороскопами, Джабл: ей дано видеть.
– Чепуха! Ты сам знаешь, Вонючка, что астрология – ерунда на постном масле.
– Разумеется. Сама Элли это тоже признает. Большинство астрологов – шарлатаны. Но Элли занимается гороскопами еще активнее, чем раньше, с применением марсианской астрономии. Таким образом она вникает в жизнь. Все равно куда смотреть – в воду, в хрустальный шар или в куриные внутренности. Главное – видеть. А она видит.
– Что это значит?
– Это значит, что она может осмыслить не только то, что ее окружает непосредственно, а охватить гораздо большую область Вселенной. Майка этому научили марсиане, Элли – талантливая самоучка. Ей можно простить глупое орудие труда – астрологию. Четки тоже глупая вещь, но иногда помогает, – он достал из кармана четки и принялся перебирать. – Если человек переворачивает кепку козырьком назад и выигрывает в покер – пусть переворачивает, лишь бы деньги шли. Харшоу поглядел на четки и спросил: – Ты до сих пор правоверный? Или примкнул к церкви Майка!
– И то, и другое, – сказал Махмуд, отложив четки.
– Вонючка, это несовместимые мировоззрения.
– Это верно лишь на первый взгляд. Можно сказать, что я принял религию Марьям, а она – мою. Но, Джабл, брат мой, я остался рабом Божиим, подвластным его воле, и вместе с тем говорю: «Ты есть Бог. Все, что мыслит и чувствует, есть Бог». Пророк никогда не утверждал, что он последний из пророков, и сказал все, что только можно было. Покоряться воле Бога – не значит быть роботом, неспособным сделать выбор, а, значит, и согрешить. Покорность может подразумевать – непременно подразумевает ответственность за то, что ты несешь в мир. Мы можем превратить мир в райский сад, но можем и разрушить, – он улыбнулся. – Бог может все, кроме одного: он не может уйти от себя, отказаться от своей тотальной ответственности и должен вечно покоряться своей воле. И моей, и вашей, и Майка…
Джабл вздохнул:
– Утомила меня твоя теология. Где Бекки? Двадцать лет ее не видел, соскучился…
– Еще увидите, но чуть позже. Она занята: диктует. Я сейчас объясню. Каждый день я вхожу в мысленный контакт с Майком. Это занимает несколько секунд, но по насыщенности информацией равно восьмичасовому рабочему дню. Все, что я узнаю от него, я диктую на магнитофон. Потом люди, обученные марсианской фонетике, транскрибируют это. Затем Марьям печатает, а мы с Майком, (чаще я, Майку некогда) проверяем. Майк знает, что мы с Марьям собираемся домой. Он готовит нам домашнее задание на несколько лет вперед. Уже готовы ленты с лекциями, которые мы перенесем на бумагу, когда закончим словарь. Очевидно, нам с Марьям скоро захочется домой, потому что Майк стал передавать словарь ускоренным методом. В восьми комнатах стоят магнитофоны и работают одновременно и почти беспрерывно. Майк вводит Джилл, меня, Марьям, Элли, некоторых других по очереди в транс, передает часть словаря, а мы сразу же надиктовываем на магнитофон. Кому попало эту работу поручить нельзя. Нужно, чтобы человек имел хорошее произношение, великолепную память и способность входить в контакт. У Сэма есть все, кроме произношения. Он умудряется говорить по-марсиански с еврейским акцентом. Так вот, Элли сейчас диктует. Для того, чтобы ничего не забыть, она должна находиться в состоянии, близком к трансу. Если ее прервать, она выйдет из этого состояния и все забудет.
– Я понял, – кивнул Джабл, – хотя мне трудновато представить Бекки в роли адепта марсианской веры. Правда, когда-то она была отличной ясновидящей. Такие мысли читала – зрители только ахали! Вонючка, если для работы нужны покой и уединение, почему бы тебе не приехать ко мне? Я пристроил новое крыло, места хватит.
– Может быть, приедем. Мы еще в ожидании.
– Милый, – оживилась Мириам, – я с удовольствием поеду, если Майк выставит нас из Гнезда.
– Ты хочешь сказать, что когда мы вникнем, придет пора оставить Гнездо?
– Это одно и то же.
– Ты говоришь правильно, моя дорогая… А когда нам дадут поесть? Я испытываю в этом до смешного немарсианскую потребность. Что-то Пэтти запаздывает…
– Ты от нее слишком многого хочешь; она не может одновременно работать над словарем, быть всем нянькой, бегать по поручениям Майка и подавать тебе еду, как только ты проголодаешься. Джабл, Вонючка никогда не станет проповедником: он раб своего желудка.
– Я от него мало отличаюсь.
– А вы, женщины, могли бы Пэтти помочь, – сказал Махмуд.
– Это запрещенный прием. Ты отлично знаешь, что мы стараемся помогать, но нам ничего не дают делать. Тони в кухню вообще никого не пускает. – Мириам встала. – Джабл, пойдем, разведаем, что там на обед. Тони будет польщен вашим визитом.
Харшоу последовал за ней. Тони сначала скривился, но, увидев, кого привела Мириам, радушно заулыбался и стал показывать свою лабораторию, предавая анафеме негодяев, уничтоживших вместе с гнездом его кухню. Тем временем ложка, без видимой посторонней помощи, размешивала соус. Сесть во главе стола Харшоу отказался. Почетное место осталось свободным. Джабл никак не мог отделаться от чувства, что туда сел Майк, и все его видят, а он Харшоу, нет. Напротив Джабла оказался доктор Нельсон. Джабл удивился бы больше, если бы Нельсона здесь не было.
– Привет, Джабл! У нас общая вода.
– Глубокой воды! За доктора здесь?
Нельсон покачал головой:
– За студента.
– Что выучил?
– Что медицина никому не нужна.
– Я мог вам это сказать еще двадцать лет назад, если бы вы спросили.
Вана видели?
– Он должен быть сегодня ночью или завтра утром. Только прилетел.
– Он здесь часто бывает? – спросил Джабл.
– Не очень, ему некогда. Учится заочно.
– Рад буду его повидать, больше года не встречались.
Нельсон переключил свое внимание на Доркас, сидевшую справа от него, Харшоу тоже заговорил с соседом справа. В воздухе висело еще более плотное ожидание, чем раньше. Внешне же все было совершенно спокойно – обычный семейный обед.
Пошел по кругу стакан воды. Когда дошла очередь до Харшоу, он сделал глоток и передал стакан соседке слева, от благоговения потерявшей дар речи.
– Прими от меня воду!
Она еле вымолвила:
– Спасибо, оте… Джабл.
Больше он ничего от нее не добился.

Предыдущая страница 25 Следующая страница


Чужак в чужой стране 26

Стакан, завершая круг, оказался на свободном месте во главе стола. В нем оставалось еще немного воды. Стакан поднялся, опрокинулся, вода исчезла, а стакан опустился на скатерть. Джабл решил, что стакан был выпит в его честь. Почему же церемония не сопровождалась приличествующей случаю вакханалией? Из-за осадного положения или из-за почтения к нему, Харшоу? Джабл склонился в пользу второго предположения и почувствовал досаду. С одной стороны, он был рад, что ему не пришлось отказываться от приглашения, которое в его годы он был не в силах принять, а с другой… Ребята, сегодня на каток не пойдем, развлечем бабушку, поиграем с ней в домино… Нет, лучше на каток, и переломать ноги, чем признать, что годен только для домино.
От этих размышлений Харшоу отвлек сосед справа, которого звали Сэм.
– Мы потерпели лишь кажущееся поражение, – говорил он. – На самом деле мы продвигаемся вперед. Конечно, у нас будут неприятности: никакое общество никому не позволит безнаказанно подрывать его устои. А мы отвергаем все его институты – от собственности до брака.
– Вы отвергаете собственность?
– Да, в том виде, в котором она существует. В настоящий момент Майкл бросил вызов лишь кучке жуликов. А что будет, когда в стране появятся тысячи, десятки и сотни тысяч людей, которых не смогут остановить замки и стены, которым только самодисциплина сможет приказать не брать чужого? Поверьте, наша самодисциплина будет сильнее всяких законов. Но никакой банкир этого не поймет, пока не повторит наш тернистый путь… и не перестанет быть банкиром. Что станет с рынком, когда всем будет заранее известно, как станут двигаться товары?
– Сами вы это знаете?
– Мне это безразлично. Но мой двоюродный брат Саул – вон тот, здоровенный – вместе с Элли пытается в это вникнуть. Майк призывает их к осторожности, не позволяет кого-либо сильно разорять, советует хранить деньги на нескольких счетах… Человек, владеющий нашей дисциплиной, сделает деньги на чем угодно и гораздо успешнее, чем непосвященный. Деньги и собственность не исчезнут, Майк говорит, что это полезные вещи, но они будут действовать по новым правилам. Тот, кто не приспособится к этим правилам – разорится. Что станет с «Лунар Энтерпрайзез», когда люди смогут добираться до Луны способом телепортации?
– Мне продавать акции или покупать?
– Спросите Саула. Он может разорить корпорацию, а может не трогать еще лет двести. А как учителя станут справляться с детьми, которые будут знать больше, чем они? Что делать врачам, если люди перестанут болеть? Что станет с текстильной и швейной промышленностью, когда люди перестанут одеваться? А во что превратится сельское хозяйство, когда мы сможем приказать сорнякам не расти, а урожай будет убираться сам собой? Все изменится до неузнаваемости. Теперь о семье. Вы знаете, сколько денег наша страна тратит ежегодно на противозачаточные средства?
– Знаю. Только на таблетки больше миллиарда.
– Ах да, вы врач…
– Любитель.
– Представляете, что станет с промышленностью, выпускающей контрацептивы, а заодно и с моралистами, когда зачатие будет происходить лишь по желанию женщины, когда она будет защищена от венерических заболеваний, когда она сможет искать любви с откровенностью, о которой не мечтала и Клеопатра? Когда мужчина, намерившийся ее изнасиловать, исчезнет с лица земли в мгновение ока? Женщина освободится от вины и страха, но станет неуязвимой. Не только на фармацевтической промышленности, еще на очень многом будет поставлен крест.
– Я это не совсем понимаю. Меня подобные проблемы мало волнуют.
– Не отомрет лишь институт семьи.
– В самом деле?
– Да. Он укрепится, оздоровится. Семья станет источником наслаждения и потому будет нерушимой. Видите вон ту брюнетку?
– Да, я уже имел возможность ею восхититься.
– Она знает, что красива и обязана своей красотой новой жизни. Это моя жена. Еще год назад мы с ней грызлись, как собаки. Она была ревнива, а я невнимателен. Семья держалась только на детях и на ее сильном характере. Я знал, что по-хорошему она меня не отпустит, и считал себя уже слишком старым для того, чтобы заводить новую семью. Я погуливал – у преподавателей много соблазнов и есть кое-какие возможности, – а Рут молча страдала. Иногда и не молча… А потом мы соединились, – Сэм просиял. – Я влюбился в свою жену! Она теперь для меня женщина номер один.
Сэм говорил негромко, и слова тонули в общем гуле. Его жена сидела далеко. Однако в ответ на последнюю фразу мужа она повернула голову и сказала:
– Он преувеличивает, Джабл. Я где-то на шестом месте.
– Не подслушивай, моя красавица, – нежно одернул ее Сэм, – у нас мужской разговор. Переключи внимание на Ларри! – И запустил в нее булочкой.
Она остановила булочку в верхней точке траектории и вернула назад.
– Так и быть, займусь Ларри. Этот грубиян никогда не дает договорить.
Я довольна шестым местом. Ведь раньше я не попадала и в первую двадцатку. – Дело в том, что мы стали единомышленниками, – продолжал Сэм. – Мы сблизились друг с другом, сближаясь с другими. Теперь мы все друг другу партнеры. И обмен партнерами перестал быть болезненным. Каждый понимает, что он не теряет ничего, а обретает все. Отношения «разошедшихся» супругов могут стать еще теплее, чем были в супружестве. Больше того, партнеры – не обязательно мужчина и женщина. Взять хотя бы Джилл и Дон: работают, как дуэт акробатов. – Я думал, что они – жены Майка.
– Не более, чем другие женщины, и не более, чем жены других мужчин. С большим правом женой Майка можно назвать лишь Пэтти, хотя и она, и Майк так заняты, что не успевают вступить в физический контакт, а ограничиваются лишь духовным.
– Зря ты так думаешь, Сэм, – сказала Пэтти, сидевшая еще дальше, чем Рут.
– Единственным недостатком наших отношений является то, что человеку не дают спокойно посплетничать, – посетовал Сэм.
Тут в него полетели разные предметы. Сэм, не делая ни одного движения, отбил все, кроме тарелки спагетти, которая шлепнулась ему прямо в лицо. Джабл заметил, что ее метнула Доркас.
Несколько секунд Сэм был похож на жертву кораблекрушения, потом все следы катастрофы исчезли, даже капля соуса, упавшая на рубашку Харшоу.
– Тони, не давай ей больше. Пусть ходит голодная, в следующий раз не будет расшвыривать.
– Ладно, не последние, – ответил Тони. – А тебе к лицу спагетти, Сэм. Как соус?
Тарелка Доркас отправилась на кухню и вернулась уже наполненной. – Вкусный, – признался Сэм. – Я съел то, что попало в рот. Что ты туда добавил?
– Кровь полисмена, – ответил Тони.
Никто не засмеялся. Сначала Харшоу подумал, что шутка получилась неудачной, но потом вспомнил, что его братья часто улыбаются, но редко смеются, а полисмен, по марсианским понятиям, ничем не хуже другой еды. И все-таки это была шутка: у соуса был не свиной привкус, а говяжий.
Харшоу решил сменить тему.
– Больше всего в нашей религии мне нравится…
– В религии? – удивился Сэм.
– Назовем это церковью, если хотите.
– Да, – согласился Сэм, – наше гнездо выполняет все функции церкви, а наши убеждения совпадают с положениями многих религий. Я перебиваю, потому что хочу полной ясности. Раньше я был убежденный атеист, теперь проповедник, но не могу однозначно сказать, кто я по убеждениям.
– Вы говорили, что вы иудей.
– Да, из древнего левитского рода; решил для разнообразия стать атеистом. А Саул и Рут – истинно верующие евреи, можете поговорить с Саулом и убедиться в непоколебимости его веры. Рут также осталась приверженцем иудаизма. Здесь она активистка, потому что думает, в отличие от меня, не головой, а чревом.
– Мне нравится ваша дисциплина, – продолжил Джабл. – Вера, в которой я был воспитан, не требовала от человека каких-либо знаний. Веруй, исповедуйся, и будешь спасен. Можешь оставаться последним дураком, не способным сосчитать собственных овец, но будешь избранником Божиим с полной гарантией вечного блаженства только потому, что обращен в веру. Можешь даже не читать Библию, хватит того, что ты обращен. У вас же мне нравится то, что вы не признаете такого обращения.
– Верно.
– Вы принимаете лишь тех, кто хочет постичь вашу дисциплину и готов для этого работать.
– Иначе нельзя, – пояснил Сэм. – Нашу Истину нельзя познать, не думая по-марсиански и не соблюдая марсианскую дисциплину. Думая и поступая по-земному, не сможешь жить без войны, не ублажишь как следует жену – и не поймешь себя самого. Счастье живет по тем же законам, что и человек. Этого не объяснишь по-английски. Наши слова либо двусмысленны, либо пусты. Марсианские слова – четкие инструкции всему живому. Я не говорил, что у меня был рак, когда я пришел сюда?
– Нет.
– Я этого сам не знал. Майк обнаружил и послал меня на рентген. Его диагноз подтвердился, и мы приступили к лечению верой. Произошло чудо, которое медицина называет «спонтанной ремиссией». А по-марсиански это слышится как «мне хорошо».
Джабл кивнул.
– Бывает, что рак проходит, а врачи не знают, почему.
– Я знаю, почему прошел мой. К тому времени я уже мог потихоньку управлять своим организмом. С помощью Майка я изгнал свой рак. Теперь я смог бы сделать это самостоятельно. Хотите, остановлю сердце?
– Спасибо, не нужно. Я видел, как это делает Майк. Мой уважаемый коллега Нельсон не сидел бы с вами за одним столом, если бы то, о чем вы говорите, было результатом веры. Это волевое управление. Я вникаю.
– Простите… Майк предупреждал.
– Ну, он несколько преувеличил.
Сэм покачал головой.
– Я беседовал с вами специально, чтобы проверить его оценку, и вижу, что она верна. Вы действительно во все вникаете. Я представляю, в какие глубины Истины вы проникли бы, если бы знали язык.
– Я ничего не достиг бы: я старый человек, израсходовавший все свои возможности.
– Позвольте с вами не согласиться. Всем первозванным, чтобы чего-то добиться, пришлось изучать язык. Тех, кто оставался с нами, мы обучали интенсивным методом, вводя в транс и накачивая информацией. А вам это не нужно. Разве что вы захотите убрать с лица спагетти, не пользуясь полотенцем, но я вникаю, что вас такие детали не интересуют.
– Почему? Можно было бы попробовать, чтобы знать, каково это.
Тем временем почти все вышли из-за стола. За спиной Сэма встала Рут. – Вы собираетесь сидеть здесь до утра? Может, вас убрать вместе с объедками?
– Пора подниматься, Джабл. Я послушный муж. – Сэм поцеловал жену.
Они задержались у стереовизора.
– Что нового? – поинтересовался Сэм.
– Прокурор округа сказал, что все бедствия – наших рук дело, но признался, что не знает, как мы это делаем.
– Бедняга! Укусил палку, которой его ударили, а теперь у него болят зубы.
Сэм и Джабл отыскали пустую комнату.
– Я говорил, – Сэм вернулся к прерванной беседе, – что мы неминуемо столкнемся с более серьезными неприятностями, чем те, которые мы уже пережили. Нам предстоит немало поработать, чтобы общественное мнение примирилось с нами. Но Майк не торопится. Мы основали Вселенскую церковь – ее закрыли. Мы переберемся в другое место и организуем Церковь Единой веры. Закроют – опять переберемся и откроем Церковь Великой Пирамиды. Сразу же прибегут жирные разряженные дамы. Многие из них вскоре похудеют и сбросят наряды. Когда мы увидим, что местная адвокатская коллегия, медицинское общество или полиция собираются схватить нас за хвост и там – поедем куда-нибудь еще и организуем Общество Братьев-баптистов. Везде будут оставаться наши последователи. Майк начинал два года назад с тремя помощницами. Теперь у нас большое Гнездо и еще больше сочувствующих, которых мы сможем привлечь в нужный момент. Когда-нибудь мы станем настолько сильными, что нас перестанут преследовать.
– Да, Иисус начинал с двенадцатью учениками, и в конце концов его учение победило.
– О, это наш мальчик, – Сэм расцвел. – Спасибо, что вспомнили его: он украшение нашей нации. Мы все этим гордимся, хотя не все об этом говорим. Он, между прочим, тоже не рассчитывал закончить дело за три дня. Он создал организацию и расширял ее. И Майк проявляет терпение – это органическая часть нашей дисциплины, мы уже не воспринимаем терпение как смирение. Просто мы никуда не торопимся.
– Весьма разумная позиция.
– Это не позиция. Это почти рефлекс… Джабл, вы, кажется, устали. Может, сбросите усталость или приляжете отдохнуть? Если не уснете, вас всю ночь будут развлекать разговорами. Мы почти не спим.
Джабл зевнул.
– Нет, я лучше посижу в ванне и завалюсь спать. А с братьями поговорю завтра и в другие дни.
– Действительно, куда спешить? – согласился Сэм.
Джабл нашел свою комнату, там тотчас же очутилась Пэтти. Она включила в ванной воду, раскрыла постель, не касаясь ее руками, поставила на столик напитки, приготовила один коктейль и отнесла его в ванну. Джабл не просил ее уйти, и вскоре она вошла в ванну, готовая к демонстрации картин. Джабл знал, что заставляет людей полностью покрывать свое тело татуировкой, и сейчас чувствовал: если не рассмотреть картины, Пэтти обидится.
Харшоу не испытывал раздражения, которое ощутил Бен, впервые увидав Пэтти; он разделся и с гордостью обнаружил, что не стесняется, хотя уже давно ни перед кем не обнажался. Пэтти тоже не смутилась, подошла к ванне и проверила, достаточно ли воды и не холодная ли она.
Затем принялась рассказывать, в какой последовательности следует рассматривать картины и что означает каждая из них. Джабл произносил слова, которые полагается произносить искусствоведу во время знакомства с произведением искусства. Татуировка была шикарная! Его приятельница-японка рядом с Пэтти показалась бы дешевой куклой.
– Рисунки немного сместились, – посетовала Пэтти. – Вот, взгляни на сцену рождения. Задняя стена прогнулась, а кровать стала похожа на хирургический стол. С тех пор, как Джордж покинул этот мир, меня не касалась ничья игла. Значит, Джордж сам пожелал изменить картину.
Джабл подумал, что Пэтти, хоть и не совсем нормальная, но очень милая. Ему даже больше нравились ненормальные люди, чем люди с абсолютно здоровой психикой. А Пэтти достаточно здорова для того, чтобы вести хозяйство: вот, не забыла же отправить в шкаф брошенную им одежду. Неплохая штука эта марсианская дисциплина, если не обязательно быть совсем нормальной, чтоб ею овладеть.
Он почувствовал момент, когда ей надоело показывать картины, и попросил передать от него привет внучкам и боа-констриктору.
– Я бы и сам пожелал им спокойной ночи, да что-то устал.
– А мне уже скоро пора приниматься за словарь, – Пэтти поцеловала его. – Передам девочкам.
– Всем троим!
– Конечно. А моей девочке ты понравился. Она вникла, что ты любишь змей.
– Спокойной ночи. У нас общая вода.
– Ты есть Бог, Джабл.
Она вышла.
Джабл погрузился в ванну и с удивлением обнаружил, что усталость прошла, ломота в костях исчезла. Пэтти подействовала, как лекарство. Она – воплощение Счастья. Затем Харшоу подумал, что ему лень меняться, легче закончить жизнь таким, как он есть: старым, вредным и капризным.
Он намылился, смыл мыло и решил побриться, чтобы не делать этого утром. Потом запер дверь, выключил верхний свет и улегся. Поискал какую-нибудь книгу, ничего не нашел, обругал себя за пристрастие к чтению, глотнул коктейль, выключил нижний свет и отвернулся к стене. Общение с Пэтти вдохнуло в него силы и бодрость. Он еще не спал, когда пришла Дон.
– Кто здесь? – окликнул Харшоу.
– Это я, Дон.
– Как ты вошла, я ведь запер дверь? Марш отсюда. Эй! Вылезай из моей кровати! Брысь!
– Сейчас уйду, но сначала я тебе что-то скажу.
– Ну-ну.
– Я уже давно тебя люблю. Почти так же давно, как Джилл.
– Перестань городить чепуху и убирайся отсюда.
– Сию минуту, – согласилась Дон, – я только расскажу тебе одну вещь о женщинах.
– Завтра я тебя с удовольствием выслушаю.
– Нет, сейчас!
– Ладно, говори, только не подвигайся ближе.
– Джабл, мой любимый брат! Мужчины обращают большое внимание на то, как выглядят женщины. Поэтому женщины изо всех сил стараются быть красивыми, и в этом всеобщее счастье. Когда-то я зарабатывала стриптизом. Я видела, что мужчины радуются, глядя на меня, и сама радовалась своей возможности дать им то, что нужно. Но женщины – не мужчины, им все равно, как мужчина выглядит; их больше волнует, что у него внутри. Женщину интересует не богатство мужчины, а будет ли он добр к ее детям или добр ли он сам по себе? Так вот, я ищу в тебе не ту красоту, которую ты ищешь во мне. Ты прекрасен, Джабл!
– Ради Бога!
– Ты прав. Ты есть Бог, и я есть Бог. Ты нужен мне. Я предлагаю тебе воду. Давай разделим ее и сблизимся!
– Слушай, девочка, если я правильно тебя понял…
– Ты правильно понял: давай разделим все, что у нас есть – наши тела и души.
– Дорогая, у тебя есть, чем делиться, а я свое давно раздал и не помню когда. Мне очень жаль, поверь. Пожалуйста, оставь старика в покое и дай ему поспать.
– Ты заснешь, когда этому придет время. Я могу поделиться с тобой силой, но я вижу, что в этом нет необходимости.
– («Черт возьми, и в самом деле нет!») Нет, дорогая. Спасибо.
Она встала на колени и склонилась к нему.
– Джилл сказала, что если ты станешь упираться, я должна заплакать. Я сейчас заплачу, и ты волей-неволей разделишь со мной воду.
– Ох, уж эта Джилл! Бить ее некому!
– Начинаю плакать.
Она не произнесла ни звука, но на грудь Харшоу вдруг шлепнулась одна теплая капля, вторая, и еще, и еще…
Джабл выругался, обнял ее и смирился с неизбежным.

Глава 36

Харшоу проснулся в отличном настроении и обнаружил, что давно не чувствовал себя так хорошо. Уже много лет по утрам он уговаривал себя, что завтра будет легче.
Он поймал себя на том, что насвистывает песенку, одернул себя, потом забылся и опять засвистел. Подошел к зеркалу, скорчил гримасу.
– У-у, старый козел, вот сейчас за тобой пришлют скорую!
Заметил на груди седой волосок, вырвал. Остальные, такие же седые, вырывать не стал и пошел одеваться.
За дверью своей комнаты Харшоу увидел Джилл.
Ждет, негодница, в этом доме никто нигде не оказывается случайно, здесь все закономерно…
Джилл бросилась ему на шею.
– Джабл, мы тебя так любим! Ты есть Бог!
Он поцеловал ее так же тепло, как и она его, понимая, что поступить иначе было бы лицемерием, и заметил, что поцелуй Джилл чем-то неуловимо отличается от поцелуя Дон.
– Ах ты, Мессалина, – сказал он наконец, отстраняя Джилл, – как подставила меня!
– Джабл, дорогой, ты был просто великолепен!
– Гм… откуда ты знала, что я могу?
Она посмотрела на него невинными глазами.
– Я это знала еще тогда, когда мы с Майком жили в Поконосе. Он, находясь в трансе, иногда заглядывал к тебе спросить о чем-нибудь…
– Но я всегда спал один!
– Я не отрицаю, но Майк потом задавал мне вопросы…
– Хватит! Все равно, нечестно было меня подставлять!
– Не притворяйся, тебе понравилось. Нужно же было нам сблизиться с тобой и принять тебя в гнездо. Мы любим тебя и хотим, чтобы ты был с нами. А ты такой скромный, мы и решили тебя не обижать. И ты, кажется, не обиделся.
– Что значит это «мы»?
– Ты не понял? Это была церемония посвящения. Мы все, все Гнездо, вникли в тебя через Дон. Майк ради этого вышел из транса.
– Ага, Майк проснулся, – Джабл поскорее сменил тему. – Вот почему ты так сияешь!
– Не только. Мы действительно радуемся, когда Майк возвращается, но он никогда не уходит совсем. Джабл, ты, видно, не полностью вник в наш способ разделения воды. Но ожидание исполнится, и ты поймешь. Майк тоже не сразу понял, зачем люди сближаются. Он решил: чтобы ускорить процесс размножения, как это делается на Марсе.
– Ну да, дети – главная цель сближения. Что делает мое поведение, по меньшей мере, глупым, потому что мне в моем возрасте дети ни к чему.
– Дети – одна из задач, но не главная. Дети придают смысл будущему.
Но ребенок зарождается в женщине три, четыре, ну, десять раз за всю жизнь – за те тысячи раз, когда она делится собой. Поделиться собой – вот главная цель того, что мы делаем так часто, но делали бы редко, если бы главной целью было размножение. Майк понял это, потому что на Марсе сближение и размножение – совершенно отдельные процессы. Как я счастлива, что я не марсианка, а человек и женщина!
Харшоу пристально посмотрел на нее.
– Девочка, ты беременна?
– Да, Джабл. Я вникла, что ожидание окончилось и я могу родить ребенка. Большинству женщин в Гнезде не нужно было ждать, а мы с Дон были заняты. Когда же сожгли храм, я поняла, что предстоит долгое ожидание, прежде чем Майк построит новый, и я решила, что в этом промежутке могу, не торопясь, построить ребенка.
Из всей этой болтовни Джабл вычленил центральный факт. Вернее, не факт, а предположение, которое выглядело вполне вероятным.
У Джилл была масса возможностей. Вырастет живот – надо будет забрать ее к себе. Дисциплина – хорошо, а медицина лучше. Он скорее перессорится со всем Гнездом, чем позволит, чтобы с Джилл случилась эклампсия или еще что-нибудь. Тут он подумал, что у Дон тоже было много возможностей, но решил об этом не говорить.
– А где Дон? Где Майк? Почему так тихо и пусто?
Было на самом деле тихо и пусто, но счастливое ожидание продолжало витать в воздухе, все усиливаясь. Казалось, после церемонии посвящения атмосфера должна разрядиться, но не тут-то было. Ему вдруг вспомнилось, что что-то подобное произошло с ним в детстве, в цирке. Кто-то крикнул: «Слоны!». Все встали, а он был маленьким, и ничего не видел, пока все не успокоились и не сели. И сейчас ему казалось: будь он чуть-чуть выше, можно было бы глянуть поверх голов и увидеть слона… но вокруг не было толпы.
– Дон велела мне поцеловать тебя от ее имени. Она занята в ближайшие три часа. Майк тоже ушел в транс.
– Жаль.
– Не огорчайся, он скоро вернется. Он старается поскорее закончить работу и устроить в честь твоего приезда праздник. Дюк вчера мотался по городу, искал скоростные магнитофоны, а сегодня мы засадили всех говорящих за словарь, так что скоро Майк освободится для светской жизни. Я как раз закончила очередной сеанс и заглянула к тебе пожелать доброго утра, а Дон заступила на смену. Первый поцелуй был от меня, а этот – от Дон, – она обвила его шею руками и жадно приникла к его губам. – Боже! Как мы долго ждали! Ну, пока!
В столовой Харшоу встретил Дюка. Тот оторвался от еды, чтобы приветствовать Джабла, и вновь принялся жевать. Было похоже, что он ночь не спал; и в самом деле – он не спал не ночь, а две. На звук его голоса оглянулась Бекки Вези.
– Привет, старый сатир! – она схватила Харшоу за ухо, усадила и прошептала: – Я все знаю, но почему ты не пришел меня утешить, когда Профессор умер?
Громко она добавила:
– Сейчас мы сообразим тебе чего-нибудь поесть, а ты тем временем расскажешь, что задумал.
– Минутку, Бекки! – Джабл обошел стол. – Привет, капитан. Хорошо слетали?
– Нормально. Вы, кажется, не знакомы с миссис ван Тромп? Дорогая, это основатель церкви, неповторимый и единственный доктор Джабл Харшоу. Двое таких, как он – это уже слишком.
Жена капитана была высокой женщиной с некрасивым лицом и спокойными, привыкшими к ожиданию глазами. Она поднялась с места и поцеловала Харшоу. – Ты есть Бог!
– Уф-ф! – Харшоу едва отдышался. – Ты есть Бог!
Да, у этой женщины даже Джилл может поучиться. Как это Энн сказала? «Вкладывает душу в поцелуй».
– Ван, я знал, что встречу вас здесь.
– Должен же человек, который по три раза в год летает на Марс, знать язык местного населения?
– Чтобы спросить, который час и как пройти в аптеку?
– Не только, – ван Тромп протянул руку, на ладонь вспорхнул тост. – Приятного аппетита!
– Спасибо.
– Джабл, суп готов! – позвала мадам Александра Везан.
Харшоу сел на свое место, Бекки подвинула к нему тарелку, примостилась рядом и похлопала его по колену.
– Ты вчера неплохо поработал, дружище!
– Ступай к своим гороскопам, женщина!
– Кстати, о гороскопах. Мне нужна точная дата твоего рождения.
– Я ее не знаю. Меня рожали три дня: вытаскивали частями.
Бекки сказала грубое слово.
– Подумаешь, сама выясню.
– Не выйдет: мэрия со всеми документами сгорела, когда мне было три года.
– Спорим, выясню?
– Не дразни: рассержусь и отшлепаю. Благо, ты еще не старая.
– Правда? Хорошо выгляжу?
– Немного раздобрела, но вполне прилично. Волосы подкрасила?
– Нет, почти год не крашусь. Оставайся с нами, и твоя лысина зарастет.
– Бекки, я не хочу молодеть. Так трудно было заработать старость, что жаль с нею расставаться. Не отвлекай меня всякими глупостями, дай поесть. – Слушаюсь, сэр. Старый сатир!
Выходя из кухни, Джабл столкнулся с Человеком с Марса.
– Отец! Джабл! – Майк обнял его и поцеловал.
Джабл осторожно высвободился.
– Будь мужчиной, сынок. Садись завтракать, а я с тобой посижу.
– Я пришел не за завтраком, а за тобой. Нужно поговорить.
– Пойдем.
Они отправились в гостиную; Майк, как ребенок, тащил Джабла за руку.
Он поставил Харшоу стул, а сам расположился рядом на кушетке. Окна гостиной выходили на посадочную площадку, на которую Тим вчера привез Харшоу. Джаблу мешал свет, и он решил отвернуться от окна. Стул повернулся сам. Какая экономия труда и денег, подумал Харшоу. И все же он не привык, чтобы дистанционное управление предметами осуществлялось без посредства проводов или радиоволн, и ему было немного не по себе, как во времена его детства добропорядочным лошадям становилось не по себе при виде автомобиля.
Дюк принес бренди.
– Спасибо, Каннибал, – сказал Майк. – Ты наш новый дворецкий?
– Приходится, Монстр. Ты сам засадил всех за микрофоны.
– Ничего, скоро все освободятся, будешь опять бездельничать. Работа закончена. Шабаш.
– Как? Ты выдал весь язык? Дай посмотрю, сколько у тебя конденсаторов перегорело?
– Что! Конечно, не весь: только то, что я знал. Через сто-двести лет какой-нибудь дотошный Вонючка полетит на Марс за добавкой. Но я неплохо поработал – в какие-нибудь четыре-пять часов уложил шесть недель. Хорошо, – Майк зевнул и потянулся. – Когда заканчиваешь работу, всегда хорошо. Можно немножко побездельничать.
– Да ты через полчаса опять во что-нибудь впряжешься. Босс, это марсианское чудовище не может ни минуты посидеть без дела. Он впервые за два месяца отдыхает. Приезжайте чаще, вы на него хорошо влияете.
– Никогда в жизни ни на кого не влиял и влиять не собираюсь.
– Перестань врать, Каннибал, и уходи.
– Ничего себе врать! Я стал таким честным, что друзья не узнают.
Дюк ушел. Майк поднял стакан.
– У нас общая вода, отец.
– Глубокой воды тебе, сын.
– Ты есть Бог. – Майк, от других я это еще так-сяк выслушиваю. Но ты-то можешь не обзывать меня богом. Я ведь знал тебя, когда ты был еще яйцом.
– О'кей, Джабл.
– Так-то лучше. А с каких пор ты стал пить натощак? Испортишь желудок и никогда не станешь таким счастливым старым пьяницей, как я.
– Я пью ради соблюдения ритуала. Спиртное не оказывает действия, если только я ему не позволю. Однажды напился допьяна. Странное состояние. Нехорошее. Временная дематериализация. Я могу с меньшими потерями добиться того же результата, если уйду в транс.
– Вполне разумно.
– Мы очень мало расходуем на спиртное, да и на все остальное. Гнездо обходилось нам гораздо дешевле, чем тебе твой дом. Мы тратили деньги только на строительство, а потом не знали, куда их девать. Нам очень немногое нужно.
– Зачем же вы собирали пожертвования?
– О, толпа не доверяет бесплатным мероприятиям.
– Я это давно знаю, а ты как додумался?
– Научился на собственных ошибках. Сначала я проповедовал бесплатно.
Не сработало. Человек может принять и оценить подарок, только когда он находится на определенной стадии развития. Я ничего не дарю тем, кто ниже Шестого круга. В Шестом они уже могут принимать. Ты знаешь, что дарить легче, чем принимать.
– Хм… сынок, тебе стоит написать книгу по психологии.
– Я написал, только по-марсиански. У Вонючки есть записи, – Майк сибаритски медленно тянул из стакана. – Иногда мы выпиваем: Саул, Свен, я и еще кое-кто. Если не пить много, получается очень приятно, – он отхлебнул еще. – Ради твоего приезда я позволил себе чуть-чуть расслабиться.
Джабл пристально посмотрел на него.
– Сынок, ты что-то задумал?
– Да.
– Хочешь обсудить?
– Да. Ты единственный, кто меня полностью понимает. Кто во все вникает и ничему не удивляется. Джилл… Она тоже во все вникает, но когда мне больно, ей еще больнее. То же самое – Дон. Пэтти… она всегда меня утешит, но принимает мою боль на себя. Я не вправе высказывать им то, что меня мучит: это причиняет им страдание. Человеку, тем не менее, нужна исповедь. Католики это хорошо понимали и организовали целую армию сильных мужчин для выслушивания исповедей. Фостериты практиковали групповые исповеди, там чувства смешиваются, растворяются друг в друге и ослабевают. Мне тоже стоит ввести исповедь в нижних кругах. В Гнезде мы все рассказываем друг другу, но нам это не так нужно. Для того, чтобы слушать исповеди, необходимы сильные мужчины. Грех – это чаще всего не абсолютное зло; это то, что сам «грешник» ощущает как зло. Когда ты вместе с ним вникаешь в его грех, может стать больно. Я знаю.
Одного добра недостаточно, к нему нужна мудрость. На Марсе добро и мудрость едины. На Земле – нет. Я не сразу это понял – вот моя первая ошибка. Возьмем Джилл. Когда мы встретились, в ее душе было добро… и беспорядок. Потом мы выровнялись, нас спасло ее бесконечное терпение – редкое качество на этой планете.
Так вот, одного добра недостаточно. Чтобы добро творило добро, им должна руководить хладнокровная твердая мудрость. Добро без мудрости всегда творит зло. Поэтому и потому, что я тебя люблю – ты нужен мне, отец. Мне нужна твоя мудрость и твоя сила. Я хочу тебе исповедоваться. Джабл поморщился.
– Ради Бога, Майк, не устраивай спектакль. Выкладывай, в чем дело. Вместе что-нибудь придумаем.
– Да-да, сейчас, – сказал Майк и надолго замолчал.
Харшоу, не выдержав, спросил:
– Ты расстроен тем, что сожгли Храм? Но вам ничего не стоит отстроить его заново.
– Дело не в этом. Храм был законченным произведением. Нельзя дважды заполнить страницы одного и того же дневника – мы собирались оставить этот Храм и построить новый. Огонь уничтожил стены, но он не в силах уничтожить жизнь, которая проходила в этих стенах. Кроме того, преследования и мученичество на руку любой церкви: это лучшая реклама. И, честно признаться, мы устали от службы и проповедей, так что последние события внесли в жизнь разнообразие. Дело в другом, – выражение его лица переменилось. – Я шпион.
– Что ты хочешь этим сказать?
– Старшие Братья послали меня лазутчиком к моему народу.
Джабл задумался.
– Майк, ты очень умный человек, – сказал он наконец, – ты обладаешь способностями, которых я не видел ни у кого. Но даже гении ошибаются.
– Знаю. Я сейчас выскажу тебе свои доводы и увидишь, что я не ошибаюсь. Ты представляешь, как работают разведывательные спутники службы безопасности?
– Нет.
– Я не имею в виду знакомство с техническим устройством, я понимаю, что ты не Дюк. Я имею в виду сам ход работы. Они вращаются вокруг Земли, постепенно накапливая информацию. Через определенные промежутки времени их опрашивает наземная служба, и они выдают все, что записали. Я был таким спутником. Ты знаешь, что в Гнезде практикуется телепатия?
– Мне пришлось в это поверить.
– Наш разговор сугубо конфиденциален. Никто не посмеет читать твои мысли, и вряд ли у кого-то это получится. Ночью мы держали связь через Дон.
– Слава Богу!
– В искусстве телепатии я всего лишь яйцо, Старшие Братья – мастера.
Они забросили меня сюда, на некоторое время предоставили самому себе, позволив набраться опыта, а потом вступили со мной в телепатический контакт и выкачали из меня все, что я видел, слышал, чувствовал. Они не лишили меня приобретенных знаний, а просто скопировали, и сразу же отключились. Я даже не успел возразить.

Предыдущая страница 26 Следующая страница


27 Роберт Хайнлайн

– Ты считаешь, тебя попросту использовали?
– Да. Самое ужасное то, что два с половиной года назад я бы не возражал. Я даже был бы рад пошпионить, но меня не предупредили: не хотели, чтобы я вникал предвзято.
– Ты сможешь в будущем оградить себя от их вторжения?
– Поздно. Вот послушай, – и Майк рассказал Харшоу об уничтожении Пятой планеты. – Ну, что скажешь?
– Похоже на миф о Всемирном потопе.
– Никем не доказано, что потоп не случился на самом деле. Скажи, известно ли, что Помпея и Геркуланум погибли именно при извержении Везувия?
– Да, это исторический факт.
– В таком случае уничтожение Пятой планеты – такой же исторический факт, как извержение Везувия.
– Докажи. Мне кажется, ты боишься, что Старшие Братья подобным образом обойдутся и с нашей планетой? Прости, но мне трудно это представить.
– Джабл, Старшим Братьям уничтожить планету так же легко, как мне остановить свое сердце. Нужно просто вникнуть в предмет, понять его строение и представить, что ты от него хочешь. Давай, к примеру, вырежем кусочек земной мантии миль эдак сто в диаметре. Для этого нужно всего лишь определить его местонахождение, размер, вникнуть в строение… – лицо Майка утратило выражение, глаза стали закатываться.
– Стой, стой, не надо! – запротестовал Харшоу. – Я не знаю, что там у тебя получится, но лучше не надо.
– Что ты, Джабл, я никогда этого не сделаю, Я – Чужак. По моим понятиям это зло.
– А по понятиям марсиан?
– Нормальное явление, даже, пожалуй, положительное. Не знаю. Я могу разрушить планету, но не испытываю такой потребности. Джилл способна разрушить планету – она знает, как это делается – но у нее никогда не возникнет такого желания. Она тоже человек, и это ее планета. Основа нашей дисциплины – самосознание и самоконтроль. К тому времени, как человек развивает в себе способность разрушить планету – не грубой кобальтовой бомбой, а силой знания, – дисциплина уничтожает в нем потребность разрушать. Он дематериализуется, и угроза исчезает. Наши Старшие Братья… – Да, что такое ваши Старшие Братья? Как они выглядят?
– Как и все остальные марсиане.
– Как же вы отличаете их от остальных? Они умеют проходить сквозь стены или что-нибудь в этом же роде?
– Все марсиане умеют проходить сквозь стены. Я вчера проходил.
– Может, от них исходит сияние?
– Нет. Их можно слышать, видеть, ощущать. Их как будто бы показывают по стереовидению, но только у тебя в мозгу. На Марсе это все само собой разумеется и не нуждается в комментариях. Здесь, я вижу, другое дело. Представь, что ты присутствовал при дематериализации своего друга – при его смерти, – потом вместе с другими съел его тело, а потом увидел бы его, мог с ним поговорить, потрогать его.
– Я бы решил, что спятил.
– Правильно, потому что человеческие души не разгуливают по земле после смерти. Если кто-то видит образ умершего – считается, что он галлюцинирует. На Марсе либо все галлюцинируют, либо души умерших живут рядом с живыми. В детстве меня учили придерживаться второй версии, и весь мой марсианский опыт доказывает, что она верна, потому что эти самые души составляют самую многочисленную и привилегированную часть марсианского населения. Живые, материальные марсиане – это дровосеки, водоносы и другая прислуга.
Джабл кивнул.
– Понятно. И ты боишься, что они разрушат Землю?
– Не обязательно, – покачал головой Майк. – Они могут попытаться переделать нас по своему образу и подобию.
– А ты как, не возражаешь, чтобы нас взорвали?
– Я понимаю, что это зло. Но, по марсианским понятиям, мы сами зло.
Мы не способны понять друг друга, мы причиняем друг другу несчастья, мы воюем, болеем, голодаем. Мы – безумцы. И Старшие Братья милостиво убьют нас, чтобы мы не мучились. Я не знаю наверняка, примут ли они такое решение; я не Старший Брат. Если и примут, то пройдет, – он задумался, – минимум пятьсот лет, прежде чем они начнут действовать.
– Да-а, наши судьи не думают над приговорами так долго.
– В том-то и состоит разница между марсианами и людьми, что люди всегда спешат, а марсиане – никогда. Если Старшие Братья в чем-то усомнятся, они отложат вынесение приговора на сто, двести, пятьсот лет.
– В таком случае, сынок, тебе не о чем беспокоиться. Думаю, в ближайшие пятьсот-тысячу лет люди научатся договариваться с соседями.
– Возможно. Хуже будет, если Старшие Братья решат не убить нас, а перевоспитать. Тогда они тоже убьют нас, но отнюдь не безболезненно. В этом я вижу еще большее зло.
Джабл ответил не сразу.
– Не этим ли ты сам занимаешься, сынок?
– Я с этого начинал, – с огорченным видом признал Майк, – а теперь хочу исправить. Я знаю, отец, что ты разочаровался во мне, когда я вступил на этот путь.
– Всякий волен жить по своему усмотрению.
– Да, каждый должен приходить к пониманию самостоятельно. Ты есть Бог. – Я не могу принять этой должности.
– Ты не можешь от нее отказаться. Ты есть Бог, я есть Бог, все живое есть Бог. Поэтому я есть все, что я видел, слышал, пережил. Я все, во что я вник. Отец, я видел, как ужасна жизнь на этой планете, и думал, что в силах ее изменить. Людей не учат в школе тому, чему я хотел научить, и я решил преподнести им это в форме религии, сыграв на любопытстве. Кое-что мне удалось. Марсианская дисциплина оказалась не слишком трудной для усвоения. Видишь, сколько нас, как мы едины? Это уже большая победа. Нам даровано величайшее счастье: мы делимся на мужчин и женщин. Вполне возможно, что романтика физической любви присутствует лишь на нашей планете. Если так, то я сочувствую остальной Вселенной. И хочу, чтобы мы, Боги, сохранили и распространили это драгоценное свойство по всей Вселенной. Что может сравниться с единением тел и душ, с радостью дарения себя и получения ответного дара? На Марсе ни я, ни кто-либо другой не испытывал ничего подобного. Мне кажется, именно любовь делает нашу планету такой богатой и прекрасной. Если человек соединяется с другим человеком лишь телом, но не душой, он остается по-прежнему девственным и одиноким, как будто не соединялся вовсе. С тобой такое бывало, я это понял по тому, как ты боишься рисковать. Ты вник в это раньше меня и без помощи марсианского языка. Дон сказала, что не только ваши тела, а и души были вместе.
– Эта леди несколько преувеличивает.
– Дон никогда не ошибается, если речь идет о любви, а кроме того, прости, мы были с нею – в ее душе, – и сливались с твоей.
Джабл почему-то воздержался от признания, что у него иногда, а именно в моменты единения тел и душ, просыпались телепатические способности. Правда, он читал не мысли, а эмоции. Он пожалел, что ему так много лет. Будь он хотя бы на пятьдесят лет моложе, Дон не пришлось бы ставить слово «мисс» перед фамилией: он решился бы на новый брак, несмотря на прежние неудачи. А прошедшую ночь он не променял бы еще на сто лет жизни. В сущности, Майк прав. – Я слушаю вас, сэр.
– Соединение мужчины и женщины не должно происходить без любви, но тем не менее очень часто происходит. Происходит насилие или совращение – игра, подобная рулетке, только еще более бесчестная. А потом проституция, одиночество – добровольное и вынужденное, – страх, вина, ненависть; дети, вырастающие в убеждении, что секс – это что-то плохое, постыдное, животное. Величайшая ценность, которой обладает человечество, искажена, извращена и представлена как величайшее зло. Всему причиной – ревность. Я долго не мог этому поверить. Джабл, я до сих пор до конца не понимаю ревности, она кажется мне безумием. Когда я впервые испытал любовный экстаз, моим первым порывом было желание разделить его сразу со всеми братьями: с женщинами непосредственно, а с мужчинами – через женщин. Я пришел бы в ужас, если бы мне предложили забрать все счастье себе. Вместе с тем мне не приходило в голову испытать эту радость с тем, с кем я еще не сроднился. Я физически неспособен любить женщину, с которой не разделил воду. Не один я: никто в Гнезде не испытывает физической любви, если не испытывает духовной.
Джабл мрачно подумал, что по такой идеальной схеме могут жить разве что ангелы. Краем глаза он заметил машину, садящуюся на площадку. Не успев приземлиться, машина исчезла.
– Что случилось?
– Они начинают подозревать, что мы здесь. Вернее, я: остальные считаются погибшими.
– Не пора ли перебраться в более безопасное место?
– Не волнуйся, Джабл. Те, кто сидел в машине, не успели ничего никому сообщить. А Джилл уже преодолела предрассудок против дематериализации нехороших людей. Раньше мне приходилось выдумывать всякие ухищрения, чтобы защищаться, теперь я действую проще. Джилл доверяет мне, она знает, что дисциплина не позволяет мне убивать людей без крайней необходимости, – Человек с Марса усмехнулся. – Вчера даже помогала, и не в первый раз.
– Что вы делали?
– Заканчивали то, что я начал в тюрьме. Когда я уничтожил тюрьму, пришлось уничтожить и некоторых заключенных. Их нельзя было освободить: они злые люди. Но я целый год вникал в этот город. Я знал, что еще десятки таких же злодеев ходят на свободе. Я ждал, вникал в каждый отдельный случай и, наконец, принял решение. Они дематериализованы, а их души получили возможность начать новую жизнь. Джилл поняла, что человека невозможно убить, что я всего лишь удаляю с поля грубых игроков. – Тебе не страшно играть в Бога, дружок?
– А я и есть Бог, – открыто улыбнулся Майк. – И ты есть Бог. И те, которых я убрал, тоже Боги. Сказано, что Бог видит всякую тварь. Так оно и есть: всякая тварь есть Бог. И если кошка съедает мышку, то и та, и другая выполняют свое божественное предназначение.
Приземлилась и исчезла еще одна машина.
– Сколько игроков вы вчера удалили за грубую игру?
– Четыреста или пятьсот, не помню точно: город-то большой. И некоторое время будет очень спокойным. Правда, с течением времени преступность возобновится: на Земле так не хватает дисциплины! Именно об этом я и хотел поговорить с тобой, отец. Я боюсь, что ввел братьев в заблуждение.
– Почему?
– Они слишком оптимистичны. Они смотрят друг на друга и видят любовь, здоровье, согласие и счастье. И думают, что переход всего человечества к нашему образу жизни – лишь вопрос времени. Они, конечно, понимают, что это случится не завтра, но две тысячи лет – лишь мгновение. Однако они уверены, что когда-нибудь это случится. Поначалу я сам был в этом уверен и передал свою уверенность братьям. Я упустил главное: люди – не марсиане. Я не раз ловил себя на этой ошибке, поправлял и снова ошибался. Что верно для марсиан, не всегда годится для людей. Логика инвариантна, но на Земле и на Марсе оперирует различными данными. Поэтому и результаты оказываются другими. Я не понимал, почему никто из людей добровольно не отдает себя на съедение голодным собратьям. На Марсе это считается честью. Я не понимал, почему здесь так берегут детей. На Марсе таких девочек, как наши, выбрасывают на улицу – в зубы естественному отбору, и девять из десяти погибают в первое же лето. Логика одна, а объекты разные: здесь состязаются взрослые, а на Марсе – дети. Но так или иначе, состязание имеет место, иначе начинается вырождение. Не знаю, был ли я прав в попытке исключить состязание, но понял, что человечество не позволит мне этого.
В комнату заглянул Дюк.
– Майк! Ты видел, вокруг отеля собирается толпа?
– Видел, – ответил Майк, – скажи всем, что еще не окончилось ожидание.
Дюк вышел, а Майк обратился к Джаблу:
– Ты есть Бог! Мои слова – не позывные счастья, а напоминание об ответственности. Это вызов, брошенный миру. – Он был печален. – Я редко об этом говорю. Очень немногие понимают глубинный смысл этих слов и готовы разделить со мной не только радость, но и горечь. А остальные – сотни и тысячи – воспринимают их как трофей, доставшийся без боя или не понимают вовсе. Что бы я ни говорил, они продолжают считать, что Бог – это кто-то другой, добренький, который прижмет обманутого дурачка к груди и погладит по головке. Они не хотят признать, что во всех своих бедах виноваты сами, и что счастье не дается им без труда.
Человек с Марса покачал головой.
– У меня накопилось гораздо больше неудач, чем побед, и боюсь, что ожидание исполнится, и я пойму, что был неправ. Что этот народ не может жить иначе, что он должен быть разобщенным, несчастным, должен ненавидеть, драться… только для того, чтобы не выродиться. Скажи, отец, это так?
– Почему, черт возьми, ты решил, что я могу ответить на этот вопрос?
– Может быть, и не можешь. Но до сих пор, когда мне нужно было что-нибудь выяснить, ты всегда помогал. И когда кончалось ожидание, я убеждался, что ты говорил правильно.
– Ты меня переоцениваешь. Все, что я могу тебе сказать: ты спешишь.
Хотя всю дорогу толковал, что спешить нельзя. Два с половиной года – не время даже по земным меркам. Ты еще не начал ждать, а уже сдался. Ты провел эксперимент на малой группе людей. Эксперимент удался. Я никогда не видел таких здоровых, бодрых и счастливых людей. Тебе этого мало? Воспитай еще десять тысяч таких же работящих, счастливых, неревнивых, потом и поговорим. Идет?
– Ты говоришь правильно, отец.
– Я еще не все сказал. Из того факта, что тебе не удалось перевоспитать девяносто девять из ста, ты делаешь вывод, что человечество не проживет без своих грехов, которые нужны ему для «прополки». Как ты не понимаешь, что сам проводишь прополку, вернее, твои неудачи делают ее за тебя! Ты планировал уничтожение собственности и денег?
– Нет, что ты? В Гнезде они не нужны, но…
– Правильно, в любой здоровой семье они не нужны, но необходимы для сношений с внешним миром. Сэм сказал мне, что братья, постигшие дисциплину, стали умнее в обращении с деньгами, хотя можно было бы ожидать обратного.
– О, делать деньги очень просто, если знаешь как.
– Ты только что сформулировал новую заповедь: блаженны богатые духом, потому что они знают, как делать деньги. А каковы успехи братьев в других областях? Ниже или выше среднего?
– Конечно, выше. Наша дисциплина – не вера, а метод эффективной работы во всех областях.
– Ты сам ответил на свой вопрос, сынок. Если все сказанное верно (я не сужу, а только спрашиваю, ты же отвечаешь), то ты не исключаешь, а ужесточаешь соревнование. Если одна десятая процента населения способна воспринимать твою дисциплину – преподавай ее, и через десяток поколений дураки вымрут, а твои ученики унаследуют Землю. Тогда нужно будет думать, как подстегнуть их к дальнейшему развитию. Не стоит отчаиваться из-за того, что за два с половиной года не все превратились в ангелов. Я ни от одного человека этого не ожидал. Думал – ну и дурак же ты, что полез в проповедники!…
Майк вздохнул и улыбнулся.
– Я и сам начал так думать. Ну и дурак же я, как подвел братьев!
– Назовем эту болезнь космической отрыжкой и будем считать, что вылечили. Если у тебя есть, что сказать людям – говори.
Майк не отвечал. Он лежал без движения, с закрытыми глазами и безжизненным лицом. Джабл уже пожалел, что говорил так резко и довел парня до транса. Тут Майк открыл глаза и весело улыбнулся.
– Ты все объяснил, отец! Мне есть, что сказать и показать людям. – Человек с Марса встал. – Ожидание исполнилось!

Глава 37

Джабл и Человек с Марса вышли к стереовизору. Около него уже собралось все Гнездо. На экране волновалась толпа, которую с трудом сдерживала полиция. Майк взглянул на экран, и на лице его появилась счастливая уверенность.
– Пришли? Отлично. Начинаем.
Чувство радостного ожидания, все время преследовавшее Харшоу, распирало стены.
– Давно у нас не было столько зрителей, – сказала Джилл.
– Пожалуй, стоит одеться ради такого случая. Пэтти! Найди мне что-нибудь, – попросил Майк.
– Сию минуту, Майкл.
– Сынок, – забеспокоился Джабл, – не нравится мне эта толпа. Может, не стоит тебе выходить?
– Стоит: они пришли ко мне, и я должен их встретить, – он замолчал, так как лицо на несколько секунд оказалось закрыто одеждой. Женщины наперебой помогали ему одеваться – каждая вещь словно знала, куда и как лечь.
– Положение обязывает. Если публика ждет, звезда должна явиться.
– Майк знает, что делает, босс, – успокоил Дюк.
– Н-не знаю… Я не доверяю толпе.
– Тут собрались в основном зеваки. Есть парочка фостеритов и других злопыхателей, но Майк справится с любой толпой. Правда, Майк?
– Точно, Каннибал. Где моя шляпа? Солнце уже высоко.
Откуда ни возьмись появилась дорогая панама с яркой лентой и уселась ему на голову. Майк кокетливо сдвинул ее набекрень.
– Ну как? – спросил он.
На нем был, как всегда на проповедях, белый деловой костюм, крахмальная рубашка и дорогой яркий галстук.
Бен сказал:
– Атташе-кейса не хватает.
– Правда? Ты считаешь, не хватает? Пэтти, у нас есть атташе-кейс?
Джилл подошла к Майку.
– Бен шутит, милый. Ты отлично выглядишь. Иди, – она поправила Майклу галстук и поцеловала. Харшоу показалось, что она поцеловала и его.
– Да, пора. Энн, Дюк, готовы?
– Готовы, – Энн надела свидетельский плащ, а Дюк вооружился всевозможной съемочной аппаратурой и карточкой «Пресса».
Они пошли к выходу, Джабл двинулся за ними, а все остальное Гнездо – тридцать с лишним человек – осталось у стереовизора. У двери Майк задержался. Там стоял столик, а на нем – графин с водой, ваза с фруктами, стакан и ножи.
– Дальше не ходи, – предупредил Джабла Майк, – иначе Пэтти придется отбивать тебя у кобр.
Майк налил в стакан воды, отпил.
– От проповедей пересыхает в горле, – и передал стакан Энн. Потом взял нож для фруктов и отрезал кусок яблока. Харшоу показалось, что Майк отрезал себе палец, но тут Дюк протянул ему стакан. Крови не было, а к фокусам Харшоу уже начал привыкать. Он взял стакан и с удовольствием сделал глоток: во рту почему-то было сухо.
Майк сжал его руку и улыбнулся.
– Не волнуйся, отец. Мы скоро вернемся. Не позже, чем через полчаса.
Они вышли к кобрам и закрыли за собой дверь. Джабл со стаканом в руках вернулся ко всем. Кто-то забрал у него стакан, он не заметил этого, полностью уйдя в экран.
Толпа стала гуще и агрессивнее, полицейские работали дубинками.
– Где они, Пэтти? – спросил кто-то.
– Спускаются в лифте, входят в вестибюль. Их заметили, начали фотографировать.
На экране появилось лицо корреспондента «Нью Уорлд Нетворкс». Он затараторил:
– Передвижная съемочная группа компании «Нью Уорлд Нетворкс» ведет репортаж из горячей точки. Мы только что узнали, что самозваный мессия, известный как Человек с Марса, наконец выполз из своего укрытия. Очевидно, Смит хочет сдаться властям. Вчера он бежал из тюрьмы, воспользовавшись взрывчатыми веществами, которые, по всей видимости, передали ему сообщники. Но у него не хватило сил пройти через кордоны, выставленные вокруг города. Трудно предсказать, что сейчас случится. Не отходите от экранов! Следите за нашими новостями и рекламой! – Джек Моррис принялся расхваливать свой аттракцион «Елисейские поля».
– Они вышли на улицу, – сказала Пэтти, – толпа еще не видит их.
– Мы находимся у парадного подъезда отеля «Сан-Суси», жемчужины побережья. Не будем обвинять служащих отеля в пособничестве преступнику: они сообщили о нем властям, поэтому мы здесь. Пока не начались события, посмотрите, как Смит превратился в чудовище!
Показали запуск «Посланца», отлет «Чемпиона», Марс, марсиан, первое сфабрикованное интервью с Человеком с Марса: «Тебе нравятся наши девушки?» – «Еще как!», переговоры во Дворце Министров, защиту диссертации.
– Что там, Пэтти?
– Майкл стоит на ступенях, толпа на расстоянии ста ярдов. Дюк кое-что заснял и меняет линзы. Все в порядке.
Стереовизор дал крупным планом толпу.
– Надеюсь, вы понимаете, друзья, что эти люди не намерены шутить. Сейчас можно ожидать чего угодно, – диктор чуть не захлебнулся… – Он выходит, он идет к людям!
Камера повернулась к Человеку с Марса, он шел прямо на нее. Энн и Дюк шли на некотором расстоянии позади. Вот уже стереовизор показал Майка в натуральную величину, как будто он вернулся в комнату к братьям. Он остановился на газоне в нескольких шагах от толпы.
– Вы звали меня?
Ответом был рев. В разрыве туч показалось солнце, и на Майка упал столб света.
Одежда его исчезла, он предстал перед толпой нагой и прекрасный – модель для самого Микеланджело. У Харшоу сжалось сердце.
– Посмотрите на меня! Я сын человеческий!
Включили рекламу. Стайка девушек, задирая ноги выше головы, воспевала какое-то особое туалетное мыло. Экран заполнился мыльными пузырями. Возобновился репортаж. Кусок кирпича ударил Майка по ребрам.
– Будь ты проклят!
Майк обернулся к обидчику.
– Ты проклял сам себя! До конца жизни тебе не смыть этого проклятия.
– Богохульник! – Камень попал Майку в левый глаз, брызнула кровь.
– Ты ударил себя, – спокойно сказал Майк, – потому что Ты есть Бог, и Я есть Бог, и все живое есть Бог. В него полетели камни.
– Слушайте Истину: вам не нужно ненавидеть, бояться, убивать! Я принес вам воду жизни! – в руке Майка появился стакан с водой. – Выпейте ее, и вы познаете любовь и счастье!
Кто-то бросил камень, и стакан разбился. Следующий булыжник попал Майку в рот.
Он улыбнулся разбитыми губами и с выражением любви и нежности глянул в камеру. В затылок ему светило солнце, и, казалось, голова сияет золотом. – Братья! Я люблю вас. Глубокой вам воды. Ты есть Бог. – Ты есть Бог, – прошептал в ответ Харшоу.
Снова включили рекламу.
– Пещера Кахуэнга! В этом ночном клубе вы вдохнете настоящий лос-анжелесский смог! Его привозят к нам каждый вечер! Вас встретят шесть прекрасных танцовщиц!
– Линчевать его! Повяжем сукину сыну негритянский галстук!
Раздался выстрел, и Майку по локоть оторвало правую руку. Она упала на траву открытой ладонью вверх.
Толпа загоготала и зааплодировала.
– Давай еще, Шорти! Только лучше целься!
Снова полетели камни.
– Истина проста, но стать Человеком непросто. Научитесь управлять собой, а все остальное придет само. Благословен тот, кто познал себя, весь мир принадлежит ему, Любовь и Счастье следуют за ним повсюду.
Прозвучали еще три выстрела.
Один раздробил Майку шестое ребро, два других пришлись в левую ногу ниже колена. Показался осколок кости.
Майк пошатнулся, засмеялся и продолжал говорить.
– Ты есть Бог. Пойми это, и станешь Человеком!
– Черт возьми, когда прекратится это богохульство! Мужики, кончаем его!
Его били камнями и кулаками, а когда он упал – ногами. Ему ломали ребра, наступали на лицо, оторвали ухо, а он все говорил.
Наконец они устали и кто-то сказал:
– Отойдите, ребята, я полью его бензином!
Толпа отступила, на экране стереовизора показалось лицо Майка.
Он взглянул на братьев в последний раз и четко произнес:
– Я люблю вас.
Неосторожный кузнечик сел на траву перед его носом.
– Ты есть Бог, – приветствовал его Майк и дематериализовался.

Глава 38

Экран наполнился дымом.
– Вот это номер! – восхищенно произнесла Пэтти.
– Да, – согласилась Бекки, – даже Профессор не был на такое способен.
– Как всегда, с характером, – подытожил ван Тромп.
Джабл с ужасом озирался вокруг. Неужели никто ничего не чувствует? Джилл и Дон сидят обнявшись, но они всегда так сидят. У Доркас совершенно сухие глаза.
Экран заполнило улыбающееся лицо диктора. Пэтти выключила стереовизор.
– Энн с Дюком возвращаются, – сказала она. – Проведу их через холл со змеями и будем завтракать.
Джабл не дал ей дойти до двери.
– Пэтти! Ты знала, что будет с Майком?
Она удивилась.
– Нет, конечно. И никто не знал. Для нас еще не кончилось ожидание, она обошла Харшоу и удалилась в холл.
– Джабл, – сказала Джилл, – мой любимый отец, успокойся и вникни:
Майк не умер. Человека невозможно убить. Он всегда будет с нами, ведь мы вникли в него. Ты есть Бог. – Ты есть Бог, – потерянно повторил Харшоу.
– Вот так. Сядь между нами.
– Нет, нет, я хочу побыть один.
Харшоу, натыкаясь на стены, добрел до своей комнаты, заперся там и упал на кровать. О, сын мой, сын мой! Если бы я мог умереть вместо тебя! Тебе бы еще жить да жить, а я, старый дурак, которого ты непонятно за что уважал, убил в тебе сомнения и послал на бесполезные муки. Ты понес им Истину! А кому нужна истина? Это ведь не стриптиз и не рулетка. Харшоу засмеялся сквозь слезы.
Он подавил рыдания и смех, и пошарил в чемодане: вот оно.
Харшоу носил его с собой его с тех пор, как с Джо Дугласом случился удар, в очередной раз напомнивший Харшоу, что все живое смертно. Харшоу прописал себе для верности три таблетки, выпил и лег в постель. Вскоре боль прошла. Издалека донесся голос:
– Джабл!
– Я отдыхаю! Не мешайте!
– Джабл, отец! Я прошу.
– Да, Майк, что такое?
– Проснись! Еще не время. Позволь, я помогу.
– Спасибо, Майк, – вздохнул Харшоу.
Он позволил отвести себя в ванную и проделать с собой необходимые манипуляции.
– Ну как?
– Все хорошо, сын. Спасибо.
– Тогда я пойду, у меня дела. Я люблю тебя, отец. Ты есть Бог. – Я люблю тебя, Майк. Ты есть Бог. Джабл переоделся, привел себя в приличный вид, хлебнул бренди, чтобы заглушить горечь во рту, и вышел в гостиную.
Там сидела Пэтти.
– Есть хочешь?
– Хочу.
– Вот и хорошо. Все уже поели и разбежались. Но велели мне тебя поцеловать.
Она поцеловала его, вложив в поцелуй любовь всего Гнезда.
Джабл почувствовал, что боль отступает и возвращаются силы.
– Пойдем на кухню. Тони ушел, можно свободно хозяйничать, – она остановилась на пороге и выгнулась, пытаясь заглянуть себе за спину. – Ты не находишь, что финальная сцена меняется? Мне кажется, там появился дым. Джабл подтвердил, что дым на самом деле появился. Конечно, никакого дыма на картине не было, но зачем спорить?
– Я так и знала. Я многое вижу, но спину без зеркала пока не могу увидеть. Майк говорит, что скоро у меня это получится.
В кухне находилось человек десять. Дюк помешивал что-то в кастрюле.
– Привет, босс! Я заказал автобус на двадцать мест, наша площадка не примет больший. А для барахла и Пэттиных питомцев понадобится еще один. – О'кей!
– Спален не хватит, придется кого-то поместить в гостиной, кого-то потеснить.
Его, скорее всего, тоже потеснят. Харшоу решил не противиться. В конце концов, приятно, когда рядом лежит кто-то живой и теплый, не обязательно же…
– С нами поедут не все. Тим только отвезет нас, а сам отправится в Техас. Капитан, Беатрис и Свен собираются в Нью-Джерси.
– Мы с Рут едем к детям, Саул с нами, – сказал Сэм.
– Хоть денек посидите дома!
– Я посоветуюсь с Рут.
– Босс, когда можно будет наполнить бассейн?
– Обычно мы делали это не раньше апреля, но если включить подогрев, то в любое время. Только зачем: еще не сошел снег. – Босс, ради того чтобы поплавать, мы согласны пройтись босиком по снегу. Кроме того, к чему тратить электроэнергию на подогрев? У нас вода и так не замерзнет.
– Джабл!
– Да, Рут?
– Мы останемся у тебя на пару дней. Дети по мне не особенно скучают, да и я побаиваюсь идти к ним без Пэтти. Ты ведь еще не видел, как моя грива плывет по воде?
– Отлично. А где Нельсон и капитан? Куда они так спешат? Беатрис не разу не была у нас дома – нехорошо!
– Я скажу им, босс.
– Пэтти, твои змеи согласны пожить денек-другой в чистом и теплом подвале? Потом мы что-нибудь для них придумаем. О твоей девочке я не говорю: она почти человек, а кобр не стоит распускать по дому.
– Конечно, Джабл.
– Хм… Дон, ты умеешь стенографировать?
– Ей это не нужно, – сказала Энн, – как, впрочем, и мне.
– А печатать на машинке?
– Если ты захочешь, я научусь, – ответила Дон.
– Считай себя принятой на работу – до тех пор, пока где-нибудь не откроется вакансия верховной жрицы. Джилл, мы никого не забыли?
– Нет, босс, кроме всех остальных, которые всегда будут в нашем доме желанными гостями.
– О, разумеется! – Харшоу подошел к Дюку и глянул в кастрюлю, над которой тот колдовал. Там было немного бульона.
– Это… Майк?
– Да, – Дюк зачерпнул, попробовал. – Нужно подсолить.
– Да, Майка всегда следовало чуть-чуть подправлять, – Джабл попробовал бульон. Вкус был сладковатый. – Впрочем, не нужно. Пусть останется таким, каким был при жизни. Кто разделит со мной его тело?
– Оно предназначено только вам, босс. Тони велел мне ждать вас, помешивать и доливать воду, чтобы не пригорело.
– Доставай чашки, я хочу разделить его с тобой.
– Слушаюсь, босс.
Из буфета выплыли две чашки и приземлились на стол.
– Не повезло Майку. Он собирался пережить меня и съесть на День Благодарения. А может, это мне не повезло: выиграл пари и не с кого получить деньги.
Дюк налил бульон в чашки. Джабл поднял свою чашку.
– Выпьем и станем еще ближе!
С удивлением Джабл обнаружил, что ему больше не хочется плакать. Напротив, его переполняло счастье. Его сын, который был поначалу слабым и наивным, вырос мудрым и сильным, не утратив ангельской чистоты. Я понял тебя, сын, ты прав, я продолжу твое дело.
Пэтти подала ему еду. Харшоу набросился на нее, как будто не ел несколько дней. Сэм говорил:
– Я сказал Саулу, что не вижу необходимости менять планы. Будем вести дело разумно, оно процветает и после смерти основателя.
– Разве я возражаю? – сказал Саул. – Вы с Рут организуете один храм, я – другой, но сначала нужно накопить капитал. Это вам не магазин и не кинотеатр. Нужна масса оборудования, нужно оплатить Махмуду и Мириам поездку на Марс – это все деньги!
– Кто спорит? Исполнится ожидание – и все станет ясно.
Харшоу неожиданно сказал:
– Деньги – не проблема.
– Ну-ка, ну-ка!
– Как юрист, я не должен был этого говорить, но я – ваш брат и поступаю, как подсказывает мне сердце. Энн!
– Да, босс!

Предыдущая страница 27 Следующая страница


Чужак в чужой стране 28

– Купи это место. Купи участок радиусом в сто футов вокруг места, где растоптали Майка.
– Босс, это территория муниципалитета.
– Не спорь.
– Я не спорю, а излагаю факты.
– Прости, не понял. Если нажать, нам эту землю не только продадут, но и подарят. Давить будем через Джо Дугласа. Попросим Джо вызволить из морга то, что еще осталось от Майка, и похороним его здесь, скажем, через год. Весь город будет плакать, а полицейские, которые его сегодня не защитили, будут стоять навытяжку. Памятником поставим «Упавшую Кариатиду». Нет, Майк был в силах нести свой камень. Лучше «Русалочку». Нет, никто не поймет. Поставим статую Майка. Изобразим его таким, каким он был, когда говорил «Посмотрите на меня, я сын человеческий!» Если Дюк его в тот момент не заснял, то «Нью Уорлд» – наверняка. Найдем брата, который вылепит Майка не хуже Родена. Похороним Майка без гроба, пусть черви и дождь вникают в него. Думаю, он не стал бы возражать. Энн, как только приедем домой, напомни мне позвонить Джо Дугласу. Это первое. Второе, – и Харшоу рассказал о завещании Майка… – Так что каждый из вас по крайней мере миллионер. Даже с вычетом налогов. Никаких предписаний. Можете строить храмы или покупать яхты. Управляющим остается Джо Дуглас, с той же зарплатой. Но Джо долго не протянет, после чего управляющим становится Бен Кэкстон. Слышишь, Бен?
– Я найму вместо себя настоящего бизнесмена, например, Саула.
– Отлично. Скоро завещание вступит в силу. Оспаривать его никто не решится, а если решится, то ничего не получит: Майк над ним хорошо поработал. Когда мы едем? Где счет?
– Джабл, – сказал Бен, – это наш отель.
Вскоре они были в воздухе. Никто их не задерживал: город успокоился так же быстро, как и воспламенился. Джабл сидел рядом с Махмудом и говорил с ним о предстоящей поездке на Марс. Харшоу не чувствовал ни горя, ни усталости…
– Придется выучить ваш марсианский, – ворчал он, – надо же понимать, о чем вы болтаете…
– Как пожелаешь, брат.
– Учти, я не буду сидеть на уроках и зубрить правила. Я буду работать в удобном режиме.
Махмуд помолчал.
– Уроки и твердое расписание, – наконец сказал он, – нужны для работы в группах. С некоторыми людьми мы занимаемся индивидуально.
– Осмелюсь просить у вас этой привилегии.
– Энн, например, достигла невиданных успехов. У нее отличная память, и она изучала язык путем прямого контакта с Майком.
– У меня плохая память, да и Майка нет.
– Зато есть Энн. И как бы ты не упрямился, Дон введет тебя в контакт с Энн. Для второго урока Дон уже не понадобится, Энн справится сама. Ты научишься думать по-марсиански за считанные дни. Мне кажется, процесс обучения должен тебе понравиться.
– Ты подлый и похотливый араб! – набросился Харшоу на Махмуда. – Ты украл у меня лучшую секретаршу!
– За которую большое тебе спасибо. Ты потерял ее навеки: она тоже будет давать тебе уроки.
– Пересядь куда-нибудь: я хочу подумать!
Через какое-то время Харшоу крикнул:
– Ближняя!
Подбежала Доркас, уселась рядом, приготовилась стенографировать.
Харшоу смотрел на нее и удивлялся.
– Девочка, что с тобой? Ты вся сияешь!
Доркас произнесла мечтательно:
– Я назову его Деннис.
– Неплохо, очень неплохо, – кивнул Харшоу. Вполне подходящее имя, подумал он, даже если неизвестно, кто отец. – Ты можешь работать?
– Конечно! Я себя отлично чувствую.
– Начинай. Сценарий для стереовидения. Рабочее название: «Марсианин по имени Смит». Картина первая: Марс (документальные кадры), приземление «Посланца». Корабль в глубине кадра. Вокруг ходят марсиане (мультипликация или монтаж). Крупным планом – каюта корабля. На операционном столе лежит женщина…

Глава 39

Старшие Братья не долго думали, что делать с Третьей планетой. Они не владели Абсолютной Истиной и были по-своему ортодоксальны. Поэтому, измерив Третью Планету своей провинциальной меркой, Старшие Братья решили искоренить порождаемое ею зло.
Но придя к такому решению, они потеряли физическую возможность его осуществить. Риск быть наказанной марсианами оказался для Третьей планеты так ничтожен, что те, чьему попечению она была вверена, ничуть не волновались.
В частности, Фостер остался абсолютно спокойным.
– Дигби! – позвал он.
– Да, Фостер, – отозвался подручный.
– Мне пришла пора отлучиться по спецпоручению. Познакомься со своим новым шефом. Майк, это Архангел Дигби, твой помощник. Он знает, где что лежит, и отлично справляется со вторыми ролями.
– И мы непременно поладим, – уверил Фостера Архангел Михаил. Затем обратился к Дигби. – Мы не встречались раньше?
– Вполне возможно, что встречались, – пожал плечами Дигби, – но я не помню.
– Неважно. Ты есть Бог. Фостер сказал:
– Оставьте лишние формальности. У вас гора работы, и вам не хватит на нее всей вечности. «Ты есть Бог» – тоже мне новость! Удивил! Кто из нас не Бог?
Фостер ушел, а Майк сдвинул нимб на затылок и принялся за работу. На Земле еще столько нужно изменить!

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • ОН БЫЛ ЗАЧАТ ПОРОЧНО (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
  • ЧАСТЬ ВТОРАЯ (Страница 5)
  • АСТРОНОМИЧЕСКОЕ НАСЛЕДСТВО (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 13)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 14)
  • ЧАСТЬ ТРЕТЬЯ (Страница 16)
  • ПЛОДЫ ЭКСЦЕНТРИЧНОГО ВОСПИТАНИЯ (Страница 16)
    • Глава 22 (Страница 16)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 17)
    • Глава 25 (Страница 18)
    • Глава 26 (Страница 18)
    • Глава 27 (Страница 19)
    • Глава 28 (Страница 20)
    • Глава 29 (Страница 20)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 21)
  • ГОЛОВОКРУЖИТЕЛЬНАЯ КАРЬЕРА (Страница 21)
    • Глава 30 (Страница 21)
    • Глава 31 (Страница 21)
    • Глава 32 (Страница 22)
    • Глава 33 (Страница 23)
  • ЧАСТЬ ПЯТАЯ (Страница 24)
  • СЧАСТЛИВЫЙ УДЕЛ (Страница 24)
    • Глава 34 (Страница 24)
    • Глава 35 (Страница 24)
    • Глава 36 (Страница 26)
    • Глава 37 (Страница 27)
    • Глава 38 (Страница 27)
    • Глава 39 (Страница 28)


Роберт Хайнлайн

Чужак в чужой стране

 Читать книгу

Аннотация

Герой - землянин Майкл Валентин Смит, воспитанный древней мистической марсианской цивилизацией - возвращается на Землю, где, благодаря своим способностям к экстрасенсорному восприятию и особой философии (соединение религиозной любви, аутотреннинга, мистицизма и оккультизма, сексуальной "либерализации", теории коммун-"гнезд" и т.п.), а также помощи друга и учителя - экстравагантного адвоката, резонера и всезнайки Джубала Хэршо, становится мессией . Успеху романа, местами перегруженного диалогами и монологами, способствовала иконоборческая позиция автора, смело пошедшего на низвержение многочисленных табу НФ - в основном, сексуальных и религиозных, ярко, сочно выписанные характеры, а также в немалой степени отстраненная авторская ирония.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.