Роберт Хайнлайн - Будет скафандр - будут и путешествия

1 Роберт Хайнлайн

Глава 1

В общем, достался мне скафандр.
А дело было так.
– Пап, – сказал я. – Я хочу на Луну.
– Пожалуйста, – ответил он и снова уткнулся в книгу. Он читал «Трое в лодке, не считая собаки» Джерома К. Джерома, которую, по-моему, знал уже наизусть.
– Слушай, пап, я же всерьез. ответил:
– Я ведь сказал, что разрешаю. Поезжай.
– Да... Но как?
– А? – Во взгляде его проскользнуло легкое удивление. – Ну, как – это уже твоя забота, Клиффорд.
Вот такой у меня папа. Когда я сказал ему, что хочу велосипед, он ответил: «Валяй, покупай», не оторвав даже глаз от книги, так что я пошел в столовую, где у нас стоит корзина с деньгами, и хотел взять оттуда нужную сумму. Но в корзине нашлось лишь одиннадцать долларов сорок три цента, так что между мной и велосипедом пролегла не одна миля скошенных газонов. А к папе я больше и не обращался, потому что если денег нет в корзине, значит их нет вообще.
Обременять себя банковскими счетами отец не желает – просто держит в доме корзину для денег, а рядышком еще одну, на которой написано «Дядя Сэм». Ее содержимое он раз в год упаковывает в бандероль и отсылает правительству. Этот его способ уплаты налогов регулярно доводит фининспекцию до белого каления. Однажды к нам даже ее представителя прислали, чтобы потолковать с папой по-крупному. Сначала-то он закусил удила, но потом взмолился:
– Послушайте, доктор Рассел, мы же знаем, кто вы. И вам-то уж совсем непростительно отказываться вести документацию по установленной форме.
– А с чего вы взяли, что я ее не веду? – спросил папа. – Веду, и очень аккуратно. Вот здесь, – и он постучал себя пальцем по лбу.
– Но закон требует вести документацию в письменном виде.
– А вы почитайте-ка законы повнимательней, – посоветовал ему папа. – Такого закона вообще нет, чтобы требовать от человека умения читать и писать. Не хотите ли еще кофе?
Инспектор попытался уговорить папу посылать деньги чеком или почтовым переводом. В ответ папа прочитал ему надпись мелкими буковками на долларовой бумажке: «... принимается как законное возмещение всех долгов, государственных и частных».
В отчаянной попытке добиться от своей поездки хоть какого-нибудь результата инспектор любезнейшим образом попросил отца не заполнять в карточке графу «род занятий» словом «шпион».
– А почему нет?
– То есть как, «почему»? Ну, потому что никакой вы не шпион... и вообще, это шокирует...
– А вы в ФБР справлялись?
– А? Нет.
– Ну, они, наверное, и не ответили бы. Но, поскольку вы вели себя очень вежливо, я согласен впредь писать «безработный шпион». Идет?
Инспектор чуть свой портфель не забыл. С папой ничего не попишешь. Он как скажет, так и сделает, спорить не желает и от своих решений не отступается.
Так что когда он разрешил мне лететь на Луну, если я сам сумею все устроить, он был совершенно серьезен. Я мог теперь отправляться хоть завтра, если, конечно, обзаведусь билетом на лунный рейс.
Но отец добавил задумчиво:
– Наверное, есть много способов добраться до Луны, сынок. Изучи их все. Знаешь, это мне напоминает отрывок, который я как раз читаю. Они тут пытаются вскрыть банку с консервированным ананасом, а Гаррис забыл консервный нож в Лондоне. Они тоже перебрали не один способ.
Он начал читать мне вслух, но я выскользнул за дверь: этот отрывок я слышал пятьсот раз. Ну, не пятьсот, так триста уж точно.
Я пошел в сарай, который давно оборудовал под свою мастерскую, и принялся перебирать в уме возможные способы. Способ первый: поступить в Академию ВВС в Колорадо Спрингс. И если – меня примут, если – я доучусь до конца и получу диплом, если – меня отберут в космический патруль, вот тогда только появится шанс, что когда-нибудь меня назначат нести службу на Лунную базу, или, по крайней мере, на один из спутников.
Способ следующий: изучать инженерное дело, стать специалистом по ракетным двигателям и добиваться работы, связанной с Луной. Там уже перебывали, да и сейчас сидят десятки, если не сотни инженеров самых различных профилей: электронщики, криогенщики, металлурги, специалисты по керамике, кондиционированию воздуха, не говоря уже о ракетчиках.
Вот-вот. Из миллиона инженеров туда попадает, дай Бог, горсточка. Мне и в почтари-то никогда не удавалось попасть, когда мы играли в почту.
Человек, скажем, может быть врачом, юристом, геологом, инструментальщиком – да мало ли кем! – и попасть на Луну, получив хорошую зарплату, потому что нужен именно он, и никто другой. К зарплате я относился равнодушно. Но как добиться того, чтобы стать самым лучшим в своей профессии?
И, конечно, самый простой способ: въехать в кассу верхом на тележке с деньгами и купить себе билет.
Но именно самый простой способ мне и не доступен. На данный момент вся моя наличность составляла восемьдесят семь центов. Но я начал упорно думать. В школе половина ребят откровенно рвались в космос. Остальные, понимая ограниченность своих возможностей, делали вид, что им это безразлично, да еще было несколько слабаков, которые не покинули бы Землю ни за какие коврижки. Однако мы часто беседовали на эту тему, и некоторые из нас твердо решили лететь на Луну. А у меня началась настоящая лихорадка, когда «Америкой экспресс» и «Кук и сыновья» объявили об открытии туристского маршрута.
Я увидел их рекламы, перелистывая «Нэйшнл Джиогрэфик», когда сидел в приемной зубного врача. И, прочитав их, уж никогда больше не мог стать прежним человеком.
Мысль о том, что любой богач мог просто напросто выложить монету и лететь, была невыносима. Я же просто должен был лететь. Но на туристскую поездку денег мне никогда не набрать, разве что в таком отдаленном будущем, когда о полете на Луну и думать не придется. Так как же мне добиться того, чтобы меня послали?
Вы ведь тоже, небось, читали рассказики о «бедных, но честных» ребятах, пробившихся на самый верх, потому что они были самыми умными во всем округе, а то и в целом штате. Но рассказики эти не про меня. Я, правда, числился в первой десятке нашего школьного выпуска, но этого недостаточно, чтобы получить стипендию в Массачусетском технологическом институте, во всяком случае, недостаточно для выпускника Сентервилльской средней школы. Я констатирую объективный факт – школа у нас не очень хорошая. Ходить в нее здорово – мы чемпионы по баскетболу, наш ансамбль народного танца известен по всему штату, и каждую среду клевые танцульки. Жизнь в школе – первый сорт.
Вот только учились мало. Упор делали в основном на то, что наш директор, мистер Хэнли, называл «подготовкой ко вступлению в жизнь», а не на тригонометрию. Нас, может, и подготовили ко вступлению в жизнь, но уж никак не к поступлению в Калифорнийский технологический.
И выяснил это все отнюдь не сам. Принес я как-то домой вопросник, составленный нашей группой социологии по программе «жизнь в семье». Один из вопросов звучал следующим образом: «Как организован ваш семейный совет?»
Я и спросил за ужином:
– Пап, как у нас организован семейный совет?
– Не приставай к папе, милый, – ответила мама.
– А? Ну-ка, дай мне взглянуть, – сказал отец.
Прочитав вопросник, он велел мне принести мои учебники. Поскольку я их оставил в классе, он послал меня за ними в школу. Папа редко что-нибудь приказывает, но если уж велел, то надо выполнять.
Курс у меня в том семестре был клевый: обществоведение, коммерческая арифметика, прикладной английский (весь класс выбрал темой «составление лозунгов», веселая штука), ручной труд и спорт. У меня баскетбол. Хоть для первого состава я ростом не вышел, но в выпускном классе надежный запасной тоже получает рекомендацию в университетскую команду. В общем и целом дела у меня в школе шли хорошо, и я это знал.
Отец весь вечер читал мои учебники. Читает он быстро. В докладе по обществоведению я написал, что в нашей семье существует режим «неформальной демократии». Доклад прошел хорошо – в классе как раз вспыхнула дискуссия о том, должен ли пост председателя совета передаваться от одного члена семьи к другому, или быть выборным, и имеют ли дедушки и бабушки право выставлять свои кандидатуры. Мы решили, что деды с бабками могут состоять членами совета, но на председательский пост избираться не должны. Потом сформировали комитеты, чтобы составить конституцию идеальной семейной организации, которую намеревались предоставить своим семьям в качестве результата наших исследований.
Следующие несколько дней отец что-то зачастил в школу. Меня это насторожило: когда у родителей вдруг вспыхивает активность, у них явно что-то на уме.
Вечером следующей субботы отец позвал меня к себе в кабинет. На столе у него лежала стопка учебников и программа Сентервилльской средней школы со всеми предметами от американского народного танца до лекций по вопросам повседневной жизни. В ней был отмечен курс наук, выбранный мною совместно с моим руководителем не только на этот семестр, но и до конца школы.
Отец уставился на меня взглядом ласкового кузнечика и спросил мягко:
– Ты намерен поступать в колледж. Кип?
– Конечно, папа, а что?
– А за счет чего?
Я заколебался. Я ведь знал, что учеба в колледже стоит немало денег. И хотя бывали времена, когда долларовые купюры ссыпались из корзины на пол, обычно, все-таки, не так уж много требовалось времени, чтобы сосчитать ее содержимое.
– Ну, может быть, стипендию удастся получить. И потом, я буду подрабатывать, пока не получу диплом.
Отец кивнул:
– Конечно... если тебе хочется. Человек всегда может решить финансовые проблемы, если он их не боится. Но когда я спрашивал «за счет чего», я имел в виду здесь. – И он постучал пальцем по голове.
Я только и мог, что удивленно посмотреть на него.
– Но я же кончу школу, папа. Этого достаточно, чтобы поступить в колледж.
– Смотря в какой. Если в университет нашего штата или в сельскохозяйственный колледж, то да. Но известно ли тебе, Кип, что до сорока процентов студентов вылетают после первого курса?
– Я не вылечу!
– Может, и не вылетишь. Но я думаю, что ты все же вылетишь, если возьмешься за что-нибудь серьезное – инженерное дело, медицину или точные науки. Вылетишь, если вся твоя подготовка ограничится этим, – он показал рукой на программу.
Я даже возмутился.
– Но почему же, папа! У нас хорошая школа. – Я вспомнил все, что нам говорили на подготовительном. – Преподавание построено на самых современных, самых научных принципах, одобрено психологами и...
– ... дает превосходную зарплату учителям, поднаторевшим в современной педагогике, – перебил меня отец. – Предметы изучения делают основной упор на практические жизненные проблемы с тем, чтобы ориентировать ребенка в мире демократического общественного устройства, подготовить его к испытаниям взрослой жизни в условиях нашей сложной современной культуры. Извини, сынок, я беседовал с мистером Хэнли. Мистер Хэнли искренний человек, и, чтобы достичь поставленных им благородных целей, мы тратим на обучение школьников гораздо больше, чем любой другой штат, за исключением Калифорнии и Нью-Йорка.
– Но что же в этом плохого?
– Что такое «обособленное деепричастие»?
Я не ответил.
– Почему Ван Бюрен проиграл перевыборы? Чему равен корень кубический из восьмидесяти семи?
О Ван Бюрене я помнил только, что был когда-то такой президент. Зато я смог ответить на следующий вопрос:
– Чтобы узнать кубический корень, нужно посмотреть таблицу на задней странице учебника.
Отец вздохнул.
– Ты никак думаешь, что таблицу эту нам принес архангел с небес? – Он печально покачал головой. – Виноват, конечно, я, а не ты. Мне следовало подумать обо всем этом еще несколько лет назад, но я решил – просто потому, что ты любишь читать, мастерить и быстро управляешься с цифрами, – что ты учишься и получаешь образование.
– А, по-твоему, разве нет?
– По-моему, безусловно нет. Твоя школа – очень приятное место времяпрепровождения, сынок, она хорошо оборудована, ею хорошо управляют, ее хорошо содержат. Конечно, она совсем не похожа на «джунгли с черными досками», отнюдь! Я думаю, что вы, ребятишки, ее любите. И есть с чего. Но вот это, – отец сердито хлопнул ладонью по программе. – Халтура! Барахло! Профессиональная терапия для кретинов!
Я не знал, что ответить. Отец замолчал, задумавшись. Потом сказал, наконец:
– Закон гласит, что ты должен ходить в школу, пока тебе не исполнится восемнадцать лет или пока ты не получишь аттестат.
– Да, сэр.
– Учеба в твоей нынешней школе – пустая трата времени. Даже самый сложный курс в ней не заставит тебя напрячь мозги. Но нужно либо продолжать учиться здесь, либо куда-то уезжать.
– Но ведь это очень дорого? – спросил я.
На мой вопрос он и внимания не обратил.
– Пансионы мне не по душе. Подросток должен жить в своей семье. И хотя, конечно, одна из этих закрытых школ в восточных штатах может дать тебе хорошую подготовку, вполне достаточную для поступления в Стенфорд, Йель или любой другой из лучших университетов, ты наберешься там дурацких предрассудков – всего этого идиотизма насчет денег, положения в обществе и хорошего портного. Я их именно там и набрался, а потом потребовались годы, чтобы от них избавиться. Мы с твоей матерью не случайно решили, что ты проведешь детство в маленьком городке. Итак, остаешься здесь, в этой школе.
Мне сразу полегчало.
– Тем не менее, ты собираешься поступать в колледж. Есть у тебя намерение получить профессию? Или ты предпочтешь ускоренный курс по изготовлению изысканных декоративных свечей? Вот что, сын, твоя жизнь – это твоя жизнь, и ты волен делать с ней все, что пожелаешь. Но если ты подумываешь о хорошем университете и серьезной профессии, мы должны тщательно обмозговать, как с наибольшей пользой употребить оставшиеся тебе три года.
– Ну, папа, я, конечно, хочу в хороший...
– Тогда приходи, когда все как следует проанализируешь. Спокойной ночи.
Анализировал я целую неделю. И начал понимать, что отец прав. Все эти наши программы – «жизнь в семье» и прочее – просто чепуха. Да что могут знать дети о том, как строить жизнь семьи? И что может об этом знать наша мисс Фингли, незамужняя и бездетная? Наш класс постановил единогласно, что каждому ребенку должны быть предоставлены отдельная комната и денежное содержание, «чтобы он мог научиться распоряжаться деньгами». Здорово придумано, конечно, но как быть семье Квинланов? Если у них пять комнат на девять детей? Нет, хватит дурака валять.
Коммерческая арифметика была не то чтобы глупой, но бесполезной тратой времени. Весь учебник я прочитал за первую неделю, а потом просто скучал.
Отец переключил мое внимание на занятия алгеброй, испанским, общими науками, английской грамматикой и стилистикой. От прежней программы остался лишь спорт. Особенно подтягиваться мне не пришлось – в нашей школе и в этих предметах было много воды. Тем не менее, я приналег на учебу, потому что отец подкинул мне гору книг и сказал:
– Вот чем тебе пришлось бы заниматься, учись ты в нормальной школе, а не в детском саду для переростков. Если усвоишь то, что здесь написано, то, может, и выдержишь приемные экзамены.
После этого он оставил меня в покое. Он и вправду считал, что выбор только за мной. Поначалу я закопался – книги казались трудными, не то, что облегченная жвачка, которую нам давали в школе.
Если кто думает, что самостоятельно учить латынь – дело легкое, пусть попробует сам.
Я пал духом и чуть было не сдался, но потом разозлился и начал вгрызаться в учебу. Некоторое время спустя я заметил, что занятия латынью облегчают изучение испанского и наоборот. Когда мисс Хернандес, наша «испанка», узнала, что я изучаю латынь, она начала заниматься со мной. Я не только прочел всего Виргилия, я стал говорить по-испански, как мексиканец.
Курс математики, предлагаемый нашей школой, ограничивался алгеброй и плоскостной геометрией. Я самостоятельно приступил к усиленному изучению этих предметов и тригонометрии и, конечно, вполне мог бы ограничиться уровнем, потребным для сдачи вступительных экзаменов, но математика хуже семечек.
Аналитическая геометрия кажется сплошной абракадаброй, пока не начнешь в ней разбираться. Но потом, если знаешь алгебру, ты вдруг прозреваешь и не можешь оторваться от книги, пока не проглотишь последний лист. Одно удовольствие!
Пришлось мне коснуться и исчислений, а заинтересовавшись электроникой, я почувствовал необходимость векторного анализа. Из всех точных наук наша школа предлагала только «общий курс», и такой он был общий, что дальше некуда. Где-то на уровне воскресного приложения. Но когда вчитываешься в химию и физику, появляется сильное желание попробовать все своими руками. Сарай был отдан в полное мое распоряжение, и я оборудовал в нем химическую лабораторию, темную комнату, верстак для электроники и, на некоторое время, радиостанцию. Мама, правда, немножко понервничала, когда однажды от взрыва вылетели стекла и сарай загорелся – да и пожар-то был пустяковый, – но папа относя к происшествию спокойно. Он всего лишь предложил мне впредь не делать взрывчатку в домике из сборных щитов.
Когда, учась в выпускном классе, я решил сдать экзамены по вступительной программе, я их сдал.

* * *

Как раз в начале марта того года я и сказал отцу, что хочу на Луну, Конечно, меня подстегнули объявления об открытии регулярных пассажирских рейсов, но космосом я бредил еще с тех пор, как космический корпус Федерации основал Лунную базу. А может, и еще раньше. Отцу я рассказал о своем решении в надежде, что он подскажет мне, как быть. Он, видите ли, всегда умеет находить пути добиваться того, чего хочет.
Когда я был маленьким, мы жили во множестве городов – в Вашингтоне, Нью-Йорке, Лос-Анджелесе – я уж и не помню толком, где еще; помню только, что всегда в гостинице. Отец все время куда-то улетал, а когда возвращался, дом был полон гостей; я его почти не видел.
Но потом мы перебрались в Сентервилль, и он все время сидел дома, работая за столом, или уткнувшись в книгу. Если кто хотел его видеть, то должен был приходить к нему сам.
Однажды, когда корзинка с деньгами опустела, отец сказал маме, что «должны прийти королевичи»[1 - Непереводимая игра слов. «Royalty» означает:1) члены королевской семьи;2) авторский гонорар.(Здесь и далее примечания переводчика).]. Весь день я никуда не отлучался, потому что никогда еще не видел королей (мне было восемь лет), и когда гость прибыл, я очень расстроился, потому что он не носил короны. На следующее утро в корзине очутились деньги, так что я решил, что король приехал инкогнито (я читал в это время «Принца-Хромоножку») и подбросил папе кошелек с золотом.
Лишь год спустя я узнал, что слово «royalty» может означать и деньги, полученные за книгу, патент, или проценты с акций; и в жизни что-то поблекло. Но гость наш, хоть и не был королем, пытался все же наставить отца поступать по своему, а не так, как хотел отец:
– Я допускаю, доктор Рассел, что климат в Вашингтоне ужасный. По вам предоставят помещение с кондиционером.
– Ну да, с часами, без сомнения. И с секретаршами. И со звукоизоляцией.
– Вам будет предоставлено все, что вы пожелаете, доктор.
– Дело в том, господин министр, что я ничего этого не желаю, здесь, в моем доме, часов нет. И календарей тоже. Когда-то у меня были большой доход и еще большая язва, а сейчас доход у меня маленький, зато язвы нет совсем. Я остаюсь здесь.
– Но вы нужны делу!
– Не могу сказать, чтобы нужда была обоюдной. Позвольте подложить вам еще мясного рулета, он очень вкусный.
Поскольку отец на Луну не собирался, решение проблемы оставалось за мной. Я засел за собранные мною проспекты университетов и принялся отбирать инженерные факультеты. О том, на что я буду учиться и что буду есть, я не имел ни малейшего представления, но прежде всего следовало добиться зачисления в институт с хорошей репутацией.
Если нe выйдет, я могу завербоваться в ВВС и попробовать получить офицерский чин. Если и это не получится, можно стать специалистом по электронике. На Лунной базе есть радары и другое оборудование. Так или иначе, я своего добьюсь.
За завтраком следующим утром отец скрылся за Страницами «Нью-Йорк таймс». Мама читала «Геральд трибюн», а я – «Сентервилль кларион», который годится разве что колбасу заворачивать. Отец посмотрел на меня поверх газеты.
– Клиффорд, здесь есть кое-что интересное для тебя.
– Мм?
– Не мычи. Мычать некрасиво, и поэтому позволительно только старшим. Вот, почитай, – и он протянут мне газету.
Это была реклама компании, производящей мыло. предлагающая набивший оскомину старый трюк. Суперколоссальный конкурс на приз. Вернее, на тысячу призов, последние сто из которых состояли из годового запаса мыла «Скайвей».
Тут-то я и вывернул кукурузные хлопья себе на колени. Первым призом было...
«Полностью оплаченное путешествие на Луну!!!»
Так и было написано, с тремя восклицательными знаками, но я увидел целую дюжину их, а вокруг рвались фейерверки и пел ангельский хор.
И всего-то требуется дописать предложение, чтобы было не больше двадцати пяти слов: «Я пользуюсь мылом „Скайвей“, потому что...»
(Фразу надписать на обертке мыла или на ее хорошей копии).
Там еще было что-то написано насчет «совместного участия фирм „Америкен экспресс“ и „Кука“ при содействии ВВС США...», а также списки второстепенных призов. Но видел я только одно, пока молоко и разбухшие хлопья впитывались в мои брюки: «Путешествие на Луну!!!»

Глава 2

Сначала я чуть было не подпрыгнул до потолка... Но потом тут же упал духом. Да мне в жизни ни одного конкурса не выиграть, да я такой невезучий, что если куплю коробку печенья, то обязательно ту, в которую забыли положить приз; от игры в «орлянку» меня быстро вылечили; да чтоб я когда-нибудь еще...
– Прекрати, – сказал отец.
Я заткнулся.
– Везения не существует вообще, существует лишь достаточная, либо недостаточная подготовка для того, чтобы справиться со статистической вселенной. Намерен ты принять участие?
– А то!
– Я полагаю, это был утвердительный ответ. Что же, отлично. Прояви систематический подход к делу.
Так я и поступил. А отец мне здорово помог – он не ограничился тем, что предложил мне еще мясного рулета. Но он следил за тем, чтобы я не разорвался. Я закончил школу, разослал заявления в колледжи и продолжал работать – весь семестр я после уроков подрабатывал в аптеке Чартона – в основном, продавал содовую, но и натаскивался понемногу в фармацевтике. Мистер Чартон слишком любил порядок, чтобы позволить мне прикоснуться к чему-нибудь, кроме фасованных лекарств, но кое-чему я научился: для чего предназначались всякие антибиотики, что входит в номенклатуру и почему с лекарствами следует быть осторожным. В итоге это привело меня к органической химии и биохимии, а Чартон дал мне почитать Уолкера, Бойда и Азимова. По сравнению с биохимией атомная физика казалась детской забавой, но в скором времени и биохимия начала становиться понятной.
Мистер Чартон был старым вдовцом, и вся его жизнь ограничивалась фармакологией. Он намекнул, что кто-то должен унаследовать его аптеку – какой-нибудь юноша с дипломом по фармацевтике, любящий свою профессию. И сказал, что мог бы и помочь такому парню кончить колледж. Скажи он, что в один прекрасный день я стану заведовать аптекой на Лунной базе, я заглотил бы наживку вместе с крючком. Но я объяснил, что решил посвятить себя космосу, и что инженерное дело кажется мне единственной дорогой. Он не смеялся. Он сказал, что, может, я и прав, но не следует забывать – куда бы ни ступил человек, на Луну ли, на Марс ли, на дальние ли звезды – аптекари и аптеки последуют за ним. Потом он откопал для меня свои книги по космической медицине – Страгхолд, Хабер, Стэмм и прочие.
– Подумывал и я когда-то об этом, Кип, – сказал он тихо, – да сейчас уже поздно.
Хотя мистер Чартон ничем, кроме медикаментов, не интересовался, торговали мы всем, чем обычно и торгуют аптеки – от велосипедных шин до домашних аптечек.
Включая, разумеется, мыло. Но мыла «Скайвей» мы продавали чертовски мало. Сентервилль – городок консервативный и к новым маркам относится скептически. Я даже готов спорить, что многие сентервилльцы варят мыло сами. Пришлось сказать об этом мистеру Чартону, когда я пришел на работу. Он вытащил из кладовки два запылившихся ящика и взгромоздил их на прилавок. Потом позвонил своему поставщику в Спрингфилд.
Очень он хорошо со мной обошелся: сбил цену на «Скайвей» почти до себестоимости и продавал его вовсю, почти всегда ухитряясь убедить покупателя оставить ему обертку. А я так вообще нагромоздил пирамиды мыла «Скайвей» по обе стороны стойки, за которой торговал, и сопровождал каждый стакан кока-колы тирадами в честь доброго старого мыла «Скайвей», отмывающего добела, напичканного витаминами, повышающего ваши шансы попасть сразу в рай, не говоря уже о том, что оно изготовлено из отборных продуктов, улучшает кожу и не вынуждает прибегать к пятой поправке к конституции. Я стал таким бесстыжим, что удрать от меня, не купив мыла, мог только глухой или спринтер.
И только кудеснику могло удаться, купив мыло, унести его из аптеки вместе с оберткой. Взрослых я просто убеждал, детишкам, если приходилось, платил по центу за штуку. Если они приносили мне обертки со стороны, я платил десять центов за дюжину и прибавлял порцию мороженого.
Условия конкурса позволяли каждому участнику присылать неограниченное количество предложений, лишь бы только они были напечатаны на обертке мыла «Скайвей» или на хорошей ее репродукции.
Я подумывал было наделать массу фотокопий, но отец отсоветовал.
– Конечно, все будет по правилам, Кип, но... это дешевка.
Итак, я собирал обертки. И посылал их со следующими лозунгами:
"Я пользуюсь мылом «Скайвей», потому что...
...чувствую себя таким чистым;
..."Скайвей" хорош и в дороге, и дома;
...его качество выше неба;
...оно чисто, как Млечный Путь;
...оно чисто, как межзвездное пространство;
...после него я чист, как умытое дождем небо".
И так до бесконечности, пока я не начал чувствовать вкус мыла даже во сне.
Лозунги сочиняли для меня и папа, и мама, и мистер Чартон. Я записывал лозунги в специальный блокнот и на уроках, и на работе, и среди ночи. Придя как-то вечером домой, я обнаружил, что отец сделал мне ящик с карточками; я расположил их в алфавитном порядке, чтобы избежать повторения.
Это здорово помогло, потому что под конец я их отсылал по сотне в день. Росли почтовые расходы, не говоря уже о том, что мне приходилось покупать обертки.
В конкурсе принимали участие и другие ребята у кого производство было поставлено так, как у меня. В десять я уходил с работы, бежал домой с обертками и придуманными лозунгами, забирал у родителей лозунги, придуманные ими за день, потом штамповал резиновой печаткой на внутренней стороне каждой обертки: «Я пользуюсь мылом „Скайвей“ потому что...», и свой адрес с фамилией. Пока я печатал, отец заполнял карточки в картотеке. Каждое утро по дороге в школу я отправлял пачку писем.
Надо мной посмеивались, но, как правило, именно те взрослые, которые больше всего надо мной подшучивали, особенно охотно отдавали мне свои обертки. Все, за исключением одного лишь осла, по имени Туз Квиггл. Хотя его и нельзя было причислять к взрослым, он всего лишь переросший свой возраст малолетний преступник. В каждом городишке есть, наверное, такой Туз. Школу он не кончил, что само по себе можно считать достижением, поскольку мистер Хэнли перетягивал в следующий класс всех, «чтобы не разбивать возрастные группы». Сколько я себя помню, Туз все шатался по Главной улице, иногда подрабатывал, но по большей части бездельничал. Считал он себя непревзойденным остряком. Как-то Туз уселся за стойку у нас в аптеке, заняв за один солодовый коктейль с шоколадом, стоимостью в тридцать пять центов, места и времени на два доллара. Я как раз только что убедил старую миссис Дженкинс купить дюжину мыла и освободил ее от оберток. Когда она ушла. Туз взял пачку мыла из моей выставки на прилавке и спросил:

1 Следующая страница


Будет скафандр - будут и путешествия 2

– Торгуешь ими, космический кадет?
– Верно, Туз. Купи, не пожалеешь.
– Вы надеетесь попасть на Луну, торгуя мылом, капитан? Или я должен сказать «коммодор»? Икик-ик-иккити-ик! – Это он так смеется, подражая героям комиксов.
– Пытаюсь, – вежливо ответил я. – Так что, покупаешь?
– А ты уверен, что мыло хорошее?
– Убежден.
– Ну, что же. Куплю кусок, по только, чтобы тебя выручить.
Не густо. Но как знать, может, именно эта обертка и выиграет.
– Спасибо большое. Туз. – Я взял деньги, он положил мыло в карман и пошел к выходу.
– Секундочку, Туз. Дай мне обертку, пожалуйста.
Он остановился.
– О, да, я сейчас тебе продемонстрирую, как с ней следует обращаться наилучшим образом.
Наклонившись к стоящей на прилавке зажигалке, он поджег обертку и прикурил от нее сигарету. Подождав, пока обертка догорела до самых пальцев, он бросил ее на пол и растоптал.
Мистер Чартон наблюдал за ним из окна провизорской.
– Ну как, порядок, космический кадет? – ухмыльнулся Туз.
Мои пальцы сжали ложечку для мороженого, но я ответил:
– Полный порядок, Туз. Мыло ведь твое.
Мистер Чартон вышел из провизорской и сказал:
– Я сам займусь буфетом, Кип. Тебе нужно доставить заказ.
Та обертка была чуть ли не единственной, которую я упустил. Конкурс кончался первого мая, и отец вместе с мистером Чартоном решили продать все мыло, до последнего ящика. Я кончил надписывать обертки только около одиннадцати, и мистер Чартон подвез меня в Спрингфилд, чтобы я успел отправить их до полуночи,
Я отправил пять тысяч семьсот восемьдесят два лозунга. Сомневаюсь, чтобы Сентервиллю еще когда доводилось так отмыться.
Итоги конкурса должны были объявить четвертого июля. За эти девять недель я успел сгрызть ногти до локтей. Ну, конечно, и еще кое-что произошло. Я кончил школу, родители подарили мне часы, мы продефилировали перед мистером Хэнли и получили аттестаты, Было приятно, хотя то, что я изучал по настоянию папы, отстояло от того, чему я научился в нашей милой старой школе, на шесть порядков. А перед выпуском состоялись все положенные мероприятия: День прогулов, прощальный вечер нашего класса, выпускной бал и встреча с младшеклассниками – в общем, полный комплект трюков, чтобы звери вели себя тихо. Мистер Чартон отпускал меня пораньше, если я просил, но просил я не часто, потому что голова была занята другим, а ухаживать я ни за кем не ухаживал. То есть ухаживал раньше, в начале года, но она – Элани Макмерти – хотела разговаривать о мальчиках и модах, а я – о космосе, так что она быстро дала мне отставку.
После выпуска из школы я стал работать у мистера Чартона полный день. Я так и не решил до сих пор, как обеспечить себе дальнейшую учебу. Да я и не думал об этом: я продолжал продавать мороженое и, затаив дыхание, ждал четвертого июля. Телепередача начиналась в восемь вечера. Телевизор у нас был черно-белый, с плоскостным изображением, Его не включали уже несколько месяцев: сделав телевизор, я потерял к нему всякий интерес. Я вытащил его из кладовки, проверил изображение, убил два часа на то, чтобы его наладить, а остальное время провел, грызя ногти. Ужинать я не мог. В половине восьмого я уже сидел перед экраном, уставясь невидящим взглядом на комиков, и перебирал свою картотеку. Вошел отец, смерил меня резким взглядом и сказал:
– Возьми себя в руки. Кип. И позволь напомнить тебе еще раз, что все шансы против тебя.
– Я знаю, пап, – буркнул я.
– Более того, это вообще не будет иметь значения в конечном счете. Человек почти всегда получает то, чего ему очень хочется. Я уверен, что когда-нибудь ты попадешь на Луну, не так, так иначе,
– Да, сэр. Просто хочется, чтобы поскорее кончилось.
– Кончится. Эмма, ты идешь?
– Сейчас иду, дорогой, – ответила мама.
Она вошла в комнату, потрепала меня по руке и села. Отец откинулся в кресле.
– Прямо как во время выборов.
– Слава богу, что ты в этом больше не завязан, – сказала мама.
– Однако, дорогая моя, тебе эти кампании всегда приходились по душе.
Мама фыркнула.
Комики исчезли с экрана, сигареты сплясали канкан и нырнули обратно в пачки, а утешающий голос заверил нас, что сигареты «Коронет» вообще лишены канцерогенных свойств – самое, самое, самое безопасное курево, да еще со вкусом настоящего табака. Программа переключилась на местную станцию, нас потчевали волнительным видом центрального магазина дровяных и скобяных товаров, и я начал выдирать себе волосы из запястья.
Вот экран заполнился мыльными пузырями, квартет спел нам о том, что наступает час «скайвея», будто мы сами этого не знали. Вдруг экран погас, и звук вырубился. А я проглотил собственный желудок.
На экране зажглась надпись: «Неполадки на линии, не регулируйте приемники».
– Да как они смеют! – завопил я.
– Прекрати, Клиффорд, – сказал отец.
Я прекратил.
– Не надо так, милый, он же все-таки еще ребенок, – сказала мама.
– Он не ребенок, он – взрослый мужчина, – ответил отец. – Послушай, Кип, как ты собираешься сохранять спокойствие перед расстрелом, если даже такая ерунда заставляет тебя нервничать?
Я забормотал, но отец сказал:
– Говори как следует.
Я объяснил, что как-то не собирался попадать под расстрел.
– Может, и придется когда-нибудь выкручиваться. А это – хорошая практика. Попробуй поймать изображение по спрингфилдской программе.
Я пытался, но на экране как будто снег валил, а голоса были похожи на двух кошек, мяукающих в мешке. Я снова переключился на нашу местную станцию.
– ...нерал-майор ВВС США Брайс Гилмор, наш гость, который позже прокомментирует некоторые, ранее не публиковавшиеся фотографии Лунной базы и новорожденного Лунного города, самого быстрорастущего города на Луне. Сразу же после объявления победителей конкурса, мы, при содействии космического корпуса, предпримем попытку прямой телевизионной связи с Лунной базой.

* * *

Я глубоко вздохнул и попытался замедлить сердцебиение. Балаган на экране все продолжался: представляли знаменитостей, объясняли правила конкурса, невероятно милая парочка подробно втолковывала друг другу, почему они пользуются только мылом «Скайвей». У меня, ей-богу, беседы с покупателями получались лучше.
Наконец, дошли до сути. На передний план торжественно выступили пятеро девушек, каждая держала огромный плакат над головой.
– А теперь... – замирающим голосом сказал ведущий, – теперь – лозунг-победитель, завоевавший... бесплатный полет на Луну!
У меня перехватило горло.
Девушки запели:
– Я люблю мыло «Скайвей» потому, что... – и каждая переворачивала свой плакат, когда наступала ее очередь, – оно... чисто... как... само... небо!
Я перебирал карточки. Мне показалось, что я узнал лозунг, но я не был уверен, – я же послал их больше пяти тысяч. Наконец, я нашел нужную карточку и сверил ее с экраном.
– Пап! Мама! Я выиграл! Выиграл!

Глава 3

– Спокойно, Кип! – отрубил отец. – Прекрати.
– Послушай, дорогой, – сказала мама.
– ... представить вам счастливую победительницу, – продолжал диктор, – миссис Ксения Донахью, Грейт Фоллз, штат Монтана... Миссис Донахью!
Под звуки фанфар на авансцену выплыла маленькая полная женщина. Я снова взглянул на плакаты. Их текст совпадал с текстом моей карточки.
– Папа, что случилось? – спросил я. – Это же мой лозунг.
– Ты плохо слушал.
– Жулики!
– Молчи и слушай.
– ... как мы уже объясняли, в случае совпадения текстов первенство присуждается тому, кто отправил письмо раньше. Оставшиеся призы распределяются по времени поступления писем в жюри конкурса. Выигравший лозунг был предложен одиннадцатью участниками конкурса. Им и принадлежат первые одиннадцать призов. Здесь сегодня присутствуют шесть человек, занявших первые места и награжденные поездкой на Луну, уикендом на космической станции-спутнике, кругосветным путешествием на реактивном самолете, путешествием в Антарктику, поездкой...
Проиграть из-за почты! Из-за почты!
– ...сожалеем, что не могли приветствовать здесь сегодня всех победителей. Зато для них приготовлен сюрприз. – Ведущий посмотрел на часы. – В настоящую минуту, прямо сейчас, в тысяче домов по всей стране – прямо сию секунду – раздастся стук в счастливую дверь верных друзей «Скайвея»...
Раздался стук в нашу дверь.
Я подпрыгнул. Отец отворил.
Трое грузчиков внесли огромного размера ящик.
– Клиффорд Рассел здесь живет? – спросил один из них.
– Здесь, – ответил папа.
– Распишитесь, пожалуйста.
– А что это?
– Здесь написано только, где верх. Куда поставить?
Папа протянул расписку мне, и я как-то ухитрился расписаться.
– Поставьте в гостиную, пожалуйста, – попросил папа.
Грузчики ушли, а я вооружился молотком и кусачками. Ящик был похож на гроб, а у меня как раз и было похоронное настроение.
Я отодрал крышку и выбросил на мамины ковры целый ворох упаковочного материала. Наконец, я докопался до содержимого.
Это был космический скафандр.
Скафандр не бог весть какой по нынешним временам. Устаревшая модель, которую фирма "Мыло «Скайвей» скупила на распродаже излишков. Скафандры получили все победители от десятого до сотого. Но он был настоящий, производства фирмы «Гудьир», с системой кондиционирования воздуха от «Йорка» и со вспомогательным оборудованием от «Дженерал электрик». К скафандру Прилагались спецификации и инструкции, а также рабочий журнал, из которого следовало, что скафандр использовался более восьмисот часов при монтаже второй станции-спутника.
Мне стало лучше. Это ведь не подделка, не игрушка. Скафандр побывал в космосе, хоть мне самому и не удалось. Но удастся! Когда-нибудь. Я научусь им пользоваться и когда-нибудь пройдусь в нем по голой поверхности Луны.
– Может, отнесем в твою мастерскую, а, Кип?
– Куда нам спешить, милый? – возразила мама. – Клиффорд, ты не хочешь примерить его?
Еще бы я не хотел! Мы с папой сошлись на том, что оттащили в сарай ящик и упаковку. Когда мы вернулись, в доме уже торчали репортер и фотограф из «Клариона» – о моем выигрыше газета узнала раньше, чем я, что мне показалось неправильным.
Они попросили меня попозировать, и я не стал возражать.
Влезть в скафандр оказалось делом тяжким. По сравнению с этим одеваться в вагоне на верхней полке просто пустячок.
– Погоди-ка, парень, – сказал фотограф. – Я видел, как их надевают. Совет примешь?
– А? Нет, то есть я хотел сказать «да».
– Ты в него проскользни, как эскимос в каяк. Потом суй правую руку...
Так оказалось намного легче. Я широко распустил передние прокладки и сел в скафандр, хотя при этом чуть не вывихнул правое плечо. Потом нашел специальные лямки для подгонки размера, но возиться с ними не стал. Фотограф запихнул меня в скафандр, застегнул молнии, помог подняться на ноги и задвинул шлем.
Баллонов с воздухом на скафандре не было, и пока он сделал три кадра, мне пришлось жить на том воздухе, который остался внутри шлема. К тому времени, как фотограф кончил снимать, я удостоверился, что в скафандре действительно работали: внутри стоял запах грязных носков. Я с радостью скинул шлем.
И все равно, носить скафандр мне нравилось. Прямо как космонавт.
Газетчики ушли, а мы вскоре легли спать, оставив скафандр в гостиной.
Около полуночи я осторожненько спустился вниз и примерил его еще раз.
На следующее утро, прежде чем идти на работу, я отнес скафандр в мастерскую.
Мистер Чартон вел себя дипломатично. Он сказал всего лишь, что хотел бы взглянуть на мой скафандр, когда у меня найдется время. О скафандре знали уже все – моя фотография красовалась на первой странице «Клариона» между заметкой об альпинистах и отчетом о пострадавших во время празднеств. Статейку написали довольно зубоскальную, но я на это внимания не обращал. Я ведь толком и не верил никогда, что выиграю, зато заполучил самый что ни на есть настоящий скафандр, которого не было ни у одного из моих одноклассников.
Днем папа принес мне заказное письмо от фирмы "Мыло «Скайвей». Письмо содержало документы на владение космическим скафандром, герметическим, серийный номер такой-то, быв. собственность ВВС США. Письмо начиналось с поздравлений и благодарностей, но в последних строках было и кое-что существенное:
"Мы сознаем, что выигранный Вами приз может Вам в ближайшее время и не понадобиться. Поэтому, согласно параграфу 4-а правил проведения конкурса, компания готова выкупить его за пятьсот долларов наличными. Для получения денег Вам следует вернуть скафандр в демонтажное отделение фирмы «Гудьир» по адресу: город Акрон, штат Огайо, до 15 сентября сего года. Почтовые расходы фирма принимает на себя. Компания «Мыло „Скайвей“ выражает надежду, что Вы получили такое же удовольствие от нашего конкурса, какое мы получили от Вашего участия в нем, и что Вы согласитесь не отсылать скафандр до проведения специальной телепередачи, посвященной мылу „Скайвей“. За участие в ней Вам будет выплачено 500 долларов. По этому поводу с Вами свяжется директор Вашей местной телестудии. Мы надеемся, что Вы не откажетесь быть гостем нашей передачи. С наилучшими пожеланиями от мыла „Скайвей“, чистого, как само небо».
Я протянул письмо отцу. Он пробежал его глазами и вернул мне.
– Надо, наверное, соглашаться, – сказал я.
– Телевидение не оставляет шрамов на теле, так что греха в этом я не вижу, – ответил отец.
– Да, нет, я не о том. Их передача – просто легкий заработок. Я думаю, что мне и впрямь следовало бы продать им скафандр. – Мне бы радоваться: ведь подвернулись деньги, в которых я так нуждался, а скафандр мне был нужен, как рыбке зонтик. Но радости я почему-то не чувствовал, хотя никогда в жизни мне не доводилось еще иметь пятьсот долларов.
– Вот что, сын, заявления, начинающиеся со слов «мне и впрямь следовало бы», всегда вызывали у меня подозрения. Эта фраза означает, что ты сам еще толком не разобрался, чего тебе хочется.
– Но пятисот долларов хватит почти на целый семестр.
– Какое это имеет отношение к делу? Выясни сначала, чего ты хочешь, а потом поступай соответственно. И никогда в жизни не уговаривай себя делать то, что тебе не нравится. Подумай хорошенько.
Отец пожелал мне спокойной ночи и пошел спать.
Я решил, что сжигать мосты неразумно. В любом случае – скафандр мой до середины сентября, а там кто знает, может, он мне надоест.
Но он мне не надоел. Скафандр – это чудо техники, космическая станция в миниатюре. Хромированные шлем и плечи переходили в асбестово-силиконово-фиберглассовый корпус, жесткий, но с гибкими суставами. Суставы были сделаны из такого же прочного материала, но с сохранением «постоянного объема»: при сгибании колена специальные «мехи» увеличивали объем перед коленной чашечкой ровно настолько, насколько ткань скафандра приближалась к ноге сзади. Без такого устройства много не походишь: внутреннее давление, которое может доходить до нескольких тонн, заставит человека застыть на месте, как статую. Эти компенсаторы объема были покрыты двойной броней; даже суставы пальцев и то покрывались ею.
К скафандру крепился тяжелый фиберглассовый пояс с зажимами для инструментов. Специальные лямки позволяли регулировать высоту и вес. В комплект входил также заплечный мешок (сейчас пустой) для баллонов с воздухом. Для батарей и всего такого были предусмотрены внутренние и наружные карманы на молниях.
Шлем вместе с частью заплечья откидывался назад, а передняя часть скафандра открывалась двумя молниями на прокладках, образуя дверку, в которую приходилось втискиваться. С застегнутыми шлемом и молниями скафандр вскрыть невозможно из-за давления внутри.
На горловом обхвате и на шлеме смонтированы переключатели, а огромный шлем содержит резервуар с питьевой водой; по шесть контейнеров для таблеток с каждой стороны; справа от подбородка переключатель рации, а слева – переключатель, регулирующий поток воздуха; еще там были автоматический поляризатор для окуляров, расположенных перед лицом; микрофоны и наушники; в утолщении за затылком располагались радиосхемы, а над головой аркой выгибалась приборная панель. Знаки на циферблатах приборов располагались в обратном порядке, потому что космонавт видел их в отражении внутреннего зеркала, смонтированного спереди, на расстоянии четырнадцати дюймов от глаз.
Над окошком шлема устанавливались две двойные фары. На макушке – две антенны; штырь передающей антенны и рожок, выстреливающий микроволны как из ружья. Ориентировать его следовало, становясь лицом к принимающей станции. Всю поверхность рожка, за исключением верхней части, покрывала броня.
Вам-то кажется, что скафандр переполнен как дамская сумочка, но на самом деле все сделано так компактно, что просто красота, а голова, когда смотришь в окуляры, ни с чем не соприкасается. Если отбросить голову назад, то видишь отражения циферблатов, наклонишь вперед – и можешь подбородком оперировать клапанами-регуляторами; чтобы глотнуть воды или съесть таблетку, достаточно поворота шеи. Все оставшееся пространство заполнено губчатой резиной, чтобы не стукнуться головой ни при каких условиях.
В общем, скафандр мой был похож на первоклассный автомобиль, а шлем – на швейцарские часы.
Но баллонов с воздухом не было – так же, как и всей радиооснастки, за исключением антенны; не было радарного маяка и аварийного радарного целеискателя; внутренние и наружные карманы были пусты, а с пояса не свисали инструменты.
Когда я прочитал в инструкции, что должно было содержаться в полном комплекте, я понял, что от автомобиля мне достался один лишь остов.
И я решил, что просто обязан привести его в порядок.
Прежде всего я тщательно протер скафандр хлороксом, чтобы уничтожить запах раздевалки. Потом взялся за систему воздухоснабжения.
Хорошо, что вместе со скафандром прислали инструкцию, потому что почти все мои прежние представления о скафандрах оказались неверны.
Человек потребляет около трех фунтов кислорода в день – трех фунтов массы, а не фунтов на квадратный дюйм. Казалось бы, человек может нести на себе месячный запас кислорода, особенно в космосе, где масса не имеет веса, или на Луне, где три фунта весят только полфунта. Что же, для экипажей космических кораблей и станций, или для аквалангистов это допустимо; они прогоняют воздух через известняк, чтобы очистить его от двуокиси углерода, и дышат им снова. Но в скафандре так не сделать.
Даже сегодня многие говорят о «жутком морозе космоса», но ведь космос – это вакуум, а если бы вакуум был холодным, то как бы термос сохранял кофе горячим? Вакуум – это ничто, он не обладает температурой, он только изолирует.
Три четверти того, что вы съедаете, преобразуется в тепло – огромное количество тепла, его ежедневно выделяется столько, что хватит растопить фунтов пятьдесят, а то и больше льда. Звучит невероятно, правда? Но тело производит столько тепла, что от него приходится избавляться – точно так же, как приходится охлаждать автомобильный двигатель.
Разумеется, если делать это слишком быстро, скажем, на холодном ветру, то можно замерзнуть, но перед человеком в скафандре стоит другая проблема – как бы не свариться заживо подобно раку. Вокруг – вакуум, и избавиться от избыточного тепла очень трудно. Частично оно уходит само, но не так уж много, а, находясь на солнце, предмет все равно впитает его больше, чем отдаст, потому-то поверхности космических ракет и отполированы до зеркального блеска.
Так как же быть?
Не носить же на себе пятидесятифунтовые глыбы льда! Избавляться от избыточного тепла следует так же, как и в земных условиях – конвекцией и испарением: надо заставлять воздух постоянно циркулировать вокруг тела, чтобы он испарял пот и, тем самым, охлаждал вас. Верно, когда-нибудь изобретут скафандр, оснащенный такой же восстановительно-очищающей системой, как космические корабли, но пока что практический выход заключается в следующем: следует выпускать использованный воздух из скафандра, выводя с ним пот, двуокись углерода и избыточное тепло, тратя на все это большую часть кислорода.
Есть и другие проблемы. Давление в пятнадцать фунтов на квадратный дюйм, которому вы подвергаетесь, включает три фунта кислородного давления. Легким хватит и меньшего количества, но только индеец из высокогорных Анд будет себя уютно чувствовать при давлении кислорода менее двух фунтов. Девять десятых фунта – предел. Любое давление ниже этого предела просто не будет способно вгонять кислород в кровь – таков примерно уровень давления на вершине Эвереста. Но большинство людей начинают испытывать кислородное голодание задолго до этого предела, поэтому лучше остановиться на двух фунтах кислорода на квадратный дюйм. Кислород следует смешать с инертным газом, потому что от чистого кислорода может заболеть горло, или, что еще хуже, человек от него пьянеет, или начинаются страшные судороги.
Азот, которым вы дышите всю жизнь, использовать нельзя – при падении давления он образует в крови пузырьки и покалечит кровеносные сосуды. Пользоваться нужно гелием, который не пузырится. Только вот говорить из-за него будете скрипучим голосом, ну да черт с ним.
Итак, недостаток кислорода вас убьет, избыток отравит, азот покалечит, в двуокиси углерода можно утонуть, если прежде от нее не задохнешься, а обезвоживание организма может привести к смертельной лихорадке. Дочитав инструкцию до конца, я прямо диву дался, как человек исхитряется выжить, да еще в скафандре.
Но вот передо мной лежит скафандр, который сотни часов служил человеку защитой в космосе.
Вот вам способ избавиться от всех этих опасностей: на спине несете стальные баллоны с «воздухом» (смесь кислорода и гелия) под давлением сто пятьдесят атмосфер, больше двух тысяч фунтов на квадратный дюйм, и через редукционный клапан давление в шлеме «по требованию» доводится до трех-пяти фунтов на квадратный дюйм, два фунта из которых приходится на кислород. Вокруг шеи прокладываете силиконово-резиновый воротник и в нем проделываете крошечные отверстия, чтобы снизить давление в корпусе скафандра и ускорить поток воздуха, тогда значительно повысится скорость испарения и охлаждения, а нагибаться станет значительно легче. Добавьте выхлопные клапаны – по одному на запястьях и лодыжках. Эти клапаны должны пропускать не только газ, но и воду, в противном случае утонете по щиколотки в поту.
Баллоны, большие и неуклюжие, весят фунтов по шестьдесят, а масса воздуха, содержащаяся в баллоне, не превышает пяти фунтов даже при таком колоссальном давлении.
Вместо месячного приходится довольствоваться запасом на восемь часов. Но зато эти восемь часов гарантируются полностью, если, конечно, ничто в оснастке не откажет. Срок можно растянуть: перегрев, так же, как и двуокись углерода, мгновенной смерти не вызывает, но если уйдет кислород, то смерть наступит минут через семь. Так что возвращаемся к тому, с чего начали – без кислорода жизни нет.
Носом не почуешь, достаточно его поступает или нет, а знать, черт побери, надо точно. Поэтому к уху крепится зажимом маленькая фотоэлектрическая ячейка, которая следит за цветом крови – красный цвет придает ей обогащающий ее кислород. Ячейка подсоединяется к гальванометру. Если стрелка гальванометра указывает на опасность, начинают молиться.
В выходной день я отправился с Спрингфилд за покупками. В сварочной мастерской я нашел два подержанных тридцатидюймовых металлических баллона – и заслужил там всеобщую неприязнь, заставив хозяина проверить баллоны на давление. Доставив их автобусом домой, я заскочил в гараж Принга и договорился о покупке воздуха под давлением пятьдесят атмосфер. Подкачать давление повыше и купить кислород и гелий я мог в Спрингфилдском аэропорту, но пока не видел в этом нужды.
Вернувшись в мастерскую, я затянул пустой скафандр и велосипедным насосом накачал его до двух абсолютных атмосфер, или одной относительной, что дало мне испытательную нагрузку почти четыре к одному по сравнению с условиями в космосе. Затем взялся за баллоны. Их надо было отполировать до зеркального блеска, чтобы они не впитывали тепло солнечных лучей. Я соскреб с них верхний слой металла и отдраил поверхность проволочной щеткой, чтобы потом отникелировать.
Наутро «Оскар – механический человек»[2 - «Оскар – механический человек» – популярный в пятидесятые годы герой комиксов.] обмяк, как смятый комбинезон.
Самой большой проблемой было сделать мой старый скафандр герметичным не просто для воздуха, но и для гелия.
С воздухом еще куда ни шло, но молекулы гелия настолько малы и подвижны, что через обыкновенную резину проходят запросто, а я хотел привести свой скафандр в настоящую рабочую форму, чтобы он годился не только для прогулок по мастерской, но и для работы в космосе. Но сальниковые прокладки поистрепались так, что невозможно было обнаружить места утечек.
Поскольку в маленьком городке таких товаров не сыщешь, пришлось обращаться в фирму «Гудьир» за новыми силиконово-резиновыми прокладками. Я подробно описал, что мне нужно и зачем – и они все выслали бесплатно, приложив даже дополнительные инструкции.
Работа была нелегкой. Однако настал день, когда я накачал Оскара чистым гелием под давлением в две абсолютных атмосферы.
Неделю спустя он все еще оставался герметичным, как шестислойная шина.
В тот день я вошел в Оскара как в замкнутую самообеспечивающуюся среду. Я и раньше ходил в нем по несколько часов, но без шлема, работая в мастерской, учась владеть инструментами не снимая перчаток, подгоняя скафандр по росту и размеру. Чувствовал я себя так, как будто обкатывал новые коньки, и вскоре совсем перестал отдавать себе отчет в том, что хожу в скафандре, однажды даже к ужину в нем явился.
Отец вообще ничего не сказал, а мама проявила выдержку, достойную посла, и обнаружил я свою ошибку, только начав развертывать салфетку на коленях.
Итак, я выпустил гелий в атмосферу и укрепил на скафандре заряженные воздухом баллоны. Затем задвинул шлем и загерметизировал его.
Воздух втягивался в шлем с мягким шипением, его поступление регулировалось грудным клапаном, работающим от моих вдохов и выдохов. Подбородком я мог привести в действие другой клапан и ускорить либо замедлить поток воздуха. Следя за отражением индикаторов в зеркале, я довел давление до 20 абсолютных фунтов – на пять фунтов больше, чем за пределами скафандра, что давало мне максимально возможное на Земле приближение к космическим условиям.
Я почувствовал, как скафандр раздулся. Суставы напряглись. Я попробовал шагнуть и... чуть не упал. Пришлось схватиться за верстак.
В скафандре, да еще с баллонами за спиной, я весил в два с лишним раза больше обычного. Кроме того, хоть суставы и сохраняли постоянный объем, под давлением передвигаться в скафандре не так-то легко.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

Натяните тяжелые болотные сапоги, наденьте пальто и боксерские перчатки, а на голову ведро, и попросите кого-нибудь навьючить вам на спину два мешка цемента – тогда получите представление, каково ходить в космическом скафандре при одном "g".
Но не прошло и десяти минут, как я вполне освоился, а еще полчаса спустя мне уже казалось, что я ношу скафандр всю жизнь. Вес распределялся по телу так, что нагрузка была вполне терпимой (и я знал, что на Луне она вообще почти не будет чувствоваться). К сочленениям суставов просто следовало привыкнуть. Привыкнуть и прилагать больше усилий при движениях. Учиться плавать и то трудней.
День выдался ясный, я вышел во двор и посмотрел на Солнце. Поляризатор умерял силу света, и глазам не было больно. Я отвел глаза в сторону так, что поляризатор ушел из поля зрения, и огляделся.
Внутри скафандра сохранялась прохлада. Воздух, охлажденный полуадиабатическим расширением (как гласила инструкция), холодил голову и через выпускные клапаны уносил из скафандра теплоту тела и использованный воздух.
В инструкции говорилось также, что нагревательные элементы скафандра приходилось включать не часто, поскольку обычной проблемой было избавление от тепла. Я решил достать сухого льда и испытать термостат и обогреватель.
Я опробовал все системы, о которых только мог вспомнить. За нашим двором течет ручеек, а за ручейком – пастбище, я потопал прямо по ручейку, оступился и упал – хуже всего было то, что я не видел, куда ставлю ногу. Упав, я продолжал лежать, меня покачивало водой. Мокро мне не было, жарко мне не было, не было и холодно, я дышал так же ровно, как и всегда, хотя через шлем переплескивалась вода.
Я тяжело выкарабкался на берег и снова упал, врезавшись шлемом в валун. И ничего. Никаких повреждений. Для того Оскар и сделан, чтобы все выдержать. Подобрав под себя колени, я поднялся и пересек пастбище, спотыкаясь о неровности, но держась на ногах. Потом подошел к стогу сена и зарылся в него. Прохладный свежий воздух... и никаких проблем. Я даже не вспотел. конструкцию. Но ее я еще не наладил, так что разделся я через три часа – еще до того, как кончился запас воздуха. Повесив скафандр на специальную стойку, которую я соорудил, я потрепал его по плечу.
– Оскар, ты парень в порядке, – сказал я. – Теперь мы с тобой партнеры. Еще попутешествуем.
Предложили бы мне за Оскара пять тысяч долларов – я бы только фыркнул.
Пока Оскар испытывался на герметизацию, я работал над его электросистемой и электронной оснасткой. С радаром и с маяком я даже возиться не стал – первый настолько прост, что и ребенок с ним справится, а второй дьявольски дорог.
Но рация, действующая в диапазоне, принятом в космосе, – антенны принимали только эти волны – казалась мне необходимой. Можно было, конечно, собрать простую походную рацию и привесить ее к поясу снаружи, но я тогда все время мучился бы с неправильными частотами, да и вакуума она не выдержала бы. Изменения температуры, давления и влажности оказывают странный эффект на электронные схемы, именно поэтому рация и должна быть встроена внутрь шлема.
В инструкции приводились схемы, и я занялся делом. Слуховые и модуляционные схемы проблемы не представляли – всего лишь транзисторы на батарейках, размеры которых легко можно уменьшить. Но вот микроволновый блок...
Микроволновые схемы дело хитрое, требующее прецизионной обработки; одно неверное движение руки может нарушить выходное сопротивление и сорвать математически рассчитанный резонанс.
Что ж, я попробовал. Синтетические прецизионные кристаллы можно по дешевке купить в магазинах, торгующих списанными товарами, а некоторые транзисторы и другие компоненты я выдрал из собственных приборов. И после адских трудов я все-таки заставил блок работать. Но в шлем проклятая штуковина не лезла, хоть плачь.
Если хотите, считайте этот блок моей моральной победой – в жизни мне не доводилось мастерить ничего лучшего.
В конце концов я купил готовый блок – прецизионной обработки, в пластиковом чехле. Купил там же, где раньше покупал кристаллы. Как и скафандр, к которому он был когда-то изготовлен, блок устарел настолько, что взяли за него смехотворно мало. Надо сказать, к тому времени я уже был готов заложить хоть свою душу, до того мне хотелось наладить Оскара. Главной сложностью в работе с электрооснасткой стало то, что все те детали должны были быть безотказными и безопасными. Человек, работающий в космосе, не может, в случае неполадки, заскочить в первый попавшийся гараж и попросить механика помочь. Либо оснастка его скафандра будет нормально функционировать, либо он перейдет в разряд основных статистических данных. Потому-то и установлены на шлеме двойные фары: вторая автоматически зажигается, если гаснет первая. Дублировалась даже подсветка циферблатов над моей головой. Здесь я не спешил и не экономил: каждую дублированную схему я восстанавливал дублирующей и тщательно проверял все автоматические переключатели.
Мистер Чартон настоял на том, чтобы я заполнил встроенную аптечку скафандра всем тем, что предписывала инструкция – глюкозой, мальтозой и аминотаблетками, витаминами, аспирином, декседрином, антибиотиками, кодеином – в общем, достаточным запасом снадобий, чтобы человек мог выкарабкаться, если что случится. Он попросил доктора Кеннеди выписать на них рецепты, чтобы я снарядил Оскара, не нарушая при этом правил.
Когда я кончил работать, Оскар пришел в такую же отличную форму, в какой он был во время своей службы на космической станции. Приводить его в порядок оказалось куда как интересней, чем, скажем, помогать Джейку Биксби превращать кучу металлолома в автомобиль.
Но лето шло к концу, и настала уже пора очнуться от мечтаний. Я все еще не знал, где мне предстоит учиться, на что учиться, да и придется ли учиться вообще. Кое-что я скопил, но этого явно не хватало. Часть денег ушла на марки и мыло, но я их оправдал, да еще с прибылью, одним пятнадцатиминутным выступлением по телевизору, а на ухаживание за девчонками я с марта месяца не потратил и цента – до того был занят. Оскар мне обошелся до смешного дешево, налаживал я его, в основном, потом и отверткой. Семь долларов из каждых десяти мною заработанных шли в денежную корзинку.
Но денег не хватало. Я осознал с тоской, что мне придется продать Оскара, чтобы протянуть первый семестр. Но на что я протяну остаток года? «Отважный Джо», стандартный американский мальчик-герой, всегда заявляется в колледж с пятьюдесятью центами в кармане и, благодаря своему золотому сердцу, приходит к последней главе, всех победив, и с изрядным счетом в банке. Но я-то отнюдь не «Отважный Джо». И стоит ли начинать учиться, если к Рождеству меня выставят из-за нехватки денег? Не будет ли разумнее подождать год и за это время свести короткое знакомство с киркой и лопатой?
Был ли у меня выбор? Университет нашего штата – единственное высшее учебное заведение, куда я мог поступить с гарантией – переживал трудные времена, поговаривали, что ряд профессоров увольняют, и что университет теряет свой нынешний статус. Вот смеху-то будет – корпеть несколько лет, зарабатывая себе бесполезный диплом никем не признаваемого учебного заведения.
Да и раньше-то наш университет котировался не выше второстепенного технического училища.
Калифорнийский технологический и Институт Ренсселера прислали мне отказы в один и тот же день – один на стандартном бланке, другой в форме вежливого письма, гласившего, что принять всех сдавших экзамены по вступительной программе абитуриентов институт не сможет.
Помимо всего этого, мне еще досаждали и различные мелкие неприятности. Пятьдесят долларов были единственной положительной стороной участия в телевизионном шоу. Человек, одетый в скафандр, выглядит в телевизионной студии, прямо скажем, глуповато, и ведущий выжал из этого все, что мог, постукивая меня по шлему и спрашивая, там ли я еще. Куда уж смешнее! Потом он спросил, что намерен делать со скафандром, но когда я начал отвечать, от отключил мой микрофон и включил заранее записанную ленту со всякой чушью о космических пиратах и летающих тарелках. И половина жителей нашего городка решили, что слышали мой голос.
В общем-то все это было бы не так уж трудно пережить, если бы в город не заявился опять Туз Квиггл. Все лето он где-то отсиживался – в тюрьме, по всей вероятности, – но на следующий день после телевизионного шоу он уселся за стойкой в аптеке, долго сверлил меня взглядом, затем осведомился громким шепотом:
– Слышь, ты, случайно, не тот самый знаменитый космический пират и телезвезда?
– Что закажешь. Туз? – спросил я.
– Ух ты! Хочу заказать твой автограф! В жизни не видел живого космического пирата.
– Заказывай, Туз. Либо освободи место для кого-нибудь другого.
– Солодовый с шоколадом, коммодор, только без мыла.
Туза так и распирало от «остроумия» каждый раз, как он появлялся в аптеке. Лето выдалось на редкость жаркое, и от жары все заводились с пол-оборота. В пятницу перед Днем труда на складе забарахлила система охлаждения воздуха, ремонтника мы найти не смогли, и я провозился с ней целых три часа, испортив при этом свои почти самые лучшие брюки и насквозь провоняв. Я вернулся к своему месту за стойкой, только и мечтая о том, как бы добраться до дому и до ванной, когда в аптеку вплыл Туз, приветствуя меня громким возгласом:
– Ба, да это же сам командир Комета, Гроза космических путей! Где же ваш бластер, командир? Смотрите, как бы Галактический император не оставил вас после уроков за такую небрежность! Ик-ик-икиккити-ик!
Девчонки, сидевшие за стойкой, прыснули.
– Отвяжись, Туз, – сказал я устало. – Жарко сегодня.
– И поэтому ты вылез из своих резиновых кальсон?
Девчонки прыснули опять.
Туз состроил рожу. Потом продолжал:
– Слушай, малый, уж коль скоро ты обзавелся шутовским нарядом, что бы тебе не пустить его в дело? Дай объявление в «Кларионе»: «Имею скафандр – готов путешествовать». Ик-ик-ик! Или наймись к кому-нибудь пугалом на огород.
Девчонки заржали. Я сосчитал до десяти, потом еще раз, но уже по-испански, потом по-латыни, и спросил строго:
– Что ты заказываешь. Туз?
– Как обычно. Да поживей – у меня свиданка на Марсе.
Из-за своей конторки вышел мистер Чартон, сел за стойку и попросил меня сделать ему прохладительный с лимоном. Его, разумеется, я обслужил первым, что прервало поток остроумия со стороны Туза и, по всей вероятности, спасло ему жизнь.
На некоторое время мы с хозяином остались одни.
Он сказал тихо:
– Ты знаешь, Кип, почтительное отношение к жизни не должно распространяться на очевидные ошибки природы.
– Простите, сэр?
– Квиггла можешь больше не обслуживать. Мне такой клиент ни к чему.
– От Туза и его острот мне ни жарко, ни холодно. Он же безвредный.
– Я часто задаюсь вопросом, насколько действительно безвредны такие люди, как он? До какой степени прогресс цивилизации затормаживался насмешливыми тупицами и пустоголовыми мелкими людишками? Иди домой, завтра тебе рано ехать.
На все праздники родители Джейка Биксби пригласили меня на Лесное озеро. Мне очень хотелось поехать и не только ради того, чтобы скрыться от жары, но и чтобы потрепаться как следует с Джейком. Но я ответил:
– Ну, вот еще, мистер Чартон. Не бросать же мне вас одного ковыряться здесь.
– На праздники многие уедут, так что я, может, вообще не буду открывать бар. Отдохни, Кип. Ты ведь изрядно устал этим летом.
Я дал себя уговорить, но все же остался до самого закрытия, да еще подмел пол. И только после этого отправился домой, серьезно задумавшись по пути.
Все. Карнавал окончен, и пора убирать игрушки в ящик. Даже деревенскому придурку и то ясно, что скафандр мне ни к чему. Не то, чтобы я обращал внимание на подначки, но... серьезной нужды в скафандре у меня действительно не было, а нужда в деньгах была. Даже, если Стенфорд, МТИ, Карнеги и все остальные откажут мне в приеме, я все равно начну учиться в этом семестре. Университет нашего штата не из лучших, это верно, но я ведь тоже ничем не блещу. Вдобавок я уже знал, что от студента зависит больше, чем от колледжа.
Мама уже легла, а папа читал. Я поздоровался и пошел в сарай, решив снять с Оскара всю смонтированную мной оснастку, упаковать его в ящик, надписать адрес и утром позвонить на почту, чтобы его забрали. Его увезут прежде, чем я успею вернуться с Лесного озера. Быстро и аккуратно.
Оскар висел на своем месте, и мне показалось, что он улыбнулся, приветствуя меня. Чушь, конечно. Я подошел поближе и похлопал его по плечу.
– Ну, старик, ты оказался настоящим другом. Рад был с тобой познакомиться. Надеюсь, что еще встретимся. На Луне.
Но Оскару не суждено отправиться на Луну. Нет, его увезут в Акрон, штат Огайо, на демонтаж. С него снимут детали, которые еще можно использовать, а все остальное выкинут на свалку. У меня даже во рту пересохло.
«Ничего, дружище, все в порядке», – ответил Оскар.
Вот, видели? Бедная моя голова! Ведь это не Оскар заговорил, это я просто слишком долго не обуздывал свое воображение. Так что я перестал похлопывать его по плечу, вытащил ящик и снял с его пояса гаечный ключ, чтобы отвинтить баллоны с дыхательной смесью. И замер на месте.
Оба баллона были заряжены, один кислородом, другой – кислородом с гелием. Я пошел на такие расходы, чтобы хоть раз подышать настоящей дыхательной смесью космонавта. Батареи и энергоблоки я зарядил совсем недавно.
– Оскар, – сказал я ласково, – пойдем погуляем вместе напоследок, а?
«Ну, здорово!»
Я полностью залил резервуар питьевой водой, загрузил аптечку, тубы с питательными пилюлями, положил запасную аптечку в гермоупаковке в наружный карман (во всяком случае, я надеялся, что упаковка была герметичной). На поясе закрепил полный комплект инструментов. Потом включил нагреваться установку, которую сотрудники Федеральной Комиссии Связи разнесли бы кувалдой, пронюхай они о ее существовании: из деталей, оставшихся от моих попыток собрать для Оскара микроволновую рацию, я соорудил своего рода радиотестер для проверки работы рации в скафандре. К тому же, я наводил по нему антенну. Из старого проигрывателя марки «Уэбкор» модели 1950 года я соорудил радиоэхо и подключил его к тестеру.
Я залез в Оскара и наглухо застегнулся.
– Хорош?
«Хорош!»
Взглянув на отражение циферблатов, я отметил. показания индикатора цвета крови, потом убавил давление так, чтобы Оскар обвис. При давлении, близком к давлению уровня моря, бояться следовало не столько недостачи кислорода, сколько его избытка.
Мы совсем уже собрались выходить, когда я кое-что вспомнил.
– Секундочку, Оскар.
Я написал записку родителям, чтобы они знали, что я уйду завтра пораньше с утра – мне нужно успеть на первый автобус в сторону озера.
Потом мы перебрались через ручей на пастбище. Я даже не споткнулся ни разу, до того привык к Оскару. Ступал я в нем теперь уверенно, как горный козел. Выйдя в поле, я настроил рацию и сказал:
– "Майский жук" вызывает «Крошку». Ответьте, «Крошка».
Секунды спустя я услышал свой голос, воспроизведенный с магнитной ленты.
– "Майский жук" вызывает «Крошку». Ответьте, «Крошка».
Теперь я решил попробовать передачу со второй антенной. Шагая через пастбище, я продолжал вызывать «Крошку», воображая, что нахожусь на Венере и должен держать постоянную связь с базой, потому что иду по незнакомой местности в условиях непригодной для дыхания атмосферы. Все оборудование функционировало нормально и, будь я и вправду сейчас на Венере, мне не грозила бы никакая опасность.
С юга по небу пронеслись два огонька. Самолеты, решил я, или вертолеты. Такие вот огни всякие психи обычно принимают за. летающие тарелки и поднимают шум. Я проводил их взглядом, потом зашел за холмик, который обычно нарушал мне радиосвязь, и снова вызвал «Крошку». «Крошка» ответила, а я замолк, – постепенно приедается разговаривать с идиотским прибором, который только и может, что повторять как попугай твои слова.
И вдруг я услышал:
– "Крошка" вызывает «Майского жука». Ответьте!
Сначала я решил, что меня засекли власти, и что я попал в неприятность. Но потом подумал, что на мою волну попал какой-нибудь радиолюбитель.
– Здесь «Майский жук». Слышу вас хорошо. Кто вы?
И снова услышал эхо своих слов.
Потом резко завопил тот, новый голос:
– Здесь «Крошка»! Дарите ваш пеленг!
Глупо, конечно, но я уже не заметил, как ответил:
– "Майский жук" – «Крошке». Переключитесь на один сантиметр по диапазону и продолжайте говорить! – Потом переключил рацию на микроволновую антенну.
– "Майский жук", слышу вас хорошо. Пеленгуйте мое место. Один, два, три, четыре, пять, шесть, семь....
– Вы примерно на сорок градусов к югу от меня. Кто вы?
Не иначе, как один из тех огней!
Но додумать до конца я так и не успел, потому что космический корабль сел чуть ли не на меня.

Глава 4

Я ведь так и сказал: «космический корабль», а не «ракета». Приземлился он без шума, только с каким-то выдохом, и никаких реактивных двигателей, выбрасывающих струи пламени, не наблюдалось. Похоже, что аппарат передвигается на одном лишь благочестии и непорочном образе жизни.
Но мне было не до подробностей – я сосредоточился на том, как бы не оказаться раздавленным. Скафандр при одном "g" – это вам не тренировочный костюм, и хорошо, что я так много упражнялся.
Корабль опустился прямо туда, где только что стоял я, заняв гораздо больше места, чем ему причиталось. Огромная такая черная махина.
Вслед за ним с таким же всхлипом опустился второй, как только в первом открылся люк. Из люка вырвался сноп света и две фигуры, которые кубарем понеслись вниз и побежали по полю. Одна из них неслась как кошка, вторая двигалась медленно и неуклюже, видно, мешал скафандр. Н-да, доложу я вам, все-таки у человека в скафандре вид еще тот.
Один из самых больших недостатков скафандра заключается в том, что у него очень ограничен сектор обзора. Пытаясь не выпустить из вида бегущих, я не заметил, как открылась дверь во втором корабле. Первая фигурка остановилась, поджидая своего одетого в скафандр спутника и вдруг упала, жалобно вскрикнув.
Крик боли узнать всегда легко. Я побежал к ней как мог быстро, склонился и попытался посмотреть, что случилось, наклонив голову так, чтобы луч моего прожектора ударял в землю.
Пучеглазое чудовище...[3 - «Пучеглазое чудовище» – традиционный образ западной фантастики.]
Несправедливо, конечно, но это было первое, что пришло на ум. Я глазам своим не верил и охотно ущипнул бы себя, но когда на вас скафандр, это не помогает.
Непредубежденный ум (а мой таковым не был) мог бы отметить, что чудовище выглядело весьма симпатичным. Маленькое, в полменя, грациозных очертаний, не столько как девушка, сколько как леопард, хотя и не похожее ни на то, ни на другое. Я даже не мог сообразить, какой формы это существо – не с чем было его сравнить.
Но я понял, что ему больно. Его трясло, как перепуганного кролика. Огромные, открытые, но мутноватые и безразличные глаза, по-птичьи затянутые мигательной перепонкой...
И тут что-то сильно ударило меня в спину, прямо между баллонами.
Проснулся я на голом полу, надо мной нависал потолок. За несколько минут я вспомнил все, что произошло, и ничего не понял – больно уж все глупо. Я вышел прогуляться в Оскаре, потом приземлился космический корабль, потом пучеглазое...
Я рывком сел, поняв вдруг, что Оскара на мне больше нет.
– Эй, ты, привет, – сказал радостный, бодрый голосок.
Я обернулся. На полу, опершись о стену, сидел малец лет десяти. Он... тут я поправил себя. Мальчишка вряд ли зажмет в кулаке тряпичную куклу. А вообще в этом возрасте мальчиков от девочек трудно отличить, тем более, когда ребенок одет в рубашку. шорты, грязные теннисные туфли и коротко пострижен.
– Здорово сама, – ответил я. – Что ты здесь делаешь?
– Пытаюсь выжить. А ты?
– То есть?
– Пытаюсь выжить, говорю. Дышу и выдыхаю. Силы берегу. Все равно сейчас ничего другого не придумаешь, они же нас заперли.
Я огляделся. Комната футов десять в поперечнике, о четырех стенах, но клинообразной формы, и совсем пустая, если не считать нас. Двери не видно.
– А кто запер-то?
– Они. Космические пираты. И он.
– Космические пираты? Не дури!
Она пожала плечами.
– Это я их так называю. Но если хочешь выжить, не держи их за дураков. Ты – «Майский жук». Это ты вызывал меня по радио? Я – «Крошка».
Спокойно, Кип, старик, спокойно, дружище, сказал я себе. Медленно топай в ближайшую больницу и сдавайся. Если радиоэхо, которое ты смастерил своими руками, вдруг превращается в тощую десятилетнюю девчонку с тряпичной куклой в руках, то, значит, у тебя заехали шарики за ролики. И стало быть, суждены тебе транквилизаторы, мокрые смирительные рубашки и полный покой – у тебя полетели все предохранители.
– Ты – «Крошка»?
– Это мое прозвище, но я к нему отношусь спокойно. Видишь ли, я услышала, как ты вызываешь «Крошку» и решила, что папа узнал, в какую я влипла историю и поднял тревогу, чтобы мне помочь. Но если ты не «Майский жук», то ты этого не знаешь. Кто ты?
– Ну да, «Майский жук» – это мой позывной. А зовут меня Клиффорд Рассел по прозвищу Кип.
– Здравствуй, Кип, – сказала она вежливо.
– И тебе здорово. Крошка. Кстати, мальчик ты или девочка?
Крошку аж передернуло от возмущения.
– Ты еще пожалеешь о своих словах! Я вполне отдаю себе отчет в том, что для своих лет я не вышла ростом, но мне уже одиннадцать, идет двенадцатый. И нечего грубить. Лет через пять я стану такой красивой, что ты будешь меня умолять танцевать с тобой.
В настоящий момент я, пожалуй, предпочел бы пригласить на танец кухонную табуретку, но голова у меня была занята совсем другим, и я не хотел ввязываться в бесплодный спор.
– Извини, Крошка. Я просто не пришел еще в себя. Так ты, значит, была в том, первом корабле?
Она опять вспыхнула:
– Была! Я его пилотировала!
Успокоительное каждый вечер и продолжительный курс психоанализа. В мои-то годы!
– Пилотировала?! Ты?!
– А то кто же, по-твоему? Материня? Их пульт управления ей не подходит. Она просто свернулась клубочком подле меня и подавала команды. Но если тебе это кажется легким делом, когда раньше не доводилось летать ни на чем, кроме «Сессны»[4 - Маленький легкий самолет.], да еще с папой рядом и не имея никакого опыта посадок, можешь подумать еще раз. Но я отлично справилась, тем более, что пеленг ты давал не очень-то толково! А что они сделали с Материней?
– С кем, с кем?
– А ты и не знаешь? О, бог ты мой!
– Погоди-ка, Крошка. Давай настроимся на одну волну. Я – действительно «Майский жук», это верно, и я давал тебе пеленг, и если ты думаешь, что услышать голос из ниоткуда, требующий инструкций для вынужденной посадки, такое уж обыденное дело, то тебе тоже следует над этим подумать еще раз. Вдруг откуда ни возьмись, на моих глазах приземляется корабль, а за ним еще один, потом в первом открывается люк, и из него выпрыгивает человек в скафандре.
– Это я.
– ... и вслед за ним кто-то еще...
– А это Материня.
– Но ей не удалось уйти далеко. Она вскрикнула и упала. Я побежал посмотреть, что случилось, и в этот момент меня что-то ударило. А потом я очнулся и услышал, как ты со мной поздоровалась.
Интересно, стоит ли говорить ей, что все остальное, включая ее самое, не что иное, как бред, вызванный изрядной дозой морфия, поскольку, по всей вероятности, я просто лежу в больнице с переломанной спиной.
Крошка задумчиво кивнула.
– Тебе, наверное, вкатили на малую мощность, а то тебя сейчас вообще бы не было. Что ж, раз они поймали нас с тобой, то почти наверняка поймали и ее. Надеюсь, они ее не ранили!
– Но вид у нее был такой, вроде она умирает.
– "Как будто" она умирает, – поправила меня Крошка. – Сослагательное наклонение. Но я не думаю, что ты прав, убить ее не так-то просто, да они и не посмели бы, только в крайнем случае, чтобы не дать ей сбежать. Она нужна им живой.
– Почему? И почему ты зовешь ее «Материней»?
– Не все сразу. Кип. Я зову ее Материней, потому что... ну, потому что это то, что она есть. Сам поймешь, когда ее увидишь. Убивать же ее им нет смысла, потому что заложником она им нужнее, чем трупом. По той же самой причине они не убили и меня. Хотя она, разумеется, куда как им нужнее, чем я – меня они спишут, не моргнув глазом, если я начну создавать для них проблемы, и тебя тоже. Но коль скоро она была жива, когда ты ее видел, то можно допустить, что она снова попала в плен, весьма вероятно, что ее держат по соседству с нами. От одной мысли об этом у меня сразу поднялось настроение.
О себе я этого сказать не мог.
– Слушай, а где мы находимся, собственно говоря?
Крошка глянула на свои часики с Микки-Маусом нa циферблате, нахмурила лоб и сказала:
– По-моему, на полпути к Луне.
– Что?!

Предыдущая страница 3 Следующая страница


Будет скафандр - будут и путешествия 4

– Знать-то точно я, конечно, не знаю. Но кажется естественным, что они решат вернуться на свою ближайшую базу, откуда мы с Материней и пытались бежать.
– Ты хочешь сказать, что мы в корабле?
– Либо в том, который увела я, либо во втором, где ж, по-твоему, еще?
– В психиатричке.
Она уставилась на меня во все глаза, потом усмехнулась.
– Ну, что ты. Кип! Ты ведь не утратил еще чувства реального.
– А кто его знает! Космические пираты, Материни какие-то!
Она нахмурилась и прикусила большой палец.
– Да, пожалуй, такие события могут сбить с толку. Но верь своим глазам и ушам. Я-то чувства реального никогда не теряю, смею тебя уверить. Я, видишь ли, гений.
Слова ее звучали не похвальбой, а просто спокойной констатацией факта и не вызвали у меня даже тени сомнения. Хоть и услышал я их от тощей девчонки, играющей с тряпичной куклой.
Но вряд ли ее гениальность сможет нам сейчас помочь.
– М-мда, космические пираты... – продолжала Крошка. – Не в названии, конечно, дело, но действуют они в космосе и действуют по-пиратски, так что суди сам. Что же касается Материни... то подожди, пока ее увидишь.
– А она-то как сюда затесалась?
– Сложная история. Пусть лучше она сама тебе расскажет. Вообще-то она полицейский, который их преследовал, и...
– Полицейский?
– Боюсь, что здесь сказывается очередное семантическое несоответствие. Материня понимает, какой смысл мы вкладываем в слово «полицейский», и, сдается мне, считает данную концепцию невразумительной, если совсем не невозможной. Но как же иначе называть личность, занимающуюся розыском и преследованием преступников, если не «полицейским»?
– Похоже, что больше никак.
– Вот и я про то же. – Она снова взглянула на часы. – Но сейчас нам пора за что-нибудь зацепиться, потому что через несколько минут мы будем на полпути к Луне, а все эти развороты через голову ощущаются даже в креслах с ремнями.
– За что же здесь зацепиться?
– Особенно не за что, конечно. Но если мы сядем в самой узкой части комнаты и упремся друг в друга, то сумеем удержаться на месте.
Так мы и сделали.
– Крошка, а откуда ты знаешь, когда они начнут разворачиваться?
– Сознания я не теряла – они просто схватили меня и затащили вовнутрь, поэтому время старта мне известно. Принимая за место назначения Луну, что самое вероятное, и, исходя из того, что весь перелет происходит при одном "g", поскольку я не чувствую никаких изменений в своем весе... А ты чувствуешь?
– Вроде нет.
– Вот видишь, а то мое чувство веса может быть нарушено долгим пребыванием на Луне. Итак, если эти предположения верны, продолжительность полета составляет три с половиной часа, а расчетным временем прибытия следует считать 9.30, так что разворот приходится на 7.45, то есть на сейчас.
– Что, разве уже так поздно? – Я посмотрел на часы. – На моих только без четверти два.
– Твои часы показывают время твоего пояса. Мои показывают принятое на Луне гринвичское. Ого! Начинается!
Пол накренился, изогнулся и ушел из-под меня. Голова пошла кругом, внутренности делали сальто-мортале. Потом все успокоилось и головокружение прошло.
– Ты как, в порядке? – спросила Крошка.
Напрягшись, я сфокусировал взгляд.
– Вроде да.
– Их пилот разворачивается быстрее, чем осмеливалась я. Теперь уже совсем все ясно. Мы летим на Луну. Будем там через час сорок пять. Я все еще до конца не верил.
– Слушай, Крошка. Это что же за корабль, если он способен гнать всю дорогу до Луны при одном "g"? Секретный, что ли? Да и ты-то как очутилась на Луне? И зачем тебе понадобилось красть корабль?
Вздохнув, она заговорила с куклой:
– Любопытный он мальчик, мадам Помпадур. Кип, как же я могу отвечать на три вопроса сразу? Это – летающая тарелка, и...
– Летающая тарелка! Дальше можешь не продолжать!
– Перебивать невежливо. Можешь назвать ее как тебе заблагорассудится, официально установленного термина все равно не существует. По очертаниям она на самом деле больше походит на буханку ржаного, такой приплюснутый у полюсов сфероид, то есть форма, определяемая...
– Я знаю, что такое приплюснутый сфероид, – отрезал я. Я устал и изрядно расстроился, на что имелось достаточно причин: и барахливший холодильник, попортивший мне пару хороших брюк, и удар, полученный в спину, когда я из благородных побуждений по-рыцарски бросился вперед, не говоря уже о Тузе. А что касается гениальных девчонок, то я начинал приходить к выводу, что свою гениальность им лучше бы держать в кармане.
– Нечего рычать, – сказала она укоризненно. – Я знаю, что за летающие тарелки принимали все, что угодно, от метеозондов до уличных фонарей. Но, исходя из принципов бритвы Оккама, я пришла к твердому убеждению, что...
– Чьей, чьей бритвы?
– Оккама. Принцип ограничения количества возможных гипотез. Ты что, с логикой не знаком?
– Да не очень-то.
– Ну, видишь ли, я пришла к заключению, что в каждом пятисотом случае наблюдения «летающей тарелки» речь шла об одном из кораблей, на борту которых мы сейчас находимся. Все сходится. Что же до причин моего пребывания на Луне... – Она сделала паузу и усмехнулась. – Видишь ли, я изрядная язва.
Оспаривать это заявление я не стал.
– Давным-давно, когда папа был еще мальчишкой, Хейденский планетарий стал записывать желающих лететь на Луну. Так, очередной рекламный трюк, вроде того недавнего дурацкого конкурса на лучшую рекламу мыла, но папа взял и записался. И вот, годы спустя, действительно начались туристские поездки на Луну, и, естественно, планетарий передал этот список фирме «Америкен экспресс», а «Америкен экспресс» известил всех, кого мог по этому списку найти, что им продадут туры вне очереди.
– Стало быть, отец взял тебя с собой на Луну?
– Господь с тобой, конечно, нет! Папа записался еще мальчишкой. А сейчас он чуть не самая большая шишка в Институте новейших исследований и времени на подобные развлечения у него нет. А мама не полетела бы ни за какие коврижки. Вот я и решила, что полечу. Папа сказал: «Нет», а мама сказала: «Господи, ни в коем случае»...
Вот я и полетела. Я, знаешь, могу стать ужасно въедливой, если захочу, – гордо заявила Крошка. – Папочка говорит, что я – аморальная маленькая стервоза.
– И что же, по-твоему, он прав?
– А то нет! Папа-то меня понимает, это мaма только всплескивает руками и жалуется, что не может со мной справиться. Две недели я всех допекала по первому разряду и вообще была невыносимой, пока папа не взмолился: «Да дайте ей лететь, ради всего святого, может, нам хоть страховка от нее достанется!»
Вот я и отправилась.
– И все-таки неясно, как ты очутилась здесь.
– А, здесь... Я, видишь ли, сунула нос, куда нельзя, делая именно то, что нам делать не разрешили. Я всегда шатаюсь по сторонам, это очень развивает. Вот они меня и схватили. Им, конечно, отец нужен, а не я, но они надеются его на меня выменять. Допустить этого я не могла, вот и смылась.
– Убийца дворецкий, – пробормотал я.
– То есть?
– Дыр в твоем рассказе, как в последней главе детектива.
– Ну, ты уж мне поверь, дело-то... О, черт, oпять начинается!
– То есть?
Освещение из белого стало вдруг голубым. Ламп не было, светился весь потолок. Я попытался подняться на ноги и... не смог. Чувствовал я себя таким измотанным, как будто только что закончил кросс по пересеченной местности. Сил хватало только дышать. Я обмяк, как мокрая веревка.
Крошка с усилием пыталась что-то сказать мне:
– Когда они за нами... придут... ты не... сопротивляйся... самое главное...
Голубой свет снова сменился белым, узкая стена поехала в сторону.
На лице Крошки появилось испуганное выражение, но она продолжала с трудом:
– Самое главное... не зли... его.
Вошли двое, отпихнули Крошку, связали мне ремнями запястья и щиколотки, еще одним ремнем прихватили руки к телу. Я начал приходить в себя, но медленно; сил не хватило бы и марку лизнуть. Я жаждал размозжить им черепа, но шансов на это было не больше, чем у бабочки спереть со стойки бара колокольчик. Они понесли меня.
Я запротестовал:
– Слушайте, вы, куда вы меня тащите? Да какого черта, вы в своем уме? Да я вас засажу, я...
– Заткнись, – ответил один из них. Тощий такой, коротышка, лет пятидесяти, а то и больше, которому, видно, ни разу в жизни не довелось улыбнуться. Второй был потолще и помоложе, с капризным детским ртом и с ямочкой на подбородке. Он, похоже, не прочь был посмеяться, когда не волновался. Но сейчас он выглядел весьма издерганным.
– Попадем мы из-за него в беду, Тим, ей-богу, попадем. За борт его надо, обоих их за борт надо, а ему потом скажем, что несчастный случай. Скажем, что вылезли и пытались удрать через люк. Он же все рав...
– Заткнись, – ответил Тим тем же тоном и добавил: – Хочешь его и впрямь разозлить? Космоса пожевать хочешь?
– Но...
– Заткнись.
Изогнутым коридором они затащили меня в какое-то помещение и швырнули на пол.
Лежал я лицом кверху, но не сразу сообразил, что нахожусь в рубке. Уж больно она не была похожа на творение человеческих рук, потому что им и не была. А потом я увидел его.
Крошка могла бы меня и не предупреждать: кто ж такого злить захочет?
Тощий подонок был свиреп и опасен, толстячок – подл и смертоносен, но по сравнению с ним, они просто херувимы. Вернись ко мне силы, я не задумываясь полез бы в драку с теми двумя, я ни одного человека не испугаюсь, если только уж силы будут слишком неравны. Но с ним...
И не в этом дело, что он – не человек. Слоны ведь тоже не люди, а все равно симпатичны. Он–то больше на человека был похож, чем слон. но легче от этого не становилось – я о том, что стоял он прямо, с одной стороны у него были ноги, а с другой – голова. Ростом он не превышал пяти футов, но, все равно, казался выше нас, как человек кажется выше лошади. Туловище той же длины, что и у меня, а приземистым его делали похожие на короткие и толстые тумбы ноги.
Когда он стоял на месте, наружу выдвигалась третья нога – или хвост? – на которую он опирался, превращаясь в подобие треножника. Ему не приходилось садиться, чтобы отдохнуть, да он и вряд ли сумел бы.
Но короткие ноги не замедляли его движений. Двигался он быстро, как атакующая змея. Нервная система у него лучше, чем у нас, или мускулы? Или просто живет на планете с повышенной гравитацией?
Руки его походили на змей – суставов гораздо больше, чем у нас, причем рук – две пары. Одна там, где у людей талия, вторая росла прямо из-под головы. Плечи отсутствовали. Пальцы – или щупальца? – я сосчитать никак не мог, они находились в постоянном движении. Одежды на нем не было, кроме пояса над и под нижней парой рук; на поясе он носил то, что у них сходило за ключи и деньги. Его пурпурно-коричневого оттенка кожа казалась смазанной маслом.
Откуда бы он ни взялся, соплеменником Материни он явно не был.
От него исходил слабый сладковатый запах мускуса. По правде сказать, в жаркую погоду от людей пахнет куда хуже, но случись мне почуять этот запах опять, у меня как пить дать поползут мурашки по коже, а испуг свяжет язык.
Разумеется, все эти подробности я усвоил не сразу, потому что сначала я не видел ничего, кроме его лица. Лица я пока не описывал, потому что от одного воспоминания поджилки трясутся. Но все же попробую, чтобы если вам доведется его повстречать, вы стреляли сразу, пока у вас еще ноги не подкосятся.
Носа нет. Дышит он кислородом, но как вдыхает и выдыхает, трудно сказать. Может быть, частично через рот, поскольку умеет разговаривать. Рот у него ужасный. Вместо челюстей и подбородка – неровная треугольная дыра, украшенная рядами мелких зубов, языка не было видно, вместо него рот обрамляли реснички, длиной с дождевых червей, они и шевелились беспрерывно, как черви.
Но даже этот рот не шел ни в какое сравнение с глазами, огромными и выпуклыми, прикрытыми роговыми оболочками. Они ощупывали пространство как радары, беспрерывно двигаясь вверх и вниз и из стороны в сторону. Он как будто прямо на меня и не смотрел, но от глаз его было некуда деться. Когда он обернулся, я увидел сзади третий глаз.
Какому же мозгу под силу воспринимать окружающую среду со всех сторон? Сомневаюсь, что с этим справился бы человеческий, будь у него даже дополнительный канал получения информации. Судя по размерам его головы, мозгу там не так уж много, но кто знает, может, у него мозг в туловище? Ведь если разобраться, у нас, у людей, мозг расположен не в самом удачном месте тела – больно уж открыт для удара; возможны ведь и лучшие варианты. Но мозги у него были точно. Он наколол меня как букашку и вытряс все, что хотел. Ему даже не пришлось меня обрабатывать, он просто долго-долго задавал вопросы, а я отвечал; так долго, что часы казались мне днями. Говорил он по-английски плохо, но вполне вразумительно. Речь его звучала безо всякого выражения. Он спрашивал, кто я, и что я, как я очутился на том пастбище, и почему был в скафандре. Я никак не мог понять, как он реагирует на мои ответы. Я с трудом сумел объяснить, в чем заключалась моя работа в аптеке. Растолковать, что такое рекламный конкурс я сумел, но зачем их проводят, он так и не уяснил. Но зато я уяснил, что ответы на многие его вопросы мне вообще неизвестны. В частности, я не знаю точную цифру населения Земли, и не знаю, сколько тонн протеина мы производим ежегодно.
Наконец, он приказал своим подручным:
– Уберите это.
Толстяк сглотнул слюну и спросил:
– За борт?
Он вел себя так, как будто решить, убить меня или нет, было все равно, что решить, понадобится еще ему кусок веревки или его можно выбросить.
– Нет. Оно глупо и необучено, но может пригодиться. Бросьте его обратно в карцер.
– Есть, босс.
Они выволокли меня за дверь. В коридоре толстяк сказал:
– Давай ему ноги распутаем, пусть сам идет.
– Заткнись, – ответил тощий.
Когда мы вернулись, Крошка была на месте, но даже не шелохнулась; ее, видно, угостили еще одной дозой голубого света. Перешагнув через нее, они бросили меня на пол. Тощий рубанул меня ребром ладони по шее, чтобы я отключился. Когда я очнулся, их уже не было. Я, развязанный, сидел около Крошки.
– Что, досталось? – спросила она взволнованно.
– Угу, – согласился я и меня всего передернуло. – Чувствую себя девяностолетним стариком.
– Всегда легче, если не смотришь на него, особенно если не видишь глаз. Отдохни немного, тебе станет лучше. – Она посмотрела на часы. – До посадки всего сорок пять минут. Вряд ли нас побеспокоят еще раз.
– Как?! – Я даже подпрыгнул. – Я там был всего час?
– Даже меньше. Но кажется, что всю жизнь. Я знаю.
– Чувствую себя как выжатый лимон. – Я нахмурился, припомнил кое-что. – Слушай, Крошка, я ведь не очень-то испугался, когда они за мной пришли. Я был намерен требовать объяснений и немедленного освобождения. Но ему я вообще ни одного вопроса не задал.
– И не задашь. Я пробовала. Вся сила воли уходит, как в песок, и чувствуешь себя кроликом перед удавом.
– Ага.
– Ты понимаешь теперь, Кип, почему я обязана была воспользоваться малейшим шансом, чтобы удрать? Тогда ты мне не верил, а сейчас?
– Еще как!
– Спасибо. Я всегда говорю, что мне плевать на мнения других, но на самом деле это не так. Мне обязательно нужно было суметь вернуться к отцу и все рассказать ему... потому что он один-единственный человек на свете, кто просто поверит моим словам, каким бы бредом они ни казались.
– Понятно. Но как ты очутилась в Сентервилле?
– В Сентервилле?
– Там, где я живу. Где «Майский жук» вызывал «Крошку».
– Ага; я туда и не собиралась. Я рассчитывала приземлиться в штате Нью-Джерси, желательно – в Принстоне, чтобы быстро найти отца.
– Здорово же ты промахнулась.
– Думаешь, у тебя бы лучше вышло? Я бы справилась, да вот локоть у меня свисал и трясся. Управлять этими кораблями нетрудно: возьми курс и лети, не так, как с ракетой. К тому же мной руководила Материня. Но пришлось тормознуть при входе в атмосферу и скомпенсировать вращение Земли, а как это делается, я толком не знала. Я залетела далеко на Запад, они уже гнались за мной по пятам, что делать, я просто не знала, и вдруг услышала твой голос на волне космического диапазона, и решила, что все уже в порядке... и очутилась здесь. – Она развела руками. – Извини, Кип.
– Что ж, ты его посадила по крайней мере. Как говорят, каждая посадка, с места которой можно уйти собственными ногами, считается удачной.
– Но мне жаль, что я втянула в историю тебя.
– А-а... Это пусть тебя не волнует. Похоже, что кто-то все равно должен был впутаться. Слушай, Крошка... А что, собственно, у него на уме?
– У них.
– У них? Да ведь те двое ничего не значат. Они у него просто на побегушках.
– Я не Тима и Джока имею в виду, они хоть плохие, да люди. Я о нем и о других таких как он.
Да, я был явно не в лучшей форме – меня три раза заставляли терять сознание, я не выспался, и вообще никогда в жизни не доводилось мне сталкиваться ни с чем подобным. И все это время, пока Крошка не упомянула, что у него могут быть соплеменники, мне подобная мысль даже в голову не приходила: и одного такого казалось больше чем достаточно.
Но, коль скоро был один, то значит, могли быть и тысячи, миллионы, а то и миллиарды ему подобных. Я почувствовал, как сжался желудок. Ему, наверное, захотелось спрятаться.
– Ты их видела?
– Нет, я видела только его. Но мне говорила Материня.
– Та-а-к. Но чего же, все-таки, они хотят?
– Еще не догадался? Готовят вторжение.
Мне показалось, что воротник рубашки впился в горло, хотя на самом деле он был расстегнут.
– А как?
– Точно не знаю.
– Они, что, хотят нас всех перебить и захватить Землю?
Она замялась:
– Может, кое-что и похуже.
– Превратить нас в рабов.
– Видишь ли. Кип... сдается мне, что они едят мясо.
Я сглотнул комок в горле:
– Веселенькие мысли у маленькой девочки.
– По-твоему, они мне по душе? Поэтому-то я и хотела сообщить отцу.
И сказать-то было больше нечего. Сбываются старые-старые страхи, издавна терзающие человечество. Отец рассказывал, что когда он был мальчишкой, по радио транслировалась фантастическая передача о вторжении с Марса – полнейшая выдумка, но перепугала всех до чертиков[5 - Имеется в виду осуществленная в 1938 году радиокомпанией «Колумбия» инсценировка романа Герберта Уэллса «Война миров». Ее режиссеру Орсону Уэллсу удалось добиться такой художественной достоверности, что в нескольких штатах началась паника, а в Нью-Йоркском порту сразу после начала передачи были отменены все увольнения на берег.]. Однако в наше время люди не очень верят в подобные истории: с тех пор, как мы высадились на Луне и облетели Марс и Венеру существует общее мнение, что жизни в космосе нам не найти.
И вот, пожалуйста...
– Крошка, они с Марса? Или с Венеры?
Крошка покачала головой:
– Нет, они издалека. Материня пыталась объяснить, но мы с ней обе запутались.
– Но, по крайней мере, они из Солнечной системы?
– Вот здесь-то я и запуталась. И да, и нет.
– Как же это может быть?
– Ты у нее спроси.
– Хорошо бы. – Помявшись, я выпалил: – Плевать мне, откуда они. Мы их все равно перестреляем, если не будем при этом на них смотреть.
– Дай бог!
– Все сходится. Ты, значит, говоришь, что летающие тарелки... Настоящие, конечно, не метеозонды... Да, они нас давно уже изучают. А это значит... это значит, что не очень-то уж они в себе и уверены, хоть и страшны так, что от одного их вида молоко скиснет. А то бы они давно загнали бы нас в угол, как охотники зверей. Но коль они этого не сделали, мы, значит, можем их убивать, если, конечно, правильно подойдем к делу.
Она энергично кивнула:

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Я тоже так думаю. Я надеялась, что папа найдет верный путь. Но, – нахмурилась она, – мы мало что о них знаем, а папа всегда учил меня не быть самонадеянной, особенно если не хватает данных.
– Все равно я уверен, что мы правы. Слушай, а кто твой отец? И как тебя зовут по-настоящему?
– Мой отец профессор Рейсфелд. А меня зовут Патриция Уайнант Рейсфелд. Ничего себе имечко, правда? Зови уж лучше меня «Крошкой».
– Профессор Рейсфелд... А что он читает?
– Как, ты не знаешь? Совсем ничего не знаешь? Он же нобелевский лауреат!
– Ты уж извини, Крошка, я ведь провинциал.
– Оно и видно. Мой папа не читает ничего. Он думает. И умеет это делать лучше всех... кроме, возможно, меня. Он – обобщает. Все ведь специализируются по узким направлениям, а он сводит отдельные части в единое целое.
Так-то оно может и так, но слышать я о нем не слышал. Звучит, что и говорить, здорово... Только башка нужна экстраординарная. Я ведь давно уже понял, что новую информацию успевают печатать быстрее, чем мы изучаем старую.
Трехголовый он, что ли, этот профессор?
– Подожди, вот познакомишься с ним, – добавила она, глядя на часы. – Слушай, Кип, пора нам снова упереться как следует. Через несколько минут посадка, а ему до пассажиров дела нет.
Итак, мы снова забились на старое место и уперлись друг в друга. Немного погодя корабль тряхнуло, и пол накренился. Слабый толчок, все успокоилось, а я вдруг почувствовал себя необыкновенно легким. Крошка поднялась на ноги.
– Итак, мы на Луне.

Глава 5

Мальчишкой я частенько играл с ребятами в первую высадку на Луне. Потом, когда пора романтики прошла, я начал обдумывать практические способы добраться до Луны. Но мне в голову никогда не приходило, что когда-то я попаду сюда, запертый в карцер, как мышь в коробку, откуда ей ничего не видно.
Единственным доказательством того, что я и вправду на Луне, был мой вес. Высокую силу тяжести можно имитировать где угодно при помощи центрифуг. Другое дело – низкая. В земных условиях можно добиться ослабления ее лишь на несколько секунд – во время затяжного прыжка с парашютом, или когда самолет ныряет в воздушной яме.
А если ослабление силы тяжести чувствуется постоянно, вывод один – вы не на Земле.
На Луне я должен весить немногим более двадцати пяти фунтов. Примерно таким я себя и чувствовал – вполне способным пройти по газону, не примяв травы.
Я пришел в такой восторг, что забыл и его, я трудное положение, в котором мы очутились; носился кубарем по всей каюте, наслаждаясь волшебством полета, отлетая от стенок и изрядно стукаясь при этом головой в потолок, а потом медленно, медленно, медленно опускаясь на пол. Крошка, присев на корточки, пожала плечами и улыбнулась краешком губ рассчитанно снисходительной улыбкой. «Старый Лунный волк» – со стажем, большим, чем у меня, на целых две недели.
У слабой силы тяжести есть свои отрицательные стороны. Между ногами и поверхностью нет никакой силы сцепления. Мышцам и рефлексам приходилось усваивать то, что я давно уже усвоил разумом: уменьшение веса отнюдь не связано с уменьшением массы и инерции. Чтобы изменить направление даже при ходьбе, надо всем телом наваливаться в нужную сторону, но и при этом, если нет силы сцепления (а где ее взять ногам в носках на гладком полу?), ноги вылетят из-под вас сами.
Падение при одной шестой силы тяжести боли не причинило, но Крошка хихикнула. Я сел и сказал:
– Смейся, смейся, гений. Что же тебе не посмеяться, в теннисных-то туфлях.
– Извини, пожалуйста. Но ты так смешно висел и хватался за воздух – прямо как замедленная киносъемка.
– Не сомневаюсь, что смешно.
– Я уже извинилась. Слушай, можешь надеть мои туфли.
Взглянув на ее ноги, а потом на мои, я только усмехнулся.
– Вот спасибо!
– Ну, можешь задники отрезать, или еще что придумать. Меня это не смутит. Меня вообще ничто и никогда не смущает. Кстати, где твои туфли?
– Где-то в четверти миллиона миль отсюда, если, конечно, мы не сошли не на той остановке.
– Вот как. Что ж, здесь они тебе вряд ли понадобятся.
– Угу. – Я пожевал губу. – Крошка, что делать-то будем?
– С кем?
– С ним.
– Ничего. Что мы можем-то?
– Так что будем делать?
– Спать.
– Что?
– Спать. Все равно мы сейчас абсолютно беспомощны. Наша основная задача сейчас – выжить, а главный закон выживания – никогда не беспокоиться о невозможном и сосредоточиться на достижении возможного. Я голодна, хочу пить, и очень-очень устала... Сон – единственное, что мне доступно. И если ты соизволишь замолчать, я усну.
– Я вполне способен понять намек. Нечего рычать.
– Извини. Но когда я устаю, я становлюсь ужасной грубиянкой, и папа всегда говорит, что я особенно невыносима перед завтраком.
Она свернулась в клубочек и сунула свою затасканную тряпичную куклу под подбородок.
– Спок ночи. Кип.
– Спокойной ночи, Крошка.
Тут мне пришла одна мысль, я открыл было рот, чтобы заговорить... и увидел, что она уже уснула. Дышала она ровно, лицо ее разгладилось, она больше не выглядела уверенной в себе, постоянно настороженной всезнайкой. По-детски оттопыренная губа делала ее похожей на неумытого херувимчика. По грязи на лице пролегали полоски – явные следы слез, хотя я ни разу не видел ее плачущей.
Кип, сказал я себе, вечно ты влипаешь в истории. Это ведь куда сложнее, чем подобрать брошенного котенка.
Но я должен заботиться о ней... Или погибнуть, пытаясь это делать.
Что ж, может, так оно и будет. Может, и погибну. Я и о себе самом-то толком никогда позаботиться не мог. Я зевнул. Потом зевнул еще раз. Похоже, что эта фитюлька сообразительней меня, в жизни я так не уставал, отродясь мне не было так голодно и плохо. Я решил было начать барабанить кулаками по дверной панели, чтобы заставить прийти сюда либо толстяка, либо тощего, но потом подумал, что разбужу Крошку и уж точно обозлю его.
Так что я растянулся на спине, как, бывало, на ковре у нас в гостиной, и обнаружил, что одна шестая силы тяжести – матрац куда лучший, чем любая пенорезина; даже капризуле-принцессе из сказки Андерсена не на что было бы пожаловаться.
Я мгновенно уснул.
Снилось мне черт-те что – космическая опера[6 - Жанр научной фантастики, построенный на авантюрном сюжете, космических приключениях.], и только. Драконы, Арктурианские принцессы, рыцари в сверкающей космической броне, и все по телевизору. Вот только диктор пришелся мне не по душе – с голосом Туза Квиггла и с лицом его. Он высунулся с экрана, червяки, вылезающие изо рта вместо языка, угрожающе шевелились:
– Победит ли Беовульф дракона? Вернется ли Тристан к Изольде? Найдет ли Крошка свою куклу? Включайте нашу программу завтра в это же время, а пока что просыпайтесь и бегите в ближайшую аптеку за жидкостью для чистки брони фирмы «скайвей» – лучшей жидкостью для самых лучших рыцарей без страха и упрека. Просыпайтесь! – Он высунул из экрана трясущуюся руку и схватил меня за плечо.
Я проснулся.
– Проснись, Кип, проснись, пожалуйста, – трясла меня за плечо Крошка.
– Отстань!
– Тебя мучают кошмары!
– Принцесса угодила в заварушку. А теперь я не узнаю, как она оттуда выберется. Ты зачем меня разбудила? Сама ведь говорила, что надо спать.
– Ты уже несколько часов проспал, а сейчас, пожалуй, настало время...
– Завтракать?
Она пропустила шпильку мимо ушей.
– ... попытаться удрать.
Я резко сел, подпрыгнул, отлетел от пола, опустился обратно.
– Это как?
– Толком сама не знаю. Но, по-моему, они ушли. Если так, то лучшей возможности не представится.
– С чего ты взяла, что они ушли?
– Прислушайся как следует.
Я прислушался так тщательно, что услышал собственное сердцебиение, потом сердцебиение Крошки.
Такой тишины мне не доводилось слышать ни в одной пещере.
Достав складной нож, я зажал его в зубах и приложил лезвие к стене. Ничего. Потом к полу и к противоположной стене. Опять ничего. Никаких толчков, шума, вибраций.
– Ты права, Крошка. Но ведь мы заперты.
– Я в этом не уверена.
Я ткнул стену ножом. Пластик, не пластик, металл, не металл. Но ножу этот материал не поддавался никак. Может, граф Монте-Кристо и провертел бы дырку, но у него времени было больше.
– Так как же?..
– Каждый раз, когда они раздвигали и задвигали входную панель, я слышала щелчок. Поэтому, когда увели тебя, я прилепила кусок жвачки к косячку, в который панель упирается в закрытом положении. Прилепила высоко, чтобы они не заметили.
– У тебя есть жвачка?
– Есть. Помогает, когда жажда совсем замучает. Так я...
– Еще кусочек есть? – спросил я жадно. В жизни так пить не хотел.
Крошка расстроилась.
– Ой, Кип, бедняжка! Больше ничего нет. А этот изжеванный комочек я носила на внутренней стороне поясной пряжки и сосала, когда становилось совсем невмоготу. Могу предложить его.
– Гм, Крошка, спасибо, конечно, но, пожалуй, не стоит.
Вид у нее был оскорбленный.
– Смею заверить вас, мистер Рассел, что я не страдаю инфекционными заболеваниями. Я всего лишь пыталась...
– Ну да, ну да, – сказал я поспешно. – Я понимаю. Просто...
– В столь чрезвычайных обстоятельствах можно считать, что это было бы не более антигигиенично, чем целоваться с девушкой, хотя вам вряд ли когда-нибудь доводилось целоваться.
– Не в последнее время, – уклончиво ответил я. – Просто, чего я действительно хочу, так это глоток чистой холодной воды. Или мутной теплой воды. Любой воды. К тому же ты все равно уже прилепила жвачку к двери. На что ты рассчитываешь?
– Так вот, щелчок. Папочка всегда говорит, что когда перед человеком встает дилемма, следует изменить один из поддающихся изменениям факторов, и вновь рассмотреть проблему. Я попыталась внести изменение в картину своей жвачкой.
– То есть?
– Когда они зашвырнули тебя обратно и закрыли дверь, щелчка не было.
– Что?! Так ты еще несколько часов назад знала, что дверь не заперта, и молчала?
– Вот именно.
– Отшлепать тебя надо!
– Не советовала бы, – ответила она ледяным голосом. – Я кусаюсь.
Я ей поверил сразу. И царапается, небось. И бог знает, что еще. Я сменил тему.
– Но почему же ты мне ничего не сказала?
– Боялась, что ты попробуешь выбраться отсюда.
– Само собой попытался бы!
– Вот то-то и оно-то. Но я ни в коем случае не хотела даже пытаться открыть дверь, пока... пока не уйдет он.
Пожалуй, она и впрямь гений. Во всяком случае, по сравнению со мной уж точно.
– Вас понял. Ну ладно, давай поглядим, как нам удастся ее открыть.
Я внимательно осмотрел панель. Комочек жвачки, который Крошка прикрепила насколько могла высоко, помешал панели полностью войти в паз, но панель все равно плотно прилегала к стене, даже щели не было видно.
Я упер в панель острие большого лезвия и навалился. Она, казалось, сдвинулась на одну восьмую дюйма, и – лезвие сломалось. Я закрыл обломок лезвия и убрал нож.
– Есть предложения?
– Может, попробуем прижаться к панели ладонями и отвести ее в сторону?
– Годится. – Я вытер пот с ладоней о рубашку.
– Ну, давай.
Панель отъехала вправо примерно на дюйм – и замерла.
Но от потолка до пола теперь шла щель толщиной с волос.
На этот раз я доломал обломок большого лезвия. Щель не расширилась ни на йоту.
– Ох, – вздохнула Крошка.
– Еще не конец, – я отошел назад и побежал к двери.
Вернее, в направлении двери, потому что ноги у меня вылетели вперед кузнечиком. На этот раз Крошка не смеялась.
Я встал, отошел к задней стене, уперся в нее ногой и попробовал изобразить стартовый толчок.
Упал я перед самой дверью, так что особенно сильно ее не задел. Однако почувствовал, как она пружинит. Она немного прогнулась, потом выгнулась обратно.
– Погоди-ка, Кип, – сказала Крошка. – Сними лучше носки. А я стану позади тебя и буду толкать. В теннисных туфлях я не упаду.
Она была права. На Луне, если у вас нет туфель на резине, лучше ходить без носков. Мы отошли к задней стене. Крошка стала позади меня, упершись руками мне в бедра.
– Раз... два... три... Пошел!
Мы рванулись с грацией гиппопотама.
Я здорово зашиб плечо. Зато панель вылетела из нижнего паза, образовав отверстие дюйма в четыре.
Рубаха моя разорвалась, на двери остались куски моей кожи, а язык был скован присутствием девочки.
Зато отверстие расширялось. Когда в него смогла пролезть голова, я выглянул наружу. Никого нет; хотя это можно было заранее предположить, учитывая поднятый мною шум; если, конечно, им не вздумалось поиграть в кошки-мышки. С них станется. Особенно с него.
Крошка попыталась было вылезти наружу, но я не дал:
– Сиди смирно, я первый полезу.
Еще два рывка, и можно лезть. Я открыл малое лезвие и протянул нож Крошке:
– Со щитом или на щите, солдат.
– А тебе?
– Мне он ни к чему. В темных аллеях я известен как «Кип – Смертельный кулак».
С моей стороны это была чистейшей воды пропаганда, чтобы ее успокоить. Рыцарь без страха и упрека, спасаем девушек по умеренным расценкам, для вечеринок специальная скидка.
Выбравшись из дыры на четвереньках, я поднялся на ноги и огляделся. – Выходи, – сказал я тихо.
Она полезла, но отпрянула назад. Потом показалась в проходе снова, сжимая в руках свою занюханную куклу.
– Чуть было не оставила мадам Помпадур, – объяснила она, запыхавшись.
Я даже не улыбнулся.
Крошка огляделась.
– Похоже, что это корабль, который за мной гнался. Но он точно такой же, как тот, который я угнала.
– Так что, пойдем в рубку?
– В рубку?
– Ну да. Ты же пилотировала тот корабль. Справишься с этим?
– Д-да, наверное... Справлюсь, конечно!
– Тогда пошли.
Я шагнул в ту сторону, куда меня тащили на допрос.
– Но в прошлый раз Материня подсказывала мне, что надо делать. Давай найдем ее.
– Ты можешь поднять корабль?
– Пожалуй, что да.
– Тогда поищем ее, когда будем в воздухе, то есть в космосе, я хотел сказать. Если она на борту, мы ее найдем. Если нет, то нет.
– Что ж, логично, хоть логика твоя мне и не нравится. – Она зашагала вслед за мной. – Кип, какое ускорение ты можешь выдержать?
– Понятия не имею. А что?
– То, что корабль может лететь со скоростью намного большей, чем та, с которой я пыталась удрать. В этом и заключалась моя ошибка.
– Твоя ошибка заключалась в том, что ты махнула в Нью-Джерси.
– Но я хотела найти папу!
– Правильно, в конечном счете. Но сначала надо было просто перелететь на Лунную базу и поднять по тревоге Космический корпус Федерации. Пугачом здесь не обойдешься, нужна сила. Ты не знаешь, где мы сейчас?
– Если он доставил нас обратно на свою базу, то знаю. Место можно уточнить по звездам.
– Значит, если сумеем определить, в каком направлении находится Лунная база, отправимся туда. Если нет... Тогда на полной скорости рванем в Нью-Джерси.
Дверь в рубку не поддавалась, и я никак не мог сообразить, как открыть ее.

Предыдущая страница 5 Следующая страница


Будет скафандр - будут и путешествия 6

Крошка сказала, что для этого надо сунуть палец в специальное отверстие. Мой палец не влезал, и она попробовала сама, но дверь все равно не открылась. Должно быть, замок был заперт.
Поэтому я тщательно огляделся по сторонам и обнаружил металлический лом, прикрепленный к стене в коридоре – длинную такую штуковину футов в пять, заостренную с одной стороны и с четырьмя медными держалками с другой. Я, конечно, толком не понял, что это такое – может, у этих уродов он сходил за пожарный топор, но я решил, что это лом, потому что ломать им дверь было очень сподручно. Я разнес ее в клочья с нескольких ударов, и мы вошли в рубку.
Поначалу у меня по коже мурашки поползли, потому что именно здесь он меня и допрашивал. Я постарался этого не показывать и решил, что если напорюсь на него, сразу врежу ломом промеж глаз.
Посреди комнаты я обнаружил (в первый-то раз было не до осмотра) нечто вроде гнезда, окруженного конструкцией странного вида: не то кофеварка, не то велосипед для осьминога. Хорошо хоть Крошка знает, где какую кнопку нажимать.
– Здесь наружный обзор есть?
– Ага. Вот. – Она сунула палец в отверстие, которого я и не заметил.
Потолок был полусферический, как в планетарии. В общем, я и очутился в планетарии, да в таком, что только рот разинул.
Вдруг оказалось, что стоим мы вовсе не на полу, а на платформе футов тридцати высотой и в открытом пространстве. Меня окружали изображения тысяч звезд, а в черном «небе» прямо передо мной огромная, зеленая и прекрасная висела Земля!
– Очнись, Кип, – тронула меня за локоть Крошка.
– Не поэтичный ты человек, – выдавил я.
– Поэтичный, да еще какой. Но у нас нет времени. Кип, я знаю, где мы. Там же, откуда я бежала. Их база. Вон, видишь, те скалы, отбрасывающие длинную тень? Некоторые из них – замаскированные корабли. А вон там, левее, такой высокий пик с седловиной. Если взять левее его, почти прямо на запад, то можно выйти к станции Томба, сорок миль отсюда. А еще через двести миль – Лунная база, а за ней Луна-сити.
– Как долго туда лететь?
– Взлетать и садиться на Луне я еще не пробовала. Думаю, что несколько минут.
– Надо лететь! Они в любую минуту могут вернуться.
– Да, Кип, – она влезла в гнездо и склонилась над приборами.
Через минуту она вылезла обратно. Лицо ее побледнело, осунулось, стало совсем детским.
– Прости, Кип. Никуда мы с тобой не полетим.
– Что случилось, почему? Ты что, забыла, как им управлять?
– Нет. Они унесли «мозг».
– Унесли что?
– "Мозг". Маленький прибор размером с орех, который помещается вот сюда, – она показала мне паз. – Тогда нам удалось бежать, потому что Материня сумела его стащить. Нас заперли в пустом корабле, так же, как сейчас. Но у нее был «мозг», и мы сумели улететь. – Крошка выглядела совершенно отчаявшейся и растерянной. – Следовало мне догадаться раньше, что он не оставит его в рубке. Пожалуй, что я и догадывалась, только не хотела себе в этом признаваться. Извини.
– Слушай, Крошка, мы так просто не сдадимся. Может, я сумею что-нибудь соорудить.
– Нет, Кип, – покачала она головой. – Не так-то это просто. Автомобиль ведь не поедет, если вместо генератора поставить макет. Я толком не представляю себе функций этого приспособления и прозвала его «мозгом», потому что оно такое сложное.
– Но... – я замолчал. Дайте туземцу с острова Борнео новехонький автомобиль и выньте свечи – заведет он его? – Что можно придумать взамен полета, Крошка? Есть предложения? Если нет, покажи мне, где входной люк. Я стану там с этой штукой, – я потряс ломом, – и размозжу голову каждому, кто сунется.
– Я в растерянности, – сказала она. – Надо искать Материню. Если она здесь, то что-нибудь придумает.
– Ладно. Но сначала все-таки покажи мне люк. Я покараулю, пока ты будешь ее искать.
Меня охватил безрассудный гнев отчаяния. Выбраться отсюда уже не казалось больше возможным, ну и пусть! Все равно, мы еще за кое-что поквитаемся.
Пусть он знает, что люди просто так не позволят помыкать собой. Я был уверен, – ну, почти уверен, – что успею как следует врезать ему, прежде чем у меня ослабнут поджилки. Размозжу его отвратительную голову.
Если, конечно, не посмотрю ему в глаза.
– Есть еще один выход... – тихо пробормотала Крошка.
– Какой?
– Мне даже предлагать его противно. Ты еще подумаешь, что я хочу бросить тебя одного.
– Не глупи. Если есть идея, выкладывай.
– Станция Томба всего в сорока милях отсюда. Если мой скафандр здесь, в корабле... Что ж, может удастся сыграть еще один тайм!
– Мы пойдем туда пешком!
– Нет, Кип, – печально сказала она. – Потому-то я и не хотела даже говорить. Я смогу дойти... если найду скафандр. Но на тебя ведь он все равно не налез бы.
– Нужен мне твой скафандр! – ответил я гордо.
– Ты забыл, Кип? Ведь мы на Луне, а на Луне нет воздуха.
– Что я, идиот, по-твоему? Просто, если они оставили твой скафандр, то и мой висит где-нибудь рядышком.
– Твой? У тебя есть скафандр? – не веря, спросила она.
Последующий диалог был настолько путаным, что нет смысла его приводить.
В конце концов я заставил ее поверить, что двенадцать часов назад в четверти миллиона миль отсюда я связался с ней по радио на волне космического диапазона только потому, что вышел прогуляться в скафандре.
– Разнесем эту лавочку в клочья, – сказал я. – То есть нет, сначала покажи мне входной шлюз, а потом разноси ее сама.
– Идет.
Она отвела меня к шлюзу, комнате такого же типа, как наш карцер, только поменьше размером и с внутренней дверью, специально сделанной, чтобы принять на себя давление атмосферы корабля. Дверь не была заперта. Мы осторожно отворили ее. Наружная дверь шлюза была закрыта, в противном случае нам никогда бы не открыть внутреннюю.
– Будь Черволицый действительно предусмотрительным, он, конечно, оставил бы внешнюю дверь открытой, – подумал я вслух, – даже если бы был уверен, что из карцера нам не выбраться. Потому что... Слушай-ка! А нельзя ли внутреннюю дверь закрепить так, чтобы она не закрывалась?
– Не знаю.
– Что ж, поглядим.
Ага, вот она, элементарная защелка. На всякий случай, чтобы ее не могли открыть извне нажатием какой-нибудь кнопки, я заклинил защелку ножом.
– Другого шлюза нет?
– В том корабле не было, значит, и здесь нет.
– Через этот-то уже никто не войдет.
– Но вдруг он все-таки сумеет взломать наружную дверь? – нервно спросила Крошка. – Мы ведь лопнем, как воздушные шарики.
Я улыбнулся ей в ответ.
– Кто здесь у нас гений? Конечно, нас разорвало бы, удайся ему открыть люк, но... ему не удастся. Люк удерживает давление тонн в двадцать-двадцать пять. Как ты только что мне напомнила сама, мы на Луне, а на Луне нет воздуха, так ведь?
Крошка даже смутилась.
Итак, мы взялись за поиски. Я с удовольствием взламывал двери. Симпатий ко мне у Черволицего это не прибавит. Мы сразу же наткнулись на вонючую конуру, где обитали Толстяк и Тощий. Жаль, что их дверь не была заперта. Комната могла рассказать многое о нашей парочке, прежде всего то, что они – грязные свиньи. А также и то, что они не пленники: комната была переоборудована для людей. Их отношения с Черволицым, какими бы они ни были, начались, очевидно, не вчера. Я обнаружил две пустые стойки-вешалки для скафандров, несколько десятков консервных банок с рационами армейского образца, которые обычно продают в магазинах списанных армейских избытков, и, самое главное, – питьевую воду и что-то типа умывальника. Более того, я нашел ценность, не сравнимую ни с золотом, ни с ладаном (если конечно, мы найдем и свои скафандры) – два заряженных баллона с гелиево-кислородной смесью.
Я отпил воды, вскрыл для Крошки банку консервов (она открывалась ключом; мы избежали участи Троих в лодке" с их банкой ананасов), велел ей поесть, а потом продолжать обыск. Сам же отправился дальше – найденные баллоны просто подзуживали меня разыскать и скафандры, и унести отсюда ноги, пока не вернулся Черволицый.
Я вскрыл с дюжину дверей быстрее, чем Плотник с Моржом[7 - Персонажи повести-сказки Льюиса Кэррола «Алиса в Стране Чудес».] вскрывали раковины, и много чего обнаружил, в том числе и жилые помещения черволицых. Но там я уже не стал задерживаться – этим займется Космический Корпус, когда (и если) прибудет сюда. Я только проверил, нет ли там скафандров.
И, наконец, нашел их – в комнате рядом с нашим узилищем.
До того я обрадовался, увидев Оскара, что чуть его не расцеловал.
– Привет, дружище, – заорал я. – Какая встреча! – И понесся за Крошкой. Ноги опять полетели вперед меня, но я уже внимания не обращал.
Крошка взглянула на меня, когда я ворвался в комнату:
– Я уже собиралась идти за тобой.
– Нашел! Нашел!
– Кого нашел? Материню? – спросила она жадно.
– Да нет же, нет! Я нашел скафандр! И твой, мой! Пошли!
– А-а-а... – она выглядела огорченной, и я даже обиделся. – Здорово, но... надо найти Материню.
Чувство беспредельной усталости охватило меня. У нас появился, хоть и слабый, но все-таки шанс спастись от участи худшей, чем смерть (и это отнюдь не метафора), а она не желает уходить, пока не найдет свое пучеглазое чудовище. Будь это человек – я бы тоже не колебался ни секунды, даже если бы у него изо рта дурно пахло.
Будь это кошка или собака – я поколебался бы, но остался.
Но что мне это пучеглазое? И вообще, я ему обязан только одним, то есть тем, что здорово влип, как еще не влипал никогда в жизни.
Сгрести, что ли, Крошку и сунуть ее в скафандр? Но вместо этого я лишь спросил:
– Ты в своем уме? Мы уходим. Прямо сейчас.
– Мы не уйдем, пока не найдем ее.
– Ну теперь-то уж ясно, что ты не в себе. Мы даже не знаем, здесь ли она... А если мы ее найдем, все равно не сможем взять с собой.
– Сможем!
– Как? Мы ж на Луне, забыла? В безвоздушном пространстве. У тебя, что скафандр для нее припасен?
– Но... – она растерялась, но ненадолго. – Поступай, как знаешь. А я пошла ее искать. Держи, – и она кинула мне консервную банку.
Следовало, разумеется, применить силу, но... издержки воспитания! С детства ведь приучают, что женщину бить нельзя, как бы сильно она этого ни заслуживала. Поэтому, пока я разрывался между здравым смыслом и воспитанием, возможность действовать и вместе с нею Крошка выплыли за дверь. Я просто застонал от беспомощности.
Но тут мое внимание привлек невероятно приятный запах. Крошка ведь сунула мне в руки банку с консервами. То есть, вернее сказать с вареной подметкой в сером соусе, но запах!
Я доедал консервы, осматривая Крошкины трофеи. Моток нейлонового шнура я с удовольствием прицепил рядом с баллонами; у Оскара на поясе висело, правда, пятьдесят футов веревки, но запас карман не оторвет.
Прихватил я и геологический молоток, и пару батарей, которые сгодятся и для нашлемных фар, и для много чего другого.
Больше ничего интересного не попалось, кроме брошюрки с названием «Предварительные данные по селенологии», проспекта урановых рудников и просроченных водительских прав, выданных штатом Юта на имя Тимоти Джонсона. Я узнал на фотографии лицо Тощего. Брошюрки интересные, но сейчас не до лишнего багажа.
Мебель состояла в основном из двух кроватей, изогнутых по очертанию человеческого тела и толсто обитых. Отсюда вывод, что Тощему и Толстяку доводилось путешествовать на этом корабле при изрядных ускорениях.
Подобрав пальцем остатки подливы, я как следует напился, умылся, не жалея воды, потому что мне было без разницы, помрет эта парочка от жажды, или нет, собрал свою добычу и пошел туда, где лежали скафандры.
Войдя туда, я наткнулся на Крошку, повеселевшую и с ломом в руках.
– Я нашла ее!
– Где?
– Пошли, взломаешь дверь, у меня сил не хватает.
Я сложил все барахло подле скафандров и пошел за ней. Она остановилась перед дверной панелью чуть дальше того места по коридору, куда меня завел мой вандализм.
– Здесь ?
Я прислушался.
– С чего ты взяла?
– Знаю! Открывай!
Я пожал плечами и размахнулся. Панель с треском выскочила из паза. И всего-то дел.
Посреди комнаты, свернувшись в клубочек, лежало существо. Трудно было сказать, его я видел на пастбище вчера вечером или нет. Плохое освещение, иная обстановка. Но Крошка никаких сомнений не испытывала. С радостным воплем она рванулась вперед, и обе покатились по полу, сцепившись, как два играющих котенка.
Крошка визжала от радости более или менее по-английски. А вот Материня... Я бы не удивился, заговори она по-английски тоже (говорил же Черволицый, да и Крошка упоминала о своих беседах с ней), но тут было совсем другое.
Вы когда-нибудь пересмешника слышали? Он то просто поет, то весело и шумно обращается к Творцу. Пожалуй, бесконечно меняющиеся трели пересмешника ближе всего к речи Материни.
Наконец, они более или менее успокоились, и Крошка сказала:
– Я так рада, Материня, так рада!
Та что-то пропела в ответ.
– Извините, Материня, очень невежливо с моей стороны. Разрешите представить – мой дорогой друг Кип.
И Материня пропела мне:
– Ля, си, до, ре, ми, ре, до, соль.
И я понял:
– Очень рада познакомиться. Кип.
Понял без слов, но так ясно, как будто она говорила по-английски. Причем это вовсе не был полушутливый саморозыгрыш, как, скажем, мои беседы с Оскаром или разговор Крошки с мадам Помпадур; ведь, беседуя с Оскаром, я составляю обе части диалога; просто мое сознание беседует с моим подсознанием, или что-то в этом роде. Но здесь все обстояло иначе. Материня пела мне, а я понимал то, что она пела. Я испытывал удивление, но отнюдь не недоверие. И вообще, при виде радуги не думаешь ведь о законах оптики. Просто вот она, радуга, перед тобой, висит в небе.
И надо было быть последним идиотом, чтобы не понять того, что Материня говорила именно со мной, потому я ее и понял, и понимал каждый раз, потому что когда она обращалась только к Крошке, мне ее речь казалась каким-то чириканием.
Назовите это телепатией, если хотите, вроде бы в университете Дьюка под этим подразумевают кое-что другое. Я ее мыслей читать не мог, да и не думаю, чтобы она могла читать мои. Мы просто беседовали.
Но, хотя и удивленный, я не забывал о правилах хорошего тона. Чувствовал я себя так, как будто мама представляет меня одной из своих старых подруг. Поэтому я поклонился и сказал:
– Мы очень рады, что нашли вас, Материня.
Причем сказал чистейшую и смиренную правду, сразу и безо всяких объяснений поняв, что именно заставило Крошку рискнуть даже новым планом, но не отказываться искать ее – она была «Материня», и все тут!
Крошка имела обыкновение все и вся нарекать кличками и прозвищами, причем не все они, надо сказать, приходились мне по вкусу. Но по поводу «Материни» я и минутного сомнения не испытывал. Материня – это Материня! Подле нее было хорошо, спокойно и уютно. Вроде как знаешь, что если разобьешь коленку и с ревом прибежишь домой, она ее поцелует, смажет йодом и заклеит пластырем, и все будет хорошо. Таким свойством обладают многие няни и учителя... и, к сожалению, его лишены многие матери.
Но у Материни оно было развито так сильно, что даже мысль о Черволицем перестала беспокоить меня. Она с нами, и теперь все пойдет хорошо. Рассуждая логично, я вполне отдавал себе отчет, что она уязвима не менее нашего – я же видел, как ее свалили. Она и меньше, и слабее меня, она не могла сама пилотировать корабль – за нее это делала Крошка. И все это не имело значения.
Мне хотелось к ней на коленки. Но поскольку она маленькая, и коленок у нее нет вообще, я бы с удовольствием положил ее на колени себе.
Я все время говорил об отце, но из этого вовсе не следует, что мама для меня значит меньше – просто тут другое. Отец активен, мама пассивна. Отец вещает, а мама нет. Но умри она, и отец станет похож на дерево, вывороченное с корнями из земли. На ней держится весь наш мир.
Присутствие Материни действовало на меня так же, как обычно действовало присутствие мамы. Только с мамой это было привычно, в порядке вещей. А тут вдруг все случилось совершенно неожиданно, вдали от дома и в самый нужный для меня момент.
– Ну, теперь можно отправляться. Кип. Давай живее! – взволнованно выпалила Крошка. Материня пропела:
– Куда мы отправляемся, детки?
– На станцию Томба, Материня. Там нам помогут.
В глазах ее промелькнула печаль. У нее были огромные, мягкие, добрые глаза. Чудесные глаза и мягкий, беззащитный рот, из которого лилась музыка. Но выражение, Промелькнувшее в ее глазах, сменило чувством тревоги то счастье, которое я только что испытывал. И ответ ее напомнил мне, что она не чудотворец.
– Как же мы полетим? На этот раз меня охраняли очень тщательно.
(Я не буду больше воспроизводить ее чириканье нотами, все равно я их толком не помню).
Крошка с энтузиазмом рассказывала ей о скафандрах, а я стоял, как болван, и слушал, и мой живот медленно леденел. То, что раньше было всего лишь вопросом применения силы для убеждения Крошки, превратилось сейчас в неразрешимую дилемму. Теперь я ни за что не ушел бы без Материни, как ни за что не ушел бы и без Крошки...
Но у нас было всего лишь два скафандра. Да будь их хоть три, наш земной скафандр сгодился бы ей не больше, чем змее роликовые коньки.
Материня мягко напомнила, что ее скафандр уничтожен. И начался поединок. Очень странный поединок – между мягкой, деликатной, любящей, разумной и непреклонной Материней, с одной стороны, и Крошкой, развернувшейся на все сто в роли вопящей капризной ужасной девчонки, с другой стороны. Я же просто стоял рядом жалким зрителем, не имея возможности выступить даже в роли арбитра.
Поняв ситуацию, Материня сразу же пришла к неизбежному вывйду. Поскольку идти ей было не в чем, да и вряд ли она сумела бы уйти так далеко даже в своем скафандре, единственным выходом было ей остаться здесь, а нам немедленно уходить. Если мы дойдем, то, возможно, сумеем убедить своих, что опасность со стороны Черволицего и К° действительно существует, а в таком случае ее, может быть, удастся спасти... что было бы мило, но вряд ли станет основной задачей операции.
Крошка наотрез отказалась даже выслушивать какой бы то ни было план, предусматривающий расставание с Материней. Если Материня остается, то остается и она.
– Кип! Ты пойдешь за помощью! Торопись! А я останусь здесь!
– Ты же знаешь, что это невозможно, Крошка.
– Ты должен. Ты обязан! Ты пойдешь! А если нет, то я... я больше с тобой не разговариваю!
– Если я пойду, то я сам перестану с собой разговаривать. Нет, Крошка, пойдешь ты.
– Ни за что!
– Да заткнись же ты хоть для разнообразия! Пойдешь как миленькая, а я останусь здесь охранять вход и сдерживать противника, пока ты не вернешься с подмогой. Только поторопи их.
– Я... – она заплакала, и вид у нее стал донельзя расстроенный и обескураженный.
Потом она бросилась к Материне, всхлипывая:
– Вы меня совсем больше не любите!
Что показывает, насколько она утратила способность мыслить логически. Материня запела ей что-то ласковое, а я подумал, что последние наши шансы на спасение убывают по мере того, как мы продолжаем спорить. В любое мгновение мог вернуться Черволицый, и, хоть я и надеялся успеть уложить его, когда он сунется в корабль, он почти наверное будет не один, и мне не устоять все равно. Так или иначе, нам не уйти. И, наконец, я сказал:
– Вот что, мы уйдем все вместе.
Крошка до того удивилась, что даже плакать перестала.
– Но как?
– Как, Кип? – пропела Материня.
– Я вам сейчас покажу, как. За мной.
Мы ринулись к скафандрам. В одной руке Крошка несла мадам Помпадур, другой наполовину несла Материню.
Ларс Эклунд, монтажник, первым носивший Оскара, если верить журналу, весил, должно быть, фунтов двести. Чтобы Оскар плотно облегал меня, мне пришлось его изрядно затянуть. Перешивать и подгонять его по фигуре я не стал, чтобы не нарушить герметичность. Руки и ноги по длине были в порядке, подгонять пришлось только живот.
Так что места найдется достаточно и для Материни, и для меня.
Я объяснял. Крошка глядела на меня во все глаза, а Материня пела вопросы и комплименты. Она согласилась, что вполне может висеть у меня на спине и не упадет, после того как скафандр будет загерметизирован и лямки затянуты.
– Ладно. Крошка, лезь в скафандр, живо! – Я побежал за носками. Вернувшись, я проверил датчики ее шлема. – Надо добавить тебе воздуха. Твой запас наполовину израсходован.
И здесь я попал в тупик. Запасные баллоны, найденные у этих вурдалаков, были на резьбе, так же, как и мои. Но баллоны на скафандре Крошки были со штырями, которые следовало вставлять в мембрану клапана. Вполне подходит для туристов, которых без няньки и на шаг не отпустят, и которые при необходимости сменить баллоны перепугаются до смерти, если их не заменят молниеносно, но для серьезной работы они не годятся.
В своей мастерской я бы соорудил переходник минут за двадцать. Здесь же, без инструментов... Н-да, для Крошки все равно, есть у нас эти баллоны, или нет. С таким же успехом они могли бы быть и на Земле.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Впервые за все время я подумал всерьез о том, чтобы оставить их здесь, а самому изо всех сил броситься за помощью. Но вслух об этом не сказал. Я решил, что Крошка предпочтет умереть в пути, чем снова попасть в его руки – и я был бы с ней полностью согласен.
– Малыш, – сказал я медленно, – воздуха у тебя немного. Вряд ли хватит на сорок миль.
Помимо шкалы давления ее индикатор имел и шкалу времени. Стрелка показывала, что воздуха осталось меньше, чем на пять часов. Сможет ли Крошка бежать рысцой как лошадь? Даже в условиях лунного тяготения? Вряд ли.
Она тоскливо посмотрела на меня.
– Этот объем рассчитан на взрослых. А я маленькая – я меньше расходую воздуха.
– Постарайся не расходовать его быстрее, чем нужно.
– Постараюсь.
Я начал застегивать ей рукава, но она воскликнула:
– Ой, забыла!
– Что такое?
– Забыла мадам Помпадур. Дай ее мне, пожалуйста. Она здесь на полу, у меня под ногами.
Я поднял эту идиотскую куклу и дал ей.
– А она сколько воздуха израсходует?
У Крошки вдруг появились ямочки на щеках.
– Я велю ей не дышать. – Она сунула куклу за пазуху.
– Затянув ей скафандр, я залез в свои и сел в нем на корточки, не застегивая. Материня вползла мне на спину и свернулась клубочком, напевая что-то ободряющее. С ней было так хорошо, что я и сотню миль прошагал бы, чтобы только избавить их обеих от опасности.
Застегнуть мой скафандр оказалось делом нелегким, потому что надо было сначала распустить, а потом затянуть лямки, чтобы Материня устроилась, но и у Крошки, и у меня руки уже были в перчатках. С трудом, но все же справились.
Для запасных баллонов я сделал веревочную петлю и повесил их на шею. С ними, да с Материней за плечами, да с Оскаром на плечах я весил при лунном притяжении что-то около пятидесяти фунтов и впервые стал уверенно ступать.
Вынув из защелки нож, которым я заклинил дверь, я прицепил его к поясу Оскара подле нейлоновой веревки и геологического молотка. Затем мы вошли в шлюз и закрыли внутреннюю дверь. Я не знал, как выпустить воздух наружу, но мне подсказала Крошка.
– Вам удобно, Материня?
– Да, Кип, – она ободряюще потерлась об меня.
– "Крошка" «Майскому жуку», – услышал я в наушниках, – проверка связи. Альфа, браво, кока, дельта.
– "Майский жук" «Крошке», Слышу вас хорошо. Эхо, фокстрот, гольф.
– Слышу тебя хорошо. Кип.
– Перехожу на прием.
– Следи за давлением в скафандре. Кип. Он очень быстро у тебя раздувается.
Я нажал подбородком на клапан, следя при этом за датчиком и ругая себя последними словами за то, что позволил маленькой девочке поймать меня на неграмотности, как последнего сопляка. Но она ведь и раньше ходила по Луне в скафандре, а я только притворялся. Так что я решил, что сейчас не до гордости.
– Крошка! Поправляй меня на каждом шагу. Мне это все в диковинку.
– Хорошо, Кип.
Наружная дверь беззвучно открылась, повернулась вовнутрь – и я увидел перед собой яркую поверхность лунной долины.
Тоской по дому вдруг нахлынули воспоминания о детских играх в полет на Луну, и мне ужасно захотелось обратно в Сентернилль. Но тут Крошка прислонила свой шлем к моему.
– Кого-нибудь видишь?
– Нет.
– Наше счастье, что дверь смотрит в сторону от других кораблей. Слушай внимательно. Пока не уйдем за горизонт, радио пользоваться не будем за исключением чрезвычайных обстоятельств. Они прослушивают наши частоты, я точно знаю. Теперь смотри, видишь вон ту гору с седловиной? Да смотри же, Кип!
– Да, да, – Я не мог оторвать взгляд от Земли. Она была так близко... и так далеко, что, может быть, нам не суждено туда вернуться. Трудно представить себе, как прекрасна наша планета, пока не увидишь ее со стороны... – Да, я вижу седловину.
– Там есть проход, Я знаю, потому что Тим и Джек привезли меня той дорогой на краулере. Надо найти его следы, это облегчит дело. Но сначала мы направимся к этим холмам рядом с нами – чтобы корабль прикрывал нас от других кораблей, пока мы не сумеем выбраться с открытого места.
До земли было футов двенадцать, и я хотел спрыгнуть, потому что при лунном тяготении это ерунда. Но Крошка настояла на том, чтобы спустить меня на веревке:
– Перекувырнешься ведь через голову. Кип. Слушай лучше опытных людей. У тебя еще нет лунных ног. Поначалу будешь себя чувствовать, как первый раз на велосипеде
Так что она спустила нас с Материней, а затем спрыгнула сама. Я начал было сматывать веревку, но она меня остановила, пристегнула конец к своему поясу и прислонилась своим шлемом к моему:
– Я поведу вас. Если пойду слишком быстро, или тебе что-нибудь понадобится, дергай за веревку, потому, что мне вас не будет видно.
– Есть, капитан!
– Не смейся. Кип. Дело серьезное.
– А я и не смеюсь. Сейчас ты у нас старшая, Крошка.
– Пошли. И не оглядывайся – толку никакого, еще оступишься и упадешь. Направление на холмы.

Глава 6

Мне бы наслаждаться небывалым романтическим приключением, но я был занят не меньше Элизы, пересекающей реку по льду[8 - Героиня романа Г.Бичер-Стоу «Хижина дяди Тома».], а твари, которые того и гляди погонятся за нами по пятам, были куда хуже ищеек рабовладельцев. Я даже оглянуться не мог, потому, что весь был занят тем, как бы удержаться на ногах. Я их не видел; я был вынужден смотреть вперед и шагать на ощупь. Ноги не скользили, потому что почва была достаточно шершавой – камни, покрытые пылью или мелким песком, – да и пятьдесят фунтов веса достаточно крепко прижимали ноги к ней. Но я нес триста фунтов массы, ни на йоту не уменьшившейся из-за ослабления веса; это сказывается на твердо усвоенных за всю жизнь рефлексах. При малейшем повороте приходилось тяжело наваливаться вбок, потом назад, замедляя шаг, потом вперед, чтобы набрать темп.
Как долго ребенок учится ходить? В данном случае новорожденному селениту приходится учиться ходьбе во время форсированного марша, полуслепому и на полной скорости, на которую он способен.
Так что времени на размышления и восторги у меня не оставалось совсем.
Крошка взяла хороший темп и продолжала его наращивать. Поводок то и дело натягивался, и я отчаянно старался шагать быстрее и не упасть.
– Ты хорошо себя чувствуешь. Кип? – пропела Материня из-за спины. – У тебя очень озабоченный вид.
– Я... в полном... порядке... А... вы?
– Мне очень удобно. Не выматывайся, дорогой.
– Ладно.
Оскар делал свое дело. Я начал потеть от напряжения и жаркого солнца, но клапан подбородком не нажимал, пока не увидел по индикатору цвета крови, что нуждаюсь в воздухе. Система функционировала отлично, сказывались и часы тренировок на пастбище. В скором времени я поймал себя на том, что теперь уже беспокоюсь, в основном, об острых камнях и рытвинах на пути.
До низких холмов мы добрались минут за двадцать. Крошка сбавила ход, забралась в расселину и остановилась. Когда я подошел, она прислонилась своим шлемом к моему.
– Как ты себя чувствуешь?
– Все в порядке.
– Материня, вы меня слышите?
– Да, милая.
– Вам удобно? Воздуха хватает?
– Да, да, наш Кип очень хорошо обо мне заботится.
– Отлично. Ведите себя хорошо, Материня, ладно?
– Обязательно, милая. – Она даже ухитрилась вставить в свое чириканье добродушный смешок.
– Кстати, о воздухе, – сказал я Крошке. – Давай-ка проверим твой. – Я попытался заглянуть ей в шлем. Она отпрянула, потом придвинулась снова.
– У меня все в порядке.
– Посмотрим. – Я сжал ее шлем обеими руками и обнаружил, что не вижу циферблата – на фоне солнечного света казалось, что я заглянул в темный колодец.
– Говори, что там у тебя и не виляй!
– Не лезь не в свое дело!
Я развернул ее кругом и посмотрел на датчики баллонов. Один стоял на нуле, другой был почти полон.
Я снова прислонился к ее шлему.
– Крошка, – медленно спросил я. – Сколько миль мы прошли?
– Примерно мили три. А что?
– Значит, нам осталось еще миль тридцать.
– Не меньше тридцати пяти. Не дрейфь, Кип. Я знаю, что один баллон у меня пуст, я переключилась на полный еще до привала.
– Одного баллона на тридцать пять миль не хватит.
– Хватит... потому что другого все равно нет.
– Почему же, воздуха у нас много. И я придумаю, как перекачать его тебе.
Голова моя прямо кругом пошла, когда я начал вспоминать, что у меня есть на поясе из инструментов и что как можно приспособить.
– Ты отлично знаешь, Кип, что ни черта сделать не сможешь, так что лучше заткнись!
– В чем дело, милые? Почему вы ссоритесь?
– Мы не ссоримся, Материня, это Кип занудничает.
– Детки, детки...
– Это верно, Крошка, я не могу соединить запасные баллоны с клапанами твоего скафандра... Но я найду возможность перезарядить твой пустой баллон.
– Но... А как, Кип?
– Это уж мое дело. У тебя один баллон ведь все равно уже пустой, так что я попробую – если ничего не получится, мы ничего не теряем, если получится, то проблема решена.
– Сколько тебе потребуется времени?
– Если пойдет хорошо, десять минут, если нет – тридцать.
– Нет, не стоит пробовать, – решила она.
– Слушай, Крошка, не будь дур...
– Сам дурак! Пока мы не доберемся до гор, мы не можем считать себя в безопасности. До гор я дойду. А там, где мы уже не будем на виду, как жуки на тарелке, можно и отдохнуть, и перезарядить мой баллон.
Она говорила дело.
– Ладно.
– Ты можешь идти быстрей? Если мы достигнем гор прежде, чем нас хватятся, они уже вряд ли сумеют нас найти. А если нет...
– Могу. Только вот чертовы баллоны мешают.
– Н-да. – Она задумалась. Потом спросила неуверенно: – Может, выбросишь один?
– Ни в коем случае! Но они лишают меня равновесия. Я раз десять чуть не упал из-за них. Ты можешь перевязать их так, чтобы они не болтались?
– Конечно же.
Кончив возиться с баллонами, она сказала:
– Жаль, что оставила на двери свою жвачку, хоть она совсем уже изжеванная. В горле пересохло так, что хоть плачь.
– Выпей воды, только не очень много.
– Это неумная шутка, Кип!
Я смотрел на нее во все глаза.
– В твоем скафандре вообще нет воды?
– Дурак ты, что ли?
У меня даже челюсть отвисла.
– Но что же ты... – сказал я беспомощно. – Что же ты не наполнила резервуар перед уходом?
– Какой резервуар, о чем ты говоришь? Разве в твоем скафандре есть резервуар?
Я не знал, что ответить. У нее был туристский скафандр – специально сделанный для «живописных маршрутов по несравненному древнему лику Луны», которые рекламируются проспектами туристских фирм. Прогулки под присмотром проводников и не более получаса. Ясное дело, резервуар для воды в скафандре для такой прогулки не предусмотрен – кто-нибудь из туристов задохнется еще, иди сосок от шланга откусит и утонет в собственном шлеме. Да без него и дешевле намного.
И кто его знает, какими еще недостатками снабдила туристский скафандр подобная экономия? Меня это стало всерьез волновать – от конструкции скафандра зависела сейчас жизнь Крошки.
– Извини, я не знал, – смиренно ответил я. – Слушай, я что-нибудь придумаю и перекачаю тебе часть воды.
– Вряд ли получится. Но не беспокойся, за время, нужное, чтобы добраться до цели, я все равно не успею умереть от жажды. Чувствую я себя вполне нормально, просто жвачки хочется. Пошли?
– Пошли.

* * *

Холмы представляли собой всего-навсего гигантские складки лавы; мы миновали их довольно быстро, хотя из-за неровностей почвы приходилось идти осторожно. За холмами лежала равнина, которая казалась ровнее западного Канзаса и упиралась на горизонте в цепь гор, сверкающих на солнце и резко отражающихся на фоне черного неба как картонные макеты. Крошка остановилась поджидая меня, потом прислонила свой шлем к моему.
– Все в порядке. Кип? Все в порядке, Материня?
– Спрашиваешь!
– Все хорошо, милая.
– Кип, когда они тащили меня сюда от перевала, их курс был на восток и восемь градусов на север. Я слышала, как они спорили, и сумела подглядеть карту. Значит, нам надо сейчас взять курс на запад и восемь градусов на юг – не считая, конечно, крюка, который мы дали до этих холмов – и мы окажемся в районе перевала.
– Молодец, – я вправду был восхищен. – Ты, случаем, не скаут. Крошка?
– Вот еще! Карту каждый дурак прочитает! – голосок у нее был довольный. – Я хочу сверить компасы. Как он у тебя сориентирован по отношению к Земле?
Подвел ты меня, Оскар, сказал я про себя. Я-то поносил ее скафандр за то, что в нем нет воды, а у тебя, оказывается, нет компаса!
«Ну, знаешь, приятель, это нечестно, – запротестовал Оскар. – На космической станции No 2 компас как-то ни к чему, а о путешествии на Луну меня почему-то не предупреждали».
Тогда я сказал вслух:
– Гм, понимаешь, какое дело. Крошка. Мой скафандр сделан для монтажа орбитальной станции. На кой там компас? А о путешествии на Луну меня почему-то не предупреждали.
– Однако... Что же, не плакать же по этому поводу. Можешь ориентироваться по Земле?
– А твоим компасом воспользоваться нельзя?
– Вот глупый! Он же вделан в шлем. А ну-ка, одну минуточку! – Она повернулась лицом к Земле, кивая шлемом. Потом снова приблизилась ко мне. – Земля на северо-востоке... Значит, курс проходит на пятьдесят три градуса влево. Постарайся определиться. Земля, к твоему сведению, считается за два градуса.
– Я это знал, когда тебя еще на свете не было.
– Не сомневаюсь. Некоторым без форы никогда не справиться.
– Тоже мне, умница нашлась!
– Ты первый нагрубил.
– Знаешь что... Ладно, Крошка, извини. Оставим ссоры на потом. Я тебе дам фору на два укуса.
– Не нуждаюсь. А ты еще не знаешь, с кем связался. Ты и представления не имеешь, какая я противная...
– Уже имею.
– Детки, детки!
– Извини, Крошка.
– И ты извини. Просто я нервничала. Хоть бы дойти уже скорее!
– Хорошо бы. Дай-ка мне определиться по курсу. – Я начал отсчитывать градусы, приняв Землю за ориентир. – Крошка! Видишь вон тот острый пик? У которого вроде как подбородок выдается? Наш курс – на него.
– Дай-ка проверить. – Она сверилась с компасом, потом приблизила свой шлем к моему. – Молодец, Кип. Ошибся всего на три градуса вправо.
– Что, двинем? – гордо спросил я.
– Двинемся. Пройдем перевал, потом возьмем на запад, к станции Томба.
Десять миль, отделяющие нас от гор, мы прошагали довольно быстро. По Луне ходить нетрудно – если, конечно, выдалось ровное место и вы научились сохранять равновесие. Крошка все наращивала и наращивала темп, пока мы чуть что не полетели длинными низкими прыжками как страусы – и, скажу я вам, двигаться быстрее оказалось куда как легче, чем медленней. Когда я как следует приноровился, единственной проблемой осталась возможность приземлиться на острый камень или в какую-нибудь яму и споткнуться.
Порвать скафандр я не боялся, я верил в прочность Оскара. Но, упади я на спину, Материня будет раздавлена всмятку.
Беспокоили меня и мысли о Крошке. По прочности ее дешевый костюм для туристских прогулок не шел с Оскаром ни в какое сравнение. О взрывной декомпрессии я читал так много, что никоим образом не желал увидеть ее наяву, тем более на примере маленькой девочки. Но предупредить ее по радио я не осмелился, хотя мы скорее всего уже были экранированы от Черволицего, а дернуть за веревку я тоже боялся – она могла упасть.
Постепенно равнина стала переходить в подъем, и Крошка сбавила темп. Вскоре мы перешли на шаг, потом начали взбираться по каменистому склону. Споткнувшись, я упал, но приземлился на руки и сразу вскочил – притяжение в одну шестую земного имеет не только недостатки, но и преимущества. Мы добрались до вершины. Крошка завела нас в расселину между камнями и прикоснулась шлемом к моему.
– Кто-нибудь дома есть? Как вы там оба?
– Все в порядке, милая, – пропела Материня.
– В порядке, – согласился я. – Запыхался только малость. – «Запыхался» – это мягко говоря, но если Крошка может, то и я могу.
– Можно здесь передохнуть, и потом уже не так торопиться. Я просто хотела как можно быстрее убраться с открытого места, а здесь им нас нипочем не найти.
По-моему, она была права.

Предыдущая страница 7 Следующая страница


Будет скафандр - будут и путешествия 8

– Слушай, Крошка, давай-ка я перезаряжу твой баллон.
– Попробуй.
Вовремя я за это взялся – уровень воздуха в ее втором баллоне упал больше чем на треть; ближе к половине. Простая арифметика свидетельствовала, что на том, что осталось, ей до станции Томба не дойти. Так что я подержал пальцы крестом и принялся за работу.
– Вот что, напарник, развяжи-ка мне эту «колыбель для кошки»[9 - Одна из фигур при игре в веревочку.].
Пока Крошка возилась с узлами, я решил попить, но мне стало стыдно. Она, должно быть, уже язык жует, чтобы выдавить хоть немного слюны, а я так ничего и не придумал, чтобы перекачать ей воду. Резервуар моего скафандра встроен в шлем, и нет никакой возможности достичь его, не отправив в процессе на тот свет и меня, и Материню.
Дожить бы мне только до того, чтобы стать инженером, уж я это все переделаю!
Потом я решил, что будет идиотизмом не пить самому, если она не может. В конце концов жизни нас всех могут зависеть от того, удастся ли мне сохранить форму. Поэтому я напился, съел три подслащенных молочных таблетки и одну солевую, а потом попил еще. Мне сразу стало лучше, но я от души надеялся, что Крошка ничего не заметила. Она была очень занята разматыванием веревки, да и глубоко в чужой шлем все равно не заглянешь.
Я снял со спины Крошки пустой баллон, тщательно проверив перед этим, закрыт ли наружный стопорный кран – в принципе в месте соединения воздушного шланга со шлемом должен быть односторонний клапан, но ее скафандру я больше не доверял, кто его знает, на чем его еще удешевили.
Положив пустой баллон рядом с полным, я посмотрел на них, выпрямился и придвинулся к ее шлему.
– Сними баллон с левой стороны на моей спине.
– Зачем, Кип?
– Не твое дело. – Я не хотел говорить, почему и зачем, потому что боялся возражений с ее стороны. Баллон, который я велел ей снять, содержал чистый кислород в отличие от всех остальных, заряженных смесью кислорода и гелия. Он был полон, если не считать скромной утечки, когда я немного повозился с ним вчера в Сентервилле. Поскольку я никак не мог зарядить ее баллон полностью, самым лучшим выходом было зарядить его наполовину, но чистым кислородом.
Она сняла баллон с моей спины безо всяких возражений.
Я занялся задачей, как перевести давление из баллона в баллон, если у баллонов разные соединения. Выполнить задачу как положено я не мог, поскольку нужные инструменты находились в четверти миллиона миль от меня, или на станции Томба, что, впрочем, не составляло никакой разницы. Зато у меня был моток клейкой ленты.
Согласно инструкции, Оскар оснащался двумя аптечками первой помощи. Что должна содержать внешняя, я понятия не имел – инструкция лишь приводила ее номер по списку обязательного оборудования, входящего в комплект типового скафандра ВВС США. И, поскольку я толком не знал, что может оказаться полезным в наружной аптечке скафандра – может быть, шприц, достаточно толстый, чтобы проколоть его, когда человеку срочно потребуется укол морфия, – я набил ее (да и внутреннюю аптечку тоже) бинтами, индивидуальными пакетами и добавил моток хирургической ленты. Вот на нее-то я и надеялся.
Я оторвал кусок бинта, свел вместе разномастные соединения баллонов и обмотал их бинтом: следовало обезопасить стык от клейкого вещества ленты, чтобы избежать потом перебоев в подаче воздуха. Затем тщательно и очень туго обмотал стык лентой – по три дюйма с каждой стороны и вокруг, – даже если ей удастся на несколько мгновений сдержать давление, все равно и ее, и сам стык будет раздирать изнутри дьявольски сильный напор. Чтобы этот напор не разнес соединения сразу же, я использовал весь свой моток. Затем знаком попросил Крошку приблизить свой шлем к моему:
– Я открою полный баллон. Клапан на пустом баллоне уже открыт. Когда ты увидишь, что я закрываю клапан на полном, ты – очень быстро – закроешь клапан на втором баллоне. Ясно?
– Быстро закрыть свой клапан, когда ты закроешь свой. Ясно.
– Готовсь. Руку на клапан.
Я сжал обмотанные лентой соединения в кулаке, сжал сильно, как смог. Если его разорвет, я останусь без руки, но ведь если у меня не выйдет, Крошке долго не протянуть. Так что стиснул я его изо всех сил.
Следя за обоими датчиками, я чуть-чуть приоткрыл клапан. Шланг дрогнул, стрелка, стоящая на «пусто», сдвинулась с места. Я открыл клапан полностью. Одна стрелка начала смещаться влево, другая – вправо. Очень быстро обе дошли до отметок «наполовину полон».
– Давай! – крикнул я безо всякой на то нужды и начал закрывать клапан. Я почувствовал, что кое-как сделанный стык начал разъезжаться.
Шланги вылетели из моей руки, но газа мы потеряли ничтожно мало. Я понял, что все еще пытаюсь закрыть уже закрытый клапан. Крошка свой уже закрыла. Стрелки обоих датчиков замерли на отметках «наполовину полон» – у Крошки был теперь воздух!
Я перевел дух и только сейчас понял, что все это время не дышал.
Крошка коснулась моего шлема своим и очень серьезно сказала:
– Спасибо, Кип.
– Аптека Чартона, мэм, первостатейное обслуживание и без чаевых. Дай-ка мне все размотать, потом навьючишь на меня баллон и пойдем дальше.
– Но ведь теперь тебе придется нести только один запасной баллон.
– Ошибаешься, Крошка. Нам, возможно, придется повторить этот трюк раз пять-шесть, пока не останется самая малость. – Или пока не сдаст лента, добавил я про себя.
Самым первым делом я перемотал ленту обратно на катушку; и если вы считаете это легким занятием – в перчатках, да еще когда клей сохнет прямо на глазах – попробуйте сами.
Несмотря на бинт, клейкий состав все же попал на соединительные трубки, когда разошлись шланги. Но он так твердо засох, что без труда скололся с патрубка-штыря. Резьбовое же соединение меня мало беспокоило, я не намеревался подсоединять его к скафандру. Мы подсоединили перезаряженный баллон к скафандру Крошки, и я объяснил ей, что он содержит чистый кислород.
– Сбавь давление и подавай смесь из обоих баллонов. Что показывает твой индикатор цвета крови?
– Я его нарочно сбавила.
– Идиотка! Хочешь откинуть копыта? Быстро нажми подбородком клапан! Надо войти в нормальный режим!
Один баллон я навьючил на спину, второй и баллон с чистым кислородом – на грудь, и мы снова двинулись вперед.
Земные горы предсказуемы, но лунные – нет, поскольку не были сформированы водой.
Мы уткнулись в расселину такую крутую, что спуститься можно было только по веревке, и я вовсе не был уверен, что мы сумеем потом вскарабкаться противоположной стене. С крюками и карабинами и без скафандров мы, может, без особого труда справились бы с такой стенкой где-нибудь в Рокки Маунтинз, но здесь...
Крошка неохотно повела нас назад. Спускаться по каменистому склону было куда как труднее, чем подниматься – я пятился на четвереньках, а Крошка травила мне веревку сверху. Я попытался проявить героизм и поменяться ролями, и у нас вспыхнул бурный спор.
– Да перестань ты изображать из себя могучего мужчину, и прекрати свои отважные глупости. Кип! Ты несешь четыре баллона и Материню, ты тяжелый, а я цепкая, как горный козел.
Я сдался.
Спустившись, она прислонилась ко мне шлемом.
– Кип, – сказала она, нервничая, – я не знаю, что делать.
– А что случилось?
– Я взяла немного южнее того места, где проходил краулер. Не хотела проходить перевал там же, где и он. Но теперь мне начинает казаться, что другого прохода-то и нет.
– Надо было сразу мне сказать.
– Но я же хотела сбить их со следа! Ведь туда, где проходил краулер, они ринутся в первую очередь!
– Н-да, верно. – Я взглянул на преграждающий нам путь хребет. На картинках и фотографиях лунные горы кажутся могучими, острыми и высокими, когда же смотришь на них сквозь окуляры скафандра, они кажутся просто непроходимыми.
Я снова прислонился к шлему Крошки:
– Можно было бы найти другой путь, располагай мы временем, воздухом и ресурсами хорошо подготовленной экспедиции. Придется идти по маршруту краулера. В каком это направлении?
– Надо взять северней... по-моему.
Мы попробовали направиться на север, по подножию холмов, но путь оказался трудным и долгим.
В конце концов пришлось отойти к краю равнины. Это заставило нас понервничать, но приходилось рисковать. Шли мы быстро, но не бежали, боясь пропустить следы краулера. Я считал шаги и, досчитав до тысячи, дернул веревку. Крошка остановилась, я прислонился к ней шлемом:
– Мы прошли полмили. Как по-твоему, далеко нам еще? Или, может, мы проскочили?
Крошка посмотрела на горы.
– Сама не знаю, – созналась она. – Ничего не узнаю.
– Мы не заблудились?
– Гм... Следы должны быть где-то впереди. Но мы уже прошли довольно много. Ты хочешь повернуть назад?
– Я не знаю даже дороги до ближайшей почты.
– Но что же делать?
– Думаю, надо идти вперед, пока ты окончательно не удостоверишься, что проход уже не может быть дальше. Ты ищи проход, а я буду искать следы краулера. Потом, когда ты действительно, уверишься, что мы зашли слишком далеко, мы повернем. Мы не можем позволить себе рыскать из стороны в сторону, как собака, потерявшая след кролика.
– Хорошо.
Я отсчитал уже еще две тысячи шагов – очередную милю – когда Крошка остановилась.
– Кип! Дальше прохода быть не может. Горы становятся все выше и массивнее.
– Ты уверена? Подумай как следует. Лучше пройти еще пять миль, чем не дойти самую малость.
Она колебалась. Когда мы прислонились друг к другу шлемами, она так прижалась лицом к окулярам, что я видел, как она нахмурилась.
Наконец, она ответила:
– Его нет впереди, Кип.
– Что ж, тогда идем обратно! "Вперед, Макдуф, и будь проклят тот, кто первый крикнет: «Хватит, стой!»
– "Король Лир".
– "Макбет". Спорим?
Следы краулера мы нашли, прошагав всего полмили обратно, – в первый раз я их на заметил. Они отпечатались на голом камне, чуть-чуть лишь прикрытом пылью, когда мы шли вперед, солнце светило мне через плечо, и следы гусениц были еле заметны – я их и во второй раз чуть не пропустил.
Они уходили с равнины прямо в горы.

* * *

В жизни нам не пересечь бы горы, не пойди мы по следам краулера: первоначальный план Кротки строился на одном лишь детском энтузиазме. Это ведь была не дорога, просто местность, проходимая для гусениц краулера. Попадались и такие места, где даже краулер не мог пройти, не проложив себе путь выстрелами бластера. Сомнительно, чтобы эту козью тропу прорубили Толстяк и Тощий, они не производили впечатления любителей поработать. Должно быть, здесь потрудилась одна из изыскательских партий. Попробуй мы с Кроткой пробить новую дорогу, так бы мы здесь и остались экспонатами в назидание туристам.
Но где пройдет гусеничный вездеход, там проберется и человек. Не прогулка, разумеется: вниз, вверх, вниз, вверх... да еще гляди, куда ступаешь и следи за плохо держащимися камнями. Иногда мы спускали друг друга на веревке, в общем, поход был утомителен и скучен.
Когда запас кислорода у Крошки подошел к концу, мы остановились, и я снова уравнял давление, сумев на этот раз зарядить ее баллоны всего лишь на четверть – ситуация, как у Ахиллеса с черепахой. Я до бесконечности мог продолжать перекачивать ей половину того, что будет оставаться, если, конечно, лента выдержит.
Она уже изрядно подносилась, но давление упало наполовину, и я сумел сдерживать наконечники вместе, пока мы не закрыли клапаны.
Мне-то приходилось не так уж плохо: у меня была вода, пища, таблетки и декседрин. Последний оказался огромным подспорьем – каждый раз, когда я чувствовал, что слабею, я глотал половину живительной таблетки. Но бедная Крошка держалась лишь на воздухе и мужестве,
У нее не было даже такой охладительной системы, как у Оскара. Поскольку она использовала более обогащенную смесь, чем я (ведь один из ее баллонов содержал чистый кислород), ей не требовался столь же интенсивный приток воздуха, чтобы поддерживать нужный индекс цвета крови, и я предупредил, чтобы она не использовала ни на йоту больше воздуха, чем необходимо; расходовать воздух для охлаждения она вообще не могла, он нужен был ей для дыхания.
– Да знаю я. Кип, знаю, – ответила она раздраженно. – У меня стрелка еле-еле стоит на красном. Что я, дура, по-твоему?
– Просто хочу, чтобы ты выжила.
– Ладно, ладно, только брось со мной обращаться, как с ребенком. Знай себе переставляй ноги, а я справлюсь.
– Не сомневаюсь!
Что же до Материни, то она всегда отвечала, что с ней все в порядке, и дышала тем же воздухом, что и я (немножко уже использованным), но откуда же мне знать, что ей хорошо, а что плохо? Провиси человек целый день вниз головой, зацепившись за пятки – он умрет; однако для летучей мыши это сплошное удовольствие, а ведь мы с ними вроде бы двоюродные.
Мы с ней разговаривали по дуги. О чем – неважно, ее песни на меня действовали так же, как на боксера вопли его болельщиков.
Бедная Крошка даже такой помощи была лишена, за исключением остановок, когда прижималась своим шлемом к моему – мы все еще не решались пользоваться радио, даже в горах мы боялись привлечь к себе внимание.
Мы снова остановились, и я перекачал Крошке одну восьмую баллона. Лента после операции пришла в состояние настолько плачевное, что я сильно усомнился, сумею ли снова ею воспользоваться. Поэтому я предложил:
– Крошка, может, ты пока подышишь одним баллоном, в котором смесь гелия с кислородом? Вытяни его до конца, а я пока понесу твой кислородный баллон, чтобы ты могла экономить силы.
– У меня все в порядке.
– Но ведь с более легкой нагрузкой у тебя уйдет меньше воздуха.
– Тебе нужны свободные руки. А вдруг оступишься?
– Я же его не в руках понесу. Мой правый заспинный баллон уже пуст. Я его выброшу. Помоги мне заменить его на твой, и у меня снова будет четыре баллона, я просто сохраню равновесие.
– Конечно, я помогу. Но я вполне могу нести два баллона, правда же. Кип, вес ничего не значит. И если я истощу свою смесь, чем же я буду дышать, когда ты будешь перезаряжать мой кислородный баллон в следующий раз?
Я не хотел говорить ей, что испытывал сомнения относительно следующей перезарядки.
– Хорошо, Крошка.
Она помогла мне переместить баллоны, пустой мы выбросили в черную пропасть и продолжали путь. Я не знаю даже, как долго и как далеко мы шли, казалось, что идем уже не первый день, хотя, какие там дни с нашим запасом воздуха! Проходя по тропе милю за милей, мы поднялись не меньше, чем тысяч на восемь футов. Высоту в горах определить трудно, но я видел горы, высота которых мне известна. Поглядите сами – первый хребет к востоку от станции Томба.
Изрядный подъем даже при одной шестой силы тяжести.
Путь казался бесконечным, потому что я не знал, ни сколько мы прошли, ни сколько нам еще идти. У нас обоих были часы – но под скафандрами. Шлем обязательно должен иметь встроенные часы. Я мог бы определить гринвичское время по Земле, но не имел для этого достаточного опыта, да Земли по большей части и видно не было, так глубоко мы зашли в горы; к тому же я толком не помнил, в какое время мы покинули корабль.
Еще одна вещь, которой обязательно следует снабдить скафандры – зеркало заднего обзора. Кстати, если займетесь оборудованием, обязательно добавьте оконце на подбородке, чтобы видеть, куда ступаете. Но из них двух я бы выбрал зеркало заднего обзора. Сейчас за спину никак не глянешь, если не повернешься всем телом.
Каждые несколько секунд мне хотелось взглянуть, не преследуют ли нас, но я не мог себе позволить такого усилия. Всю эту кошмарную дорогу мне то и дело казалось, что они гонятся за нами по пятам, то и дело я ожидал, что червеобразная рука опустится мне на плечо. Я напряженно прислушивался к шагам, которых в вакууме все равно не услышишь.
Покупая скафандр, обязательно заставьте изготовителя снабдить его зеркалом заднего вида. Даже если за вами не гонится Черволицый, все равно приятного мало, если вдруг из-за спины вынырнет даже ваш лучший друг. Да, и еще – если соберетесь на Луну, захватите с собой козырек от солнца. Оскар старался изо всех сил, и фирма «Йорк» отлично сделала кондиционер, но ничем не смягченные солнечные лучи сильнее всякого предположения, и я, так же, как и Крошка, не осмеливался расходовать воздух на одно лишь охлаждение тела.
Становилось все жарче и жарче. Пот тек по мне ручьями, тело зудело, а я не мог почесаться, пот заливал и жег мне глаза. Крошка, наверное, варилась заживо. Даже когда тропа пролегала по глубоким расщелинам, освещенным только лишь отражением от дальней стены, таким темным, что нам приходилось включать фонари, мне все равно было жарко, а когда мы снова выходили на солнцепек, становилось просто невыносимо. Искушение нажать подбородком на клапан, впустить воздух, охладить тело разрасталось в почти непреодолимое. Жажда прохлады начинала казаться более насущной, чем потребность дышать,
Будь я один, я поддался бы ей и умер. Но Крошке приходилось много хуже моего. А если она может выдержать, то я просто обязан.
Я задумался над тем, как же можно так затеряться совсем поблизости от жилища людей, и как коварным монстрам удалось спрятать свою базу всего лишь в сорока милях от станции Томба. Что ж, времени на размышления выдалось предостаточно, и я мог все сообразить, особенно, наблюдая окружавший меня лунный ландшафт.
По сравнению с Луной Арктика – это перенаселенный район. Площадь Луны равна примерно площади Азии, а людей на ней живет меньше, чем в Сентервилле. Целый век может пройти, прежде чем кто-нибудь исследует равнину, где обосновался Черволицый. Даже если он не прибегнет к камуфляжу, никто ничего не заметит с борта пролетающего над его базой ракетного корабля.
Человек в скафандре в ту сторону никогда не пойдет, человек в краулере может найти базу, лишь случайно наткнувшись на нее, да и то, если только пройдет по тропе, которой мы идем, и начнет кружить по равнине.
Картографический спутник Луны может десять раз снимать и переснимать эту зону, но заметит ли техник в Лондоне небольшое различие на двух снимках? Может быть, но...
Годы спустя, кто-нибудь и проверит – если, конечно, не найдется более срочных дел, связанных с базой в районе, где все ново, все необычно и все срочно.
Что же до показаний радаров, то необъясненные и нерасшифрованные показания ведут отсчет со времени, когда меня еще на свете не было.
Черволицый мог сидеть здесь, не дальше от станции Томба, чем Даллас от форта Уорта, и ни о чем не беспокоиться, устроившись уютно, как змея под домом. Слишком много на Луне квадратных миль и слишком мало людей.
Невероятно много квадратных миль... А весь наш мир составляли нерушимые яркие скалы, мрачные тени и черное небо; и бесконечные шаги.
Но постепенно спуски стали все чаще сменять подъемы, и, наконец, усталые и измученные, мы пришли к повороту, с которого открывался вид на раскаленную, залитую ярким светом, равнину. Далеко-далеко от нас лежала цепь гор, даже с высоты тысячи футов, на которой мы находились, казалось, что они лежат за горизонтом.
Я глядел на равнину и чувствовал себя слишком вымотанным, чтобы ощутить радость, затем взглянул на Землю и попытался определить, в какой стороне от нас запад.
Крошка прислонилась ко мне шлемом.
– Вон она. Кип.
– Где?
Она показала направление, и я заметил отблески на серебристом куполе.
Материня шевельнулась у меня на спине.
– Что это, дети?
– Станция Томба, Материня.
Ее ответом было музыкальное заверение в том, что мы хорошие дети, и что она никогда не испытывала никаких сомнений в том, что мы справимся с делом. До станции оставалось, должно быть, миль десять. Трудно определить расстояние точно, не имея ориентиров сравнения; да еще этот странный горизонт... Я даже не мог понять, как велик его купол.
– Что, Крошка, может рискнем воспользоваться радио?
Она обернулась и посмотрела назад. Я сделал то же самое. Вроде бы мы были настолько одиноки в мире, насколько возможно.
– Давай попробуем.
– На каких частотах?
– На тех же, что и раньше. Космический диапазон.
Я попробовал:
– Станция Томба, ответьте. Станция Томба, вы слышите меня?
Затем начала вызывать Крошка. Я искал ответ по всему диапазону частот своей рации.
Абсолютно безуспешно.
Я переключился на антенну-рожок, ориентируя ее по блеску купола. Никакого ответа.
– Мы напрасно теряем время. Крошка. Пошли.
Она медленно отвернулась в сторону. Я физически почувствовал ее разочарование – сам весь дрожал от нетерпения. Догнав ее, я прислонился к ней шлемом:
– Не расстраивайся. Крошка! Не могут же они слушать весь день, ожидая нашего вызова. Теперь, когда мы видим станцию, мы уж точно дойдем.
– Я знаю, – ответила она хмуро.
Начав спуск, мы потеряли станцию из вида – не только из-за путаных поворотов, но и из-за того, что она ушла за горизонт. Я продолжал вызывать ее, потом потерял всякую надежду и выключил радио, чтобы спасти дыхание и батареи.
Мы уже прошли вниз половину внешнего склона, как вдруг Крошка замедлила шаг, остановилась, села и замерла.
Я бросился к ней.
– Что с тобой?
– Кип, – сказала она слабо, – приведи, пожалуйста, кого-нибудь. А я подожду здесь. Пожалуйста, я прошу тебя. Ты ведь знаешь теперь дорогу, а Кип?
– Крошка! – сказал я резко. – Вставай, живо! Ты должна идти!
– Я н-не м-м-огу! – Она начала плакать. – Я так хочу пить... и мои ноги...
Она потеряла сознание.
– Крошка! – я тряс ее за плечо. – Ты не можешь, не смеешь сдаться сейчас! Материня, да скажите же ей!
Ля, си
до, ре
ми, ре
до, соль.
Ее веки задрожали.
– Продолжайте, продолжайте, Материня! – Я перевернул Крошку на спину и занялся делом. Удушье охватывает человека быстрее быстрого. Мне не требовалось смотреть на ее индикатор цвета крови, чтобы знать, что он показывает «опасность», все было ясно по манометрам ее баллонов. Баллоны с кислородом были пусты, резервуар со смесью кислорода и гелия практически почти тоже. Я закрыл ее выхлопные клапаны, перекрыл клапан на подбородке наружным клапаном и впустил ей в скафандр все, что оставалось в резервуаре со смесью. Когда скафандр стал раздуваться, я перекрыл поток воздуха и чуть-чуть приоткрыл один из выхлопных клапанов. И только после этого я закрыл стопорные клапаны и снял пустой баллон.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

И здесь на моем пути стала нелепая до идиотизма преграда.
Крошка слишком хорошо навьючила меня; я не мог дотянуться до узла. Я нащупывал его левой рукой, но не мог достать его правой; мешал баллон на груди, а одной рукой я распутать его не мог.
Я заставил себя прекратить панику. Нож! Ну, разумеется, мой нож! Старый скаутский нож с петлей на ручке, чтобы привешивать к поясу; на поясе он сейчас и висел. Но зажимы на поясе Оскара были слишком велики для него, пришлось их сжимать. Я крутил его и крутил, пока петля не сломалась.
А потом я никак не мог открыть маленькое лезвие. На перчатках скафандра ногтей ведь нет.
– Брось бегать по замкнутому кругу. Кип, – сказал я себе. – Ничего трудного здесь нет. Все, что ты должен сделать – это открыть нож, а ты должен... потому что иначе Крошка задохнется.
Я оглянулся, ища подходящий обломок камня, или все, что угодно, что сошло бы за ноготь. Потом проверил свой пояс.
Выручил меня геологический молоток. Зубец на его головке был достаточно остр, чтобы зацепить лезвие. Я перерезал веревку.
Я все еще пребывал в тупике.
Мне было необходимо достать баллон за своей спиной. Когда я выбросил тот, пустой, и повесил себе на спину последний свежий баллон, я начал брать воздух из него и сохранил почти половину заряда во втором баллоне. Я хотел сохранить его на крайний случай и разделить с Крошкой.
И вот время пришло – у нее кончился воздух; у меня в одном баллоне – тоже, но я все еще располагал половинным зарядом в другом, да еще одной восьмой заряда (или меньше) в баллоне с чистым кислородом (лучшее, на что я мог рассчитывать, уравнивая давления). Я надеялся дать ей шок одной четвертой заряда кислородно-гелиевой смеси – она дольше продержится и будет иметь больший охлаждающий эффект.
Типичное прожектерство странствующего рыцаря, – подумал я; и даже двух секунд не потратил на то, чтобы от него отказаться. Но я никак не мог снять тот баллон со спины!
Может быть, это удалось бы мне, не переделай я заплечную снасть под свои нестандартные баллоны. Инструкция гласит: «Протяните руку за плечо, закройте стопорные клапаны баллона и шлема, отсоедините зажим...» На моем мешке не было зажимов, я заменил их лямками. Но я и сейчас не думаю, что человек, одетый в гермоскафандр, может сунуть руку за плечо и толково ею действовать. Сдается мне, что инструкцию писал кабинетный работник. Может, ему доводилось видеть, как кто-то делал это в благоприятных условиях. Может, он и сам это делал, но тогда он должен быть каким-то чудом-юдом, у которого оба плеча вывернуты. И я готов прозакладывать полный баллон кислорода, что монтажники на космической станции No 2 помогали друг другу управляться с баллонами, точно так же, как мы с Крошкой, либо заходили в шлюз и снимали скафандр.
Если только доживу, я все это изменю. Все, что нужно делать человеку в скафандре, должно быть предусмотрено так, чтобы ему не приходилось лезть за спину – все клапаны, зажимы и прочее должны располагаться спереди. Мы же устроены не так, как Черволицый с его тремя глазами и руками, гнущимися как угодно. Мы можем работать только глядя перед собой, а в космическом скафандре это справедливо втройне.
И обязательно нужно, просто необходимо оконце под подбородком, чтобы видеть, что делаешь! Многие вещи прекрасно выглядят на бумаге, но на практике!..
Однако я вовсе не тратил время на бесполезные стенания. У меня под руками была одна восьмая заряда кислорода, и я схватился за этот баллон.
Моя несчастная, неоднократно использованная лента представляла собой жалкое зрелище. С бинтом я и возиться не стал, дай бог, чтобы лента держала. Обращался я с ней так осторожно, как будто она была из золота, пытаясь замотать ее потуже и оставив конец, чтобы перекрыть полностью выхлопной клапан, если скафандр Крошки начнет сдавать. Когда я кончил работать, пальцы у меня тряслись.
Крошка уже не могла помочь мне закрыть клапан. Я просто сжал стык одной рукой, другой открыл ее пустой баллон, быстро повернулся и открыл баллон с кислородом, потом перехватил руку, зажал клапан баллона Крошки и стал следить за датчиками.
Две стрелки пошли навстречу друг другу. Когда они замедлили движение, я начал закрывать ее баллон, и в это время мой схваченный лентой стык сорвался.
Клапан я успел закрыть так быстро, что много газа из ее баллона не ушло. Но ушло все, что было в подающем баллоне. Я не стал тратить время на переживания, оторвал кусок ленты, проверил чистоту соединительного штыря, подсоединил слегка заряженный баллон обратно к скафандру Крошки и открыл стопорные клапаны.
– Крошка! Крошка! Ты слышишь меня? Очнись! Очнись! Материня, заставьте же ее очнуться!
Материня запела.
Ля, си
до, ре
ми, ре
до, соль.
– Крошка!
– Да, Кип?
– Очнись! Вставай! Голубушка, душечка, пожалуйста, вставай.
– Помоги мне снять шлем... я не могу дышать.
– Нет, можешь. Нажми подбородком клапан, ты сразу почувствуешь! Свежий воздух!
Она вяло пыталась нажать клапан. Перекрывая его с помощью наружного, я пустил ей в шлем быструю сильную струю воздуха.
– О-о-о-х!
– Вот, видишь? У тебя есть воздух, много воздуха! А теперь вставай.
– Ради бога, дай ты мне спокойно полежать.
– Черта с два! Ты противная, пакостная, избалованная маленькая дрянь, если ты не встанешь, никто никогда не будет тебя любить! И Материня тебя любить не будет. Да скажите же ей, Материня!
– Вставай, доченька!
Крошка пыталась встать изо всех сил. Я помог ей – главное, что она пыталась! Дрожа, она приникла ко мне, и я удержал ее от падения.
– Материня! – позвала она слабым голоском. – Я встала. Вы... вы все еще любите меня?
– Да, милая.
– У меня... кружится.. голова... я... наверное... не смогу... идти.
– Тебе не надо идти, маленькая, – сказал я ласково и взял ее на руки. – Больше не надо.
Она совсем ничего не весила.
Тропа исчезла, когда мы вышли из холмов, но следы краулера ясно отпечатались в пыли и вели на запад. Я сократил поступление воздуха так, что стрелка индикатора цвета крови повисла на самом краю отметки «опасность». Я держал ее там, нажимая подбородком на клапан только тогда, когда она начинала наползать на эту отметку. Я решил, что конструктор должен был оставить какой-то запас прочности, как бывает со счетчиками бензина в автомобилях. Крошке я велел не спускать глаз с ее индикатора и держать его в таком же положении. Она обещала слушаться, но я все время напоминал ей об этом, прижимаясь к ее шлему, чтобы мы могли разговаривать.
Я считал шаги и через каждые полмили просил Крошку вызывать станцию. Она была за горизонтом, но, может быть, их антенна достаточно высока, чтобы засечь нас.
Материня тоже говорила с ней, говорила все, что угодно, лишь бы не дать ей потерять сознание. Это помогло экономить силы и мне.
Несколько позже я заметил, что стрелка моего индикатора снова зашла за красное. Я нажал на клапан и подождал. Безрезультатно. Я снова нажал на него, и стрелка медленно поползла в сторону белой отметки.
– Как у тебя с воздухом. Крошка?
– Все нормально. Кип, все нормально.

* * *

Оскар орал на меня. Я моргнул и заметил, что моя тень исчезла. Раньше она простиралась вперед и под углом ложилась на следы. Следы все еще были на месте, но тени я больше не видел. Это разозлило меня, так что я обернулся и поискал ее взглядом. Она очутилась позади меня. В прятки вздумала играть, тварь проклятая!
«Так-то лучше», – сказал Оскар.
– Жарко здесь, Оскар.
«Думаешь, там прохладнее? Следи за тенью, приятель, и не спускай глаз со следов».
– Ладно, ладно, только отстань.
Я твердо решил, что больше не позволю тени исчезнуть. Я ей покажу, как со мной в прятки играть!
– Воздуха здесь чертовски мало, Оскар.
«Дыши слабее, дружище. Справимся».
– Да я уже своими носками дышу.
«Ну, так дыши рубашкой».
– Никак над нами корабль пролетел?
«Мне почем знать? Окуляры ведь у тебя».
– Не выпендривайся, не до шуток мне сейчас.

* * *

Я сидел на земле, держа на коленях Крошку, а Оскар крыл меня, почем зря, и Материня тоже:
«Вставай, вставай, ты, обезьяна чертова! Вставай и борись!»
– Встань, Кип, голубчик! Ведь осталось совсем немного.
– Дайте отдышаться.
«Ну, черт с тобой. Вызывай станцию».
– Крошка, вызови станцию, – сказал я.
Она не отвечала. Это так напугало меня, что я пришел в чувство.
– Станция Томба, станция Томба, отвечайте! – Я встал на колени, затем поднялся на ноги. – Станция Томба, вы слышите меня? Помогите! Помогите!
– Слышу вас, – ответил чей-то голос.
– Помогите! Mayday! Умирает маленькая девочка! Помогите!
Неожиданно она выросла прямо перед моими глазами – огромные сверкающие купола, высокие башни, радиотелескопы. Шатаясь, я побрел к ней.
Раскрылся гигантский люк, и из него навстречу мне выполз краулер. Голос в моих наушниках сказал:
– Мы идем. Стойте на месте. Передачу кончаю.
Краулер остановился подле меня. Из него вылез человек и склонился своим шлемом к моему.
– Помогите мне затащить ее вовнутрь, – выдавил я и услышал в ответ:
– Задал ты мне хлопот, кореш. А я терпеть не могу людей, которые задают мне хлопоты.
За его спиной стоял еще один, потолще. Человек поменьше поднял какой-то прибор, похожий на фотоаппарат, и навел его на меня. Больше я ничего не помнил.

Глава 7

Не знаю даже, доставили ли они нас обратно краулером, или Черволицый прислал корабль. Я проснулся от того. что меня били по щекам; я понял, что лежу в каком-то помещении. Бил меня Тощий – тот самый человек, которого Толстяк звал «Тимом». Я попытался дать ему сдачи, но не смог и с места сдвинуться – на мне было что-то вроде смирительной рубашки, которая спеленала меня как мумию. Я завопил.
Тощий сгреб меня за волосы и задрал мне голову, стараясь впихнуть в рот большую капсулу. Я попытался укусить его.
Он ударил меня еще сильнее, чем раньше, и снова поднес капсулу к моим губам. Выражение его лица не изменилось – оно оставалось таким же гадким, как и всегда.
– Глотай, парень, глотай, – услышал я и отвел взгляд. С другой стороны стоял Толстяк.
– Лучше проглоти, – посоветовал он, – тебе предстоят пять паршивых дней.
Я проглотил капсулу. Не потому, что оценил совет, а потому, что одна рука зажала мне нос, а другая впихнула ее в рот, когда я глотнул им воздуха. Чтобы запить капсулу, Толстяк предложил чашку воды, от которой я не отказался – вода пришлась в самый раз.
Тощий всадил мне в плечо шприц такой толщины, что им можно было усыпить лошадь. Я объяснил ему, что я о нем думаю, употребляя при этом выражения, обычно не входящие в мой лексикон. Тощий, должно быть, на секунду оглох, а Толстяк только хмыкнул. Я снова перевел взгляд на него.
– И ты тоже, – добавил я слабо.
Толстяк укоризненно щелкнул языком.
– Сказал бы спасибо, что жизнь тебе спасли, – заявил он. – Хотя, конечно, и не по своему желанию. Кому нужна такая жалкая парочка. Но он велел.
– Заткнись, – сказал Тощий. – Привяжи ему голову.
– Да черт с ним, пусть ломает шею. Давай лучше о себе позаботимся. Он ждать не станет. – Но, тем не менее, Толстяк повиновался.
Тощий поглядел на часы.
– Четыре минуты.
Толстяк торопливо затянул ремень вокруг моего лба, затем они оба быстро проглотили по капсуле и сделали друг другу уколы. Я тщательно, как мог, следил за ними.
Ясно – я снова на борту корабля. То же свечение потолка, те же стены. Они поместили меня в свою каюту – по стенам располагались их койки, а меня привязали к мягкому диванчику посредине.
Они торопливо забрались на койки и начали влезать в коконообразные оболочки, похожие на спальные мешки.
– Эй вы! Что вы сделали с Крошкой?
– Слышал, а, Тим? Хороший вопрос, – фыркнул Толстяк.
– Заткнись.
– Ах ты... – я уж собрался подробно высказать все, что я думаю о Толстяке, но голова моя пошла кругом, а язык одеревенел. Я и слова не мог больше вымолвить. Внезапно навалилась страшная тяжесть, и диванчик подо мной превратился в кусок скалы.
Очень долго я был в каком-то тумане – и не спал, и не бодрствовал. Сначала я вообще ничего не чувствовал, кроме ужасной тяжести, а потом стало так невыносимо больно, что захотелось вопить.
Постепенно ушла и боль, и я вообще больше ничего не чувствовал, даже собственного тела. Потом начались кошмары – будто я превратился в персонаж дешевого комикса из тех, против которых принимают резолюции протеста на всех собраниях Ассоциации родителей и учителей, и «отрицательные» опережают меня на каждом шагу, как я ни старайся.
В моменты просветления я начинал понимать, что корабль несется куда-то с огромной скоростью и невероятными ускорениями. Тогда я торжественно приходил к заключению, что полпути уже позади и пытался вычислить, сколько будет помножить вечность на два. В ответе все время получалось восемьдесят пять центов плюс торговый налог; на кассовом счетчике вылетали слова «нет продажи», и я начинал все заново.

* * *

Толстяк развязывал ремень на моей голове. Ремень так впился в лоб, что отодрался с куском кожи.
– Вставай веселей, приятель. Не трать времени.
Сил у меня хватило лишь на стон. Тощий продолжал снимать с меня ремни. Ноги мои обмякли и их пронзила боль.
– Вставай, говорят тебе!
Я попытался встать, но ничего не вышло.
Тощий вцепился мне в ногу и принялся ее массировать.
Я завопил.
– А ну, дай-ка мне, – сказал Толстяк. – Я ведь бывший тренер.
Толстяк, действительно, кое-что умел. Я вскрикнул, когда его большие пальцы впились мне в ляжки, и он остановился.
– Что, слишком сильно?
Я даже не мог ответить. Он продолжал массаж и сказал почти дружеским тоном:
– Да, пять дней при восьми "g" – не увеселительная прогулка. Но ничего, оправишься. Тим, давай шприц.
Тощий всадил мне шприц в левое бедро. Укола я почти не почувствовал. Толстяк рывком заставил меня сесть и сунул в руку чашку. Я думал, что в ней вода, но там оказалось совсем другое; я задохнулся и все расплескал. Толстяк подумал, потом налил еще.
– Пей.
Я выпил.
– А теперь вставай. Каникулы окончились.
Пол подо мной заходил ходуном, и мне пришлось вцепиться в Толстяка, чтобы удержаться на ногах.
– Где мы? – спросил я хрипло.
Толстяк усмехнулся, как будто готовился угостить меня первосортной шуткой.
– На Плутоне, естественно. Чудесные места! Летний курорт, да и только.
– Заткнись. Заставь его идти.
– Шевелись, парень. Не заставляй его ждать.
Плутон! Нет, невозможно! Никто ведь не забирался еще так далеко! Да что там Плутон, никто еще и на спутники Юпитера летать не пытался. А Плутон настолько дальше их...
Нет, голова у меня совсем не работала. Только что пережитые события задали мне такую встряску, что я уже не мог верить даже очевидному.
Но Плутон!!!
Времени на изумление мне не дали, пришлось быстро облачаться в скафандр. Я так был рад снова увидеть Оскара, что забыл о всем остальном.
– Одевайся, живо, – рявкнул Толстяк.
– Хорошо, хорошо, – ответил я почти радостно и осекся. – Слушай, но ведь у меня весь воздух вышел.
– Разуй глаза, – последовал ответ.
Я присмотрелся и увидел в заплечном мешке заряженные баллоны. Смесь гелия с кислородом.
– Хотя, надо сказать, – продолжал Толстяк, – не прикажи он, я бы тебе дал понюхать кое-что другое. Ты ведь у нас увел два баллона, молоток, да еще моток веревки, который на Земле обошелся в четыре девяносто пять. Когда-нибудь, – заявил он без всякого оживления, – я тебе за это шкуру спущу.
– Заткнись, – сказал Тощий. – Пошли.
Я влез в Оскара, подключил индикатор цвета крови и застегнул перчатки. Потом натянул шлем и сразу почувствовал себя намного лучше лишь оттого, что был в скафандре.
– Порядок?
«Порядок», – согласился Оскар.
– Далеко мы забрались от дома.
«Но зато у нас есть воздух! Выше голову, дружище!»
Все функционировало нормально. Нож с пояса, разумеется, исчез, исчезли и молоток с веревкой. Но это мелочи, главное, что не нарушена герметичность.
Тощий шел впереди меня. Толстяк – сзади. В коридоре мы миновали Черволицего – того ли, другого ли, – но хоть меня и передернуло, вокруг меня был Оскар и мне казалось, что Черволицему меня не достать. Еще кто-то присоединился к нам во входном шлюзе, и я не сразу понял, что это Черволицый, одетый в скафандр. Он походил в нем на засохшее дерево с голыми ветвями и тяжелыми корнями; однако скафандр имел превосходный «шлем» – стекловидного материала гладкий купол. Похож на одностороннее стекло, потому что внутри под ним ничего не видно. В этом наряде Черволицый выглядел скорее смешно, чем страшно. Но я все равно старался держаться от него по возможности подальше.
Давление спадало, и я старательно расходовал воздух, чтобы не раздулся скафандр. Это напомнило мне о том, что интересовало меня больше всего: где Крошка и Материня? Я включил радио и сказал:
– Проверка связи. Альфа, браво, кока...
– Заткнись. Когда будешь нужен, тебя позовут.
Открылась наружная дверь, и перед моими глазами предстал Плутон.
Я даже не знал, чего ожидать. Плутон так далеко от нас, что и с Лунной обсерватории еще не удавалось сделать хороших его снимков. Вспомнив статьи в «Сайентифик Америкен» и рисунки, выполненные «под фотографии», я предположил, что попал на Плутон в начале здешнего лета, если «летом» можно считать время года, достаточно теплое, чтобы начал оттаивать замерзший воздух. Я это припомнил потому, что те статьи утверждали, что по мере приближения Плутона к Солнцу у него появляются признаки атмосферы.

Предыдущая страница 9 Следующая страница


Будет скафандр - будут и путешествия 10

Но Плутоном я никогда по-настоящему не интересовался – слишком мало о нем известно, и слишком много ходит домыслов, находится он очень далеко, и планета, прямо скажем, не дачная. Луна по сравнению с ней просто отменный курорт.
Солнце стояло прямо передо мной – я и не узнал его сначала, оно казалось не больше размером, чем Венера или Юпитер с Земли (хотя и намного ярче).
Толстяк толкнул меня под ребра:
– Очнись и топай.
Люк соединялся мостиком с дорогой, проложенной над почвой на металлических опорах, напоминающих паучьи лапы, размером от двух футов до двенадцати в зависимости от рельефа местности. Дорога вела к подножию гор – футах в двухстах от нас. Земля была покрыта снегом, ослепительно белым даже под этим дальним Солнцем.
В месте, где дорога поддерживалась самыми высокими опорами, был виден переброшенный через ручей виадук.
Что здесь за «вода»? Метан? И что за «снег»? Твердый аммиак? Под рукой не было таблиц, по которым можно определить, какие вещества принимают какую форму – твердую, жидкую или газообразную – в том чудовищном холоде, которым их потчует «лето» Плутона. Я знал только, что зимой здесь так холодно, что не остается ни газов, ни жидкостей – один лишь вакуум, как на Луне.
Пожалуй, хорошо, что приходилось спешить. С левой стороны дул такой ветер, что не только замерзал левый бок, несмотря на все усилия отопительной системы Оскара, но и идти становилось опасно для жизни. Я решил, что наш вынужденный марш-бросок по Луне был намного безопаснее, чем падение в этот «снег». Интересно, разобьется ли человек о него сразу, или сможет еще бороться, после того как скафандр разлетится в клочья?
Помимо ветра и отсутствия ограждения, опасность представляли собой еще и снующие взад-вперед черволицые в скафандрах. Бегали они в два раза быстрее нас, а дорогу уступали так же охотно, как собака уступает кость. Даже Тощий выделывал кренделя ногами, а я три раза чуть не свалился.
Дорога перешла в туннель, футов через десять ее перекрывала панель, которая при нашем приближении отъехала в сторону. Футами двадцатью ниже мы увидели еще одну, она тоже отползла в сторону, а потом закрылась за нами. Таких дверей нам встретилось на пути около двух десятков, устроенных по принципу быстро закрывающихся клапанов; и давление после каждой из них несколько возрастало. Что их приводило в действие, я не видел, хотя туннель освещался мерцающими потолками. Наконец, мы прошли через стационарный воздушный шлюз, двери которого оставались открытыми благодаря действию давления, и очутились в огромном помещении, где нас ждал Черволицый. Тот самый, решил я, потому что он заговорил по-английски:
– За мной! – услышал я сквозь шлем. Но определить точно, тот это был Черволицый, или не тот, я не мог, потому что их вокруг стояло много. А мне легче было бы отличить одного бородавочника от другого, чем их друг от друга.
Черволицый спешил. Скафандра на нем не было, и я испытал облегчение, когда он отвернулся – так я не видел его жуткого рта. Но облегчение было весьма относительным, поскольку теперь я созерцал его третий глаз.
Поспевать за ним оказалось нелегко. Он провел нас по коридору, затем направо сквозь еще одни массивные двойные открытые двери и, наконец, внезапно остановился перед отверстием в полу, смахивающим на канализационный люк.
– Разденьте это! – приказал он.
Толстяк и Тощий скинули шлемы, так что я понял, что, с одной стороны, это безопасно. Но со всех других сторон никак не хотел вылезать из Оскара, коль скоро рядом находился Черволицый.
Толстяк отстегнул мой шлем.
– Скидывай эту шкуру, малый, да поживей!
Тощий расстегнул мой пояс, и они быстро содрали с меня скафандр, невзирая на сопротивление.
Черволицый ждал. Как только меня вытащили из Оскара, он показал на отверстие:
– Вниз!
Меня передернуло. Дыра казалась глубокой, как колодец, и еще менее соблазнительной.
– Вниз! – повторил он. – Живо!
– Выполняй, голуба, – посоветовал Толстяк. – Прыгай, а то столкнем. Лучше лезь сам, пока он не рассердился.
Я рванулся в сторону. Но в ту же секунду Черволицый схватил меня и потянул обратно. Я уперся и подался назад, очень вовремя оглянувшись, чтобы успеть превратить падение в неуклюжий прыжок.
До дна оказалось далеко. Падать было не так больно, как на Земле, но лодыжку я подвернул. Значения это не имело – я никуда не собирался, поскольку дырка в потолке была единственным отсюда выходом.
Я очутился в камере примерно двадцать на двадцать футов, вырубленной, как я решил, в твердой скале, хотя определить точно было трудно – стены и потолок затягивал тот же материал, что и в каюте корабля. Полпотолка закрывала осветительная панель. Вполне можно читать, если бы было что. Единственная деталь, разнообразящая обстановку – струйка воды, вытекающая из отверстия в стене в углубление размером с ванну и сливающаяся неизвестно куда.
В камере было тепло, что мне понравилось, поскольку я не нашел ничего, напоминающего кровать или постель. И раз я уже пришел к выводу, что придется провести здесь довольно много времени, я, естественно, интересовался проблемами пищи и сна.
Потом я решил, что сыт всем этим по горло. Занимался я себе своим собственным делом у себя во дворе, и тут принесло этого Черволицего. Усевшись на пол, я стал обдумывать самые мучительные способы предания его медленной смерти.
Наконец, я бросил заниматься чепухой и снова подумал о Крошке и Материне. Где они? Не лежат ли их трупы между горами и станцией Томба? Мне пришла невеселая мысль о том, что бедной Крошке было бы лучше вовсе не очнуться от второго обморока. О судьбе Материни я мог лишь догадываться, поскольку мало что вообще о ней знал, но в смерти Крошки уже не сомневался. Что ж, есть определенная закономерность в том, что я сюда попал – рано или поздно странствующему рыцарю суждено угодить в темницу. Но по всем правилам прелестная дева должна быть заключена в башне того же замка. Прости меня. Крошка, не рыцарь я, а всего лишь подручный аптекаря. Клистирная трубка. «Но чистота его сердца удесятеряет его силы!»
Не смешно.
Потом мне надоело заниматься самобичеванием, и я решил посмотреть, сколько времени, хотя значения это и не имело. Но, согласно традиции, узник обязан делать отметки на стенах и считать проведенные в темнице дни, так что я решил, что можно и начать. Но мои наручные часы не шли, и завести я их не мог. Пожалуй, восемь "g" оказались для них слишком сильной нагрузкой, хотя они преподносятся как противоударные, водонепроницаемые, антимагнитные и иммунные к антиамериканским настроениям[10 - Роман вышел в свет всего через год после смерти сенатора Дж. Маккарти, возглавлявшего сенатскую комиссию по расследованию антиамериканской деятельности, и это слово было тогда у всех на слуху.].
Немного спустя я лег и уснул.
Разбудил меня грохот.
Это свалилась на пол консервная банка. При падении она не разбилась, но ключ был на ней, и я быстренько ее вскрыл. Солонина и очень недурная. Пустую банку я отмыл как следует, чтобы не пахло, и приспособил под чашку – вода могла быть отравлена, но другой не было все равно.
Вода оказалась теплой, и я вымылся. Сомневаюсь, чтобы за последние двадцать лет кто-нибудь из моих соотечественников нуждался в ванне больше, чем я сейчас. Затем я постирал одежду. Мои рубашка, трусы и носки были сделаны из быстро сохнущей синтетики; джинсы сохли дольше, но меня это не беспокоило. А вот знай я, что попаду на Плутон, я безусловно захватил бы с собой хоть один из двухсот кусков мыла «скайвей», сложенных на полу у нас в чулане.
Стирка надоумила меня произвести инвентаризацию наличного имущества. У меня имелись: носовой платок; шестьдесят семь центов мелочи; долларовая купюра, настолько затасканная и пропитанная потом, что даже портрет Вашингтона стал почти неразличим; автоматический карандаш с рекламной надписью – «лучшие молочные коктейли – в ресторане Джея для автомобилиетов» (брехня, конечно, – лучшие коктейли в городе делал я); наконец, список продуктов, которые мама просила купить у бакалейщика, и которые я не купил из-за того идиотского кондиционера в аптеке. Список оказался не таким затасканным, как доллар, потому что лежал в нагрудном карманчике рубашки.
Я разложил все вещи в ряд и осмотрел их. Сомнительно, чтобы из них удалось сделать чудесное оружие, с помощью которого я сумею вырваться отсюда, захватить корабль, научиться им управлять и, победоносно вернувшись домой, предупредить Президента об опасности и спасти страну. Я разложил вещи по-другому. Но даже от этого они не стали похожи на материал для чудо-оружия. Просто потому, что не были им.

* * *

Разбуженный кошмарами, я вдруг отчетливо вспомнил, где я нахожусь, и мне захотелось обратно в кошмарный сон. Я лежал, жалея самого себя изо всех сил, и вскоре слезы ручьем хлынули на мой дрожащий подбородок. Я никогда не ставил самоцелью «не быть плаксой», отец не раз говорил, что в слезах ничего дурного нет, просто на людях плакать не принято, хотя у некоторых народов плач считается делом общественно полезным. Однако у нас в школе прослыть плаксой было не очень полезно, так что я отучился плакать уже давно. К тому же, слезы изматывают, но ничего не меняют. Так что я закрыл краны и взялся за оценку обстановки.
Планы у меня возникли следующие:
1. Выбраться из этой ямы.
2. Найти Оскара и влезть в него.
3. Выбраться наружу, украсть корабль и отправиться домой – если соображу, как.
4. Придумать оружие или способ, как отбиться от черволицых или отвлечь их внимание, пока я сбегу и буду искать корабль. Это как раз дело легкое. Любой супермен, обладающий даром телепортации и другим стандартным набором парапсихологических чудес справится запросто. Не забыть бы только составить абсолютно надежный план операции и уплатить страховой взнос.
5. Самое главное: прежде, чем сказать «прости» романтическим берегам экзотического Плутона и его гостеприимным красочным туземцам, необходимо удостовериться, что ни Крошки, ни Материни здесь нет, а если они здесь, то забрать их с собой, ибо – вопреки мнению некоторых – лучше быть мертвым героем, чем живой гнидой. Смерть, конечно, дело пакостное и неопрятное, но ведь и гниде придется когда-то умирать, как ни пытайся она остаться в живых, а до этого дня придется жить, постоянно объясняя, почему поступил тогда так, а не иначе. Строить из себя героя, разумеется, занятие малопривлекательное, но альтернатива этому выглядит куда как хуже.
И совсем не в том дело, что Крошка умеет управлять кораблем, а Материня может меня этому научить. Доказать я это не могу, но сам знаю твердо, что это так.
Примечание: итак, я научусь пилотировать корабль, но выдержу ли я полет при восьми "g"? Я же помню, каково мне пришлось. Автопилот? А есть ли на нем указатели по-английски? (Брось дурить, Клиффорд!). Дополнительное примечание. Сколько времени займет путь домой при одном "g"? Весь остаток жизни? Или всего лить достаточный срок, чтобы умереть с голоду?
6. Трудотерапия. Я должен что-то придумать, чтобы занять себя в промежутки отдыха между раздумиями над предыдущими пунктами плана. Это необходимо, чтобы сохранять форму и держать себя в руках. О'Генри в тюрьме писал рассказы. Апостол Павел создал самые сильные свои произведения в заключении в Риме. Что ж, в следующий раз захвачу с собой пачку бумаги и машинку. А сейчас придется удовлетвориться математическими головоломками и шахматными задачами. Годится все что угодно, лишь бы не начать себя жалеть.

* * *

Итак, за работу. Пункт первый – как выбраться из этой ямы? Ответ: никак. Ширина камеры футов двадцать, до потолка футов двенадцать. Стенки гладкие, как щечки младенца и непроницаемые, как сборщик налогов. Что еще? Отверстие в потолке, струйка воды и выемка, в которую она стекает. Я подпрыгнул и достал до потолка. Отсюда вывод, что сила тяжести здесь составляет 1,4 "g". Определить раньше я никак не мог, потому что до Плутона испытал притяжение в одну шестую нормального, а потом бесконечно долго летел при восьми "g", так что мои рефлексы уже все перепутали.
Но, хотя потолок я и мог достать, я не мог ни ходить по нему, ни летать под ним.
Можно, конечно, разодрать одежду и свить веревку. Но за что ее зацепить? Насколько я помню, пол наверху вокруг отверстия абсолютно гладкий. Но допустим даже, что я за что-нибудь зацеплюсь? Что дальше? Бегать вокруг в чем мать родила, пока не нарвусь на Черволицего и тот не загонит меня обратно в клетку, на этот раз голого? Я решил отложить трюк с веревкой до тех пор, пока не разработаю способа загнать Черволицего и все его племя в тупик.
Вздохнув, я снова огляделся вокруг. Что остается? Струйка воды и маленький бассейн под ней.
Есть такая история о двух лягушках, угодивших в чан со сметаной. Одна, поняв всю безнадежность положения, задрала лапки вверх и утонула. А вторая по глупости по своей никак не могла понять, что ей конец, и все знай брыкалась, пытаясь выбраться. Несколько часов спустя она сбила такой огромный кусок масла, что держалась на нем как на острове, пока не пришла молочница и не выбросила ее вон.
Вода с одной стороны лилась в тазик, а с другой куда-то выливалась. А что, если она не будет выливаться? Так, а удержусь ли я на поверхности, пока вода заполнит комнату и дойдет до отверстия в потолке? Что ж, это можно высчитать. У меня ведь есть консервная банка.
По виду она была объемом с пинту, а пинта она и в Африке весит фунт, а кубический фут воды весит (на Земле) чуть больше шестидесяти фунтов. Но мне надо знать точно. Размер моей ступни – одиннадцать дюймов. Двумя монетками я отметил одиннадцать дюймов на полу. Оказывается, ширина долларовой купюры составляет 2,5 дюйма. В скором времени я довольно точно определил размеры комнаты и емкость банки.
Наполнив банку под струей, я быстрым движением опорожнил ее, считая при этом секунды. В конце концов я вычислил, сколько понадобится времени, чтобы заполнить всю комнату водой. Ответ мне так не понравился, что я просчитал все еще раз.
Четырнадцать часов! Сумею ли я продержаться так долго на плаву?
Сумею, черт побери, если нужно! А мне было нужно! Человек может держаться на плаву сколько угодно, если не запаникует.
Скомкав джинсы, я сунул их в сливное отверстие и чуть не упустил вместе с водой. Поэтому я обмотал их вокруг банки и заткнул слив уже этим узлом. На этот раз он прочно, застрял в отверстии, а я забил оставшиеся щели другими предметами своего туалета. А потом принялся ждать, самодовольно усмехаясь. Может, потоп заодно и отвлечет их внимание и поможет мне бежать.
Вода поднялась на дюйм выше пояса и... перестала литься.
Переключатель, действующий на давление, судя по всему. Следовало бы мне знать, что существа, способные создавать такие корабли, безусловно способны создать безопасную систему водоснабжения, которая не зальет им квартиру. Нам бы так уметь.
Я вытащил обратно свою одежду (всю, кроме одного носка) и разложил сушить.
В эту историю о лягушках я, в общем-то, никогда и не верил.
Сверху сбросили еще одну консервную банку – ростбиф с картошкой. Сытно, конечно, но я уже заскучал по персикам. На банке оттиснуто: «Для продажи на Луне по сниженным ценам», так что весьма вероятно, Толстяк и Тощий приобрели ее честным путем. Интересно, как им нравится со мной делиться? Вез сомнения, они пошли на это только по приказу Черволицего. Но отсюда возникает вопрос, зачем я понадобился ему живой? То есть, конечно, я всецело поддерживал такое решение, но причин его не понимал.
Я решил вести по банкам календарь, считая каждую из них за день.
Потом я снова начал думать о черволицых и меня осенило: ближайшая к нам звезда – Проксима Центавра. Черт возьми, эти чудовища владеют искусством межзвездных полетов!
Я и сам не знаю, почему так удивился. Давно бы уже следовало понять, что к чему. Я почему-то решил сначала, что Черволицый доставил меня на свою родную планету, что он плутонец – или плутократ – бог их знает, как они называются. Но мое предположение было заведомо неверно.
Он дышал воздухом. Температура его корабля вполне подходила мне. Когда он путешествовал не спеша, корабль шел при одном "g". Он пользовался освещением, пригодным для моих глаз. Следовательно, его родная планета должна походить на мою.
Проксима Центавра – двойная звезда, и одна из них – близнец нашего Солнца: те же размеры, та же температура, те же характеристики. Нетрудно предположить, что она может иметь и планету, похожую на Землю. Кажется, я установил домашний адрес Черволицего.
И я мог сказать точно, откуда он не был родом. Уж, наверное, не с планеты, совсем не имеющей атмосферы, где температура достигает абсолютного нуля, вслед за чем наступает «лето», когда оттаивают некоторые газы, но вода остается твердым камнем и даже Черволицему приходится носить скафандр. И ни с какой другой планеты нашей системы, потому что ясно, как божий день, что Черволицый чувствует себя как дома только на планете земного типа. И неважно, как он выглядит: пауки тоже на нас мало похожи, но любят они то же самое, что и мы. В наших жилищах на каждого из нас приходится тысяч по десять пауков.
Черволицему и К° понравилась Земля. Боюсь, что понравилась излишне сильно. Но что же ему нужно на Плутоне?
Однако, с чего начинается вторжение в чужую солнечную систему? Я не шучу: моя темница на Плутоне не шутка, а смеяться над Черволицым у меня как-то нет желания. Итак, с чего бы вы начали? Прямо ворвались бы без подготовки, или забросили бы вперед свою шляпу? Они, кажется, намного опередили нас в технической развитии, но вряд ли могли знать об этом заранее. И не разумней ли сначала создать опорную базу в недосягаемом для нас районе нашей системы?
Тогда, действуя с нее, можно оборудовать и передовую базу, скажем, на безатмосферном спутнике приглянувшейся вам планеты, откуда и будет вестись разведка главной цели.
В случае утраты разведывательной базы можно просто отойти на основной плацдарм и разработать новое наступление.
Отметьте также и то, что хотя от нас Плутон невероятно далек, Черволицему до него с Луны всего пять дней лета. Вспомните вторую мировую войну: главная база надежно удалена от театра военных действий (США/Плутон), но до передовой базы (Англия/Луна) от нее всего лишь пять дней пути, а передовую базу от театра военных действий (Германия/Земля) отделяют всего три часа. Медленно, конечно, но для союзников во время войны оказалось весьма практично.
Оставалось только надеяться, что подобный путь окажется менее практичным для банды Черволицего. Хотя возможности предотвратить его успех я не видел.
Кто-то сбросил мне еще одну банку – спагетти с мясными тефтелями. Будь это консервированные персики, у меня не хватило бы духу на то, что я сделал: прежде чем открыть банку, я использовал ее вместо молотка. Я сплющил ею уже опорожненную консервную банку и, как мог, сбил ее конец в острие, которое наточил на краю бассейна. Теперь у меня был кинжал – не очень хороший, но благодаря ему я почувствовал себя менее беспомощным.
Затем я поел. После еды меня сморило. Я все еще оставался пленником, но имел теперь какое-никакое оружие и, вроде бы, определил, с кем имею дело. Изучить проблему – значит, на две трети решить ее. На этот раз кошмары меня во сне не мучали.

* * *

В следующий раз вместо банки мне на голову скинули Толстяка. Секундой позже за ним приземлился Тощий. Отпрянув к стене, я изготовил кинжал. Не обращая на меня внимания. Тощий встал, подошел к воде и начал пить. Толстяка можно было не опасаться: он потерял сознание. Я смотрел на него и вспоминал, какая он дрянь. Но потом подумал: да какого черта, он-то мне делал массаж, когда мне было плохо? – и начал делать ему искусственное дыхание. Минуту спустя Толстяк задышал сам и выдавил:
– Хватит!
Я снова отпрянул к стене, держа кинжал наготове. Тощий сидел у стены напротив, не обращая на нас внимания. Толстяк окинул взглядом мое жалкое оружие и сказал:
– Убери эту штуковину, малый. Мы с тобой теперь лучшие друзья.
– Ну да?
– Угу. Нам, людям, лучше держаться заодно. – Он уныло вздохнул. – И это называется благодарность! После всего, что мы для него сделали!
– О чем ты? – спросил я.
– О чем? Да все о том же. Он решил, что обойдется без нас. Вот мы и сменили адрес.
– Заткнись, – буркнул Тощий безо всякого выражения.
Толстяк скривил лицо.
– Сам «заткнись», – ответил он злобно. – Мне это надоело. Все «заткнись», да «заткнись», а чем это кончилось?
– Заткнись, тебе говорят.
Толстяк заткнулся. Я так никогда и не узнал толком, что же произошло, потому что Толстяк каждый раз все рассказывал по-другому, а от Тощего вообще не было слышно ничего, кроме однообразных советов заткнуться. Но одно было ясно: они потеряли свою должность то ли подручных гангстеров, то ли членов пятой колонны, то ли как еще можно назвать людей, служащих врагам своего племени. Как-то Толстяк сказал:
– А ведь все из-за тебя.
– Из-за меня? – я положил руку на сделанный из жестянки нож.
– Угу. Не вмешайся ты, он, может, не разозлился бы так.
– Но я же ничего не делал.
– Это по-твоему. Ты всего лишь увел у него изпод носа двух ценнейших пленников и сорвал все планы, когда он спешил со стартом сюда.
– Да, но вы-то здесь не виноваты.
– Я ему так и сказал. Но поди объясни ему! Да брось ты хвататься за свою пилку для ногтей, я ж говорю, кто старое помянет...
И наконец, я узнал то, что интересовало меня больше всего. Когда я в пятый раз заговорил о Крошке,
Толстяк спросил:
– А какое тебе до нее дело?
– Да просто хочу знать, жива ли.
– Жива, конечно. По крайней мере, была жива, когда я ее в последний раз видел.
– Это когда же?
– Больно ты много вопросов задаешь. Здесь я ее видел.
– Так она здесь? – с надеждой переспросил я.
– Про то и толкую. Шляется где попало и все время под ногами путается. Живет, надо сказать, как принцесса. – Толстяк поковырял в зубах и нахмурился. – Никак не пойму, почему ее он обхаживает, а с нами так поступил. Неправильно это!
Мне это тоже показалось странным, но по другим причинам. Трудно было представить себе отважную Крошку любимицей Черволицего. Либо здесь какойто секрет, либо Толстяк врет.
– Так она что же, не под замком?
– А что толку ее запирать? Куда она отсюда денется?
Я подумал над этим. Действительно, куда – если шаг наружу означает самоубийство. Даже будь у Крошки скафандр (а уж он-то наверняка заперт), даже окажись под рукой корабль без экипажа, в который она сумеет забраться, корабельного «мозга» – маленького приспособления, служащего ключом к системе управления кораблем, – ей все равно не найти.
– А что стало с Материней?
– С кем, с кем?
– Ну, – я запнулся, – ну, с тем инопланетным существом, которое я нес в скафандре. Ты должен помнить, ты же был там, когда вы нас нашли. Та, что с ней? Она жива?
– Эти насекомые меня не интересуют, – хмуро отрезал Толстяк, и больше ничего вытянуть из него мне не удалось.
Но теперь я знал, что Крошка жива, и из горла исчез, наконец, комок. Она здесь! Я стал обдумывать возможность подать ей весточку. Инсинуации Толстяка, что она подружилась с Черволицым, нисколько меня не беспокоили.
Верно, что Крошка вела себя непредсказуемо, а иногда и просто ужасно, доводя меня до ручки – тщеславно, высокомерно и просто по-детски. Но она скорее сгорит на костре, чем предаст. У Жанны д'Арк не было такой силы духа, как у нее.
Между нами тремя установилось натянутое перемирие. Я держался в сторонке, спал в один глаз, и старался не засыпать, прежде чем не захрапят они. Кинжал я всегда держал под рукой. Со времени их появления в камере я не мылся, чтобы не подставиться под удар. Тощий просто не обращал на меня внимания. Толстяк вел себя почти по-дружески и всячески показывал, что не боится жалкого оружия, хотя, по-моему, только притворялся, что не боится. Во всяком случае, мне так показалось во время конфликта, возникшего во время кормежки.
Сверху сбросили три банки. Одну подобрал Тощий, вторую – Толстяк. Когда я осторожно, кругами, приблизился, чтобы взять третью, он схватил и ее.
– Отдай ее мне, пожалуйста, – сказал я.
– С чего ты взял, что она твоя, сынок? – усмехнулся Толстяк.
– Три банки, трое людей.
– И что с того? У меня сегодня аппетит, видишь ли, разыгрался, так что вряд ли смогу с тобой поделиться.
– У меня тоже. Так что не валяй дурака.
– Ммм... – казалось, он обдумывает мои слова. – Знаешь что? Пожалуй, я тебе ее продам.
Я заколебался. До какой-то степени его позиция казалась логичной. В самом деле, не мог же Черволицый зайти в магазин Лунной базы и купить консервы; по всей вероятности. Толстяк и его партнер покупали их на свои. И почему бы мне не подписать долговое обязательство хоть по сотне, а то и по тысяче долларов за банку? Деньги больше ничего не значат, а его это ублажит.
Нет! Поддайся я сейчас, покажи ему, что поддаюсь, лишь бы только получить свой паек, и он сядет мне на тою. И кончится это тем, что я стану прислуживать ему и вилять хвостом, только бы поесть.
Я показал ему свой жестяной кинжал:
– Будем драться.
Кинув взгляд на мою руку, Толстяк улыбнулся во весь рот:
– Ну что ты, шуток не понимаешь? – и бросил мне банку. Больше споров по поводу еды не возникало.
Жили мы как «счастливая семья», которую любят показывать в бродячих зоопарках – лев в одной клетке с ягненком. Зрелище впечатляющее, только вот ягненка приходится все время заменять.
Толстяк любил поговорить, и я многое узнал от него, когда был способен отличить правду от вымысла. Звали его – по его словам – Жак де Барр де Вигни («Зови меня Джок»), а Тощего – Тимоти Джонсон. Однако сдавалось мне, что их настоящие имена можно узнать, только тщательно изучив полицейские объявления о розыске преступников. Джок всячески пытался показать, что знает все и вся, но вскоре я пришел к выводу, что ему ничего не известно ни о происхождении черволицых, ни об их дальнейших планах. Черволицый вряд ли стал бы вступать в беседы с «существами низшего порядка», он просто ездил на них, как мы на лошадях.
Очень охотно Джок рассказал мне следующее:
– Да, девку заманили мы. Урана на Луне и в помине нет, все эти басни о нем на сопляков рассчитаны, чтобы завлечь их туда. Так что времени мы впустую потратили изрядно, а есть-то человеку надо?
Я ничего не ответил, чтобы не перебить поток информации. Однако Тим буркнул:
– Заткнись.
– Да брось ты, Тим! Ты что, ФБР испугался? Думаешь, легавые тебя даже здесь достанут?
– Заткнись, тебе говорят.
– Сам заткнись. А мне поболтать охота. Дело было плевое, – продолжал Джон. – Эта соплюшка любопытна, как семь кошек. И он знал, что она прибывает на Луну, и знал, когда. – Джок задумался. – Он всегда все знает, на него очень много людей работает, и некоторые из них – большие шишки. Так что мне всего-то пришлось пошататься в Лунном городе и с ней познакомиться – это выпало на меня, потому что наш Тим никак не сошел бы за доброго дядю. Разговорился я с ней, угостил кока-колой. Наплел всякого такого о романтике лунной геологии. Потом вздохнул и пожалел, что не могу показать ей наш с партнером шурф.
Тут-то она и клюнула. Когда ее тургруппа посещала станцию Томба, она удрала через шлюз – эту часть она сама и разработала. Хитрюга, скажу я тебе! А нам только и оставалось, что поджидать ее в условленном месте, даже руки скручивать не пришлось, пока она не забеспокоилась, что едем мы к нашей шахте намного дальше, чем предполагалось. – Джок усмехнулся. – Для своего веса дерется она здорово. Изрядно меня поцарапала.
Да, на Крошку это похоже – уверенная в себе, не боясь никого, она не могла пройти мимо каких бы то ни было новых «познавательных» впечатлений.
– Но ему вовсе не эта сопля была нужна, – продолжал Джок. – Он хотел заполучить ее отца. Задумал заманить его на Луну, но ничего не вышло. – Джок кисло усмехнулся. – Туго нам доставалось, когда у него не получалось так, как он хотел. Но пришлось ему удовлетвориться девчонкой. Это Тим ему подсказал, что ею можно воспользоваться как заложницей.
Тим выдавил словечко, которое я воспринял как общее отрицание. Джок задрал брови:
– Нет, ты послушай только! Ну и манеры!
Мне, наверное, следовало промолчать, поскольку я добивался фактов, а не рассуждений, но я страдаю тем же недостатком, что и Крошка: если я чего не понимаю, то чувствую непреодолимый зуд добраться до сути. Я не мог (и до сих пор не могу) понять, что движет Джеком.
– Зачем ты это сделал, Джок?
– Что?

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– Послушай, ведь ты же человек. (По крайней мере, выглядел он по-человечески). И, как ты сам выразился, мы, люди, должны держаться заодно. Как же ты мог заманить для него в ловушку маленькую девочку?
– Ты что, парень, псих?
– Думаю, что нет.
– А говоришь как псих. Попробуй-ка ему воспротивиться, я на тебя погляжу. – Я понял, о чем он: возражать Черволицему, все равно, что кролику плюнуть в глаз удаву; это я и сам усвоил. А Джок продолжал:– Ты должен понять чужую точку зрения. Я всегда говорил – «живи и давай жить другим». Он нас схватил, когда мы искали минералы, и после этого выбора у нас уже не было. Это все равно, что упираться против властей – шансов никаких. Так что мы пошли на сделку: мы на него работаем, а он нам платит ураном.
Слабый намек на сочувствие, который у меня к нему появился было, немедленно испарился. Меня чуть не стошнило.
– И вам платили?
– Ну, скажем, записывали нам на счет.
– Неважную вы заключили сделку, – сказал я, обводя взглядом камеру.
– Может быть, может быть, – скорчил физиономию Джок. – Но, малый, будь благоразумен! С неизбежным всегда приходится мириться. Эти ребята захватят Землю – у них все для этого есть. Сам ведь видел. А человек, он ведь должен понимать, откуда ветер дует. Меня, знаешь, одна история много чему научила, когда я еще был в твоем возрасте. Жили мы себе в своем городке тихо, жили не тужили, но хозяин у нас стал староват и начал отпускать вожжи... ну тут-то ребята из Сент-Луиса и начали прибирать нашу территорию к рукам. Такая пошла катавасия, ничего не поймешь. Человеку, понимаешь, надо знать, какой стороны держаться, чтобы не проснуться в деревянном пиджаке... Ну, те, которые быстро смекнули, что к чему, приспособились, а остальные... нечего плыть против течения; без толку это все, ясно?
Понять его логику было нетрудно, особенно с точки зрения «живой гниды». Но от самого главного он увильнул.
– И все же, Джок, как же ты мог поступить так с маленькой девочкой?
– Да я же тебе битый час объясняю, что выхода не было.
– Нет, был. При всем том, что отказаться, когда он приказывает, просто невозможно, у тебя ведь была возможность бежать.
– Куда?
– Он же тебя послал за ней в Лунный город, ты сам говорил. И у тебя ведь был неиспользованный обратный билет на Землю – я знаю правила. Тебе всего-то было нужно затаиться и с первым же кораблем махнуть на Землю, а не заниматься его грязными делами.
– Но...
Я перебил его:
– Допускаю, что ты не мог укрыться в лунной пустыне, допускаю, что не чувствовал бы себя в безопасности даже на станции Томба. Но у тебя был шанс удрать, когда он послал тебя в Лунный город. Ты должен был воспользоваться им, а не заманивать маленькую девочку в лапы пучеглазого чудовища.
Он выглядел обескураженно, но ответил живо:
– Ты нравиться мне. Кип! Ты хороший парень. Но не умный. Без понятия ты.
– Нет, почему же, я все понимаю.
– Нет, не понимаешь. – Он наклонился ко мне, хотел положить мне руку на колено, я отпрянул. Он продолжал:– Есть еще одно обстоятельство, о котором я тебе не сказал... боялся, что ты примешь меня за зомби или что-то в этом роде. Они нам операцию сделали.
– Какую операцию?
– Такую. Вделали нам в головы бомбы с дистанционным управлением, как на ракетах. Попробуй только ослушаться... Он нажмет кнопку, – и б-бах! Мозги весь потолок залеплют. – Он ощупал пальцами шею у затылка. – Видишь здесь шрам? Волосы у меня уже отросли, но если приглядеться, то шрам еще виден, так навсегда и останется. Хочешь поглядеть?
Я уж было склонился посмотреть и вполне поверил бы (за последнее время пришлось поверить и в более невероятные вещи), – но Тим все поставил на место одним взрывным словечком.
Джок дернулся, потом взял себя в руки и сказал:
– Да не обращай ты на него внимания.
Я пожал плечами и отошел. Джок в тот день больше со мной не заговаривал, что меня вполне устраивало.
На следующее «утро» я проснулся от того, что Джок тряс меня за плечо.
– Проснись, Кип, проснись!
Я на ощупь потянулся за своим игрушечным кинжалом.
– Здесь он, у стены, – сказал Джок, – но только теперь он тебе не поможет.
Я схватил кинжал.
– Почему же? А где Тим?
– Ты что, никак не проснешься?
– То есть?
– Все проспал, значит? Ничего не видел? Я тебя потому и разбудил, что страшно; поговорить с живой душой хочется.
– Что я проспал? И где Тим?
Дрожащий Джок весь покрылся потом.
– Они парализовали нас голубым светом, вот что! И забрали Тима. – Его передернуло. – Хорошо, что его. Я ведь думал... ну, ты понимаешь, ты же заметил... я немножко толстый... а они любят жир.
– О чем ты? Что они с ним сделали?
– Бедный старина Тим. Были, конечно, у него свои недостатки – у кого их нет? – но... Из него, должно быть, уже суп сварили, вот что! – Его опять передернуло. – Суп они тоже любят – с костями и все такое.
– Не верю. Ты просто пытаешься запугать меня.
– Не веришь? – Он смерил меня взглядом с головы до ног. – Тебя, наверное, потащат следующим. Если ты хоть что-нибудь соображаешь, сынок, возьми лучше свою пилку для ногтей и вскрой себе вены. Так будет лучше.
– А сам-то ты что же? – спросил я. – Хочешь, одолжу?
– У меня духу не хватит, – ответил Джок, дрожа.
Я не знаю, что стало с Тимом. Я не знаю, ели черволицые людей или нет. (И «людоедами» их не назовешь – может, мы для них все равно что бараны). Но я даже не особенно испугался, потому что все предохранители в моих «цепях» страха давно уже полетели. Мне было безразлично, что случится с моим телом после того, как я сведу с ним счеты. Но у Джока эти мысли вызывали безотчетный ужас. Не думаю, чтобы он был трусом – трус вряд ли займется изыскательством на Луне. Но он трясся оттого, что всерьез верил своим догадкам. Он сбивчиво дал понять, что оснований верить им у него больше, чем я мог предполагать. По его словам, он летал на Плутон и раньше, и остальные люди, которых в тот раз доставили сюда кого добром, кого силой, обратно на Луну не вернулись.
Когда настало время есть, нам сбросили две банки, но Джок сказал, что не испытывает аппетита и предложил мне свою банку. Той «ночью» он все сидел и пытался бороться со сном.
Проснулся я как после кошмарного сна, в котором, бывает, не можешь шевельнуться. Но это был не сон – незадолго до пробуждения меня облучили синим светом.
Джок исчез.
Больше я никогда не видел ни того, ни другого. Отчасти мне их даже не хватало... По крайней мере – Джока. Стало, конечно, намного легче – не надо было все время быть начеку, и я мог позволить себе роскошь вымыться. Но очень надоело мерить клетку шагами одному.
Никаких иллюзий касательно этих двух типов я не испытывал. Наверное, нашлось бы больше трех миллиардов человек, с которыми делить заключение было бы много приятнее, чем с ними. Но, какие-никакие, они были люди. Тим казался опасно холодным, как нож гильотины. Но у Джона сохранились какие-то туманные представления о зле и добре, – иначе он не стал бы пытаться найти оправдание своим поступкам. Можно предположить, что он просто был безволен.
Но я вовсе не считаю, что понять – значит простить. Если встать на эту точку зрения, дойдешь до того, что начнешь распускать слюни над судьбой убийц, насильников и похитителей детей, забывая при этом об их жертвах. А это неправильно. Жалость у меня может вызвать судьба Крошки и других, попавших в ее положение, но никак не судьба тех преступников, чьими жертвами они становятся. Мне не хватало болтовни Джока, но существуй возможность топить подобных ему людей сразу же после рождения, я делал бы это собственными руками. А о Тиме и говорить нечего.
И если они попали в суп вурдалакам, мне, ей-богу, совсем их не жалко, даже если завтра меня ожидает та же судьба. Пожалуй, суп – это лучшее, что может из них выйти.

Глава 8

Мои бесплодные размышления прервал взрыв – резкий треск, похожий на удар бича, громовой раскат, а затем шипение, свидетельствующее о понижении давления.
– Какого черта! – вырвалось у меня. Затем я добавил:– Надеюсь, вахтенный знает свое дело, в противном случае нам всем конец.
На Плутоне, насколько я знал, кислорода нет. Во всяком случае, так утверждали астрономы, а я не испытывал желания проверять их утверждения на собственной шкуре. Уж не бомбят ли нас? Вот было бы здорово. Или это землетрясение?
Мысль о землетрясении – предположение отнюдь не праздное. Та статья в «Сайентифик Америкен» – о «лете» на Плутоне – предсказывала «острые изостатические колебания» по мере повышения температуры. В переводе на нормальный человеческий язык эта изящная фраза означает: «Держись за шляпы, крыта падает!»
После того, как я однажды попал в землетрясение близ Санта-Барбары, я на всю жизнь усвоил прописную истину, с которой калифорнийцы рождаются, а все остальные запоминают после первого урока: когда земля трясется, беги наружу!
Минуты две я проверял, набралось ли у меня достаточно адреналина, чтобы прыгнуть на восемнадцать футов вместо двенадцати. Оказалось, что нет. Но я продолжал заниматься этим еще полчаса, потому что больше делать было нечего, кроме как грызть ногти.
И тут я услышал свое имя:
– Кип! Кип, где ты?
– Крошка, – завопил я. – Сюда! Сюда!
Целую вечность длиной в три удара сердца стояла тишина.
– Кип?
– Да здесь я, внизу!
– Кип? Ты здесь, в этой яме?
– Да! Да! Ты что, не видишь меня? – Ее голова показалась в проеме потолка.
– Теперь вижу. Ой, Кип, как я рада!
– Так чего ж ты плачешь тогда? Я тоже рад.
– Я не плачу, – всхлипывала она. – Кип... Кип...
– Ты можешь вытащить меня отсюда?
Она осмотрела отверстие и сказала:
– Оставайся, где стоишь.
– Эй, не уходи! – Но она уже ушла.
Прошло две минуты, но мне они показались неделями. Наконец она вернулась с нейлоновой веревкой. Умница!
– Хватайся! – крикнула Крошка.
– Погоди секунду. Как она закреплена?
– Я тебя вытащу.
– Нет, не вытащишь. Наоборот, мы окажемся в этой дыре оба. Найди что-нибудь, за что можно ее зацепить.
– Я подниму тебя.
– Крепи веревку, тебе говорят! Живо!
Она снова исчезла, оставив конец веревки у меня в руках. Вскоре я услышал издалека:
– Готово!
– Проверка! – завопил я в ответ и повис на веревке всем телом. Она держала. – Лезу! – завопил я снова, что было мочи и выскочил наверх вместе с "у".
Крошка бросилась ко мне, одной рукой обняла меня за плечи, сжимая при этом другой мадам Помпадур. Я стиснул ее в объятиях. Она стала еще меньше и тощее, чем раньше.
– О, Кип, было так ужасно!
Я потрепал ее по худеньким лопаткам.
– Знаю, знаю. Что будем делать? Где...
Я хотел спросить, где черволицые, но Крошка разразилась слезами.
– Кип, наверное, она погибла!
– Кто она? – спросил я, ничего не понимая, потому что содержимое моей головы превратилось в кашу.
Крошка казалась не менее изумленной, чем я.
– Как кто? Материня!
– Вот оно что! – На меня вдруг нахлынула печаль. – Ты точно знаешь? Она ведь говорила со мной до самой последней минуты, а я жив.
– Что ты несеть... А, да нет. Кип, я не про прошлый раз. Я про сейчас.
– Сейчас? Так она была здесь?
– Здесь, конечно, где же еще?
Вопрос, прямо скажем, неумный, учитывая масштабы Вселенной. Я-то давно уже решил, что Материни здесь нет, поскольку Джок ничего о ней не говорил. А я думаю, что Джок либо сказал бы, что она здесь, либо придумал какую-нибудь изощренную ложь из чистого удовольствия поврать. Но коль скоро он не делал ни того, ни другого, он просто не знал, кто она и где. Может, он вообще видел ее только раз – как горб на моем скафандре.
Я так был уверен в своей «логике», что очевидный факт до меня дошел не сразу.
– Крошка, – сказал я, задыхаясь, – у меня такое чувство, вроде я потерял собственную мать. Ты точно знаешь, что она погибла?
– Как будто, а не «вроде», – машинально поправила меня Крошка. – Нет, не точно, но она там, снаружи, так что...
– Постой-ка. Если она там, то она должна быть в скафандре.
– С тех пор, как уничтожили ее корабль, скафандра у нее вообще не осталось.
Я понимал все меньше и меньше.
– Как же они доставили ее сюда?
– Загерметизировали в камере и принесли. Что нам теперь делать. Кип?
На это у меня было несколько ответов, и все неправильные – я их уже обдумал во время заключения.
– Где Черволицый? Где они все?
– Мертвы, наверное.
– Надеюсь, ты права. – Я огляделся, ища какое-нибудь оружие. В жизни не видел более пустого помещения. Мой игрушечный кинжал лежал всего лишь в восемнадцати футах от меня, но лезть за ним мне не улыбалось. – А почему ты так считаешь?
Оказалось, у Крошки были веские причины так считать. Хотя с виду у Материни не хватило бы силы, чтобы разорвать газету, она восполняла недостаток мускулов качеством мозгов. Материня сделала то, о чем мечтал я – прихлопнула их всех одним махом. Спешить она не могла, потому что требовалось сочетание многих обстоятельств, некоторые были ей неподвластны, поэтому приходилось выжидать их благоприятного стечения.
Прежде всего, требовалось дождаться момента, когда здесь останется минимальное количество черволицых. Мы действительно находились на гигантской опорно-перевалочной базе-космодроме, но в большом количестве персонала база не нуждалась. Необычное столпотворение, которое я здесь увидел в первый день, как раз и было вызвано прибытием нашего корабля.
Во-вторых, следовало выждать момент, когда базу покинут все корабли, потому что справиться с кораблем Материня не смогла бы – он оказался бы вне пределов досягаемости.
В-третьих, атаку следовало начинать в тот момент, когда черволицые ели. Когда на базе их оставалось настолько мало, что столовая могла работать в одну смену, они обычно собирались все вместе у большого корыта и лакали из него месиво – сцена, достойная пера Данте. Таким образом, все враги сгрудились бы в одну цель, за исключением, может, одного-двух вахтенных.
– Погоди-ка, – перебил я Крошку, – так они, говоришь, погибли все?
– Ну, точно не знаю. По крайней мере, я никого не видела.
– Все отставить, пока я не найду какого-нибудь оружия.
– Но...
– Начнем с самого главного. Крошка!
Сказать, что надо найти оружие – это одно, а вот действительно найти его – дело совсем другое. В коридоре не видно было ничего, кроме отверстий в полу, похожих на то, куда сбросили меня, – поэтому Крошка и не нашла меня сразу; в этом секторе базы ей гулять не разрешали. Джок оказался прав в одном: Крошка и Материня были почетными пленниками, которым предоставили все привилегии, кроме свободы... в то время как Джок, Тим и я оказались то ли третьесортными узниками, то ли запасным суповым набором, то ли и тем, и другим вместе.
Это вполне соответствовало предположению, что Крошка и Материня считались скорее заложниками, чем просто пленными.
Заглянув в одно из отверстий, я потерял всякое желание заглядывать в другие, потому что увидел на полу человеческий скелет – этому пленнику им, видно, бросать еду надоело.
Когда я выпрямился. Крошка спросила меня, почему я затрясся.
– Да так, ничего. Пошли дальше.
– Я хочу посмотреть.
– Крошка, у нас каждая секунда на счету, а мы только и делаем, что треплемся. Пошли. Держись у меня за спиной.
Я не дал ей увидеть скелет – значительная победа над ее ненасытным любопытством, хотя весьма возможно, что скелет не произвел бы на нее никакого впечатления. Крошка становилась чувствительной только тогда, когда это ее устраивало.
Приказ «держаться за моей спиной» звучал вполне по-рыцарски, но был неразумным – я забыл, что напасть на нас могут и с тыла. Мне следовало сказать: «Иди за мной и следи за коридором сзади».
Но она сама догадалась это сделать. Услышав ее вопль, я повернулся и увидел черволицего, направившего на меня похожий на фотоаппарат прибор. Хотя Тим однажды с его помощью сбил меня с ног, я так и не знал толком, что он собой представляет. На мгновение я застыл на месте.
Я, но не Крошка. Она прыгнула, выставив вперед руки и ноги, отважно и безрассудно, как котенок.
Это меня и спасло. Ее прыжок никому не причинил бы вреда, разве что другому котенку, но черволицый растерялся, не успев ни убить, ни парализовать меня, и, споткнувшись о Крошку, рухнул на пол.
А я прыгнул на него – обеими босыми ногами прямо на эту страшную рачью голову.
Голова треснула. Жуткое было ощущение.
Она разлетелась на куски, словно я прыгнул на коробку из-под клубники. Я даже скорчился от отвращения и страха, несмотря на охватившее меня желание драться, убить его.
Растоптав червяков, я отпрыгнул в сторону; к горлу подкатывала тошнота. Склонившись над Крошкой, я оттащил ее в сторону с таким же сильным желанием выйти из боя, как секунды назад начать его.
Но врага я не убил. На один страшный миг мне показалось, что придется броситься на него снова. Потом я понял, что хотя он и жив, он больше не реагирует на нас. Он бился, как цыпленок, которому только что отрубили голову, затем стих и начал двигаться осмысленно.
Но он ничего не видел. Я раздавил его глаза. Может быть, и уши тоже, но уж эти жуткие глаза я раздавил точно.
Он тщательно ощупал пол вокруг себя, затем поднялся на ноги – целехонький, если не считать продавленной головы. Он замер на месте, опершись на все три ноги, и начал шарить руками в воздухе. Я оттащил Крошку еще дальше от него.
Он зашагал. Слава Богу, не к нам, а то бы я заорал.
Он отошел в сторону, врезался в стенку, отлетел от нее, выпрямился и пошел тем путем, которым раньше по коридору шли мы.
Дойдя до одного из люков в полу, он шагнул прямо в него и провалился вниз.
Я облегченно перевел дух и только сейчас заметил, что так сильно прижал к себе Крошку, что она не могла дышать. Я поставил ее на ноги.
– Вот тебе и оружие, – сказала она.
– Где?
– На полу. Рядом с мадам Помпадур. Его приборчик. – Она подобрала куклу, стряхнула с нее обломки раздавленного черволицего, затем подняла аппарат и протянула мне. – Только осторожно. Не направь его на себя. Или на меня.
– Крошка, – только и смог вымолвить я. – У тебя что, совсем нервов нет?
– Есть, конечно. Когда я могу себе позволить вспомнить о них. Но сейчас явно не время. Ты умеешь с ним обращаться?
– Нет. А ты?

Предыдущая страница 11 Следующая страница


Будет скафандр - будут и путешествия 12

– Как будто умею. Видела их в действии, и Материня кое-что рассказывала. – Она взяла аппарат небрежно, но так, чтобы не направить ни на себя, ни на меня. – Вот, видишь, отверстия наверху? Откроешь это – парализуешь, откроешь второе – убьешь. Чтобы включить аппарат, нужно нажать вот здесь, – Она нажала, и из аппарата на стену хлынул сноп ярко-голубого света. – Свет никакого эффекта не производит, – добавила она. – Просто с его помощью легче целиться. Надеюсь, за стеной никого не было. То есть наоборот, надеюсь, что там кто-то был.
Я взял аппарат, очень осторожно прицелился и, по ошибке, включил на всю катушку.
Стена, в которую угодил столб голубого света, раскалилась, от нее повалил дым. Я поспешно выключил аппарат.
– Не трать энергию попусту, – упрекнула меня Крошка. – Еще может пригодиться.
– Надо же было попробовать. Ладно, пошли.
Крошка посмотрела на свои детские часики с Микки-Маусом – и мне даже стало обидно, что они выдержали все перегрузки, а мои – роскошные – нет.
– У нас очень мало времени. Кип. Может, будем считать, что черволицых здесь больше нет?
– Нельзя! Пока не удостоверимся, что этот был последний, делать ничего нельзя. Пошли.
– Но... Ладно, я пойду впереди. Я знаю дорогу, а ты нет.
– Нет.
– Да!
Пришлось подчиниться. Она шла впереди с оружием в руках, а я плелся сзади и жалел, что у меня нет третьего глаза как у черволицых. Не мог же я доказывать, что у меня реакция лучше, чем у нее, коль скоро это было не так, да и с оружием она знакома лучше, чем я.
Но мне все равно было неприятно. База оказалась огромной, ее коридоры и помещения пронизывали скалу не меньше, чем мили на полторы. Мы шли очень быстро, не обращая внимания на вещи, которые выглядели в два раза интереснее и сложнее любых музейных экспонатов, думая лишь о том, наткнемся на черволицых, или нет. Крошка все меня подгоняла: оказывается, план Материни строился еще на одном факторе – все должно было произойти до определенного часа плутонианской ночи.
– А почему? – выдохнул я на ходу.
– Чтобы она могла подать сигнал своим соплеменникам.
– Но... – начал я и замолчал.
Я задумывался над тем, что из себя представлял народ Материни, но я ведь знал о ней еще меньше, чем о черволицых, за исключением тех качеств, которые и делали ее Материней. А теперь она мертва – Крошка сказала, что она вышла наружу без скафандра, следовательно... Этому мягкому теплому маленькому существу и двух секунд не продержаться на таком морозище, я уж не говорю об удушье и кровоизлиянии в легкие. У меня даже горло сжалось.
Конечно, Крошка могла и ошибиться, хотя должен отметить, что это случается с ней редко. Но, может, как раз сейчас она и ошиблась... А в таком случае мы Материню найдем. Но если не найдем, значит, она действительно вышла и...
– Крошка, ты не знаешь, где мой скафандр?
– Знаю. Там же, где я нашла это, – она похлопала по веревке, которую обмотала вокруг пояса.
– Как только удостоверимся, что черволицых здесь дольше нет, я пойду ее искать.
– Конечно, конечно! Но надо и мой скафандр найти, я пойду с тобой.
И пойдет, это уж точно. Может, удастся уговорить ее подождать меня в туннеле и не выходить на пронизывающий холодом до костей ветер.
– Крошка, а почему ей обязательно требовалось посылать сигнал ночью? В это время ближе подходит орбита корабля? Или...
Но слова мои прервал грохот. Пол заходил ходуном в тряске одинаково пугающей и людей, и животных.
Мы замерли на месте.
– Что это? – прошептала Крошка.
Я сглотнул слюну.
– Если только это не входит в план Материни...
– Уверена, что нет.
– Значит, землетрясение.
– Землетрясение?
– Ну, плутонотрясение. Надо выбираться отсюда, Крошка!
Я даже не подумал над тем, куда выбираться – при землетрясении не до того.
– Нечего обращать внимание на землетрясение, Кип, у нас нет времени на это! – воскликнула Крошка. – Пошли, Кип, пошли!
Она побежала по коридору, и я последовал за ней, сжав зубы. Если Крошка может игнорировать землетрясение, то и я могу, хотя это все равно, что игнорировать гремучую змею, забравшуюся в постель.
– Крошка... соплеменники Материни... Они что, в корабле на орбите вокруг Плутона?
– Что? А, нет, нет. Они не на корабле.
– Так почему же сигнал надо посылать именно ночью? И как далеко отсюда их база?– Я начал прикидывать, как быстро человек может идти по Плутону. На Луне мы прошли почти сорок миль. Сумеем ли мы пройти здесь хотя бы сорок ярдов? Ноги можно обмотать чем-нибудь, но вот ветер... – Крошка, они случаем, не живут здесь?
– Что? Не будь балдой! Они живут на своей собственной очень славной планете. И перестань задавать идиотские вопросы. Кип, а то опоздаем. Заткнись и слушай.
Я заткнулся. Остальное я узнал частично обрывками на бегу, частично уже позже. Когда Материня попала в плен, она потеряла свой корабль, скафандр, средства связи, в общем, все, что у нее было, – Черволицый об этом позаботился. Он захватил ее предательски, во время перемирия для переговоров. «Он схватил ее, когда она была в „домике“, – возмущенно объяснила Крошка, – а это нечестно! Он нарушил слово!»
Предательство так же естественно для Черволицего, как яд для змеи. Я даже удивился, что Материня рискнула довериться его слову. В итоге она оказалась пленницей безжалостных монстров, оснащенных кораблями, по сравнению с которыми наши корабли похожи на телеги без лошадей, оружием, начиная со «смертельного луча» и кончая бог знает чем, располагающих базами, организацией и тылами.
А у нее были только голова и маленькие мягкие ручки.
Прежде чем она могла бы воспользоваться тем редким стечением обстоятельств, которое одно только и могло дать хоть какой-то шанс на успех, ей было необходимо восстановить свой коммуникатор (мысленно я зову его «рацией», на самом деле это гораздо более сложный прибор) и обзавестись оружием. У нее был только один выход – сделать и то, и другое самой.
Инструментов у нее не было совсем – ничего, даже булавки. Чтобы раздобыть материалы, ей предстояло добиться доступа в крыло, которое я бы назвал электронными лабораториями – они, разумеется, мало напоминали верстак в мастерской, где с электроникой возился я, но движение электронов происходит по объективным законам природы. Если электронам суждено делать то, что от них требуется, то компоненты оборудования будут очень похожими, сделают ли их люди, черволицые или соплеменники Материни.
Итак, эти помещения походили на лаборатории, и к тому же очень хорошие. Многое из оборудования было мне непонятно, но, думаю, что разобрался бы в нем, если бы мне дали на это время.
Материня провела в лабораториях несчетное количество часов, несмотря на то, что доступ в них был ей сначала строго запрещен. Хотя ей и разрешалось свободно ходить почти по всей остальной территории базы и находиться без присмотра вдвоем с Крошкой в отведенных им помещениях. По-моему, Черволицый ее боялся, несмотря на ее положение пленницы – он не хотел наносить ей ненужных обид.
Она сумела открыть себе дорогу в лаборатории, играя на алчности черволицых. Ее народ умел делать многое, чего не умели делать они – различные приборы и остроумные приспособления, намного облегчающие и работу, и быт. Начала она с невинных вопросов – почему они делают что-нибудь так, а не иначе – не другим, более экономным и рациональным способом? По традиции или в силу религиозных соображений?
Когда ее просили объяснить, что она имеет в виду, Материня демонстрировала беспомощное неумение сделать это и извинялась за то, что не может сообразить, как лучше рассказать о таких пустяках, которые, вообще-то, куда легче смастерить самой и показать наглядно, чем говорить о них.
Под тщательным наблюдением Материню допустили к работе. Первый же сделанный ею приборчик произвел впечатление. Потом она сделала еще кое-что. И вскоре работала в лабораториях ежедневно, вызывая своей продукцией восторг черволицых. Работала Материня чрезвычайно продуктивно – от ее производительности зависела сохранность завоеванной ею привилегии.
Но каждый сделанный ею прибор содержал детали, нужные ей для себя.
– Материня прятала их в свой мешок, – объясняла Крошка. – Они ведь никогда толком не знали, что именно она делает. Она использовала пять деталей для работы, а шестая шла в мешок.
– Мешок?
– Ну да. Она и «мозг» там спрятала, когда мы с ней в прошлый раз угнали корабль. Разве ты не знал?
– Я не знал, что у нее есть мешок.
– К счастью, они тоже не знали. Они ведь тщательно следили за тем, чтобы она ничего с собой не вынесла из мастерской, а она и не выносила. На их глазах, во всяком случае.
– Слушай, Крошка, значит Материня – сумчатое?
– Что? А, ты имеешь в виду как опоссум? Не обязательно быть сумчатым, чтобы иметь мешок. Взять хотя бы белок – у них же есть защечные мешки.
– Верно, есть.
– Итак, она припрятывала детали, и я тоже тащила, что могла. В часы, отведенные для отдыха, она работала с ними в нашей комнате. За все время, проведенное на Плутоне, Материня ни разу не сомкнула глаз. Часами работала она на глазах черволицых, мастеря им стереотелефоны размером с сигаретную пачку и все в таком роде, а потом, когда было положено отдыхать, она работала у себя в комнате, зачастую в темноте, на ощупь, как слепой часовщик.
Она изготовила две бомбы и коммуникатор-маяк дальней связи.
Разумеется, подробности я узнал позже, а когда мы с Крошкой неслись по коридорам базы, она лишь объяснила мне на ходу через плечо, что Материня ухитрилась сделать радиомаяк и подготовила взрыв, который я почувствовал. И что мы должны спешить, спешить и спешить изо всех сил.
– Крошка, – взмолился я, задыхаясь, – к чему такая горячка? Если Материня там, за дверьми, я хочу найти и занести ее – то есть ее тело – обратно сюда. Но, глядя на тебя, можно подумать, что нам установлен какой-то срок, и ты боишься опоздать.
– Так оно и есть!
Маяк-коммуникатор требовалось вынести наружу в определенный момент по местному времени (день на Плутоне продолжается с нашу неделю – опять астрономы оказались правы), чтобы сама планета не экранировала его луч. Но у Материни не было скафандра.
Они обдумывали возможность выхода наружу Крошки – маяк Материня сделала так, что Крошке достаточно было установить его и включить. Для осуществления этого плана требовалось определить местоположение Крошкиного скафандра, и потом пробиться туда, где он находился, и надевать его уже после того, как с черволицыми будет покончено. Но скафандр они не нашли. И тогда Материня сказала мягко, мне даже кажется, что я сам слышал ясные уверенные звуки ее пения:
– Ничего, деточка, я могу выйти и установить его сама.
– Что вы, Материня, нельзя! – запротестовала Крошка. – Там же ужасно холодно!
– Я быстро управлюсь.
– Но вы же задохнетесь!
– Некоторое время я могу не дышать совсем. На том и остановились. В определенных отношениях спорить с Материней было так же бесполезно, как и с Черволицым.
Бомбы были готовы, маяк тоже, складывалась благоприятная обстановка – черволицых на базе осталось мало, рейсов не ожидалось, Плутон находился в удобном положении для того, чтобы послать сигнал. И Материня решила, что пора начинать.
– Но она сказала мне всего лишь несколько часов назад, как раз когда сообщила, что все надо делать сегодня, что если она не вернется обратно через десять минут, то надеется, что я найду все же свой скафандр и сумею выйти включить маяк, если окажется, что она не смогла. – Крошка заплакала. – Она в-в-впервые призналась, что вовсе не уверена, что это ей удастся!
– Крошка! Прекрати! А что было дальше?
– Я дождалась взрывов и начала обыскивать те места, куда меня не пускали раньше. Но скафандра нигде не было, нигде! А потом нашла тебя и... Кип, она там, снаружи, уже больше часа! – Крошка посмотрела на часы. – И у нас осталось всего двадцать минут. Если к тому времени не включить маяк, то, значит, все ее труды пошли прахом и она п-п-погибла н-н-напрасно! А ей бы это не понравилось!
– Где мой скафандр?
Черволицых мы больше не нашли: по всей очевидности дежурил только один, пока остальные ели. Крошка показала мне герметичную дверь, за которой находилась их столовая – должно быть, бомбы там все разнесли в куски, потому что двери закрылись. Мы быстро пробежали мимо.
Логичная как всегда. Крошка закончила наши поиски как раз там, где находился мой скафандр. Здесь было еще больше дюжины человеческих скафандров – интересно бы знать, сколько супа съели эти вурдалаки.
Ладно, больше им ничего не съесть! Времени я не терял, я только крикнул: «Привет, Оскар!»– и начал одеваться.
«Где ты пропадал, дружище?»
Оскар сохранил отличную форму. Рядом с ним висел скафандр Толстяка, а за ним – скафандр Тима. Натягивая Оскара, я окинул их беглым взглядом, прикидывая, смогу ли использовать что-нибудь из их оборудования. Крошка тоже рассматривала скафандр Тима.
– Может, я смогу воспользоваться им.
Скафандр был намного меньше Оскара и значит великоват для Крошки лишь на девять размеров.
– Что ты! Он на тебя налезет, как носки на петуха. Лучше помоги мне. Сними с него эту веревку, сложи в бухту и пристегни к моему поясу.
– Она тебе не понадобится. Материня рассчитывала отнести маяк ярдов на сто от туннеля и установить. Это все, что тебе придется сделать, если она не сумела. Потом повернешь верхнюю ручку.
– Не спорь! Сколько осталось времени?
– Восемнадцать минут.
– Здесь сильные ветры, – пояснил я. – Веревка может понадобиться.
Материня весила немного. Если ее сбило с ног и унесло ветром, может потребоваться веревка, чтобы вытащить тело.
– Дай мне молоток с пояса Толстяка!
– Сейчас!
Я встал. Хорошо было ощутить Оскара вокруг себя. Потом я вспомнил, как у меня замерзли ноги, когда я шел сюда от корабля.
– Жаль, нет у них асбестовых сапог.
– Подожди здесь, – встрепенулась Крошка и исчезла, прежде чем я успел хоть что-нибудь сказать.
Я продолжал застегиваться и волноваться – она ведь даже оружия с собой не взяла. Наконец, я спросил:
– Порядок, Оскар?
«Порядок, парень!»
Клапан под подбородком – нормально; индикатор цвета крови – нормально, радио... Оно мне не понадобится. Вода – резервуар пуст. Ничего, обойдемся, я вряд ли успею захотеть пить. С помощью клапана я травил давление, зная, что и за дверьми оно будет низким.
Вернулась Крошка, притащив с собой нечто похожее на балетные тапочки для слона. Тесно прижавшись к стеклу моего шлема, она закричала:
– Они их носят. Сможешь надеть?
Это казалось сомнительным, но в конце концов они налезли на ноги, как плохо сидящие носки. Встав, я обнаружил, что значительно улучшилось сцепление; хоть они и неуклюжи, ходить в них оказалось нетрудно.
Минутой спустя мы стояли у выхода из большой комнаты – первой, некогда увиденной мною здесь. Но сейчас ее герметические двери были закрыты – последствия взрыва второй бомбы, которую Материня заложила в ведущем наружу туннеле, чтобы ликвидировать панели-клапаны. Бомбы в столовую подложила Крошка, сразу же убежав оттуда в свою комнату. Я не знаю, поставила ли Материня часовой механизм в обеих бомбах, чтобы они взорвались одновременно, или взрыв одной бомбы дистанционно детонировал вторую, да это и не имело значения; так или иначе, они вывели из строя всю роскошную базу черволицых.
Крошка знала, как выпускать воздух из шлюза.
Когда открылась внутренняя дверь, я крикнул:
– Время?
– Четырнадцать минут! – Она показала мне часы.
– Помни, что я тебе сказал: оставаться здесь. Если увидишь что-нибудь движущееся – угощай синим светом сначала и задавай вопросы потом.
– Помню.
Я шагнул вперед, закрыл внутреннюю дверь, нашел клапан во внешней двери, подождал, пока уравновесится давление.
Две-три минуты, прошедшие, пока не открылся замок, я провел в мрачных раздумьях. Не хотелось оставлять Крошку одну. Я надеялся, что все черволицые погибли, но мог ли я быть в этом уверен? Обыск мы делали наспех, а они бегали быстро, кто-нибудь из них мог идти одними коридорами, пока мы шли другими.
Помимо того. Крошка ответила мне «Помню», вместо того, чтобы сказать: «Да, Кип, так и сделаю». Оговорилась?
Эта блоха оговаривается только тогда, когда хочет. А между «Вас понял» и «Выполняю» лежит пропасть.
Да и шел-то я наружу из дурацких побуждений. В основном, конечно, для того, чтобы найти тело Материни – дурацких, потому что оно начнет разлагаться, если я его принесу. Было бы куда пристойнее оставить ее в естественной глубокой заморозке.
Но я не мог смириться с этим: там было холодно, а я не мог оставить ее на холоде. Она ведь была такая теплая. Такая живая. Я чувствовал себя обязанным принести ее туда, где она могла согреться.
И, самое неприятное – я безрассудно спешил, потому что Материня хотела включить свой маяк не позже определенного мгновения, до которого осталось то ли двенадцать, то ли десять минут. Но что будет толку, если даже я успею? Ну, предположим, ее родная звезда находится недалеко отсюда – допустим, она с Проксимы Центавра, а черволицые откуда-нибудь еще дальше. Даже если ее маяк включится и заработает, «SOS» достигнет ее друзей не раньше, чем через четыре года.
Для Материни это, может, и ничего. У меня вообще сложилось впечатление, что ее век долог, так что прождать несколько лет, пока придет спасение, ей ничего не стоило бы. Но мы с Крошкой существа другой породы. Мы ведь умрем, пока этот сигнал доберется до Проксимы Центавра со скоростью света. Я был очень рад снова повидать Крошку, но не мог не знать, что нас ожидало.
Смерть. Через несколько дней, недель или, в лучшем случае, месяцев. Смерть от удушья, жажды или голода... Либо, пока мы еще не умрем от них, сюда придет корабль черволицых, что сулит нам отчаянный бой и возможность умереть быстро, если повезет.
Так что, как ни крути, моя экспедиция по установке маяка не что иное, как «исполнение последней воли покойной». Сентиментальная глупость.
Наружная дверь начала отворяться. Аве, Материня! Моритури...[11 - Перефраз приветствия римских гладиаторов: «Аве, Цезарь, моритури те салютант!» («Радуйся, Цезарь, идущие на смерть приветствуют тебя!»).]
Я не успел еще выйти на ветер, а мороз – злейший мороз – уже начал кусать меня. Панели освещения еще работали, и было видно, что в туннеле хаос: две дюжины панелей-дверей вырвало взрывом как барабанные перепонки. Что это была за бомба, если ее можно сделать из наворованных частей достаточно маленькой, чтобы спрятать в мешке на теле вместе с радиомаяком, и при этом придать достаточно силы, чтобы взрывом вырвать столько панелей, рассчитанных ва изрядное давление. Даже у меня, отдаленного от места взрыва несколькими сотнями метров массивной скалы, затряслись от него зубы.
Первая дюжина панелей была брошена взрывом вперед. Материня взорвала бомбу в середине туннеля? Но взрыв такой силы отшвырнул бы ее, как перышко! Должно быть, она подложила ее сюда, затем вернулась вовнутрь и взорвала ее оттуда, а уже затем вышла наружу сквозь шлюз, как сейчас я.
С каждым шагом становилось все холоднее. Ноги пока еще не замерзли – неуклюжие унты делали свое дело. Черволицые знали в таких делах толк.
– Ты разжег свои костры, Оскар?
«На полную катушку, дружище. Холодная нам выдалась ночь».
Он мне рассказывает!
Материню я нашел за самой дальней наружной панелью, вырванной взрывом.
Она рухнула телом вперед, как будто слишком устала, чтобы идти дальше. Кончики пальцев выброшенных вперед рук чуть-чуть не доставали до лежащей на полу небольшой коробочки размером с дамскую пудреницу.
Лицо ее было спокойно, и глаза были открыты, но затянуты перепонкой, как у птицы – так же, как когда я увидел ее впервые на пастбище за нашим домом несколько дней или несколько лет назад. Но тогда ей сделали больно, и это было очень заметно, а сейчас мне показалось, что вот-вот глаза ее засияют и она пропоет мне приветствие.
Я прикоснулся к ней.
Тело Материни затвердело и стало холоднее льда. Я моргнул, чтобы сдержать слезы, и решил, что нельзя терять ни секунды.
Материня хотела установить свою коробочку в ста ярдах от входа в туннель и повернуть выступ на верхней крышечке, и она хотела сделать это в срок не позже, чем до конца следующих шести-семи минут.
Я поднял коробочку.
– Все в порядке, Материня, я уже иду.
«Живей, дружище!»
– Спасибо тебе, милый Кип...
В призраки я не верю. Просто я так часто слышал ее песенку благодарности, что ноты отозвались сейчас эхом в моей голове.
Отойдя на несколько шагов от выхода из туннеля, я остановился. Порыв ветра ударил меня с такой силой и обдал таким холодом, что леденящий мороз в туннеле показался мне летней жарой. Закрыв глаза, я отсчитал тридцать секунд, чтобы дать им привыкнуть к звездному свету, и, на ощупь найдя на наветренной стороне туннеля опорную стойку, соединяющую наружную дорогу с горой, привязал к ней крепким узлом свою веревку. Выходя в путь, я знал, что снаружи меня ожидает ночь, и рассчитывал, что проложенная на опорах дорога будет выделяться черной лентой на фоне белого «снега», сверкающего под звездным небом. Я полагал, что по открытой урагану дороге идти намного безопаснее, если будут видны ее края, – а освещать ее нашлемной фарой мне вряд ли удастся: для этого пришлось бы поворачиваться всем корпусом из стороны в сторону, что может заставить меня потерять равновесие и сбить с темпа.
Я все продумал очень тщательно, потому что поход по Плутону, да еще ночью – это вам не прогулки в саду. Итак, отсчитав тридцать секунд и успев за это время привязать веревку к стойке, я открыл глаза.
И ни черта не увидел!
Ни единой звезды. Даже небо и землю различить не мог.
Я стоял спиной к туннелю, и шлем скафандра закрывал мое лицо наподобие шляпки от солнца; я должен был бы видеть дорогу. Но я не видел ничего.
Развернув шлем, я понял причину и тьмы, закрывшей небо, и землетрясений, напугавших нас с Крошкой: действующий вулкан. Он был то ли в пяти милях от нас, то ли в пятидесяти, но он, без сомнения, был именно тем, чем был: этот рваный злой красный шрам невысоко в небе.
Но я не стал рассматривать его. Включив нашлемную фару, я осветил ею наветренный правый край дороги и неуклюже засеменил, держась ближе к нему – если я споткнусь, у меня в резерве останется вся ширина дороги, чтобы я успел встать на ней на йоги, прежде чем ураган сдует меня вниз. Этот ураган перепугал меня. Я шел, держа поток веревки в левой руке, отпуская ее по мере продвижения, но не ослабляя, а по возможности туго натягивал.
Ураган не только пугал, он причинял боль. Мороз обжигал как пламя. Потом обожженное им тело начинало неметь. Больше всего доставалось правому боку, он начал неметь первым, но потом левый бок начал болеть еще больше, чем правый.
Веревки я больше не чувствовал. Остановившись, я наклонился вперед и выхватил веревку из тьмы лучом фары. Вот еще одна деталь скафандра, требующая усовершенствования – нашлемная фара должна вращаться!
Половина веревки уже размоталась. Следовательно, я отошел от туннеля на добрых пятьдесят ярдов.
Веревка служила мне и ориентиром – когда она размотается полностью, я отойду на достаточное расстояние, как и хотела Материня. Вперед, Кип, вперед! «Поспешай, парень! Больно уж холодно здесь!» Я снова остановился. Не потерял ли я коробку? На ощупь я ее не чувствовал. Но в свете нашлемной фары увидел, что сжимаю ее правой рукой. Так держать, пальцы! Я заторопился вперед, считая шаги. Один! Два! Три! Четыре!..
Досчитав до сорока, я остановился и, глянув вниз, понял, что вышел на самую высокую часть дороги там, где она пересекала ручей. Примерно половина пути от места посадки корабля. Ручей – метановый, что ли? – сковал лед, и я понял, что ночь выдалась холодной по-настоящему.
Веревка размоталась уже почти вся. Можно считать, дошел до нужного места. Я отпустил ее, осторожно передвинулся на середину дороги, опершись на левую руку встал на колени и попытался поставить коробочку рядом с собой.
Но не сумел разогнуть пальцы.

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

Я разжал их пальцами левой руки, высвободил из них коробку,
Дьявольский порыв ветра подхватил ее, и я еле успел ее прижать, чтобы она не укатилась. Потом обеими руками осторожно поставил коробочку перед собой.
«Разработай свои пальцы, дружище. Постучи ладонями друг о друга».
Так я и сделал. Постепенно, хотя и вызывая страшную боль, пальцы правой руки начали шевелиться. Неуклюже придерживая коробку левой рукой, я потянулся к ручке наверху.
На ощупь я ее не чувствовал, но как только ухитрился сжать ее пальцами, она сразу повернулась. Казалось, коробочка ожила и замурлыкала. Должно быть, я услышал вибрацию через перчатки и через скафандр – почувствовать-то я ее никак не мог, пальцы были не в том состоянии. Я поспешно отпустил коробочку, неуклюже поднялся на ноги и немного отступил назад, чтобы можно было осветить ее нашлемной фарой не нагибаясь.
Я выполнил задачу, дело Материни было сделано и, как я надеялся, сделано вовремя. Останься во мне здравого смысла хотя бы столько, сколько есть у обыкновенной дверной ручки, я повернулся бы и рванул бы обратно в туннель еще быстрее, чем шел сюда.
Но я смотрел, как зачарованный, на то, что происходило с коробкой.
Она, казалось, встряхнулась, и из-под нее выросли три маленькие паучьи лапки. Она поднялась вверх и прочно встала на треножнике примерно в фут высотой. Коробочка опять задрожала и мне показалось, что ее вот-вот сдует, но паучьи лапки как-будто вгрызались в поверхность дороги и держали прочно, как скала,
Верх коробочки раскрылся как цветок – развернувшийся футов на восемь в диаметре. Из него поднялся штырь (вероятно, антенна?); штырь покачался в разные стороны, как бы прицеливаясь; затем застыл, упершись в небо.
И включился маяк. Я уверен, что это включился маяк, хотя увидел всего лишь вспышку света. Свет, по всей видимости, был всего лишь безобидным побочным явлением высвобождения мощнейшего импульса энергии – у Материни, наверное, не хватило оборудования и времени, чтобы устранить его или экранировать. А я смотрел прямо на него.
Поляризаторы не срабатывают мгновенно. Поэтому вспышка ослепила меня.
Сначала я решил, что отключилась моя нашлемная фара, но потом понял, что просто не вижу ничего из-за ударившей в глаза зеленовато-пурпурной вспышки.
«Спокойно, парень. Это всего лишь результат раздражения глазной оболочки. Подожди, сейчас все пройдет».
– Я не могу ждать, я замерзну до смерти!
«Нащупай рукой веревку, она прикреплена к твоему поясу. Потяни ее».
Я сделал так, как посоветовал мне Оскар: нащупал веревку, повернулся и начал наматывать ее на руки.
Веревка разбилась.
Не порвалась, как обычно рвется веревка, а разбилась, как стекло. Наверное, к этому времени она как раз в стекло и превратилась. Нейлон и стекло представляют собой жидкости, способные к переохлаждению.
Теперь я знаю, что такое «переохлаждение». Но тогда я знал только одно – оборвалась последняя нить, связывающая меня с жизнью. Я ничего не видел, ничего не слышал, а был один-одинешенек на голой платформе в миллиардах миль от родного дома, и ураган, вырвавшийся из бездны ледяного ада, выдувал последние искорки жизни из моего тела, в котором я уже почти ничего не чувствовал кроме боли.
– Оскар!
«Я здесь, дружище! Ты справишься. Ну как, видишь что-нибудь?»
– Нет!
«Ищи вход в туннель. Там включено освещение. Отключи нашлемную фару. Отключи, отключи, – справишься! Там всего-то надо повернуть рычажок. Подними руку к правой стороне шлема».
Я так и сделал.
«Что-нибудь видишь?»
– Пока нет.
«Поверни голову».
– Теперь что-то забрезжило.
«Красноватые неровные отблески, верно? Это вулкан. Вот и сориентировались. Поворачивайся медленно, чтобы не упустить вход в туннель».
Я только и мог, что двигаться медленно.
– Вот он!
«Порядок, теперь ты стоишь лицом к дому. Опустись на четвереньки и медленно ползи влево. Не поворачивайся – ты должен держаться по кромке дороги и ползти вдоль нее к туннелю».
Я встал на четвереньки. Поверхности дороги я руками не ощущал, но чувствовал, как на них и на ноги тяжестью навалилось давление; они казались мне протезами.
Кромку дороги я нашел левой рукой, вернее, моя левая рука проползла за кромку, и я чуть не рухнул вниз. Но я удержался.
– Направление правильное?
«Да. Ты не развернулся, а просто сдвинулся вбок. Можешь поднять голову, чтобы найти туннель?» – Нет, только если подняться.
«Ни в коем случае! Включи снова нашлемную фару. Может, твои глаза уже пришли в норму».
Я с трудом поднял руку к правой стороне шлема и, наверное, задел рычаг, потому что неожиданно увидел перед собой круг света, расплывчатый и туманный в центре. Слева его разрезала кромка дороги.
«Молодец! Нет, нет, не вставай; ты ослаб и у тебя кружится голова, можешь упасть. Ползи. И считай. Туннель отсюда шагах в трехстах».
Я пополз, считая на ходу.
– Очень уже далеко, Оскар. Как думаешь, доползем?
«Конечно! Что, по-твоему, мне очень хочется здесь оставаться?»
– Я ведь останусь с тобой.
«Прекрати болтовню. Я из-за тебя со счета сбиваюсь. Тридцать шесть... тридцать семь... тридцать восемь...»
Мы продолжали ползти.
«Уже сотня. Начнем отсчитывать вторую. Сто один... Сто два... Сто три...»
– Мне становится лучше, Оскар. Теплее.
«Что?»
– Теплее, говорю, становится.
«Ты не тепло чувствуешь, дубина ты стоеросовая, это ты замерзаешь насмерть. Ползи быстрее! Нажми подбородком на клапан. Добавь воздуха. Ну же, нажми!»
Я слишком устал, чтобы спорить. Я нажал клапан раза три-четыре, почувствовал, как воздух струей ударил мне в лицо.
«Двигаемся быстрее! Тоже скажет, тепло ему становится! Сто девять... сто десять... сто одиннадцать... сто двенадцать, да живее же ты!»
На двухстах я сказал, что должен отдохнуть.
«Черта с два!»
– Но я не могу больше! Дай отдохнуть хоть немного!
«Что, полежать захотелось? А с Крошкой что будет? Она ведь там, ждет тебя. И уже перепугалась, потому что тебя так долго нет. Что с ней будет, ну-ка, отвечай!»
– Попробует надеть скафандр Тима.
«Верно! В случае подачи идентичных ответов предпочтение отдается участнику, отправившему ответ первым. Куда же она пойдет в скафандре Тима, скажи на милость?»
– Э-э-э... К выходу из туннеля, наверное. А там ветер достанет и ее.
«Вот-вот, и я про то же. Вся семья, наконец, соберется вместе. Ты, я, Материня, Крошка. Очень милая семейная могилка получится».
«Давай, братец, давай. Ползи. И считай: двес-пять, двес-шесть, двес-семь...»
Падения я не помню. Не помню даже, чем казался «снег». Помню только чувство радости, что счет кончился и можно отдохнуть.
Но Оскар отдохнуть не давал.
«Кип! Вставай, Кип! Надо вскарабкаться обратно на дорогу».
– Исчезни!
«С радостью исчез бы отсюда, да не могу. Вот, смотри, прямо перед твоим носом. Цепляйся за край дороги и карабкайся наверх. Подумаешь дело, придется ползти чуть больше».
С трудом приподнявшись, я увидел край дороги в двух футах над моей головой. Я снова рухнул на «снег».
– Слишком высоко, – прошептал я. – Все, Оскар,. нам конец.
«Да?– фыркнул он. – А кто. это несколько дней назад ругал маленькую девочку, слишком уставшую, чтобы подняться на ноги? „Командир Комета“, так,. что ли? Правильно я повторил имя? Или, как там его еще звали, – „Гроза космических дорог“?.. Можно получить у вас автограф, командир, прежде чем отойдете ко сну? Мне как-то раньше не доводилось знакомиться с космическими пиратами... которые крадут корабли и маленьких девочек».
– Это нечестно!
«Ладно, ладно, я вполне понимаю, когда мне показывают на дверь. Но выслушай еще кое-что напоследок – в одном ее мизинце больше силы воли, чем во всем твоем теле, ленивая и лживая толстая свинья! Прощай! Можешь не просыпаться».
– Оскар! Не уходи!
«Ну, так если ты не можешь достать край дороги руками, возьми молоток, попробуй зацепиться им, подтянуться».
Я моргнул. Может, и вправду получится. Я пошарил рукой по поясу, решив, что молоток у меня всетаки есть, хотя рукой я его и не чувствовал, и отцепил его. Потом поднял его обеими руками, зацепился за край дороги и подтянулся.
И этот идиотский молоток разлетелся точно так же, как веревка. А ведь был сделан он не из гипса, а из инструментальной стали.
Вот тогда я разозлился по-настоящему. Я сел, перевалил через край оба локтя, застонал, напрягся так, что меня в пот бросило, и... перевалился на дорогу всем телом.
«Вот молодец! Можешь больше не считать, просто ползи на свет».
Передо мной маячил туннель. Но я задыхался, поэтому решил надавить подбородком на клапан. Безрезультатно.
– Оскар! Клапан заело! – Я попробовал снова.
Оскар ответил не сразу:
«Нет, брат, клапан не заело. Замерзли воздуховоды».
– Мне нечем дышать!
Опять он ответил. Не сразу, но решительно:
«У тебя полный скафандр воздуха. Этого более, чем достаточно на оставшиеся несколько футов».
– Мне не доползти.
«Ты дополз уже до того места, где лежит Материня. Ползи дальше!»
Я поднял голову. Точно, вот она! Я полз и полз, и ее тело росло перед глазами. Наконец, я выдавил:
– Все, Оскар, дальше мне не проползти.
«Боюсь, что теперь ты прав. Подвел я тебя... Но спасибо, что ты меня там не оставил».
– Ты меня не подвел... ты молодец... просто я не справился...
«Оба мы не справились... Но доказали, что старались изо всех сил, это уж точно! Прощай, партнер!»
– Прощай!
Я сумел проползти еще два шага и уткнулся лицом прямо в голову Материни.
Она улыбалась.
– Здравствуй, Кип, сынок.
– Извините, Материня, я не справился до конца...
– Что ты. Кип, что ты! Ты все сделал.
– То есть как?
– Мы с тобой справились вместе.
Я долго-долго обдумывал это.
– И вместе с Оскаром.
– И вместе с Оскаром, разумеется.
– И с Крошкой.
– Конечно, как же без нее. Мы справились все вместе. А теперь можно отдохнуть, милый.
– Спок ночи... Материня.

* * *

Но отдых выдался чертовски короткий. Только я закрыл глаза, чувствуя себя счастливым и согревшимся, потому что Материня думала, что я справился, как за плечо меня затрясла Крошка и прислонилась своим шлемом к моему.
– Кип! Кип! Вставай, Кип, вставай, пожалуйста!
– А? Что? Зачем?
– Затем, что я не могу тебя нести! Я пробовала, но не могу. Ты слишком большой!
Я поразмыслил над этим. Разумеется, нести меня ей не под силу, с чего это ей вообще взбрела в голову такая идиотская мысль – меня нести? Я же вдвое больше, это я ее понесу... как только переведу дух.
– Вставай, Кип! Пожалуйста! – Она плакала навзрыд.
– Да ну что ты, маленькая, конечно, встану, раз ты так хочешь, – сказал я ласково.
Вставал я с гигантским трудом и, не помоги она мне, упал бы снова. Когда я окончательно поднялся на ноги, она помогла мне выровняться.
– Повернись кругом. Пошли.
Но ей все равно почти что пришлось нести меня, подставив плечи мне под правую руку и подталкивая. Каждый раз, когда мы подходили к порогу сорванных взрывом панелей, она либо помогала мне переступить через него, либо просто проталкивала вперед.
Наконец, мы достигли шлюза, и Крошка пустила в него воздух с внутренней стороны. Она отпустила меня, и я сполз на пол. Когда открылась внутренняя дверь, она обернулась ко мне, чтобы что-то сказать... и быстро начала снимать с меня шлем.
Я глубоко вздохнул. Голова закружилась и свет замерцал в глазах.
Крошка сказала, глядя на меня:
– Как ты себя чувствуешь?
– Я? Нормально. С чего бы мне чувствовать себя иначе?
– Давай я помогу тебе пройти в дверь.
Я не мог понять, зачем мне нужно помогать, но оказалось, что без ее помощи я действительно не смог бы двигаться. Крошка усадила меня на пол подле двери спиной к стене – я не хотел ложиться.
– Я так перепугалась. Кип!
– Почему?
Я никак не мог понять, почему она перепугалась. Разве Материня не сказала, что у нас все в порядке?
– Перепугалась, и все. Не надо было мне позволять тебе выходить.
– Но ведь надо было установить маяк.
– Да, но... А ты его установил?
– Конечно. Материня очень обрадовалась.
– Да, я уверена, что она обрадовалась бы, – сказала Крошка хмуро.
– Она и обрадовалась.
– Хочешь чего-нибудь? Помочь тебе снять скафандр?
– Ммм... пожалуй, пока нет. Ты не принесешь мне воды?
– Одну минуту!
Крошка вернулась с водой. На самом деле я не так хотел пить, как мне казалось, от воды мне даже стало нехорошо. Крошка смотрела на меня, а потом спросила:
– Можно я тебя на немножко оставлю одного? Тебе не будет плохо?
– Да ну, что ты.
Мне, конечно, было плохо, все тело начинало болеть, но она все равно ведь ничего не сможет с этим сделать.
– Я быстро.
Крошка начала застегивать шлем, и я с отвлеченным любопытством заметил, что она одета в свой собственный скафандр – мне почему-то казалось, что на ней был скафандр Тима. Я услышал, что она идет к шлюзу, и понял, куда она направилась и зачем. Я хотел сказать ей, что Материне лучше было оставаться там, потому что здесь она может... может... Даже сам с собой я не хотел думать, что ее тело начнет здесь разлагаться.
Но Крошка уже ушла.
Вряд ли она отсутствовала больше пяти минут. Но точно не знаю, потому что сидел с закрытыми глазами и как-то ни на что не реагировал. Потом увидел, как открылась внутренняя дверь, и в ней показалась Крошка, неся Материню в руках.
Крошка положила Материню на пол в той же позе, в которой я видел ее в последний раз, потом сняла свой шлем и заплакала.
Встать я не мог – слишком болели ноги. И руки тоже.
– Крошка, милая... не плачь, пожалуйста. Этим не поможешь.
Она подняла голову.
– Все, я уже отплакалась. Больше не буду.
Больше она не плакала.

* * *

Предыдущая страница 13 Следующая страница


Будет скафандр - будут и путешествия 14

Сидели мы долго. Крошка опять предложила помочь мне снять скафандр, но попытка вылезти из него вызвала такую боль, особенно в руках и ногах, что я попросил ее перестать. Она забеспокоилась.
– Ой, Кип, кажется, ты их отморозил.
– Возможно. Но теперь ничего не поделаешь, – я скорчился от боли и сменил тему. – Где ты нашла свой скафандр?
– А-а... – На лице Крошки появилось возмущенное выражение, тут же сменившееся почти веселым. – Ни за что не догадаешься! Внутри скафандра Джока.
– Действительно, не догадался бы. Прямо как «утраченное письмо».
– Как что?
– Да нет, ничего. Просто как-то не думал, что Черволицый обладал чувством юмора.
Вскоре после этого мы пережили еще одно землетрясение, очень сильное. Будь здесь люстры, они заплясали бы, а пол заходил ходуном.
– Ой! Почти так же сильно, как в прошлый раз, – вскрикнула Крошка.
– Пожалуй, намного сильнее. То, первое, было совсем слабое.
– Да нет, я о том, которое случилось, когда ты ушел наружу.
– Разве тогда было землетрясение?
– Разве ты его не почувствовал?
– Нет, – я пытался вспомнить. – Может быть, оно-то и cбpocилo меня в «снег».
– Ты свалился с дороги? Кип!
– Ничего, обошлось. Оскар мне помог.
Еще толчок. Я не обратил бы внимания, но меня сильно тряхнуло и боль в теле резко усилилась. Тряхнуло достаточно сильно, чтобы туман в голове рассеялся, и я понял, что нет нужды так страдать от боли.
Ну-ка, ну-ка, лекарство у меня справа, а запас кодеина чуть дальше.
– Крошка? Ты не принесешь мне еще немного воды?
– Конечно, принесу.
– Я хочу принять кодеин. Но от него я могу заснуть. Можно?
– Ты обязательно должен поспать, если сможешь. Сон тебе необходим.
– Пожалуй, да. Который час?
Она ответила, а я не поверил своим ушам.
– Неужели прошло больше двенадцати часов?
– С чего?
– С того, как все это началось.
– Не понимаю. Кип. – Она недоуменно посмотрела на часы. – Я нашла тебя ровно полтора часа назад, а к тому времени и двух часов не прошло, как Материня установила бомбы.
Поверить в это я тоже не мог, но Крошка уверяла, что она права.
От кодеина мне стало намного лучше, и я начал засыпать, когда Крошка спросила:
– Ты чувствуешь запах. Кип?
Я принюхался.
– Как будто спички на кухне зажигают?
– Вот именно. Похоже, что и давление падает. Закрой лучше шлем, Кип, если засыпаешь.
– Ладно. И ты свой тоже закроешь?
– Да. Мне кажется, что герметизация нарушена.
– Возможно, ты права.
И как ей не быть нарушенной от всех этих толчков и взрывов? Но, хотя я и понимал, что это значит, я слишком устал и слишком плохо себя чувствовал, чтобы волноваться. Да и наркотик уже начинал действовать.
Сейчас, или месяц спустя – какая разница? Материня ведь сказала, что все в порядке.
Крошка застегнула наши шлемы, мы проверили радиосвязь, и она села лицом ко мне и к Материне. Она долго молчала. Потом я услышал:
– "Крошка" «Майскому жуку».
– Слушаю, Крошка.
– А все-таки, по большей части было очень здорово, правда, Кип?
– А? – Я поднял глаза, посмотрел на манометр и увидел, что воздуха у меня осталось часа на четыре.
– Ну, конечно. Крошка, было просто первый сорт. Ни за что на свете не отказался бы от такого приключения.
Она вздохнула.
– Я просто хотела знать, что ты не сердишься на меня. А теперь спи.

* * *

Я действительно почти уже уснул, как вдруг увидел, что Крошка вскочила на ноги и услышал в наушниках ее голос:
– Кип! Кто-то открывает дверь!
Я мгновенно проснулся, поняв, что это означает. Почему они просто не оставят нас в покое? Дали бы спокойно дожить несколько часов.
– Спасибо, Крошка. Вез паники. Отойди к дальней стене. Оружие с собой?
– Да.
– Бей их одного за другим, когда начнут входить.
– Тебе нужно отодвинуться. Кип. Ты как раз между ними и мной.
– Не могу встать. – Я давно уже не то, что двигаться, просто руками пошевелить не мог. – Включи на слабую мощность, тогда ничего страшного, если меня заденет. Делай, что тебе говорят! Быстро!
– Да, Кип.
Она изготовилась к бою и замерла.
Открылась внутренняя дверь, в проеме появилась фигура. Я увидел, что Крошка целится, и... завопил:
– Не стреляй!
Но не успел еще я крикнуть, как она бросила оружие и рванулась вперед.
Это были соплеменники Материни.
Двое из них несли Материню, но потребовалось шестеро, чтобы нести меня.
Они все время успокаивающе пели, пока мастерили носилки. Прежде чем меня подняли, я принял еще одну таблетку кодеина, потому что даже при их ласковой аккуратности каждое движение причиняло мне боль. Долго нести меня им не пришлось, потому что их корабль приземлился прямо у входа в туннель, без сомнения раздавив дорогу, по которой я полз. Во всяком случае, мне хотелось так думать.
Когда, наконец, мы оказались в полной безопасности, Крошка раскрыла мне шлем и расстегнула молнии на груди скафандра.
– Они просто чудо из чудес, правда. Кип?
– Ага, – в голове стоял туман от наркотика, но чувствовал я себя лучше. – Когда стартуем?
– Уже стартовали.
– Они везут нас домой? Не забыть бы сказать мистеру Чартону, что его кодеин мне здорово помог.
– О, боже, что ты! Мы летим на Вегу.
Я потерял сознание.

Глава 9

Мне снилось, что я дома; но от этих звуков проснулся рывком:
– Материня!
– Доброе утро, сынок. Очень рада, что тебе лучше.
– Я себя чувствую просто чудесно. Прекрасно выспался и... – Уставившись на нее во все глаза, я выпалил: – Но ведь вы же умерли! – Это вырвалось само собой.
Ответ ее звучал ласково, с оттенком мягкой шутки, как обычно поправляют детей, проявивших естественную детскую бестактность:
– Нет, милый, я просто замерзла. Я не такая хрупкая, как тебе, судя по всему, кажется.
Моргнув от удивления, я снова впился в нее глазами:
– Так это был не сон?
– Нет, это был не сон.
– Я думал, что вернулся домой, и... – попытавшись сесть, я сумел лишь поднять голову. – Но ведь я дома! – Мы были в моей комнате! Слева стенной шкаф для одежды, за спиной Материни – дверь в холл, справа мой письменный стол, заставленный книжками, и вымпел нашей школы над ним; окно, в которое стучит ветками старый вяз, и листья его, пронизанные солнечным светом, шевелит ветерок.
И моя любимая логарифмическая линейка лежала там, где я ее оставил. В голове пошло кругом, но я во всем разобрался. Все произошло наяву, а глупый конец – полет на Вегу – примерещился во сне от кодеина.
– Вы привезли меня домой?
– Мы привезли тебя домой. В твой второй дом. Ко мне. – Кровать подо мной заходила ходуном. Я хотел вцепиться в нее, но руки не двигались. Материня продолжала: – Ты нуждался в своем гнезде, и мы тебе его приготовили.
– Я ничего не могу понять, Материня.
– Мы знаем, что в своем гнезде птица легче выздоравливает. И постарались воссоздать твое.
В том, что она пропела, не было, конечно, ни «птицы», ни «гнезда», но даже в полном издании словаря Вебстера вы вряд ли найдете более подходящие эквиваленты.
Чтобы успокоиться, я сделал глубокий вздох. Я все понял – ведь что-что, а объяснять она умела. Я был не у себя дома, не в своей комнате, – это просто очень похожая имитация. Но я все еще не пришел в себя.
Присмотревшись повнимательней, я удивился, как мог так ошибиться.
Свет падал в окно не с той стороны, как обычно. На потолке не было заплаты, которая появилась с тех пор, как я мастерил себе на чердаке тайное убежище и пробил молотком штукатурку. Книги стояли слишком ровно и казались слишком чистыми, как конфетная коробка. Я не узнавал переплеты.
Общий эффект был потрясающе удачен, но детали не удались.
– Мне нравится эта комната, – пропела Материня, – она похожа на тебя, Кип.
– Материня, – спросил я слабым голосом, – как вам это удалось?
– Мы расспросили тебя. И Крошка помогла.
Но ведь Крошка никогда не видела моей комнаты, подумал я, но потом сообразил, что она видела достаточно американских домов, чтобы выступать в роли консультанта по их оформлению.
– Крошка здесь?
– Она скоро придет.
Раз и Материня, и Крошка были со мной, дела обстояли явно неплохо. Вот только...
– Материня, я не могу шевельнуть ни рукой, ни ногой.
Положив мне на лоб свою маленькую теплую лапку, Материня склонилась надо мной так, что я ничего не видел, кроме ее глаз.
– Ты очень сильно пострадал. Но сейчас ты выздоравливаешь. Не волнуйся.
Если Материня говорит «не волнуйся», то волноваться не о чем. Тем более, что делать стойку на руках у меня настроения не было. Мне вполне хватало того, что я мог смотреть в ее глаза. В этих глазах можно было утонуть, можно было нырнуть в них и плавать.
– Хорошо, Материня. – Тут я вспомнил кое-что еще. – Скажите... вы ведь замерзли?
– Да.
– Но... Но ведь вода, замерзая, разрывает живые клетки. Во всяком случае, так принято считать.
– Мое тело никогда не даст этому случиться, – ответила она, поджав губы.
– Вот как... – Я подумал немного. – Только меня в жидкий воздух не суйте! Я для этого не создан.
Опять в ее песне послышался снисходительный юморок.
– Мы постараемся тебе не повредить, – она выпрямилась. – Я чувствую Крошку.
Раздался стук, – еще одно несоответствие, он не был похож на стук в легкую внутреннюю дверь, – и послышался голос Крошки:
– Можно войти? – Ждать ответа она не стала (сомневаюсь, чтобы это вообще входило в ее привычки), а вошла прямо вслед за вопросом.
Помещение, которое я увидел в открывшуюся дверь, выглядело как верхний холл в нашем доме. Здорово они поработали!
– Входи, милая!
– Конечно, можно, Крошка! Ты ведь уже вошла!
– Не ехидничай.
– Чья бы корова мычала... Привет, малыш!
– И тебе привет.
Материня скользнула в сторону.
– Долго не задерживайся. Крошка. Его нельзя утомлять.
– Не буду, Материня.
– До свиданья, мои дорогие.
– Когда в моей палате приемные часы? – спросил я.
– Когда она разрешит.
Крошка стояла, уперев кулаки в бедра, и разглядывала меня. Впервые за все время нашего знакомства она была отмыта дочиста: щеки еще розовые от щетки, пышные волосы – может, она и впрямь будет хорошенькой лет через десять. Одета она была как обычно, но одежда выглядела свежей, все пуговицы на месте и дыры искусно заделаны.
– Так-так, – сказала она, вздохнув. – Похоже, что тебя еще можно будет не выбрасывать на свалку.
– Я-то в кондиции. А ты как?
Крошка сморщила носик:
– Слабый укус мороза. Ерунда. А вот ты разваливался на части.
– Ну да?
– Не могу подробно описать твое состояние, потому что для этого придется употреблять слова, которые мама сочла бы «неженственными».
– А к этому мы очень непривычные.
– Не язви. Все равно не умеешь.
– А ты не позволишь попрактиковаться на тебе?
Крошка собралась уже было ответить в свойственной ей манере, но, запнувшись вдруг на полуслове, улыбнулась и подошла поближе. На один неловкий момент мне даже показалось, что она хочет меня поцеловать. Но она только расправила простыни и сказала серьезно:
– Да нет, умеешь, и еще как. Ты можешь язвить, быть противным, жестким, и ты можешь ругать меня и как угодно наказывать, и я даже не пикну. Да что там, я готова спорить, что ты сможешь даже поспорить с Материней.
Поспорить с Материней? Я не мог даже представить себе, что у меня может возникнуть подобное желание.
– Какая ты стала благонравная, – улыбнулся я, – нимб прямо так и светится.
– Если бы не ты, мне и вправду пришлось бы обзаводиться нимбом. Или, что более вероятно, узнать, что недостойна его.
– Да? А я помню, что кто-то росточком с тебя нес меня по туннелю почти как куль с углем.
– Это неважно, – увильнула она от ответа, – важно то, что ты установил маяк.
– Что ж, останемся каждый при своем мнении. Однако там было холодно. – Я решил сменить тему, потому что нам обоим стало неловко. Ее слова о маяке кое-что мне напомнили. – Крошка, а куда мы попали?
– То есть как– «куда»? Мы в доме Материни, – оглянувшись, она добавила: – О, я совсем забыла, Кип, это вовсе не твоя...
– Знаю, знаю, – отвечал я нетерпеливо, – это имитация. Сразу видно.
– Сразу? – расстроилась Крошка. – А мы так старались.
– Да нет, получилось просто здорово. Не представляю даже, как вы сумели добиться такого сходства.
– У тебя очень хорошая память. Кип. Ты фиксируешь подробности, как фотоаппарат.
И наверное, эти подробности сочились из меня, как из дырявого мешка, добавил я про себя. Хотел бы я знать, что я еще наболтал в присутствии Крошки. Я даже спросить ее об этом постеснялся – должна же быть у мужчины своя личная жизнь.
– И тем не менее – это имитация, – продолжал я вслух. – И я знаю, что мы в доме Материни, но не знаю, где этот дом.
– Но ведь я говорила тебе, – вытаращила глаза Крошка. – Может, ты не расслышал? Ты был очень сонный.

Предыдущая страница 14 Следующая страница


15 Роберт Хайнлайн

– Да нет, расслышал, – сказал я с усилием. – Кое-что. Но не понял. Мне показалось, будто ты сказала, что мы летим на Вегу.
– Думаю, что в наших каталогах это место называется «Вега-пять». Но они здесь зовут его... – Крошка запрокинула голову и воспроизвела звук, напомнивший мне тему вороны из «Золотого Петушка». – Но это я не могла тогда произнести. Поэтому сказала тебе «Вега», что было ближе всего к истине.
Я снова попытался сесть, и снова не смог.
– Вот это да! Стоит перед тобой человек и сообщает, что мы на Веге! То есть, я хочу сказать, на одной из ее планет!
– Но ведь ты не предлагал мне сесть!
Я пропустил мимо ушей этот «крошкизм», потому что смотрел на «солнечный свет», льющийся в окно.
– Это свет Веги?
– Нет, это искусственный свет. Настоящий яркий свет Веги выглядит призрачным. Вега ведь в самом верху диаграммы Герцшпрунга-Рессела[12 - Диаграмма Герцшпрунга-Рессела выражает связь между светимостю и температурой звезд. На этой диаграмме близкие по физическим свойствам звезды занимают отдельные области: сверхгиганты, гиганты, субгиганты, звезды главной последовательности: субкарлики, карлики и белые карлики.], если ты помнишь.
– Да? – Спектрального класса Веги я никогда не знал. Как-то не думал, что он может мне пригодиться.
– Да. Будь очень осторожен. Кип, когда начнешь ходить. За десять секунд можно схватить больше загара, чем за всю зиму в Ки Уэсте[13 - Ки Уэст – модный курорт на островах Флорида-Кис (Флорида, США).], а десяти минут достаточно, чтобы зажариться насмерть.
Сдается мне, что у меня есть особый дар попадать в трудные климатические условия. Интересно, к какому спектральному классу относится Вега? Класс "A"? Или "B"? Наверное, "B". Из классификации я помнил только, что она большая и яркая, больше Солнца, и очень красиво смотрится в созвездии Лиры[14 - Вега (Альфа Лиры) – звезда спектрального класса B, нулевой звездной величины, одна из самых ярких звезд Северного полушария неба. Вега, Денеб и Альтаир образуют так называемый большой летний треугольник и хорошо видны летом.]. Но как, во имя Эйнштейна, мы попали сюда?
– Ты случайно не знаешь. Крошка, как далеко от нас Вега? То есть, как далеко от нас Солнце, я хотел сказать.
– Знаю, конечно, – фыркнула она презрительно. – В двадцати семи световых годах.
Ничего себе!
– Крошка, возьми-ка мою логарифмическую линейку. Ты умеешь ею пользоваться? А то меня руки не слушаются.
– Зачем тебе линейка?
– Хочу вычислить расстояние в милях.
– Я тебе без линейки вычислю.
– С линейкой и быстрее, и точнее. Слушай, если ты не умеешь ею пользоваться, то скажи, не стесняйся. Я в твоем возрасте тоже не умел. Я тебя научу.
– Вот еще! – возмутилась Крошка. – Конечно, умею! Что я, дурочка, по-твоему? Просто я и так считать могу. – Губы ее беззвучно зашевелились: – 159 000 000 000 000 миль.
Я припомнил, сколько миль в световом году, и наскоро прикинул цифру в голове... Да, слишком много ночей, слишком много долгих-долгих миль...
– Похоже, ты права, – сказал я.
– Конечно, права, – ответила Крошка. – Я всегда права!
– Вот это да! Ходячая энциклопедия с косичками!
Крошка всхлипнула:
– Я же не виновата, что я гений.
Это заявление открывало широкие возможности, и я уже собирался ткнуть ее носом кое-куда, но вовремя заметил, как она расстроилась.
Я вспомнил слова отца: «Некоторые люди пытаются доказать, что „среднее“ лучше, чем „самое лучшее“. Им доставляет удовольствие подрезать крылья другим, потому что они бескрылы сами; они презирают интеллект, потому что напрочь его лишены». Тьфу!
– Извини, Крошка, – попросил я смиренно. – Конечно, ты в этом не виновата. Так же, как я не виноват в том, что я не гений, или в том, что я большой, а ты маленькая.
Она повеселела.
– Пожалуй, я снова начала выпендриваться. – Она покрутила пуговицу. – Или просто решила, что ты меня понимаешь... Как папа.
– Ты мне льстишь. Сомневаюсь, чтобы я был способен тебя понимать, но теперь, по крайней мере, буду стараться.
Она все крутила пуговицу.
– Ты ведь и сам очень умный. Кип. Но ведь ты не можешь этого не знать?
– Будь я умный, попал бы я сюда? – усмехнулся я. – Слушай, Крошка, ты не против, если мы все же проверим цифру на линейке? Из чистого любопытства.
Еще бы – за двадцать семь световых лет и Солнца не увидишь. Звезда-то, прямо скажем, довольно заурядная.
– Видишь ли. Кип, от нее не очень-то много прока, от этой линейки.
– Что? Да это лучшая линейка, которую вообще можно купить...
– Кип, прошу тебя! Это же не линейка, это просто часть стола.
– Вот как? – Я был обескуражен. – Извини, совсем забыл. Слушай, а этот холл за дверью, он, наверное, простирается не очень далеко?
– Оформили только ту часть, которую видно с твоей кровати при открытой двери. Но, будь у нас достаточно времени, мы и линейку бы сделали. Они в логарифмах разбираются, и еще как!
«Достаточно времени». Вот что меня беспокоило.
– Крошка, но как долго мы летели сюда?
Двадцать семь световых лет, надо же! Даже со скоростью света... Что ж, путешествие по законам Эйнштейна может показаться быстрым мне, но не Сентервиллю. Отец к тому времени может уже умереть! Отец ведь старше мамы, старше настолько, что годится мне в дедушки.
И еще двадцать семь лет на обратный путь... Ему уже будет за сто лет; даже мама может уже умереть к тому времени.
– Сколько времени летели сюда? – переспросила Крошка. – Да нисколько.
– Нет, нет, я понимаю, что так кажется. Ты не стала старше, а у меня не прошло еще обморожение. Но ведь на путь сюда ушло по меньшей мере двадцать семь лет, верно?
– О чем ты говоришь. Кип?
– Об уравнениях относительности, ты ведь слышала о них?
– А, вот оно что! Слышала, конечно. Но здесь они не подходят. В данном случае, путешествие не занимает никакого времени совсем. Ну, конечно, потребовалось минут пятнадцать, чтобы выйти из атмосферы Плутона, да столько же, чтобы пройти атмосферу и приземлиться здесь. А так, – фьить! – И все. Нуль!
– Но со скоростью света...
– Да нет, Кип. – Крошка нахмурилась, затем лицо ее озарила улыбка. – А сколько прошло времени с момента, как ты установил маяк, до того, как они нас спасли?
– Что? – До меня дошло вдруг значение ее слов.
Папа не умер! Мама даже поседеть не успела! – Что-то около часа!
– Немногим больше. Но они прилетели бы и раньше, если бы не пришлось готовить к вылету корабль... Тогда они нашли бы тебя в туннеле, а не я. Сигнал маяка они получили в то же мгновение, как ты его включил. Полчаса ушло на подготовку корабля, что очень рассердило Материню. Вот уж никогда не подумала бы, что она способна сердиться. Положено, видишь ли, чтобы дежурный корабль всегда был готов к мгновенному старту по ее вызову.
– Каждый раз, когда она хочет?
– Материня может в любое время реквизировать любой корабль – она очень важная особа. А потом полчаса маневрирования в атмосфере – и все дела. Все происходит в реальном времени, и никаких парадоксов.
Я напряженно пытался переварить это. Двадцать семь световых лет они покрывают за час, да еще получают выговор за опоздание при этом. Этак соседи по кладбищу дадут доктору Эйнштейну прозвище «Вертушка-Альберт».
– Но как? Каким образом?
– Ты знаком с геометрией. Кип? С неэвклидовой, конечно.
– Как тебе сказать... Пытался разобраться в открытых и закрытых изогнутых поверхностях и читал популярные книги доктора Белла. Но чтобы знать...
– По крайней мере ты не отмахнешься сразу, если услышишь, что прямая линия вовсе не обязательно является кратчайшим расстоянием между двумя точками. – Руки ее задвигались, как будто выжимали грейпфрут. – Потому что это неверно; видишь ли. Кип, все пространство соприкасается. Его можно сложить в ведро, запихнуть в наперсток, если найти правильные совмещения.
Очень туманно я представил себе Вселенную, втиснутую в кофейную чашку: плотно сбитые ядра и электроны – по-настоящему плотно, а не как в тонком математическом призраке, который, как считают, представляет собой даже ядро урана. Нечто вроде «первородного атома», к которому прибегают некоторые космогонисты, пытаясь объяснить расширяющуюся Вселенную. Что же, может, она такая и есть – одновременно сжатая и расширяющаяся.
Как парадокс «волночастицы» – волна не может быть частицей, а частица не может быть волной, тем не менее все на свете является и тем, и другим. Тот, кто верит в «волночастицы», поверит во что угодно, а тот, кто не верит, вообще может по этому поводу не беспокоиться и не верить ни во что, даже в собственное существование, потому что из волночастиц мы и состоим.
– Сколько измерений? – еле спросил я.
– А сколько по-твоему?
– По-моему? Двадцать, наверное. По четыре на каждое из первых четырех, чтобы по углам просторнее было.
– Двадцать – это даже не начало. Я сама не знаю, Кип; и геометрии я не знаю тоже, мне только казалось, что я ее знаю. Поэтому я пристала к ним, как репей.
– К Материне?
– О, что ты! Она ее тоже не знает. Так, только в той мере, чтобы вводить и выводить корабль из складок пространства.
– Всего-то? – хмыкнул я.
Надо было мне глубоко изучить искусство маникюра и ни в жизнь не поддаваться на уловки отца заставить меня получить образование. Ведь этому конца нет: чем больше познаешь, тем больше приходится познавать.
– Скажи-ка, Крошка, ведь ты знала, куда маяк посылал сигналы, правда?
– Кто, я? – Она приняла невинный вид. – Как тебе сказать... В общем-то, да.
– И ты знала, что мы полетим на Вегу?
– Ну... Если бы сработал маяк, если бы нам удалось послать сигнал вовремя...
– А теперь вопрос «на засыпку». Почему ты ничего не сказала об этом мне?
– Видишь ли... – Крошка всерьез решила разделаться с пуговицей. – Я не знала, насколько хорошо ты знаком с математикой... И ты ведь мог встать в мужскую разумную позу, решить, что ты взрослый и все знаешь лучше меня, и все такое. Ты ведь мне не поверил бы?
– Может, и не поверил бы. Но если у тебя еще раз появится желание что-нибудь от меня утаить «ради моего собственного блага», не соизволишь ли ты допустить, что я отнюдь не закоснел в своем невежестве? Я знаю, что я – не гений, но я постараюсь проявить достаточно широкомыслия и, может, даже сумею на что-нибудь сгодиться, если буду знать, что у тебя на уме. И перестань вертеть пуговицу.
Крошка поспешно ее отпустила.
– Хорошо, Кип, я запомню.
– Спасибо. Мне сильно досталось?
Она промолчала.
– Сильно, значит. А их корабли могут мгновенно покрыть любое расстояние. Почему ты не попросила их доставить меня домой и быстро отправить в больницу?
Крошка замялась. Затем спросила:
– Как ты себя чувствуешь сейчас?
– Прекрасно. Только ощущаю, что мне давали наркоз или что-то в этом роде.
– "Что-то в этом роде", – повторила она. – Но тебе кажется, что ты поправляешься?
– "Поправляешься"! Я уже поправился!
– Нет. Но поправишься. – Она пристально посмотрела на меня. – Сказать тебе все по правде, Кип?
– Валяй, говори.
– Если бы тебя доставили на Землю, в самую лучшую больницу, которая у нас есть, ты был бы сейчас инвалидом, ясно? Безруким и безногим. А здесь ты скоро будешь абсолютно здоров. Тебе не ампутировали ни одного пальца.
Хорошо, что в какой-то мере Материня подготовила меня. Я спросил только:
– Это действительно так?
– Да. И то, и другое. Ты будешь абсолютно здоров. – Лицо ее вдруг задрожало. – Ты был в таком ужасном состоянии! Я видела.
– Так плохо?
– Ужасно! Меня потом кошмары мучали.
– Не надо было им позволять тебе смотреть.
– Она не могла запретить. Я – ближайшая родственница.
– То есть как? Ты что, выдала себя за мою сестру?
– Но я ведь действительно твоя ближайшая родственница.
Я хотел было обозвать ее нахалкой, но вовремя прикусил язык. На расстоянии 160 триллионов миль мы с ней были единственными землянами. Так что Крошка оказалась права. Как всегда.
– И поэтому им пришлось дать мое разрешение, – продолжала она.
– Разрешение на что? Что они со мной сделали?
– Сначала погрузили в жидкий гелий. И весь последний месяц, пока ты оставался там, использовали меня как подопытного кролика. Потом три дня назад – наших дня – тебя разморозили и начали над тобой работать. С тех пор ты хорошо поправляешься.
– И в каком же я сейчас состоянии?
– Как сказать. Регенерируешь... Это ведь не кровать, Кип. Только выглядит так.
– Что же это тогда?
– В нашем языке нет эквивалента, а их ноты я не могу воспроизвести – тональность слишком высока. Но все пространство, начиная отсюда, – она похлопала рукой по кровати, – и до комнаты внизу, занято оборудованием, которое тебя лечит. Ты опутан проводами, как эстрада клуба электронной музыки.
– Интересно бы взглянуть.
– Боюсь, что нельзя. Да, Кип, ты же не знаешь! Им пришлось срезать с тебя скафандр по кускам.
Это расстроило меня куда больше, чем рассказ о том, в каком я был плачевном состоянии.
– Что? Они разрезали Оскара? То есть, я имею в виду мой скафандр?
– Я знаю, что ты имеешь в виду. В бреду ты все время говорил с Оскаром и сам себе отвечал за него. Иногда я думаю, что ты – шизоид. Кип.
– Ты запуталась в терминах, коротышка. Скорее уж у меня раздвоение личности. Да ладно, ты ведь сама параноик.
– Подумаешь, я давно уже знаю. Но я очень хорошо скомпенсированный параноик. Хочешь увидеть Оскара? Материня так и знала, что ты о нем спросишь, когда проснешься.
Она открыла стенной шкаф.
– То есть как? Ты же сказала, что его разрезали!
– А потом починили. Стал как новый, даже лучше прежнего.
– Тебе пора уходить, милая! Не забывай, о чем мы договорились, – зазвучала песенка Материни.
– Ухожу, Материня, ухожу! Пока, Кип. Я скоро вернусь и буду к тебе забегать все время.
– Спасибо. Не закрывай шкаф, я хочу видеть Оскара.

* * *

Крошка действительно заходила, но отнюдь не «все время».
Но я особенно и не обижался. Вокруг было столько интересного и «познавательного», куда она могла сунуть свой вездесущий нос, столько необычного и нового, что она была занята как щенок, грызущий новые хозяйские тапочки.
Но я не скучал. Я поправлялся, а это работа такая, что нужно отдавать ей все свое время, и совсем не скучная, если у человека хорошее настроение. Как у меня.
Материню я видел не часто. Я начал понимать, что у нее полно своей работы, хотя она всегда приходила не позже, чем через час, когда я просил позвать ее, и никогда не спешила уходить.
Она не была ни моим врачом, ни сиделкой. Вместо нее мною занимался целый полк ветеринаров, не упускавших ни одного сердцебиения.
Они никогда не входили ко мне, если я сам их не звал (достаточно было позвать шепотом), но вскоре я понял, что моя комната начинена микрофонами и датчиками, как корабль в испытательном полете, а моя «кровать» представляла собой медицинскую установку, по сравнению с которой наши «искусственные сердца», «искусственные легкие» и «искусственные почки» выглядят так же, как игрушечный автомобильчик рядом со сверхзвуковым самолетом.
Самого оборудования я так и не увидел (постель меняли только тогда, когда я спал), но отчетливо представлял себе его функции. Оно заставляло мое тело чинить само себя – не заращивать раны шрамами, а воспроизводить утерянные органы.
Умением делать это обладают любой лобстер и любая морская звезда – порубите ее на части, и получите несколько новехоньких звезд.
Таким умением должно обладать любое живое существо, поскольку его генотип заложен в каждой клетке. Но мы потеряли его несколько миллионов лет назад. Всем известно, что наука пытается его восстановить; по этому поводу публикуют много статей: в «Конспекте для чтения» – оптимистических, в «Научном ежемесячнике» – мало обнадеживающих, и совсем бестолковых в изданиях, «научные редакторы» которых получили, видимо, образование из фильмов ужасов. Но все же ученые над этим работают. И когда-нибудь наступит такое время, когда от несчастных случаев будут умирать только те, кого не успеют вовремя доставить в больницу.
Мне выпал редкий шанс изучить эту проблему, но я не смог.
Я пытался. Я не испытывал никакого беспокойства по поводу того, что они со мной делают (ведь Материня сказала, чтобы я не беспокоился); тем не менее я, подобно Крошке, хочу знать, что происходит.
Но возьмите дикаря из таких глубоких джунглей, что там даже не знакомы с торговлей в кредит. Предположите, что у него показатель умственного потенциала где-то за 190 и ненасытная любознательность, как у Крошки. Пустите его в лаборатории атомного исследовательского центра в Брукхевене. Многому он там сумеет научиться, как ему ни помогай?
Он разберется, конечно, какие коридоры куда ведут и узнает, что красный трилистник означает «опасность». И все. И не потому, что он не способен – мы ведь говорим о суперинтеллекте, – просто ему нужно лет двадцать учебы, прежде чем он начнет задавать правильные вопросы и получать на них правильные ответы. Я задавал вопросы, всегда получал ответы и делал из них выводы. Но приводить их нет смысла – они путаны и противоречивы, как выводы, которые дикарь мог бы сделать о конструкции и работе оборудования атомных лабораторий. Как говорится в радиотехнике – при достижении определенного уровня шумов передача информации не является больше возможной. Вот я и дошел до такого уровня.
По большей части это действительно был «шум» в прямом смысле слова. Задам я вопрос, а кто-нибудь из терапевтов начнет объяснять. Поначалу ответ кажется понятным, но когда начинается сама суть, я не слышу ничего, кроме неразборчивого чирикания. Даже когда в роли переводчика выступала Материня, те объяснения, для восприятия которых у меня не было базы, звучали бодрым канареечным щебетанием.
Держитесь-ка за стулья покрепче: я собираюсь объяснить кое-что, чего не понимаю сам – как мы с Крошкой общались с Материней, хотя ее ротик не мог выговаривать английские слова, а мы не могли воспроизводить ее пение.
Веганцы (я называю их «веганцами», хотя с таким же успехом можно назвать нас «солнцеанами», но настоящее их название звучит, как шум ветра в каминной трубе. У Материни тоже есть свое настоящее имя, но я ведь не колоратурное сопрано. Крошка выучилась произносить его, когда хотела умаслить Материню, только ей это никак не помогало). Так вот, веганцы обладают изумительным даром понимания, умением поставить себя на место собеседника. Вряд ли это телепатия – умей они читать мысли, я вряд ли попадал бы все время впросак со своими вопросами. Можете назвать это свойство чтением чувств.
Но оно у них было развито по-разному; мы, например, все умеем водить машины, но лишь немногие обладают данными автогонщиков. Вот Материня...
Я когда-то читал об актрисе, которая так владела итальянским, что ее понимали даже те, кто итальянского не знал. Ее звали Дуче. То есть «дуче» – это диктатор. Ну, что-то в этом роде[15 - Имеется в виду Элеонора Дузе (1858-1924), итальянская актриса, с огромным успехом выступавшая во многих странах, в том числе и в России. Она играла в пьесах Г. Д'Аннунцио, М. Метерлинка, А. Дюма-сына и др.]. Должно быть она обладала тем же даром, что и Материня.
Первые слова, которые я усвоил с Материней, были «привет», «пока», «спасибо» и все такое. Употребляя их, она всегда умела объясниться. Ну, как человек может объясниться с чужим щенком.
Позже я начал воспринимать ее речь именно как речь. А она усваивала значения английских слов еще быстрее – помимо способностей, она ведь целыми днями беседовала с Крошкой, когда они были в плену. Но если легко понять «здравствуй» и «хорошо бы поесть», то изложить такие понятия, как, скажем, «гетеродин» и «аминокислоты» намного сложнее, даже если в языках обоих собеседников есть соответствующие реалии. А когда в языке одного из них нужных реалий нет, беседа обрывается. Вот потому-то мне и трудно было беседовать со своими ветеринарами – я не понял бы их, даже говори они по-английски.
Колебательный контур, посылающий радиосигнал, производит лишь мертвую тишину, если только сигнал не поступает на другой контур, настроенный на те же колебания, чтобы воспринимать их. А я не был включен на нужную частоту.
Тем не менее, я хорошо понимал их, если разговор не залезал в интеллектуальные дебри.
Существа они были очень милые, охотно болтали и смеялись, и вое друг к другу хорошо относились. Я с трудом различал их всех, за исключением Материни. (Я узнал, что, в свою очередь, единственное различие, которое они видели между Крошкой и мной, заключалось в том, что я был болен, а она здорова). Но они друг друга различали без труда, и их разговоры были так переполнены музыкальными именами, что казалось, будто слушаешь «Петю и волка» или оперу Вагнера. У них был даже специальный лейтмотив для меня. Речь их звучала жизнерадостно и весело, как звуки яркого летнего рассвета.
Теперь, если я услышу канарейку, я буду знать, о чем она поет, даже если она сама этого не знает.
Многое я узнавал от Крошки – ведь больничная койка не лучшее место для знакомства с планетой. Вега-пять была планетой с притяжением земного типа, с кислородной атмосферой, с циклом жизни, построенным на воде. Для землян она не годилась – не только из-за полуденного «солнца», которое может убить человека силой ультрафиолетовых лучей, но и из-за того, что атмосфера содержала смертоносное для нас количество озона; немного озона это хорошо, бодрит и освежает, но глотните чуть больше нормы – и... В общем, это все равно, что глотнуть синильной кислоты. Моя комната кондиционировалась, веганцы могли в ней свободно дышать, но находили воздух безвкусным.
Многое я узнал и как побочное следствие просьбы, с которой ко мне обратилась Материня: она хотела, чтобы я надиктовал ей подробный рассказ о том, как влип во всю эту историю. Когда я закончил, она попросила меня надиктовать все, что я знал о Земле, ее истории, о том, как земляне трудятся и уживаются вместе. Надо сказать, я по сей день диктую ответы на эти вопросы – потому что. как выяснилось, не так уж много знаю. Взять хотя бы Древний Вавилон – какое он оказал влияние на раннюю цивилизацию Египта? Я имел об этом самые туманные представления. Возможно, Крошка справилась с этой задачей лучше, поскольку, как мой отец, она навсегда запоминает все, что когда-либо слышала или читала. Но им, наверно, оказалось не под силу заставить ее долго сидеть на месте, а я к своему все равно был прикован. Материня интересовалась этой информацией по тем же причинам, которые заставляют нас изучать австралийских аборигенов, а также хотела иметь записи нашего языка. Была у нее и еще одна причина.
Дело мне выпало нелегкое, но ко мне прикрепили веганца, чтобы он помогал, когда у меня было желание работать, и который всегда был готов работу прекратить, если я уставал. Я прозвал его «профессор Джозефус Яйцеголовый». Слово «профессор» более-менее подходит в данном случае, а имя его все равно буквами не запишешь. Для краткости я называл его «Джо», а он, обращаясь ко мне, высвистывал мотивчик, который по-ихнему означал «Клиффорд Рассел, обмороженное чудовище». Джо обладал почти таким же развитым даром понимания, как Материня. Но как объяснить такие понятия, как «тарифы» и «короли» существу, в истории которого никогда не было ни того, ни другого? Английские слова казались бессмысленным шумом.

Предыдущая страница 15 Следующая страница


Будет скафандр - будут и путешествия 16

Однако Джо изучал истории многих планет и народов и демонстрировал мне различные сценки на цветных стереоэкранах, пока мы не определяли вместе, о чем идет речь.
Мы продвигались вперед; я надиктовывал текст в серебристый шар, висящий подле рта, а Джо, свернувшись как кот в клубочек, лежал на специальном возвышении, поднятом на уровень моей кровати, и диктовал в свой микрофон комментарии.
Его микрофон был устроен так, что голос я слышал только тогда, когда он обращался ко мне.
Когда случалась заминка, Джо прекращал диктовать и показывал мне различные изображения, пытаясь выяснить, о чем зашла речь. Изображения, казалось, появлялись прямо из воздуха и так, чтобы мне было удобно: стоило мне повернуть голову, и они перемещались вслед за ней. Цветное стереотелевидение с абсолютно реальным достоверным изображением. Что ж, дайте нам еще двадцать лет, и мы добьемся такого же результата.
Настоящее впечатление на меня произвела организация, которая за этим стояла. Я стал расспрашивать о ней Джо. Он пропел что-то в свой микрофон, и мы совершили быстрое турне по их «библиотеке Конгресса». Мой отец считает, что библиотечная наука лежит в основе всех наук, так же, как ключом ко всем наукам является математика, и что выживем мы или погибнем зависит от того, как хорошо справятся со своим делом библиотекари. Мне библиотечная профессия романтичной не кажется. Но, может, папа высказал не очень очевидную истину.
В этой «библиотеке» были сотни, а то и тысячи веганцев, просматривающих изображения; перед каждым из них стояла серебристая сфера. Джо сказал, что они «рассказывают память». Это соответствует печатанию карточек для каталога; с той только разницей, что результат больше походил на запись в мозговых клетках – девять десятых того здания занимал электронный мозг.
Я заметил треугольный значок, похожий на тот, который носила Материня, но его изображение быстро сменилось чем-то другим.
Такой же значок носил Джо (в отличие от других своих сородичей), но я как-то не удосужился спросить, что он означает, потому что созерцание этой невероятной «библиотеки» напомнило мне о кибернетике, и мы уклонились от темы. Потом я решил, что это, должно быть, знак принадлежности к ученым, потому что Материня выделялась интеллектом даже среди веганцев, а Джо особенно от нее не отставал.
Когда Джо был уверен, что понял какое-нибудь английское слово, он приходил в восторг, как обласканный щенок. Вообще-то он был преисполнен достоинства, но подобная реакция не считается для веганца неприличной. Зато если веганец замирает, то значит, он либо очень обеспокоен, либо недоволен чем-нибудь.
Беседы с Джо дали мне возможность путешествовать по разным местам, не покидая постели. На наглядных примерах мне показывали разницу между начальной школой и «университетом». «Детский сад» выглядел следующим образом: один взрослый веганец на кучу шалунов-детишек, невинно проказничающих, как проказничает щенок колли, когда наступает лапками на мордочку поваленного им братишки, чтобы дотянуться до блюдца с молоком.
Но «университет» впечатлял тихой красотой, странного вида деревьями, растениями и цветами, разбросанными между обаятельными сюрреалистическими зданиями, непохожими ни на один известный мне архитектурный стиль. (Ну и удивился бы я, окажись они на что-то похожими!). Веганцы широко использовали параболы, а все «прямые» линии казались выпуклыми, в них было то, что греки называли «энтазис» – изящество, совокупленное с силой.
Однажды Джо пришел ко мне, весь светясь от радости. Он принес еще один серебристый шар, больший размером, чем остальные, вдвое. Поместив его передо мной, он пропел в свой:
– Послушай это, Кип.
Вслед за ним из большого шара раздалось по-английски:
– Послушай это, Кип!
– Что вы хотите услышать от меня? – спросил я.
– Что вы хотите услышать от меня? – пропел большой шар по-вегански.
Больше профессор Джо не приходил ко мне.

* * *

Несмотря на всю помощь, несмотря на умение Материни объяснять, я казался себе армейским тупицей в Вест-Пойнте[16 - Вест-Пойнт – старейшая и самая престижная военная академия США, расположенная в юго-восточной части Нью-Йорка на берегу реки Гудзон.], принятым почетным курсантом, но неспособным овладеть программой. Я так и не понял даже устройства их правительства.
Да, у них было правительство и государство, но непохожее ни на одну известную мне систему.
Джо понимал, что такое «голосование», «юриспруденция» и «демократия» – он располагал примерами из истории множества планет. О демократии он отозвался как об «очень хорошей системе для начинающих». Это высказывание могло бы прозвучать высокомерно, но высокомерие веганцам не свойственно.
Познакомиться с кем-нибудь из молодежи мне не удалось. Джо объяснил, что детям не положено видеть «непривычные существа», пока они не научатся понимать их и сочувствовать им. Я бы обиделся, если бы к тому времени сам уже не овладел в некоторой степени этим искусством. И сказать по правде, десятилетний земной мальчик, увидев веганца, либо убежал бы, либо ткнул бы его палкой.
Я пытался расспросить об их государственной системе Материню. В частности, мне хотелось узнать, как они сохраняют мир и порядок; как функционируют их законы; как они борются с преступностью; какие у них приняты наказания и правила уличного движения.
Но разговор с Материней привел к самому значительному случаю непонимания, когда-либо возникавшему в наших беседах.
– Но как же может разумное существо идти против собственной природы? – спрашивала Материня.
Сдается мне, их единственный порок состоит в том, что у них нет никаких недостатков. А это, оказывается, утомительно.

* * *

Лечащие меня медики очень заинтересовались лекарствами из шлема Оскара – как мы интересуемся шаманскими снадобьями; но это отнюдь не праздный интерес – вспомните дигиталис и кураре.
Я объяснил им, какое лекарство от чего, и по большей части сумел привести не только торговое, но и научное название почти каждого. Я знал, что кодеин делается из опиума, а опиум добывается из мака. Я знал, что декседрин относится к сульфатам, но на этом мои познания кончались. Органическая химия и биохимия и без языкового барьера достаточно трудные темы для разговора.
Не знаю даже, когда я уяснил, что Материня не женщина, или, вернее, не совсем женщина. Но значения это не имело: Материнство – вопрос отношения, а не биологическое родство.
Если бы Ной строил свой ковчег на Веге-пять, ему пришлось бы брать каждой твари не по паре, а по дюжине. Это довольно сильно все осложняет.
Но «материня» – это существо, которое заботится о других. Я вовсе не уверен, что они все одного пола, скорее, это зависит от характера.
Встречался я и с существом «отцовского типа». Его можно назвать «губернатором» или «мэром», но, пожалуй, «пастырь» или «вожатый» подойдет лучше, хотя его авторитет распространялся на целый континент.
Он вплыл в мою комнату во время одной из наших бесед с Джо, пробыл с нами пять минут, прочирикал Джо, чтобы тот продолжал делать полезное дело, мне прочирикал, что я хороший мальчик, пожелал поскорее поправиться, и все без какой бы то ни было спешки. От него исходило наполнившее меня теплое чувство уверенности, как от папы, когда он со мной разговаривает. Визит его носил характер «посещения раненых членом королевской фамилии», но без снисходительного оттенка; а ведь нелегко, наверное, было включить посещение моей палаты в его плотный рабочий график.
Джо по отношению ко мне не проявлял ни отцовской заботы, ни материнской ласки, он учил и изучал меня – «профессорский тип».
Однажды Крошка вбежала ко мне, веселая и живая, и застыла в позе манекена.
– Как тебе нравится мой новый весенний туалет?
На ней был серебристый плотно облегающий комбинезончик, а на спине горбилось что-то вроде рюкзачка. Выглядела она мило, но не то, чтобы блистательно; она вообще-то была похожа на две палки: этот наряд лишь подчеркивал сходство.
– Очень здорово, – прокомментировал я. – В акробаты готовишься?
– Не будь глупышкой, Кип, это мой новый скафандр – настоящий!
Я посмотрел на большого и неуклюжего, заполнявшего весь стенной шкаф Оскара и сказал ему:
– Слыхал, дружище?
«Чего только в жизни не бывает!»
– А как же шлем пристегивается?
– А он на мне, – хихикнула Крошка.
– Ну да? «Новое платье короля»?
– Почти что. Забудь о предрассудках. Кип, и слушай. Это скафандр такого же типа, как у Материни, но подогнан специально для меня. Мой старый скафандр был не первый сорт, да и мороз его почти что доконал. Но этот – просто чудо. Возьми хотя бы шлем. Он на мне, просто ты его не видишь. Силовое поле. Воздух не может ни выйти, ни попасть сюда. – Она подошла поближе. – Дай мне пощечину.
– Чем?
– Ой, я забыла. Поправляйся скорей и вставай с постели, я поведу тебя гулять.
– Я за. И, говорят, не так уж долго ждать?
– Скорей бы. Вот смотри, я тебе покажу. – Она ударила себя по лицу, но в нескольких дюймах от ее лица рука наткнулась на преграду. – Смотри внимательней, – продолжала Крошка и очень медленно повела рукой.
Рука прошла сквозь невидимый барьер. Крошка ущипнула себя за нос и расхохоталась.
Это произвело на меня впечатление – еще бы, скафандр, через который можно себя достать. Да будь у нас такие, я бы смог передать Крошке и воду, и декседрин, и таблетки сахара, когда было надо.
– Ничего себе! Как он устроен?
– На спине, под резервуаром с воздухом, размещается энергоустановка. Резервуара хватает на неделю, а со шлангами подачи воздуха не бывает проблем, потому что их нет совсем.
– А если какой-нибудь предохранитель полетит? Враз вакуума наглотаешься.
– Материня говорит, что такого не бывает.
Что ж, я ни разу не помню, чтобы Материня оказывалась неправа в своих утверждениях.
– И это еще не все, – продолжала Крошка. – В нем чувствуешь себя, как в собственной коже, сочленения суставов не мешают, никогда не бывает ни холодно, ни жарко.
– А как же насчет ожогов? Ты ведь говорила...
– Поле действует, как поляризатор. Кип, попроси их сделать скафандр и для тебя, мы отправимся путешествовать!
Я поглядел на Оскара.
«Пожалуйста, дружище, пожалуйста, – сказал он еле слышно. – Я ведь не ревнивый».
– Знаешь, Крошка, я, пожалуй, останусь лучше с тем, к чему привык. Но с удовольствием изучу этот твой обезьяний наряд.
– Обезьяний! Скажет тоже!

* * *

Проснувшись однажды утром, я перевернулся на живот и понял, что хочу есть. А потом рывком сел. Я перевернулся на живот!
Мне советовали быть готовым к этому. «Кровать» была просто кроватью, а тело снова слушалось меня. Более того, и проголодался, а за все время пребывания на Веге-пять я ни разу не хотел есть. Медицинская машина насыщала мой организм сама.
Но я даже не стал предаваться великолепной радости голода, так здорово было вновь почувствовать себя телом – телом, а не просто головой. Я соскочил с постели, почувствовал легкое головокружение, которое сразу же прошло, и усмехнулся. Руки! Ноги!
Я с восторгом исследовал эти чудеса. Они были целехоньки и нисколько не изменились.
Потом я присмотрелся повнимательней. Нет, кое-какие изменения есть.
На голени не было больше шрама, заработанного когда-то во время игры. Как-то на ярмарке я вытатуировал у себя на левом предплечье слово «мама». Мама очень огорчилась, а отец плевался от отвращения, но велел не сводить татуировку, чтобы впредь неповадно было дурить. Теперь ее не было. С рук и ног исчезли мозоли.
Несколько лет назад я лишился ногтя на мизинце правой ноги, потому что промахнулся топором. Теперь ноготь оказался на месте.
Я поспешно поискал шрам от аппендицита, нашел его и успокоился: исчезни и он, я бы не был уверен, что это действительно я.
Подойдя к зеркалу, я обнаружил, что у меня отросли такие длинные волосы, что впору обзаводиться гитарой (обычно я ношу короткую прическу), но зато меня побрили,
На комоде лежали доллар шестьдесят семь центов, автоматический карандаш, листок бумаги, мои часы я носовой платок. Часы шли. Долларовая бумажка, листочек и носовой платок были выстираны и выглажены. Одежда, безупречно чистая и отремонтированная, лежала на столе. Но носки были не мои: на ощупь из войлока, если, конечно, бывает войлок не толще бумажной салфетки, который растягивается вместо того, чтобы рваться. На полу стояли теннисные туфли – точно такие же, как у Крошки, только моего размера.
Я оделся.
В дверь влетела Крошка.
– Кто-нибудь дома есть? – она несла поднос. – Не хочешь позавтракать?
– Крошка! Да посмотри же на меня!
Она так и сделала.
– Очень неплохо, – отметила она, – особенно для такой обезьяны. Но надо подстричься.
– Ну, не здорово ли! Все куски собрали обратно!
– Ты никогда и не разваливался на куски, – ответила Крошка, – если не считать отдельных деталей, я ведь читала ежедневные сводки. Куда поставить? – Она поставила поднос на стол.
– Крошка, – спросил я не без обиды. – Тебе безразлично, что я поправился?
– Что ты, конечно, нет. А то с чего бы я попросилась нести тебе поднос? Но я еще вчера знала, что тебя выпускают из бутылки. Кто, по-твоему, стриг тебе ногти и брил тебя? С тебя за это доллар, сейчас цены на бритье возросли.
Я взял свой многострадальный доллар и протянул ей.
– Ты, что, совсем шуток не понимаешь?
– "Ни кредитором будь, ни должником".
– Полоний. Он был занудливый старый дурак. Нет, Кип, я не могу взять твой последний доллар.
– Так кто же не понимает шуток?
– Знаешь, ешь лучше завтрак, – ответила Крошка. – Этот пурпурный сок очень вкусный, похоже на апельсиновый. Вот это похоже на яичницу-болтушку, вполне приличная имитация, я даже попросила окрасить ее в желтое, а местные яйца просто ужас, что, впрочем, неудивительно, когда знаешь, где их берут. Вот это, похожее на масло – растительный жир, я его тоже окрасила в правильный цвет. Хлеб настоящий, сама поджарила. Соль тоже настоящая, и они удивляются, что мы ее едим, потому что считают ее ядом. Валяй, я ведь все проверила на себе, как на кролике. Но кофе нет.
– Ничего, обойдусь.
– Я его вообще никогда не пью – хочу вырасти. Ешь!
Запах был восхитителен.
– А где твой завтрак. Крошка?
– Я уже поела несколько часов назад. Но я буду следить за тобой и одновременно с тобой глотать.
Вкус еды казался мне странным, но вообще-то как раз то, что доктор прописал, да так оно, наверное, и было. Давно я не получал от еды такого удовольствия.
Наконец, я сделал паузу, достаточную, чтобы сказать:
– Надо же, нож и вилка!
– Единственные на планете, – ответила Крошка. – Мне надоело есть пальцами, а их приборы для нас неудобны. Я нарисовала картинки. Этот прибор мой, но тебе мы тоже закажем.
На подносе лежала салфетка – из того же войлокоподобного материала. Вода на вкус казалась дистиллированной. Но мне было все равно.
– Крошка, а чем ты меня так здорово побрила без единой царапинки?
– Маленьким таким приборчиком, пустым внутри. Не знаю для чего он предназначен здесь, но если ты запатентуешь его дома – станешь миллионером. Доедай тост.
– Больше не могу. – А я-то думал, что съем все до последней крошки.
– Ну, ладно, тогда я доем. – Зацепив тостом немножко масла и проглотив его, она заявила:– Я пошла.
– Куда?
– Надевать скафандр. А потом поведу тебя гулять. – Крошка исчезла.
За исключением части, видимой с моей кровати, холл вовсе не был похож на мой дом, но, как и дома, дверь налево вела в ванную. Ее и не пытались имитировать под земную, все освещение и сантехника были веганские, но оказались очень удобными.
Я проверял Оскара, когда вернулась Крошка. Если они и впрямь срезали с меня скафандр по кускам, тo восстановили его просто изумительно, исчезли даже тe заплатки, которые ставил когда-то я. И они вычистили скафандр так тщательно, что внутри даже не осталось никаких запахов. Скафандр был в отличной форме и имел трехчасовой запас воздуха.
– Ты отменно выглядишь, дружище.
«В лучшем виде, обслуживание здесь на высоте».
– Это заметно.
Подняв голову, я увидел Крошку, уже одетую в свой «весенний туалет».
– Крошка, а без скафандра здесь гулять нельзя?
– Можно. Тебе достаточно надеть респиратор, козырек от солнца и темные очки.
– Ты меня убедила. А где же мадам Помпадур? Как ты всунула ее под костюм?
– Всунуть нетрудно, только она выпирает немножко. Но я оставила ее в своей комнате и велела ей хорошо себя вести.
– И как, есть надежда?
– Сомнительно. Она вся в меня.
Где твоя комната?
Рядом. Это единственная часть дома, где созданы земные условия.
Я начал влезать в скафандр.
– Слушай, а радио в твоем балахоне есть?
– Есть все то же самое, что у тебя, и даже больше. Ты не заметил перемен в Оскаре?
– Каких перемен? Я заметил, что он починен и вычищен; а что они с ним сделали еще?
– Так, пустячок. Лишний переключатель на рации. Нажмешь и можешь говорить с теми, у кого нет радио, не напрягая голосовых связок.
– Что-то не вижу динамика.
– Они не любят неуклюжих и громоздких приборов.
Я заглянул в Крошкину комнату, когда мы проходили мимо. Она не была выдержана в веганском стиле; я ведь достаточно насмотрелся местных интерьеров по стерео. Не была она и копией ее комнаты на Земле – если, конечно, ее родители люди здравомыслящие. Не знаю даже, как описать ее – стиль «мавританский гарем», что ли, в воображении сумасшедшего короля Людвига, вперемежку с Диснейлендом.
Но от комментариев я воздержался. Наверно, Материня хотела предложить ей комнату, копирующую ее собственное жилище дома, так же, как и мне, но Крошка не упустила возможности дать своему сверхплодотворному воображению развернуться вовсю.
Сомнительно, конечно, чтобы ей удалось провести Материню хоть на секунду. Та, вероятно, снисходительно чирикнула, и дала Крошке покапризничать.
Дом Материни был меньше Капитолия нашего штата, но ненамного; семья ее насчитывала то ли десятки, то ли сотни родственников – слово «семья» имеет здесь более широкий смысл, чем у нас, учитывая их очень сложные взаимоотношения. Малышей на нашем этаже не встречалось, и я знал, что их держат подальше от «страшил». Все взрослые здоровались со мной, справлялись о здоровье и поздравляли с выздоровлением, я только и делал, что отвечал «спасибо, прекрасно, лучше не бывает».
Каждый из них знал Крошку и мог прочирикать ее имя.
Мне показалось, что я узнал одного из своих врачей, но толком среди веганцев я мог узнать лишь Материню, профессора Джо и главврача, а они нам не встречались.
Мы шли дальше. У Материни был типичный веганский дом – круглые мягкие пуфики в фут толщиной и фута четыре диаметром, используемые как стулья и кровати; голый пол, чистый и пружинящий под ногами; мебель по большей части расположена на стенах, куда можно вползти: цветы, неожиданно встречающие тебя здесь и там, как будто на дом надвигаются джунгли.
Пройдя сквозь ряд параболических арок, мы вышли на балкон. Ограждения на нем не было, а лететь до площадки под ним – футов семьдесят пять. Я остался у стены и в который раз пожалел, что у Оскара нет окошка под подбородком. Крошка подошла к краю, схватилась рукой за стройный столбик и высунулась наружу.
– Иди посмотри!
– Еще шею сломаю. Может, ты меня подстрахуешь веревкой?
– Что, высоты испугался?
– Я ее всегда боюсь, когда не вижу, куда ступаю.
– Так возьмись за мою руку и держись за столб.
Я дал ей подвести меня к столбу, затем выглянул наружу.
Передо мной лежал город в джунглях. Сочная темная зелень заполняла все пространство и так перепуталась, что я не мог отличить деревья от кустов. Местами зеленое море разбивали островки зданий – таких же больших, как то, в котором находились мы, или еще больших. Дорог не было видно; в городах веганцы прокладывают дороги под землей. Но многие передвигались по воздуху с помощью очень легких индивидуальных летательных аппаратов, взлетая и садясь как птицы на балконы, подобные тому, на котором стояли мы.
Увидел я и настоящих птиц, стройных, длиннотелых и ярко раскрашенных, с двумя парами крыльев тандемом, что казалось нелепым с точки зрения аэродинамики, но вполне, видимо, устраивало их.
– Полезем на крышу? – предложила Крошка.
– А как?
– Через люк.
Наверху виднелся люк, к которому вели расположенные винтовой лестницей легкие кронштейны, которыми наши хозяева пользуются как ступеньками.

Предыдущая страница 16 Следующая страница


17 Роберт Хайнлайн

– А настоящей лестницы здесь нет?
– С другой стороны, но обходить далеко.
– Боюсь, что эти ступеньки меня не выдержат. Да и вряд ли я пролезу в люк в Оскаре.
– Не канючь, – и Крошка цепко, как мартышка, полезла вверх.
Я следовал за ней как усталый медведь. Кронштейны, несмотря на кажущуюся хрупкость, оказались прочными, и отверстие люка оказалось достаточно большим.
Высоко в небе сияла Вега.
Под тем углом, под которым мы ее видели, она казалась размером с наше Солнце, что было вполне естественно, поскольку планета отстояла от нее намного дальше, чем Земля от своего светила. Но очень уж Вега яркая, свет слепил глаза, несмотря на поляризатор. Пришлось отвернуться и подождать, пока глаза не привыкли, а поляризаторы не отрегулировались, прежде, чем я снова смог нормально видеть. Голова Крошки, казалось, скрылась под баскетбольным мячом из полированного хрома.
– Ты еще там? – спросил я на всякий случай.
– Конечно, – ответила она, – и мне этот свет смотреть не мешает. Красивый отсюда вид. Он тебе не напоминает вид Парижа с Триумфальной арки?
– Не знаю. Я ведь никогда не путешествовал и нигде не бывал.
– Только бульваров, разумеется, здесь нет. А вон кто-то садится на нашу крышу.
Я обернулся в ту сторону, куда она показывала – ей-то все было видно, а мой обзор ограничивался шлемом. Пока я успел повернуться, веганец уже был подле нас.
– Здравствуйте, дети!
– Привет, Материня, – Крошка, обняв Материню обеими руками, подняла ее.
– Не спеши, милая, не спеши. Дай-ка мне снять все это. – Материня сбросила упряжь своего летательного приспособления, сложила его как зонтик и повесила на руку. – Ты хорошо выглядишь. Кип.
– Я себя прекрасно чувствую, Материня! Вот здорово, что вы снова с нами!
– Я хотела вернуться к тому моменту, когда ты встанешь с постели. Но врачи держали меня в курсе каждую минуту. – Она приложила мне к груди свою маленькую ручку, несколько при этом вытянувшись ростом, и глаза ее почти доставали до стекла моего шлема. – Ты совсем здоров.
– Здоровее не бывает.
– Правда, правда, Материня, он здоров.
– Хорошо. Ты уверяешь, что здоров. Я чувствую, что это действительно так. Крошка заверяет, что это так, и, что самое существенное, твой главный лечащий врач тоже считает, что ты здоров. Мы отправимся немедленно.
– Что? – удивился я. – Куда отправимся, Материня?
Она обернулась к Крошке.
– Ты не говорила ему еще, милая?
– Ой, что вы, Материня, никак случая не выдавалось.
– Хорошо. – Она снова обернулась ко мне. – Милый Кип, мы должны посетить важное собрание. Будут заданы вопросы, будут выслушаны ответы, будут приняты решения. – Теперь она обращалась к нам обоим. – Готовы ли вы тронуться в путь?
– Прямо сейчас? – спросила Крошка. – Отчего же, конечно, только мне надо сбегать за мадам Помпадур.
– Так иди за ней. А ты, Кип?
Я сказал Материне, что не помню, надел ли на руку часы, а сквозь ткань скафандра не мог определить этого на ощупь.
– Хорошо, дети, бегите по своим комнатам, пока я вызову корабль. Возвращайтесь сюда и не задерживайтесь по дороге, любуясь цветами.
Вниз мы спустились по лестнице.
– Ты опять утаила от меня что-то важное, Крошка?
– Вовсе нет.
– Как же, по-твоему, это называется?
– Послушай меня, пожалуйста, Кип! Мне не велели тебе ничего говорить, пока ты не поправишься. Материня настаивала на том, чтобы тебя ничем не беспокоили.
– Почему я должен был беспокоиться? Что вообще происходит? Что это за собрание? Что за вопросы?
– Суд. Можно даже сказать, уголовный суд.
– Что? – Я произвел мгновенную инспекцию собственной совести. Но ведь при всем желании я не мог здесь ничего натворить – всего два часа назад я был беспомощным, как новорожденный младенец. Следовательно...
– Коротышка, – сказал я строго, – выкладывай все начистоту. Чем ты отличилась на этот раз?
– Кто, я? Абсолютно ничем.
– Подумай хорошенько.
– Да нет же. Кип. Извини, что я ничего не рассказала тебе за завтраком! Но папа никогда не разрешает ничего ему рассказывать, пока не выпьет вторую чашку кофе, и я подумала, что хорошо бы нам обоим с удовольствием погулять, прежде чем начнутся неприятности, и я как раз собиралась тебе рассказать...
– Так рассказывай, наконец!
– ...Как только мы спустимся вниз. Я ничего не натворила. Но ты забыл о Черволицем.
– Как? Да ведь он же погиб?
– Может, да, а может, и нет. Но, как сказала только что Материня, еще «будут заданы вопросы и будут приняты решения». Сдается мне, ему крышка.
Я поразмыслил над этим вопросом по дороге к нашим комнатам. Тяжкие преступления и судебно наказуемые деяния... Разбой на космических дорогах – да, похоже, Черволицый испекся. Если, разумеется, веганцы сумеют поймать его. Но уже поймали, видимо, коль скоро речь идет о суде.
– В качестве кого же привлекаемся мы? Свидетелями?
– Что-то вроде.
Судьба Черволицего мне до лампочки, но, может быть, представится шанс побольше узнать о веганцах. Особенно, если суд находится где-нибудь вдали отсюда – удобный случай попутешествовать и познакомиться со страной.
– Но это еще не все, – озабоченно добавила Крошка.
– Что еще?
– Поэтому-то я хотела сначала погулять без всяких забот, – вздохнула она расстроенно...
– Не тяни, выкладывай.
– Видишь ли... потом перед судом предстанем мы.
– Что?
– Ну, может, будет более правильно сказать предстанем перед испытательной комиссией. Но одно я знаю точно: нас не отпустят домой, пока не вынесут нам вердикт.
– Но что же мы сделали?! – взорвался я.
– Я не знаю!
Во мне все кипело.
– А ты уверена, что нас отпустят домой после суда?
– Материня отказывается говорить об этом.
Остановившись, я взял ее за руку.
– Все это означает, – сказал я зло, – что мы с тобой арестованы. Так?
– Да, – она добавила, почти рыдая. – Но, Кип. я ведь говорила тебе, что она – полицейский, говорила!
– Вот здорово! Мы таскали ей каштаны из огня, а теперь арестованы и будем преданы суду, и даже не знаем, за что!
Чудесное место, Вега-пять! И такие дружелюбные туземцы! Они лечили меня, как у нас лечат гангстеров, чтобы потом повесить!
– Но, Кип, – Крошка не могла больше сдерживать слезы и разревелась вовсю, – я знаю, я уверена, что все будет хорошо. Пусть она полицейский, она все-таки Материня!
– Да? Сомневаюсь. – Поведение Крошки резко не соответствовало ее словам. Она умоляла меня не беспокоиться, а сама...
Свои часы я нашел на умывальнике и, расстегнув скафандр, положил их во внутренний карман. Войдя к Крошке, я увидел, что она делает то же самое с мадам Помпадур.
– Давай, я возьму ее, – предложил я Крошке. – У меня больше места.
– Нет, спасибо, – вяло ответила Крошка. – Она нужна мне. А сейчас – особенно.
– Крошка, а где находится суд? В этом городе? Или в другом?
– Разве я тебе не сказала? Он на другой планете.
– Как, я думал, что Вега-пять – единственная населенная...
– Суд находится на планете другой Солнечной системы. И даже не в этой галактике.
– Что-что?
– Это где-то в Малом Магеллановом облаке.

Глава 10

Я не стал оказывать сопротивления. В 160 триллионах миль от дома это бессмысленно. Но я не разговаривал с Материней, поднимаясь на борт корабля.
Корабль походил на старинный улей и казался маленькой каботажной посудиной, еле годной, чтобы подбросить нас до космопорта. Мы с Крошкой впритык уселись на полу, Материня свернулась спереди и покрутила блестящие стержни, похожие на счеты. Мы сразу же оторвались от земли.
Через несколько минут мой гнев из угрюмой насупленности перешел в безрассудное стремление удовлетворить его.
– Материня!
– Одну секунду, милый, дай мне вывести корабль из атмосферы.
Она нажала на что-то, корабль задрожал, потом лег на ровный курс.
– Материня! – повторил я.
– Подожди, пока мы не спустимся. Кип.
Пришлось ждать. Приставать к пилоту так же глупо, как пытаться вырвать руль у шофера. Корабль снова тряхнуло – должно быть, в верхней части атмосферы дуют сильные ветры. Но она свое дело знала.
Вскоре я ощутил мягкий толчок и решил, что мы прибыли в космопорт. Материня обернулась ко мне.
– Ну что ж, Кип, я улавливаю чувства страха и возмущения, овладевшие тобой. Станет тебе легче, если я заверю тебя, что вам двоим ничего не угрожает? Что я буду защищать вас своим собственным телом так же, как защищал его ты?
– Да, но...
– Тогда давай погодим и посмотрим, что будет. Показать легче, чем объяснить. Не застегивай шлем. На этой планете такой же воздух, как у тебя дома.
– Что? Мы уже там?
– Я ведь тебе говорила, – напомнила Крошка. – фьить! И все. Прилетели.
Я ничего не ответил, пытаясь сообразить, как далеко мы очутились от дома.
– Идемте, дети.
Вылетели мы в полдень, а сошли с корабля ночью. Корабль стоял на уходящей вдаль, насколько доставал глаз, платформе. Я увидел над собой незнакомые созвездия, вниз по небу тянулась тонкая нитка, которую я определил как Млечный Путь. Так что похоже, что Крошка ошиблась – хоть мы и очутились далеко от дома, но все в той же галактике, может, нас просто перебросили на ночную сторону Веги-пять.
Услышав за спиной изумленный вздох Крошки, я обернулся.
У меня не хватило сил даже на вздох изумления. Небо сверкало необъятным звездным водоворотом. Сколько там было звезд? Миллионы?
Случалось вам видеть фотоснимки туманности Андромеды? Гигантской спирали из двух изогнутых витков, сжатых под углом? Из всех красот неба – это самое чудесное. И сейчас мы увидели нечто подобное.
Только не на фотографии и не в окуляре телескопа – мы были так близко к звездам (если «близко» – подходящее слово), что они простирались над нами через все небо, занимая пространство в два раза большее, чем звезды Большой Медведицы, когда смотришь на них с Земли. Так близко, что я увидел их скопление в центре – два огромных звездных ствола, переплетающихся вместе.
И тогда я по-настоящему понял, как далеко очутились мы от дома. Дом остался там, затерянный среди миллиардов звезд.
Не сразу я заметил еще одну двойную спираль справа от меня, такую же раскидистую, но несколько смещенную в сторону, и тускловатую – бледный призрак нашей прекрасной Галактики. И не сразу понял, что передо мной – Большое Магелланово облако, коль скоро мы находимся в Малом, а искрящийся водоворот над головой и есть наша Галактика. То, что я принял за Млечный Путь, оказалось просто одним из многих таких млечных путей – Малое облако изнутри.
Обернувшись, я снова поглядел на него.
Он имел правильные очертания широкой дороги среди неба, но был бледный, как снятое молоко, по сравнению с нашим. Я не знаю, каким он должен был "Углядеть, потому что никогда не видел Магеллановых облаков – я никогда не бывал южнее Рио-Гранде[17 - Галактики Магеллановых облаков видны только в небе Южного полушария Земли.]. Но я помнил, что каждое облако является галактикой само по себе, но эти галактики меньше нашей и примыкают к ней.
Снова взглянув на сверкающую спираль нашей Галактики, я почувствовал такую тоску по дому, какую не испытывал лет, наверное, с шести.
Крошка, ища утешения, прильнула к Материне. Та, вытянувшись, обняла ее.
– Ну, ну, милая. Я чувствовала то же самое, когда была очень юна и увидела это впервые.
– Материня, – робко спросила Крошка. – Где наш дом?
– Посмотри направо, милая, видишь, вон там, где правая спираль уходит вдаль? Мы прилетели из точки, отстающей далеко в эту сторону от центра.
– Нет, нет, я не Вегу имею в виду. Я спрашиваю, где находится Солнце?
– А, ваша звезда! Но, милая, на таком расстоянии это все равно.

* * *

Потом мы выяснили, как далеко находится Солнце от планеты Ланадор – в 167 130 световых лет. Материня не могла сказать сразу, потому что не знала, какой отрезок времени мы подразумеваем под годом – сколько времени требуется Земле, чтобы совершить оборот вокруг Солнца (для нее эти данные имели такое же значение, как цены на арахис в Перте, так что если она и встречала их где-нибудь в справочнике, To тут же забывала). Но она помнила расстояние от Веги до Солнца и сообщила нам расстояние от Ланадора до Веги, используя эту цифру как ориентир: расстояние от Веги до Ланадора было в шесть тысяч сто девяносто раз больше, чем расстояние от Веги до Солнца. Умножив 27 световых лет на 6 190, получаем 167 130 световых лет.
Материня любезно подсчитала нам все это в десятичной системе вместо того, чтобы использовать факториал пять (1x2x3x4x5 равно 120), как принято на Веге 167 130 световых лет равно 9,82x10^17 миль. Округлив 9,82 до десяти, получаем: 1000000000000000000 миль, то есть расстояние от Веги до Ланадора. (Или от Солнца до Ланадора. – В таких масштабах и Вега, и Солнце всего лишь глухие задворки).
Тысяча миллионов миллиардов миль.
Я отказываюсь иметь что-либо общее с этой смехотворной цифрой. Может, для космических расстояний она и «невелика», но просто наступает такой момент, когда предохранители в мозгу больше не выдерживают.
Платформа, на которую мы приземлились, оказалась крышей гигантского треугольного здания, простирающегося на много миль во все стороны. Изображения этого треугольника с двойной спиралью посредине – тот же рисунок, что и на украшении, которое носила Материня – попадались нам потом на каждом шагу.
Это был символ, означающий: «Три галактики. Один закон».
Я сваливаю сейчас в кучу все, что узнавал обрывками: Три галактики – организация типа нашей Федерации Свободных Наций или ее предшественницы Организации Объединенных Наций, или Лиги Наций, которая существовала еще раньше. Ланадор – столица Лиги, где расположены официальные учреждения и суды, подобно тому, как штаб-квартира Лиги Наций находилась в Женеве. Ланадор избран местом пребывания штаб-квартиры в силу исторических причин, его население – это Древний народ; отсюда началось распространение цивилизации.
Три галактики – островная группа, как штат Гавайи, у них нет других близких соседей. Цивилизация распространилась по Малому облаку, затем по Большому, а сейчас медленно прокладывает себе путь к нашей Галактике: медленно, поскольку звезд в ней в пятнадцать-двадцать раз больше, чем в первых двух, вместе взятых.
Когда я более-менее уяснил себе картину, то даже злиться перестал. Материня была очень важной особой у себя дома, но здесь она была лишь мелким чиновником, и все, что она могла сделать – это доставить нас сюда. Тем не менее я еще некоторое время сохранял холодную вежливость в отношениях с ней – она могла бы смотреть в другую сторону и не заметить, что мы тихо удрали домой.
Нас разместили в той части огромного здания, которое служило чем-то вроде гостиницы для транзитных пассажиров, хотя, пожалуй, слова «арестантские бараки» или «тюрьма» подойдут больше. На условия грех жаловаться, но мне уже чертовски надоело садиться под замок каждый раз, как я попадаю в новое место. Вниз нас проводил встретивший нас робот – на Ланадоре роботы попадаются на каждом шагу. И не какие-нибудь жестяные имитации человека, а машины, которые действительно полезны, как, например, этот, который отвел нас в наши комнаты, а потом топтался на месте, как ожидающий чаевых коридорный. Он представлял собой трехколесную тележку с большой корзиной наверху – для багажа, если он есть. Робот встретил нас на крыше, что-то прочирикал Материне по-вегански и повел нас к лифту, а затем по нескончаемо длинному коридору.
Мне опять подготовили «мою» комнату – имитацию имитации, сохранившую все ошибки, и добавившую новые упущения. Вид ее произвел на меня впечатление, весьма далекое от ободряющего – становилось очевидным, что нас здесь собираются держать до... в общем, до тех пор, пока будет угодно хозяевам.
Но в комнате было все, что нужно, включая вешалку для Оскара и ванную комнату по-соседству. Сразу за «моей» комнатой располагалась имитация кошмара на темы «Сказок Шахразады», изобретенного Крошкой на Веге-пять. Но поскольку Крошка пришла при виде комнаты в восторг, я не стал расстраивать ее своими подозрениями.
Материня оставалась с нами, пока мы не сняли скафандры.
– Вам будет удобно здесь?
– Ага, – согласился я безо всякого энтузиазма.
– Если захотите есть или пить, просто скажите. Все будет доставлено.
– Да? А кому говорить? Здесь есть телефон?
– Просто скажите вслух, что вам надо. Вас услышат.
В этом я не сомневался, но мне также надоело находиться в помещениях, где все прослушивалось, как и попадать все время под замок. Человек имеет право на уединение.
– Я проголодалась, – заявила Крошка. – Я завтракала очень рано.
Мы сидели в ее комнате. Раздвинулись пурпурные шторы, в стене вспыхнул свет. Минуты через две стена раздвинулась, из нее выехал стол, заставленный приборами и посудой, холодными закусками, фруктами, хлебом, маслом и кофейником с дымящимся какао. Крошка захлопала в ладоши и завопила от радости. Я посмотрел на стол без телячьего восторга.
– Вот видите? – продолжала Материня с улыбкой в голосе. – Только скажите, что вам нужно. Если вам понадоблюсь я, я тоже приду. Но сейчас я должна вac покинуть.
– Материня, не уходите, пожалуйста!
– Я должна уйти, милая, но мы скоро увидимся.
Кстати, здесь есть еще двое людей с вашей планеты.
– Как? – вскочил я. – Кто? Где?
– По соседству с вами.
Материня выплыла за дверь, коридорный припустил, чтобы оставаться впереди нее.
– Ты слышала? – обернулся я к Крошке.
– Конечно!
– Ну, ешь, если тебе хочется, а я пошел искать людей.
– Подожди, я с тобой!
– Но я думал, что ты голодна.
– Что ж... – Крошка бросила взгляд на стол. – Погоди-ка.
Она торопливо намазала маслом два куска хлеба и протянула один из них мне. Я не так чтобы уж очень торопился, поэтому съел его. Крошка мгновенно слопала свой, потом отпила глоток из кофейника и протянула мне.
– Хочешь?
Напиток оказался не совсем какао, и отдавал к тому же привкусом мясного бульона, но пить его было приятно. Я протянул сосуд обратно Крошке, и она допила его.
– Теперь я готова хоть с дикими кошками драться. Пошли, Кип.

Предыдущая страница 17 Следующая страница


Будет скафандр - будут и путешествия 18

«По соседству» оказалось через холл от нашего трехкомнатного номера и еще в пятнадцати футах по коридору, где мы обнаружили арку с дверью. Я велел Крошке держаться у меня за спиной и с любопытством заглянул в дверь.
Там оказалась диорама, очередная имитация. Но намного лучше, чем бывает в музеях. Сквозь кусты я смотрел на небольшую прогалину в диком лесу, выходящую на известковый берег. Я видел нависшее небо и вход в пещеру в скалах. Почва казалась сырой, как после дождя.
У пещеры скорчился пещерный человек, обгладывающий тушку какого-то зверька – по всей вероятности белки.
Крошка попыталась вылезти из-за моего плеча, но я впихнул ее обратно. Пещерный человек, казалось, не замечал нас, что пришлось мне вполне по душе. Ноги его выглядели коротковатыми, но весил он, наверное, раза в два больше меня, а мускулам его позавидовал бы чемпион мира по штанге. Голова была огромной, больше и длиннее моей, но лба и подбородка почти не было. Зубы большие и желтые, передний сломан. Я слышал хруст костей.
В музее в подобном случае я ожидал бы увидеть табличку с надписью: «неандерталец, последний ледниковый период». Но восковые чучела костей не грызут.
– Ну, дай же посмотреть, – возмутилась Крошка.
Он услышал. Крошка уставилась на него, он уставился на нас. Крошка вскрикнула; он повернулся и вбежал в пещеру.
– Пошли отсюда, – потянул я Крошку за руку.
– Подожди, – ответила она спокойно. – Он теперь сразу не выйдет. – Она начала раздвигать кусты руками.
– Крошка!
– Попробуй-ка, – предложила она. Ее рука пыталась пробиться сквозь воздух. – Он все равно, что в клетке.
Я попробовал. Проход в арке был закрыт какой-то прозрачной преградой. Я мог немного прогнуть ее – на дюйм, скажем, – но не более.
– Пластик? – спросил я вслух.
– Да нет, – пробормотала Крошка, – скорее, что-то вроде шлема моего скафандра. Однако прочнее и, думаю я, свет проходит только с одной стороны. Непохоже, чтобы он нас видел.
– Ладно, давай вернемся в свои комнаты.
Она продолжала ощупывать барьер.
– Крошка! – сказал я резко. – Ты не слушаешь!
– А зачем ты говорил, – возразила она не без логики, – если видел, что я не слушаю?
– Крошка! Сейчас не время упрямиться!
– Ты совсем как папа. Слушай, он сейчас выйдет; он же уронил крысу, которую жевал.
– Если он выйдет, то тебя здесь не будет, потому что я тебя утащу, а если ты начнешь кусаться, я тебя сам укушу, так и знай.
Она посмотрела на меня не без ярости:
– Да я тебя кусать не буду. Кип, что бы ты ни делал. Но если ты намерен занудничать... А, ладно, вряд ли он выйдет в течение ближайшего часа. Мы вернемся сюда потом.
– Хорошо, – я оттащил ее от арки. Но уйти нам не удалось. Раздался громкий свист, а за ним крик:
– Эй, парень! Поди сюда!
Кричали не по-английски, но я достаточно хорошо понял.
Крик донесся от арки с противоположной стороны коридора чуть поодаль. Поколебавшись, я пошел в ту сторону, потому что туда уже пошла Крошка.
В проходе маячил человек лет сорока пяти. Отнюдь не неандерталец, а цивилизованный человек; во всяком случае – в какой-то степени цивилизованный. Одет он был в длинный тяжелый шерстяной наряд, прихваченный в талии поясом и образующий нечто вроде юбки. Ноги под юбкой тоже были обмотаны шерстью, обут он был в тяжелые, короткие, изрядно поношенные сапоги. На поясе, поддерживаемый перевязью через плечо, висел короткий тяжелый меч; с другой стороны пояса свисал кинжал. Он носил короткую прическу, а лицо, видно, брил несколько дней назад, потому что оно заросло серой щетиной. Смотрел он с выражением и не дружеским, и не враждебным, а так – осторожным.
– Спасибо, – буркнул он ворчливо. – Ты тюремщик?
– Да это же латынь! – изумилась Крошка.
Как следует вести себя при встрече с легионером? Да еще сразу вслед за встречей с пещерным человеком?
– Нет, я тоже пленник, – ответил я по-испански, а потом повторил на вполне приличной классической латыни. Я прибегнул к испанскому, потому что Крошка несколько ошиблась. Легионер говорил не по-латыни, во всяком случае, это не была латынь Овидия и Гая Юлия Цезаря. Но не был это и испанский. Что-то среднее между ними, с чудовищным акцентом и чем-то еще. Смысл я улавливал вполне.
Пожевав губу, легионер буркнул:
– Это плохо. Три дня уже пытаюсь привлечь внимание тюремщика, а вместо него пришел еще один пленник. Но так уж легли кости. Однако странный же у тебя акцент.
– Извини, амиго, но и я тебя с трудом понимаю. – Я повторил это по-латыни. Потом добавил: – Говори, пожалуйста, помедленней.
– Я буду говорить так, как захочу. И не называй меня «амико». Я гражданин Рима, так что не суйся.
Это, конечно, в вольном переводе. На самом деле, его пожелание звучало намного вульгарнее. Оно очень походило на одну, безусловно вульгарную, испанскую фразу.
– Что он говорит? – задергала меня за рукав Крошка. – Это латынь, да? Переведи.
Я обрадовался, что она его не поняла.
– Как, Крошка, разве ты не знаешь языка поэзии и науки?
– Не строй из себя профессора! Переведи!
– Не приставай, малыш. Я тебе потом переведу. Я сам с трудом за ним поспеваю.
– Что ты там бормочешь на своей варварской тарабарщине? – любезно осведомился римлянин. – Говори толковым языком, не то получишь десять ударов мечом плашмя.
Не похоже было, чтобы он на что-то опирался. Я попробовал на ощупь воздух. Плотный. Я решил не обращать внимания на угрозы.
– Говорю, как могу. Мы беседовали друг с другом на нашем собственном языке.
– Поросячье хрюканье. Говори по-латыни, если умеешь. – Он глянул на Крошку, будто только что заметил ее. – Твоя дочь? Продаешь? Если у нее на костях есть мясо, дам...
Лицо Крошки приняло свирепое выражение.
– Это я поняла, – сказала она яростно. – А ну, выходи сюда драться!
– Попробуй сказать по-латыни. Если он поймет, то, наверняка, тебя отшлепает.
Крошке это не понравилось.
– Но ты ведь ему не позволишь?
– Конечно, не позволю.
– Пошли обратно.
– Я, кажется, уже давно это предлагаю. – Я отвел ее обратно в наш номер. – Слушай, Крошка, ты не против, если я схожу обратно и послушаю, что имеет сказать нам благородный римлянин?
– Против, и еще как!
– Будь же благоразумной, Крошечка! Если бы они могли причинить нам вред, Материня знала бы об этом. Но она сама ведь сказала нам о них.
– Я пойду с тобой.
– Зачем? Я ведь расскажу тебе все, что узнаю. Может, мне удастся выяснить, что происходит. Он-то здесь что делает? Неужели его держали замороженным две тысячи лет? И как давно он очнулся? Что ему известно из того, чего не знаем мы? Мы очутились в нелегком положении, и я хочу собрать как можно больше информации. Ты можешь помочь тем, что останешься сейчас в стороне. Если станет страшно, позови Материню.
– Вовсе мне не страшно, – надулась она. – Ну и иди, пожалуйста, если хочешь.
– Хочу. А ты поешь пока.
Пещерного человека не было видно. Я обошел его арку. Если корабль способен долететь куда угодно за нисколько времени, может ли он миновать одно из измерений и попасть в любое время по выбору?
Легионер все еще стоял у своей двери. Он поднял на меня глаза.
– Ты разве не слышал, что я приказал тебе стоять здесь?
– Слышал, – признал я, – но вряд ли мы сумеем договориться, если ты не изменишь своего поведения. Я ведь не служу у тебя рядовым...
– Твое счастье.
– Будем беседовать мирно? Или уйти?
Он оглядел меня с головы до ног.
– Мир. Но не вздумай заноситься передо мной, варвар.
Он называл себя Иунио. Служил в Иберии и в Галлии, затем перешел в VI-й легион, о котором, как он считал, должен был знать и варвар. Его легион стоял гарнизоном в Эборакуме, к северу от Лондиниума в Британии, а он был исполняющим обязанности центуриона (он выговаривал – «центурио») в передовом охранении. Постоянный его чин был что-то вроде старшего сержанта. Хоть он и был ниже меня ростом, не хотел бы я встретить его ни в темном лесу, ни на городской стене во время боя.
Он был невысокого мнения о бриттах и всех варварах вообще, включая меня («Да ты не принимай на свой счет; некоторые из моих лучших друзей варвары»), о женщинах, о климате Британии, о начальстве и жрецах, но высоко отзывался о Цезаре, Риме, богах и хвастал своими воинскими талантами. Армия стала уже не тем, чем была, все из-за того, что ко вспомогательным войскам отношение такое же, как к римским гражданам.
Его патруль охранял строительство стены от вылазок варваров – проклятых тварей, чуть что готовых выскочить из-за угла, перерезать человеку глотку и сожрать его. Что, несомненно, с ним и произошло, поскольку он вдруг очутился в аду.
Я решил, что он говорит о строительстве Адриановой стены, но он имел в виду местность в трех днях пути к северу оттуда, где моря почти сходятся вместе. Климат там был просто невыносимый, а туземцы – кровожадные звери, которые раскрашивают тела красками и не ценят даров цивилизации, – можно подумать, что римские орлы пытаются украсть у них их вонючий остров! Провинция... Вроде меня. («Да ты не обижайся!»).
Тем не менее он купил себе в жены маленькую туземку и ожидал назначения нести гарнизонную службу в Эборакуме – как вдруг...
Иунио пожал плечами:
– Пожалуй, проявляй я больше внимания и жертвоприношениям и омовениям, удача не оставила бы меня. Но я всегда считал, что если человек содержит себя и свое оружие в чистоте, то обо всем остальном голова должна болеть у его офицеров. Осторожно с этим проходом, он заколдован.
Чем больше он говорил, тем легче становилось понимать его.
Вокабуляром он пользовался отнюдь не из классической латыни, но еще разбавленным доброй дюжиной различных наречий. Но ведь если в газетном тексте вымарать каждое третье слово, суть все равно будет ясна.
Я узнал очень много подробностей о повседневной жизни и мелких интригах в Шестом легионе, и не узнал ничего, что было бы мне интересно. Иунио и понятия не имел, как попал сюда и почему: он считал, что умер и ожидает дальнейших распоряжений в пересыльно-сортировочных бараках ада. Я же все еще не мог принять его гипотезу.
Он знал год своей смерти – восьмой год правления императора и 899-й от основания Рима.
Чтобы не ошибиться, я написал эти цифры римскими знаками. Но я не помнил, когда был основан Рим, и не мог опознать его «Цезаря» даже по полному титулу, потому что этих цезарей было очень много. Но Адрианова стена уже была построена, а Британия все еще оккупирована римскими войсками; следовательно, Иунио существовал где-то ближе к третьему веку.
Пещерный человек, живший напротив него, его не интересовал, поскольку воплощал мерзейший порок варвара – трусость. Я не спорил, но вряд ли сам почувствовал бы отвагу, если бы под дверью у меня рычали саблезубые тигры. А были тогда саблезубые тигры? Ну ладно, сойдемся на «пещерных медведях».
Иунио отошел в глубь своего жилья и вернулся с темным твердым хлебцем, сыром и чашкой в руках. Мне он еды не предложил и, я думаю, вовсе не из-за барьера. Прежде чем начать есть, он выплеснул немного питья из чашки на пол. Пол был земляной, стены – из грубого камня, потолок опирался на деревянные балки. Вероятно, для Иунио сделали имитацию жилища римских солдат времен оккупации Британии, но я, разумеется, не специалист.
Больше я там не задерживался. Во-первых, вид еды напомнил мне, что я проголодался, во-вторых, я чем-то обидел Иунио. Я так и не понял, с чего он завелся, но он с холодной тщательностью разобрал по косточкам мои манеры, происхождение, предков, внешность и способы, которыми я зарабатываю себе на жизнь. Иунио был вполне приятным человеком до тех пор, пока с ним соглашались, не обращали внимания на его ругательства и выказывали ему уважение. Такого отношения к себе требуют многие старшие, даже при покупке в аптеке тридцатицентовой банки талька. Постепенно привыкаешь оказывать им почтение автоматически, без лишних раздумий, в противном случае прослывешь нахальным юнцом и потенциальным несовершеннолетним преступником. Чем меньше уважения заслуживают старшие, тем больше они требуют его от молодежи. Я ушел, потому что легионер все равно ничего толком не знал.
У входа в нашу арку я наткнулся на невидимый барьер; почувствовав его, я просто сказал тихо, что хочу пройти, и барьер исчез. Войдя в арку, я обнаружил, что он снова закрылся за мной.
Благодаря своим резиновым туфлям я шел беззвучно, а звать Крошку не стал, потому что она могла уже уснуть. Дверь ее комнаты была приоткрыта, и я заглянул. Крошка сидела в позе портного на своем невероятном восточном диване, баюкала мадам Помпадур и плакала.
Я попятился назад, потом вернулся, громко насвистывая и громко зовя ее. Крошка высунула из двери улыбающееся личико без малейшего признака слез.
– Привет, Кип! Ты что так долго пропадал?
– Болтливый тип попался. Что нового?
– Ничего. Я поела, а тебя все не было, так что я решила поспать. Ты меня разбудил. А у тебя что нового?
– Дай-ка я закажу ужин, а потом все тебе расскажу.

* * *

Я добирал последние капли подливки, когда за нами явился робот-коридорный, почти такой же, как и первый, только спереди на нем светился выложенный золотом треугольник с тремя спиралями.
– Следуйте за мной, – сказал он по-английски.
Я взглянул на Крошку.
– Разве Материня не говорила, что вернется за нами?
– Говорила.
– Следуйте за мной, – повторила машина. – Вас ожидают.
В своей жизни я выполнял много распоряжений, многие из которых вовсе не стоило выполнять. Но подчиняться автомату мне еще не доводилось.
– Катись ты... – ответил я. – Не пойду, хоть тащи. Нет, роботам так отвечать не стоит. Он понял мои слова буквально.
– Материня! – завопила Крошка. – Где вы? Помогите!
Из автомата послышалось ее чириканье:
– Не бойтесь, милые, слуга ведет вас ко мне.
Я прекратил сопротивление и пошел за этой консервной банкой. Она доставила нас к лифту, затем мы быстро шли коридором к гигантскому проходу-арке, увенчанному треугольником со спиралями, а затем машина загнала нас в небольшой загон подле стены. То, что это был загон, стало ясным, когда я попытался шагнуть в сторону, и путь мне преградил все тот же барьер из плотного воздуха.
В жизни не доводилось мне бывать в более просторном помещении – треугольной формы, огромное пространство нигде не разорвано ни колонной, ни сводом; потолки такие высокие и стены так далеки друг от друга, что я не удивился бы, разразись здесь ураган. Я сам себе казался муравьем в этом помещении, хорошо еще, что очутился подле стены. Однако зал не был пуст, в нем находились сотни существ, пустым он показался вначале, потому что все разместились вдоль стен, оставляя свободным голый гигантский пол.
Но в самом центре стояли трое черволицых: шел их процесс.
Не знаю, был ли среди них «наш» Черволицый. Я вряд ли сумел бы узнать его, даже окажись совсем рядом с ними, потому что один черволицый отличается от другого не больше, чем отрезанная голова от отрубленной. Но, как нам объяснили, присутствие или отсутствие того или иного конкретного преступника не имело никакого значения для этого суда. Судили черволицых и – все тут.
Говорила Материня. Я видел издалека ее крохотную фигурку, тоже в центре зала, но поодаль от черволицых. Ее чириканье еле долетало до того места, где стояли мы, но я отчетливо слышал все, что она говорит, в английском переводе – звуки английской речи лились из стены над нашими головами и в них также явно чувствовалась Материня, как если бы она пела по-вегански подле нас.
Она излагала все, что знала о поведении черволицых, бесстрастно, как дающий показания регулировщик уличного движения: «В 9 часов 17 минут пятого числа, находясь на дежурстве в районе...» – и так далее. Сухой перечень фактов. Свой рассказ о событиях на Плутоне Материня ограничила моментом взрыва.
Еще один голос заговорил по-английски. Ровный голос, с гнусавым выговором в нос, напомнивший мне одного бакалейщика-янки, у которого мы покупали продукты как-то летом, когда я был маленьким. Он никогда не улыбался и никогда не хмурился, говорил мало, и все одним и тем же тоном, будь это: «она хорошая женщина», или «он родного сына надует», или «яйца стоят восемьдесят пять центов» – холодным, как звон кассового аппарата. Вот и этот голос был того же сорта.
– Вы закончили? – спросил он Материню.
– Да, я закончила.
– Сейчас будут выслушаны другие свидетели. Клиффорд Рассел...
...Я дернулся, будто тот бакалейщик поймал меня, когда я залез рукой в ящик с конфетами.
Голос продолжал:
– ...Слушайте внимательно.
И вдруг послышался другой голос. Мой собственный. Это прослушивали записи, надиктованные мной, когда я лежал пластом на спине на Веге.
Но прокручивали не всю запись, а только ту ее часть, которая касалась черволицых. Да и то не полностью – излагались лишь факты, а мое мнение о них было опущено.
Мой рассказ начинался с того, как на пастбище позади нашего дома приземлились корабли, а кончался тем, как последний ослепший черволицый свалился в яму. Рассказ не занял много времени, потому что и отсюда много вырезали, – в частности, наш марш по Луне. Мое описание Черволицего оставили, но поджали так, как будто я говорил о Венере Милосской, а не о безобразнейшей твари на свете.
Запись моего голоса кончилась, и голос янки-бакалейщика спросил:
– Это ваши слова?
– Что? Да!
– Рассказ верен?
– Да, но...
– Верен, или нет?
– Да.
– Он полон и закончен?
Я хотел возразить в ответ, сказать, что он безусловно не полон, но я уже начал понимать систему.
– Да.
– Патриция Уайнант Рейсфелд...
Рассказ Крошки начинался с более раннего момента и описывал все те дни, которые она провела в плену черволицых до моего появления. Но ее рассказ длился не больше, чем мой, потому что Крошка, хотя и наблюдательная, и обладающая хорошей памятью, переполнена различными оценками и мнениями не меньше, чем фактами. А оценки и мнения здесь вырезались.
Когда Крошка подтвердила, что ее свидетельство изложено верно и полностью, голос янки-торговца констатировал:
– Все свидетели заслушаны, все известные факты обобщены. Слово предоставляется троим подсудимым.
Насколько я понял, черволицые избрали одного из этой троицы своим представителем, вероятно, даже «нашего» Черволицего, если он был жив и находился здесь. В английском переводе их речь лилась без того гортанного акцента, который я услышал впервые на борту их корабля, и тем не менее было ясно, что говорит именно Черволицый. В ней звучала страшная, пробирающая до костей злоба – злоба глубоко порочных и в то же время высокоразумных существ. Она чувствовалась в каждом слоге так же ощутимо, как хороший прямой удар в зубы.
Их оратор находился достаточно далеко от меня, чтобы не парализовать мою волю своим видом, поэтому после первого приступа страха, скрутившего мне живот при звуках этого голоса, я пришел в себя и начал слушать более или менее рассудительно. Начал он с полного отрицания какой-либо юрисдикции этого суда над его планетой. Он нес ответственность лишь перед своей матерью-королевой, а она – лишь перед группокоролевой; во всяком случае, так это звучало в английском переводе.
Для защиты, как он считал, вполне было достаточно одного этого исчерпывающего аргумента. Тем не менее, если Конфедерация Трех галактик действительно существует – в чем он сильно сомневался, потому что никаких доказательств к тому не получил, если не считать незаконного задержания этим муравейником наглых существ, ломающих комедию суда, – так вот, если она и существует, у нее все равно нет никакой юрисдикции над Единственным народом; во-первых, потому что Конфедерация не распространяется на ту часть Вселенной, где лежит планета Единственных; во-вторых, потому что если бы даже и распространялась, то Единственные никогда не присоединялись к ней и, следовательно, ее законы (если таковые в ней существуют) на них не распространяются тоже; в-третьих, мало вероятно, чтобы их группокоролева согласилась иметь что-либо общего с этими так называемыми галактиками, потому что люди не имеют дел с животными.
Разумеется, и этот аргумент он считал вполне исчерпывающим. Но даже если, исключительно спора ради, не прибегать к этой безукоризненной и исчерпывающей аргументации, он все равно может доказать, что затеянный над ними процесс смехотворен, потому что они ничем не нарушили даже так называемых законов якобы существующей Конфедерации Трех галактик. Они всего лишь действовали в своем собственном секторе космоса, работая над освоением полезной, но никем не занятой планеты Земля. Какое же это преступление – колонизировать территорию, заселенную животными? Что же до представительницы Трех галактик, то она влезла не в свое дело, однако ей не было причинено никакого ущерба, ей всего лишь не позволяли мешать работать и задержали ее исключительно с целью вернуть туда, откуда она пришла.
Вот здесь ему и следовало бы остановиться. Все его аргументы звучали вполне приемлемо, особенно последний. Я привык думать о роде человеческом, как о венце творения, но многое теперь изменилось в моем восприятии. И я совсем не был уверен, что этот суд сочтет людей равноправными с черволицыми. Конечно же, черволицые во многом нас опередили. Да и мы, расчищая джунгли, обращаем ли внимание на то, что обезьяны поселились там до нас?
Но он отбросил и эти аргументы, объяснив, что привел их лишь в порядке интеллектуальных упражнений, чтобы показать, насколько глупой выглядит вся их затея с точки зрения любых, каких бы то ни было законов, с любой, какой бы то ни было точки зрения. А вот теперь они действительно перейдут к защите.
Но вместо защиты он перешел к нападению. Злоба в его голосе поднялась до крещендо ненависти, такой ненависти, что каждое слово падало ударом молота. Да как они посмели? Да они мыши, которые собрались кота хоронить! (Знаю, знаю, но так уж в английском переводе вышло). Они – животные, годные лишь в пищу, даже нет – просто нечисть, которую придется извести напрочь.
Их преступления никогда не будут забыты, с ними не будет никаких переговоров, и никакие мольбы о прощении им не помогут. Единственный Народ уничтожит их всех!
Я посмотрел по сторонам, чтобы увидеть реакцию суда. По стенам этого почти пустого треугольного зала расположились сотни существ, некоторые из них совсем недалеко от нас. До сих пор мое внимание было так занято процессом, что я почти не смотрел на них.
А теперь стал рассматривать, потому что остро почувствовал необходимость хоть как-то отвлечься от мрачных мыслей, вызванных атакой черволицых.
Существа там были самые разнообразные и среди них вряд ли нашлись бы хоть два друг на друга похожих. Футах в двадцати от меня стояло одно, очень похожее на Черволицего, и такое же страшное, но почему-то его ужасная внешность не вызывала отвращения. Попадались и существа, почти похожие на людей, но они были в явном меньшинстве. Затем я увидел одну очень симпатичную чувиху, выглядевшую вполне по-человечески, если не считать радужной раскраски кожи и весьма ограниченного количества одежды на теле. Она была такая хорошенькая, что я мог поклясться, будто радужный цвет ее кожи объяснялся всего лишь косметикой, но был бы, по всей вероятности, неправ. Интересно, подумал я, на каком языке слушает эти угрозы она? Уж точно не по-английски.
Почувствовав мой взгляд, она обернулась и холодно осмотрела меня с головы до ног, как я рассматривал бы шимпанзе в клетке. Похоже, взаимной симпатии между нами не возникло.
Кого там только не было между ней и псевдочерволицым! А по левой стене неизвестные мне существа выглядывали даже из аквариумов.
Не было никакой возможности определить, как они воспринимают тирады Черволицего. Радужная девушка держалась спокойно, но что можно сказать о поведении моржа со щупальцами осьминога? Если он дергается – это признак гнева? Или просто чесотки?
Председатель с голосом янки не останавливал Черволицего.
Все это время Крошка держалась за мою руку. Теперь же она потянула меня за ухо, запрокинула лицо и прошептала, затрепетав:
– Как страшно он говорит!
Черволицый закончил свою речь таким взрывом ненависти, что переводчик, видимо, не выдержал, потому что вместо английских слов раздались бессвязные вопли.

Предыдущая страница 18 Следующая страница


19 Роберт Хайнлайн

Раздался невозмутимый голос председателя:
– Но что вы имеете сказать в свою защиту?
Снова вопль, затем, наконец, связная речь:
– Я обосновал защиту тем, что ни в какой защите мы не нуждаемся.
Невозмутимый голос продолжал, обращаясь к Материне:
– Вы заступитесь за них?
– Милорды-собратья... – ответила она неохотно, – я... я вынуждена признать, что нахожу их крайне противными.
– Вы выступаете против них?
– Да.
– В таком случае, ваше мнение не будет заслушано. Таков закон.
– "Три галактики. Один закон". Я не буду говорить.
– Выступит ли кто-нибудь из свидетелей в их пользу? – продолжал бесстрастный голос.
Молчание.
Нам давали шанс проявить благородство. Мы, люди, были их жертвами; и нас внимательно выслушают; мы могли бы отметить, что с их точки зрения черволицые не сделали ничего плохого; мы могли бы просить для них милосердия, если они дадут обещание впредь вести себя хорошо.
Но я отказался проявить благородство. Слышал я все эти сладкие просвещенные речи, которыми обычно пичкают детишек – насчет того, как надо уметь прощать, что даже в самых плохих людях есть что-то хорошее и т. д. Но если я вижу ядовитого тарантула, я давлю его ногой, а не упрашиваю его быть милым, хорошим паучком и перестать, пожалуйста, отравлять людей. Паук не виноват, конечно, что он паук. Но в том-то и все дело.
– Найдется ли Народ, согласный заступиться за вас? – спросил черволицых голос. – Если да, то назовите его, мы вызовем его представителей.
Оратор черволицых только расплевался в ответ. Одна лишь мысль о том, что кто-либо может ходатайствовать за них, вызвала у него глубочайшее отвращение.
– Пусть будет так, – сказал голос и спросил: – Достаточно ли фактов для принятия решения?
Почти мгновенно он ответил сам себе:
– Да.
– Каково же решение?
И снова ответ самому себе:
– Их планета будет развернута.
Приговор не звучал страшно – подумаешь, все планеты вращаются, да и объявил его голос безо всякого выражения. Но чем-то он меня напугал, даже показалось, что пол под ногами дрогнул.
Материня повернулась и направилась к нам. Идти было далеко, но она подошла к нам очень быстро. Крошка бросилась к ней. Барьер, отделяющий наш эагон, сгустился еще сильнее, пока мы трое не очутились в своего рода отдельной комнатке.
Крошка дрожала и всхлипывала, а Материня утешала ее. Когда, наконец. Крошка взяла себя в руки, я спросил взволнованно:
– Материня! А что они имели в виду, когда сказали, что планета будет развернута?
Она взглянула на меня, не выпуская из объятий Крошку, и огромные ее мягкие глаза стали суровыми и печальными.
– Это значит, что их планета выведена под углом в девяносто градусов из пространства-времени, в котором существуем мы с тобой.
Голос ее звучал, как исполняемая на флейте панихида. Но все же приговор отнюдь не показался мне столь трагичным.
Я понял, что она имеет в виду: если плоскостную фигуру развернуть вокруг ее оси, она исчезнет. Она не будет больше находиться в этой плоскости, и все, кто в плоскости останутся, никогда ее больше не увидят.
Но существовать она отнюдь не перестанет – просто ее не будет больше там, где она была. Я решил, что черволицые очень легко отделались. Я даже ожидал, что их планету просто взорвут, и нисколько не сомневался, что Три галактики вполне способны на это. А так их просто изгоняют из города, куда им больше не найти дороги – ведь измерений существует очень много, – но вреда им не причинят, просто поместят в своего рода резервацию.
Но голос Материни звучал так, как будто против своего желания ей пришлось принять участие в смертной казни через повешение.
Поэтому я попросил ее объяснить подробнее.
– Ты не понимаешь, милый, добрый Кип: их звезда остается здесь.
– О-о-х, – вот и все, что я смог сказать.
Крошка побелела.
Звезды – источники жизни, планеты лишь несут жизнь на себе. Заберите звезду... и планета начнет охлаждаться... становиться все холодней и холодней, пока не остынет совсем.
Сколько пройдет времени, пока не замерзнет даже воздух? Сколько останется дней или часов, пока температура не достигнет абсолютного нуля. Я задрожал, по коже пошли мурашки. Это еще хуже, чем Плутон...
– Материня, сколько потребуется времени, чтобы сделать это?
Меня охватило поганое чувство, что я ошибся, что я должен был заступиться за них, что даже черволицые не заслуживали такой судьбы. Взорвать планету, перестрелять их всех – это одно, но обречь на смерть от холода...
– Это уже сделано, – пропела она все так же траурно.
– Что?
– Агент, уполномоченный привести приговор в исполнение, ожидает сигнала... Он слышит приговор в ту же минуту, что и мы. Их планету выбросили из нашего мира прежде, чем я успела дойти до вас. Так лучше...
Я не знал, что ответить.
А Материня быстро продолжала:
– Не думай больше об этом, потому что ты должен собрать сейчас все свое мужество.
– Да? А зачем? Что сейчас произойдет, Материня?
– Сейчас в любой момент могут вызвать тебя – на твой собственный процесс.
Я не мог вымолвить ни слова, просто продолжал смотреть на нее. Я ведь решил, что все уже кончилось. Крошка побледнела еще больше, но не плакала. Облизав губы, она спросила:
– Вы пойдете с нами, Материня?
– О, мои дети! Я не могу. Вам придется предстать перед ними одним.
Я, наконец, обрел голос:
– Но за что нас судят? Мы никому не причинили зла. Мы же вообще ничего не сделали!
– Дело не в вас лично. Будет решаться вопрос о судьбе вашего человечества. О человечестве будут судить по вам.
Отвернувшись от Материни, Крошка посмотрела на меня – и я почувствовал гордость от того, что в выпавший нам тяжкий момент испытаний она повернулась не к Материне, а ко мне – к собрату-человеку.
И я знал, что думаем мы об одном и том же: о корабле, корабле, висящем неподалеку от Земли, всего лишь в мгновенье полета от нее и в то же время в неисчисленных триллионах миль, спрятанном в одной из складок пространства, куда не достанут ни радары, ни телескопы.
Земля, зеленая, золотая и прекрасная, лениво поворачивающаяся в теплом свете Солнца.
Бесстрастная команда – и Солнца больше нет. Нет звезд.
Дернется рывком осиротелая Луна – затем начнет кружить вокруг Солнца надгробным памятником надеждам человечества. Немногие оставшиеся в живых на Лунной станции, в Лунном городке и на станции Томба протянут еще несколько недель, а, возможно, и месяцев. Последние люди во Вселенной! Потом умрут и они – если не от удушья, то от тоски и одиночества.
– Кип, ведь она не всерьез, скажи мне, что не всерьез!
– Что, Материня, палачи уже ждут? – спросил я хрипло.
Материня ничего не ответила мне. Она ответила Крошке:
– Все это очень серьезно, доченька. Но не бойся. Прежде, чем доставить вас сюда, я заставила их обещать мне, что если будет принято решение против вашего человечества, вы оба вернетесь со мной на мою планету, где вам придется прожить свои маленькие жизни в моем доме. Итак, иди, говори только правду... и не бойся.
– Вызываются люди Земли, – раздался над нашими головами невозмутимый голос.

Глава 11

Мы шли по необозримому полу, и чем дальше отдалялись от стены, тем больше я чувствовал себя мухой на тарелке. Присутствие Крошки подбадривало, но все равно ощущение было как в кошмаре, когда ты сам себе снишься непристойно одетым в общественном месте. Крошка вцепилась мне в руку и изо всех сил прижала к себе мадам Помпадур. Я пожалел, что не надел свой скафандр – в Оскаре я не так сильно чувствовал бы себя мухой под микроскопом.
Перед тем как мы стронулись с места, Материня приложила мне ко лбу ладонь и начала завораживать меня глазами.
Я оттолкнул ее руку и отвернулся.
– Нет, не надо, – сказал я ей, – ничего не надо. Я не намерен... Я понимаю, что вы хотите, как лучше, но я без наркоза обойдусь. Спасибо.
Материня не настаивала, она лишь повернулась к Крошке. Крошка заколебалась, но потом уверенно тряхнула головой.
– Мы готовы! – заявила она.
Но чем дальше мы тли по этому огромному пустому полу, тем больше я жалел, что не позволил Материне сделать то, что она хотела, хоть и не знаю, каким образом она собиралась заставить нас не волноваться. Надо было хоть Крошку уговорить согласиться.
Навстречу нам двигались от противоположной стены еще две мухи; подойдя к ним ближе, я узнал их: неандерталец и легионер. Пещерного человека тянули вперед невидимыми канатами, римлянин же шел широким свободным неторопливым шагом. Центра мы достигли одновременно и там нас остановили футах в двадцати друг от друга: мы с Крошкой образовали одну вершину треугольника, римлянин и неандерталец – две другие.
– Привет, Иунио! – крикнул я.
– Молчи, варвар, – он огляделся, оценивая на глаз толпу у стен.
Одет он сейчас был строго, а не по-домашнему, как в прошлый раз. Исчезли неопрятные обмотки, правую голень закрывали поножи, тунику скрыли латы, а голову гордо венчал плюмаж шлема. Сверкали начищенные доспехи, чисты были и кожаные ремни.
Щит он нес на спине, как и полагается в походах. Но как только остановился, мгновенно отстегнул его и надел на левую руку. Меча он не обнажал, поскольку в правой руке легко держал изготовленный к броску дротик, ощупывая настороженными глазами врагов.
Пещерный житель, слева от него, сжался в комочек, как сжимается зверек, которому некуда спрятаться.
– Иунио! – крикнул я снова. – Слушай! – Вид этой парочки обеспокоил меня еще больше. И если с неандертальцем говорить было нечего, то римлянина хотя бы можно было попробовать вразумить. – Ты знаешь, где мы?
– Знаю, – бросил он через плечо. – Сегодня боги испытывают нас на своей арене. Это – дело солдата и римского гражданина. От тебя здесь толку никакого, так что держись в сторонке. Хотя нет – охраняй мой тыл и подавай сигналы. Цезарь вознаградит тебя.
Я попытался было втолковать ему, что к чему, но мои слова заглушил мощный голос, раздавшийся одновременно во всех концах зала:
– Начинается ваш процесс!
Крошка вздрогнула и прижалась ближе. Я выдернул свою левую руку из ее сжатых пальцев, сунул туда правую, а левой обнял ее за плечи.
– Выше голову, дружище, – сказал я мягко, – не дай им себя напугать.
– Я не боюсь, – прошептала она, вся дрожа. – Только говори с ними ты, Кип.
– Ты так хочешь?
– Да. Ты не так быстро взрываешься, как я, а если у меня сейчас не хватит выдержки... Ведь ужас что будет.
– Хорошо.
Наш разговор перебил все тот же бесстрастный гнусавый голос. Как и раньше, казалось, что говорящий стоит рядом с нами.
– Настоящее дело проистекает из предыдущего. Три временных пробы взяты с небольшой планеты ланадорского типа, вращающейся вокруг звезды в периферийном районе Третьей галактики. Это крайне примитивная зона, не заселенная цивилизованными расами.
Раса, находящаяся под рассмотрением, является варварской, что видно по пробам. Она уже дважды обследовалась ранее и срок следующего рассмотрения еще не наступил, однако новые факты, проистекающие из предыдущего дела, заставляют нас проводить его сейчас.
Голос спросил сам себя:
– Когда производилось последнее рассмотрение?
И сам себе ответил:
– Приблизительно один полураспад тория-230 назад. – И добавил, очевидно, специально для нас. – Около восьмидесяти тысяч ваших лет.
Иунио дернулся и огляделся по сторонам, как бы пытаясь определить, где стоит говорящий. Я заключил, что он услышал ту же цифру на своей испорченной латыни. Что ж, я тоже встрепенулся, хотя этим меня уже не удивишь. Не до того.
– Действительно ли необходимо производить рассмотрение, спустя лишь такой короткий срок?
– Да. Замечено нарушение закономерности. Они развивались с непредвиденной быстротой. – Бесстрастный голос продолжал говорить, обращаясь теперь к нам.
– Я – ваш судья. Многие из цивилизованных существ, которых вы видите здесь, являются частью меня. Остальные – зрители или студенты. Некоторые присутствуют здесь, чтобы суметь уличить меня в ошибке, но этого никому не удавалось сделать более миллиона ваших лет.
– Вам больше, чем миллион лет? – вырвалось у меня. То, что я ему не поверил, я даже не стал говорить.
– Я намного старше, – ответил голос, – но весь в целом, а не составляющие меня компоненты. Частично я машина, и эту часть можно починить, заменить, воспроизвести. Частично я состою из живых существ, которые могут умереть и быть замещены. Моя живая часть состоит из многих гроссов[18 - Гросс – редко используемая в наше время единица измерения, равная дюжине дюжин (12x12), т, е. 144.] цивилизованных существ из различных районов Трех галактик, причем для взаимодействия с моей машинной частью достаточно одного гросса. Сегодня я состою из двухсот девяти квалифицированных существ, в распоряжении которых находятся все знания, накопленные моей механической частью, все ее умение анализировать и обобщать.
– Ваши решения принимаются единогласно? – спросил я немедленно. Мне показалось, что я нашел лазейку – мне редко удавалось запутать мать с отцом, но в детстве все же случалось ухитриться внести в стан родителей сумятицу, заставляя их реагировать на одни и те же вещи по-разному.
– Решения всегда единогласны. Вам будет легче воспринимать меня как единое целое, одну личность. – Голос обратился ко всем присутствующим. – Пробы взяты согласно установленной практике. Современная проба двойная, проба промежуточного периода, используемая для проверки точности кривой, представляет собой одиночный экземпляр в одежде, взятой согласно стандарту наугад из периода приблизительно одного полураспада радия-226.
Дистанционная проба проверки кривой взята тем же методом на расстоянии в две дюжины раз большем, чем расстояние от современной пробы до промежуточной.
– Почему проверка кривой ведется на столь короткой дистанции? – спросил сам себя голос. – Почему не взято расстояние, по крайней мере в дюжину раз большее?
– Потому что жизнь поколений этих организмов слишком невелика, наблюдаются также быстрые мутации.
Похоже, объяснение сочли удовлетворительным, поскольку голос продолжал:
– Самый юный образец начнет давать показания первым.
Я решил, что он имеет в виду Крошку, и она подумала то же самое, потому что вся напряглась. Но голос пролаял что-то, и пещерный человек задрожал. Он ничего не ответил, лишь скрючился еще сильнее. Голос пролаял что-то опять. Потом сказал сам себе:
– Я кое-что установил.
– Что именно?
– Это существо не является предком остальных трех.
В голосе машины почти что прорвались эмоции, как будто наш хмурый бакалейщик обнаружил соль в жестянке с сахаром.
– Проба была взята правильно.
– И, тем не менее, – возразил он сам себе, – это неверный образец. Придется пересмотреть все относящиеся к делу данные.
На долгие пять секунд стало тихо. Затем голос заговорил снова:
– Этот несчастный не является предком остальных образцов, он всего лишь побочная линия. У него нет будущего. Он будет немедленно возвращен в то пространство-время, откуда был взят.
В ту же секунду неандертальца уволокли. Я следил за его исчезновением с чувством тоски. Сначала я испугался его. Потом – презирал и стыдился. Он был трус, он был грязен, он вонял. Любая собака цивилизованней его. Но за последние пять минут я стал смотреть на него другими глазами – какой-никакой, а человек! Может, он и не был моим дальним пращуром, но в нынешнем положении я вовсе не был намерен отказываться от самого захудалого своего родственника.
Голос спорил сам с собой, решая, может ли процесс продолжаться и, в конце концов, принял решение.
– Рассмотрение будет продолжено. В случае нехватки фактов для принятия решения будет взята другая дистанционная проба нужной линии. Иунио!
Римлянин поднял свой дротик еще выше. – Кто зовет Иунио?
– Выходите давать показания.
Как я и опасался, Иунио объяснил голосу, куда ему следует идти и чем заниматься. И не было никакой возможности защитить Крошку от его языка: английский перевод изложил нам все в полном объеме, да сейчас и не имело уже значения, удастся уберечь Крошку от «неприличных» влияний, или нет.
Голос продолжал так же невозмутимо:
– Ваш ли это голос? Является ли это вашими показаниями?
Тут же послышался еще один голос, в котором я узнал речь римлянина, отвечающего на вопросы, описывающего сражения, рассказывающего об обращении с пленными. Мы слышали английский перевод, но даже он сохранял самонадеянный тембр его голоса.
– Колдовство! Ведьмы! – завопил легионер и стал делать рога пальцами, отпугивая колдуний. Трансляция прекратилась.
– Голоса совпадают, – сухо объявила машина. – Запись приобщена к материалам дела.
Но машина не прекращала допрашивать Иунио, требуя подробностей: кто он, как оказался в Британии, чем там занимался, почему считает необходимым служить Цезарю. Иунио коротко на все отвечал, потом разозлился и отвечать перестал совсем. Издав боевой клич, эхом прокатившийся по гигантскому залу, он отпрянул назад и что было силы метнул дротик. До стены он не дотянул, но олимпийский рекорд побил наверняка.
Я вдруг понял, что кричу «ypa!»
Дротик еще не успел упасть на пол, как Иунио обнажил меч, взметнул его в гладиаторском салюте и, выкрикнув «Слава Цезарю», взял на караул.
Как он поносил их всех! Он ясно объяснил, что думает о тварях, которые не то что не римские граждане, но даже не варвары!
Ого, сказал я себе, матч, кажется, подходит к концу. Все! Крышка тебе, человечество.
Иунио вопил без остановки, призывая на помощь своих богов, грозя расправой, придумывая все более и более изощренные ее методы, подробно расписывая, что с ними со всеми сотворит Цезарь. Я надеялся, что даже в переводе Крошка не поймет и половины, хотя надежды мои вряд ли были обоснованы: она вообще более понятлива, чем следовало бы.
Но я почувствовал, что начинаю гордиться легионером.
В тирадах Черволицего звучало зло, но его не было в речах Иунио. Под ломаной грамматикой, смачными ругательствами и грубой натурой заскорузлого старого сержанта жили отвага, человеческое достоинство и смелость. Может, он и был старым негодяем, но он был негодяем моего сорта.
Кончил он вызовом – он требовал, чтобы они выходили на бой против него; пусть выходят по одиночке или выстроятся черепахой – он согласен драться сразу вместе со всеми.
– Я сложу из вас погребальный костер! Я выпущу вам кишки! Я покажу вам, как умирает римский солдат – у могилы, заваленной трупами врагов Цезаря!
Он остановился, чтобы перевести дыхание. Я снова заорал «браво», и Крошка подхватила мой крик. Иунио глянул на нас через плечо и усмехнулся.
– Перерезай им глотки, когда я начну сбивать их с ног, парень! Сейчас поработаем!
– Вернуть его обратно в пространство-время, откуда он был взят, – произнес холодный голос.
Иунио встрепенулся, громко призывая Марса и Юпитера, когда его потянули за собой невидимые руки. Меч его упал на пол, но тут же взлетел вверх и сам вошел в ножны.
Иунио молнией пронесся мимо меня. Сложив руки рупором, я крикнул ему вдогонку:
– Прощай, Иунио!
– Прощай, мальчик! – ответил он, пытаясь вырваться. – Трусят они, трусы! Ни на что не способны, кроме грязного колдовства!
И Иунио исчез.
– Клиффорд Рассел...
– А? Я здесь.
Крошка сжала мою руку.

Предыдущая страница 19 Следующая страница


Будет скафандр - будут и путешествия 20

– Ваш ли это голос?
– Погодите-ка, – скаэал я.
– Да? Говорите.
Я перевел дыхание. Крошка прижалась ко мне и зашептала в ухо:
– Постарайся, Кип. Они ведь всерьез.
– Постараюсь, малыш, – ответил я и продолжал. – Что здесь происходит? Мне ведь сказали, что рассматривается вопрос о человечестве?
– Верно.
– Но ведь это невозможно! У вас нет достаточных исходных данных. Одно колдовство, да и только, как сказал Иунио. Вы взяли пещерного человека, потом признали, что это ошибка. Но это не единственная ваша ошибка. Вот здесь был Иунио. Какой бы он ни был – причем я вовсе его не стыжусь, я горжусь им! – он не имеет никакого отношения к нашему настоящему. Он уже две тысячи лет как мертв, и все, чем он был, тоже мертво. Хороший ли, плохой ли, он не представляет сегодняшнее человечество.
– Мне это известно. Сегодняшнее человечество представляете вы двое.
– Нет, вы и по нам судить не можете. Крошка и я никак не являемся средним показателем. Мы не претендуем на то, чтобы быть ангелами, – ни она, ни я. Если вы осудите наш род на основании только наших поступков, вы совершите величайшую несправедливость. Судите нас, или меня лично...
– И меня тоже!
– ...на основании моих собственных поступков. Но не привлекайте за это к ответу моих сородичей. Это не научно. Это математически не обосновано!
– Обосновано!
– Нет! Люди – не молекулы. Все они очень разные. – Относительно их юрисдикции над нами я спорить не стал. Черволицые уже пробовали.
– Согласен, люди не являются молекулами. Но не являются и индивидуумами.
– Нет, являются!
– Они не могут считаться независимыми индивидуумами, они являются частями единого организма. Каждая клетка вашего тела повторяет один и тот же образец. По трем пробам организма, именуемого человечеством, я могу определить его потенциал и предел его возможностей.
– Им нет пределов! И никто не способен предсказать наше будущее.
– Весьма вероятно, что ваши возможности беспредельны, – согласился голос. – Это следует определить. Но если это так, то отнюдь не в вашу пользу.
– Почему?
– Потому, что вы неверно представляете себе цель настоящего рассмотрения. Вы говорите о «справедливости». Я знаю, что вы имеете под ней в виду. Но ни разу не было еще случая, чтобы две разные расы вкладывали в это слово одно и то же значение и пришли к соглашению. Я не ставлю своей задачей исходить из этой концепции. Наш суд не является юридическим судом.
– Что же это тогда?
– Можете сказать «совет безопасности». Или «комитет бдительности». Неважно, как вы назовете его, потому что передо мной стоит одна лишь задача: рассмотреть ваше человечество и определить, представляет ли оно собой угрозу для нашего выживания. Если да, я сейчас же покончу с вами. Есть только один надежный способ предотвратить суровую опасность – сделать это, пока она еще невелика. Данные, которыми я располагаю о вас, заставляют думать, что когда-нибудь вы можете вырасти в серьезную угрозу безопасности Трех галактик. И сейчас я намерен установить факты.
– Но вы говорили, что для этого вам необходимо по крайней мере три образца. А пещерный человек не подошел.
– У нас есть три образца – римлянин и вы оба. Но установить факты можно и по одному. Три образца – традиция, оставшаяся с древних времен, результат осторожной привычки проверять и перепроверять. В мои задачи не входит отправление «справедливости», я должен не допустить ошибки.
Я хотел было сказать ему, что он неправ, хоть ему и миллион лет, но он добавил:
– Итак, рассмотрение продолжается. Клиффорд Рассел, ваш ли это голос?
Снова зазвучала запись моего рассказа, но на этот раз из него не было выпущено ничего – ни красочные эпитеты, ни личные оценки и мнения, ни суждения о разных проблемах.
Наслушавшись, я поднял руку:
– Ну ладно, хватит! Это я говорил, мой голос.
Трансляция прекратилась.
– Вы подтверждаете?
– Да.
– Хотите что-нибудь добавить, изменить или снять?
Я напряженно думал. Если не считать нескольких ехидных комментариев, я рассказал все совершенно точно.
– Нет.
– А это тоже ваш голос?
Тут-то меня и прокатили. Они включили бесконечную запись моих бесед с профессором Джо – все о Земле... История, обычаи, люди... Я понял, почему Джо носил такой же значок, как Материня. Как это называется? «Подсадная утка»? «Стукач»? Добрый старый профессор Джо, дрянь паскудная, оказался стукачом. Мне даже тошно стало.
– Дайте мне послушать еще.
Мне пошли навстречу. Слушал я вполуха, пытаясь в это время вспомнить, что же я еще наболтал такого, что могут сейчас использовать против человечества? Крестовые походы? Рабовладение? Газовые камеры в Дахау? Что же еще я наболтал?
Трансляция все продолжалась. Еще бы, записывали-то целыми неделями. Мы могли здесь простоять до тех пор, пока у нас ступни не расплющатся.
– Да, это мой голос.
– Вы все подтверждаете? Вы не хотите внести поправки либо дополнения?
– Можно проделать все это сначала? – осторожно спросил я.
– Если вы так желаете.
Я хотел уж было сказать, что желаю, что надо всю эту запись стереть, и начать все сначала. Но согласятся ли они? Или сохранят обе записи, чтобы потом их сравнить? Ложь не вызвала бы у меня угрызений совести: «Говори правду и посрами дьявола» – девиз мало подходящий, когда на карту поставлена жизнь твоих близких, твоих друзей и всего человечества. Но сумеют ли они поймать меня на лжи?
Материня советовала говорить правду и ничего не бояться.
Но ведь она не на нашей стороне! Нет, на нашей! Надо было отвечать. Но я так запутался, что не мог уже думать. Я ведь пытался рассказать профессору Джо все по правде... Ну, может, я что и притушил, не останавливался подробно на всех страшных газетных заголовках. Но в принципе все говорил по правде.
Сумею ли я изложить более приемлемую версию сейчас? Позволят ли они мне начать все сначала и проглотят ли состряпанную мной пропаганду? Либо то, что меня уличат во лжи, сверив обе ленты, и погубит род человеческий?
– Я все подтверждаю.
– Запись приобщается к делу. Патриция Уайнт Рейсфелд...
У Крошки на эту процедуру много времени не ушло, она просто последовала моему примеру.
Машина сказала:
– Факты обобщены. Исходя из их собственных показаний, это дикий и жестокий народ, склонный ко всякого рода зверствам. Они поедают друг друга, морят друг друга голодом, убивают друг друга. У них совсем нет искусства, а наука самая примитивная, тем не менее их характер так сильно подвержен насилию, что даже столь малый запас знаний энергично используется ими – племенем против племени – чтобы истребить друг друга. Они делают это с таким рвением, что могут в этом преуспеть. Но если, в случае неудачного стечения обстоятельств, им этого не удастся, то со временем они неизбежно достигнут других звезд. Именно этот аспект и должен быть тщательно рассмотрен: как скоро они сумеют достичь нас, если выживут, и каков к тому времени будет их потенциал.
Голос снова обратился к нам:
– Это – обвинение против вас, против вашей собственной дикости, сочетаемой с высшим разумом. Что можете вы сказать в свою защиту?
Глубоко вздохнув, я пытался успокоиться. Я знал, что мы проиграли, но все же считал себя обязанным бороться до конца.
Я вспомнил, как начинала свою речь Материня.
– Милорды-собратья!
– Поправка. Мы не являемся вашими «лордами», и еще не было установлено, что вы ровня нам. Если хотите найти правильную форму обращения, можете называть меня «председатель».
– Хорошо, мистер председатель, – и отчаянно пытался вспомнить, что говорил своим судьям Сократ. Он знал заранее, что его осудят, так же, как я мы сейчас, но хотя его и заставили выпить сок цикуты, победил все же он, а не судьи.
Нет! Сократ здесь не подходит – ему нечего было терять, кроме своей собственной жизни, а сейчас речь шла о жизни всего человечества.
– ...вы сказали, что у нас нет искусства. Видели ли вы наш Парфенон?
– Взорванный в одной из ваших войн?
– Лучше взгляните на него, прежде чем нас «развернете», потому что иначе много потеряете. Читали ли вы нашу поэзию? «Окончен праздник. В этом представленье актерами, сказал я, были духи. И в воздухе, и в воздухе прозрачном, свершив свой труд, растаяли они. Вот так, подобно призракам без плоти, когда-нибудь растают, словно дым, и тучами увенчанные горы, и горделивые дворцы и храмы, и даже весь – о да, весь шар земной»[19 - В.Шекспир. «Буря». Акт 4. (Пер. Мих. Донского).].
Больше я не мог. Рядом всхлипывала Крошка. Не знаю, что заставило меня выбрать этот отрывок, – но говорят, что подсознание никогда не делает ничего случайно.
– Весьма вероятно, что так и будет, – заметил безжалостный голос.
– Я думаю, что не ваше дело судить, чем мы занимаемся, если мы не трогаем вас, – я запинался и еле сдерживал слезы.
– Мы считаем это своим делом.
– Мы не управляемся вашим правительством и...
– Поправка: Три галактики не являются правительством; такое обширное пространство и такая разнородность культур не дает правительству возможности функционировать. Мы всего лишь сформировали полицейские районы в целях взаимной защиты.
– Но, даже если так, мы ведь ничего не делаем вашим полицейским. Мы жили себе на своих собственных задворках, – я, во всяком случае, спокойно гулял на своих собственных задворках, – как появились корабли этих черволицых и начали причинять неприятности нам. Но ведь вам мы ничего плохого не сделали!
Я остановился, не зная, как быть дальше. Я ведь не мог гарантировать, что весь род человеческий в будущем будет вести себя хорошо; машина знала это, и сам я тоже знал.
– Вопрос, – снова заговорил сам с собой голос. – Эти существа кажутся идентичными с Древним Народом, учитывая мутационные поправки. В каком районе Третьей галактики находится их планета?
Машина ответила на собственный вопрос, приводя координаты, ничего не говорящие мне.
– Но они не принадлежат к Древнему Народу, они эфемерны. В том-то и опасность, они слишком быстро меняются.
– Не исчез ли в том районе корабль Древнего Народа несколько полураспадов тория-230 назад? Не объяснит ли это тот факт, что образцы не совпали? И твердый ответ:
– Происходят они от Древнего Народа или нет – значения не имеет. Идет рассмотрение; следует принять решение.
– Решение должно быть обоснованным и не вызывающим сомнений.
– Таковым оно и будет. – Бестелесный голос вновь обратился к нам: – Хотите ли вы оба добавить что-либо в свою защиту?
Я вспомнил их слова о примитивном состоянии нашей науки и хотел возразить, сказать, что всего за два века мы прошли путь от мускульной энергии до атомной, но испугался, что этот факт, наоборот, может быть использован против нас.
– Крошка, ты ничего не хочешь сказать?
Резко шагнув вперед, она выкрикнула:
– А то, что Кип спас Материню, не считается?
– Нет, – ответил холодный голос, – это несущественно.
– А должно было бы быть существенным! – Она снова плакала. – Сволочи вы, сволочи трусливые! Гады вы, гадины трусливые! Вы еще хуже черволицых.
Я дернул ее за руку. Содрогаясь от рыданий. Крошка уткнулась мне головой в плечо и прошептала:
– Прости меня. Кип. Я не хотела. Я все испортила.
– Не расстраивайся, малыш. И так уже все было ясно.
– Имеете ли вы сказать что-нибудь еще? – безжалостно продолжал безликий.
Я обвел глазами зал. «...и горделивые дворцы и храмы, и даже весь – о да, весь шар земной...»
– Только одно, – сказал я яростно. – И не в защиту. Вы ведь не нуждаетесь в нашей защите и в наших оправданиях. Черт с вами, забирайте нашу звезду – вы ведь на это способны. На здоровье! Мы сделаем себе новую звезду, сами! А потом в один прекрасный день вернемся в ваш мир и загоним вас в угол – всех до одного!
– Здорово, Кип, так их!
Мои слова не вызвали крика возмущения и в наступившей тишине я вдруг почувствовал себя ребенком, совершившим бестактную ошибку в присутствии взрослых гостей и не знающим, как ее загладить.
Но отказываться от своих слов я не собирался. Нет, я не думал, конечно, что мы сможем сделать это. Не доросли еще. Но попытаемся уж наверняка. «Умереть, сражаясь» – самое гордое свойство человека.
– Весьма вероятно, что так и будет, – сказал, наконец, голос: – Вы кончили?
– Да, кончил. – Со всеми нами было покончено.
– Кто-нибудь заступится за них? Люди, знаете ли вы расу, согласившуюся бы заступиться за вас?
Кого мы знаем, кроме себя? Собак, разве что? Собаки, может, и заступятся.
– Я буду говорить!
– Материня! – встрепенулась Крошка.
Неожиданно она очутилась прямо перед нами. Крошка рванулась к ней, но налетела на невидимый барьер. Я взял ее за руку.
– Спокойно, малыш. Это всего лишь стереоизображение.
– Милорды-собратья... Вы богаты мудростью многих умов и накопленной сокровищницей знаний. Но я знаю их самих. Да, действительно, они преисполнены буйства, особенно меньшая из них, но не более, чем это естественно для их возраста. Можем ли мы ожидать проявлений зрелой выдержанности от расы, которой предстоит умереть в столь раннем детстве? И разве не свойственно насилие нам самим? Разве не обрекли мы сегодня на смерть миллиарды живых существ? И может ли выжить раса, лишенная стремления к борьбе? Да, правда, эти существа зачастую намного более буйны, чем было бы необходимо и разумно. Но, собратья, ведь они совсем еще дети! Дайте же им время вырасти и понять.
– Именно этого и следует бояться, – что они вырастут и поймут слишком много, слишком многому научатся. Ваша раса всегда была сверхчувствительной; сентименты мешают вам проявить объективность.
– Неправда! Мы сострадательны, но отнюдь не глупы. И вы знаете не хуже меня, сколько крайних решений было принято на основании моих показаний. Их было так много, что мне больно о них вспоминать. Но я и впредь не уклонюсь от выполнения долга. Если ветвь больна неизлечимо, она должна быть отсечена. Мы не сентиментальны, мы – лучшие сторожа, когда-либо охранявшие Три галактики, потому что не поддаемся гневу. Мы безжалостно караем зло, но с любовью и терпением относимся к проступкам детей.
– Вы кончили?
– Я считаю, что эта ветвь не должна быть срублена!
Изображение Материни исчезло.
Снова раздался голос:
– Кто-нибудь еще?
– Да!
Там, где только что стояла Материня, выросла большая зеленая обезьяна. Смерив нас взглядом, она неожиданно сделала сальто мортале и продолжала смотреть на нас, просунув голову между ног.
– Я им не друг, но я люблю справедливость, чем и отличаюсь от некоторых моих коллег в Совете. – Она несколько раз кувыркнулась через голову. – И, как заметила только что наша сестра, земляне очень молоды. Младенцы моей благородной расы кусают и царапают друг друга – и некоторые даже умирают от этого. Даже я сама когда-то так вела себя. – Она подпрыгнула, приземлилась на руки, оттолкнулась и перевернулась кругом. – Но осмелится ли кто-нибудь утверждать, что я не цивилизованное существо? – Она замерла и продолжала разглядывать нас, почесываясь. – Да, это жестокие дикари, и я не понимаю, как они могут кому-нибудь понравиться, но я считаю, что нужно дать им шанс попробовать!
Обезьяна исчезла.
– Хотите ли вы добавить что-либо, прежде чем будет вынесен вердикт? – спросил голос.
Я уже открыл рот, чтобы сказать: «Нет, кончайте скорее», – как Крошка зашептала мне в ухо. Я кивнул и заговорил:
– Мистер председатель, если вердикт будет вынесен против нас, могли бы вы попридержать своих палачей, пока мы не вернемся домой? Мы знаем, что вы можете доставить нас на Землю за несколько минут.
Голос ответил не сразу:
– Зачем вам это? Ведь я объяснил уже, что судят не вас лично. Было договорено, что вам двоим в любом случае сохраняется жизнь.
– Мы знаем. Но предпочитаем разделить судьбу всех людей у себя дома.
Снова неуверенная пауза.
– Хорошо.
– Достаточно ли фактов для принятия решения?
– Да.
– Каково же решение?
– Человечество будет рассмотрено вновь дюжину полураспадов радия спустя. Но пока человечеству существует угроза от самого себя. Против этой опасности ему будет оказана помощь. В течение испытательного срока за ним будет пристально следить Мать-охранительница. – Голос прочирикал веганское имя Материни. – Территориальный инспектор этого района, которому вменяется в обязанность немедленно информировать Совет о любых зловещих симптомах. Пока же мы желаем человечеству успеха в его долгом пути к вершинам цивилизации. Образцы надлежит возвратить в то пространство-время, откуда они пришли.

Глава 12

Я счел, что сажать корабль в Нью-Джерси, не известив заранее летные власти, неразумно. Вокруг Принстона много важных объектов, нас могут обстрелять чем угодно, вплоть до ракет с ядерными боеголовками, если засекут радаром. Но Материня лишь чирикнула не без снисходительности.
– Я думаю, что все обойдется.
Действительно, обошлось, никто нас и не заметил. Она высадила нас в глухом проулке, распрощалась и исчезла. Законов, возбраняющих ночные прогулки в скафандрах, да еще с тряпичной куклой в руках, не существует, но зрелище это все равно непривычное, поэтому первый же полицейский патруль доставил нас в участок.
Дежурный позвонил Крошкиному отцу, и через двадцать минут мы уже сидели в его кабинете, пили какао и рассказывали.
Крошкину маму чуть удар не хватил. Слушала она нас с раскрытым ртом, то и дело восклицая: «Невероятно, невероятно», пока профессор Рейсфелд не попросил ее либо перестать охать, либо идти ложиться спать. Но она не виновата. Еще бы – дочка исчезает на Луне; все уже уверены, что она погибла, а потом вдруг чудом возвращается на Землю. Но профессор Рейсфелд поверил нам сразу. Так же, как Материня обладала даром «понимания», он обладал даром «восприятия». И когда возникали новые факты, охотно отбрасывал старые теории и представления, которые опровергались новыми данными.
Он тщательно изучил Крошкин скафандр, попросил ее включить поле шлема, направив на него свет настольной лампы, чтобы увидеть эффект светонепроницаемости, и все очень серьезно. Потом потянулся к телефону.
– Нужно срочно вызвать Дарио.
– Прямо среди ночи, Курт?
– Оставь, Дэканис. Армагеддон не будет ждать открытия конторы.
– Профессор Рейсфелд?
– Да, Кип?
– Может, вам лучше посмотреть все остальное, прежде чем звонить?
– Что остальное?
Я извлек из карманов Оскара: два маяка – по одному на каждого из нас, листы металлической «бумаги», исписанные уравнениями, две «счастливые штучки», две серебристые сферы. По пути домой мы остановились на Веге-пять, где провели большую часть времени под своего рода гипнозом, пока профессор Джо с еще одним ученым выкачивали из нас все, что мы знали о земной математике. И вовсе не для того чтобы у нас научиться – вот еще! Они лишь хотели усвоить язык наших математических символов – от векторов до радикалов и замысловатых знаков, применяемых в высшей физике, – чтобы можно было кое-чему обучить нас; результаты были изложены на металлических листах.
Прежде всего я показал профессору Рейсфелду маяки:
– Мы теперь включены в участок Материни. Она велела пользоваться маяками в случае нужды. Материня будет находиться поблизости, не более, чем в тысяче световых лет от нас. Но она услышит наш зов даже если окажется далеко.
– Вот как, – профессор посмотрел на мой маяк. Он был намного аккуратнее и меньше размером, чем тот, который Материня тайком смастерила на Плутоне. – Может, осмелимся разобрать его?
– Он содержит огромный заряд энергии. Взорвется еще, чего доброго.
– Да, весьма вероятно, – профессор с сожалением протянул маяк мне обратно.
Объяснить, что такое «счастливые штучки» невозможно. Они похожи на маленькие абстрактные скульптурки, которые следует воспринимать не только зрительно, но и осязательно. Моя казалась обсидиановой, но была теплой и мягкой. Крошкина больше походила не нефрит. Для получения желаемого (и желанного) эффекта следует приложить ее к голове. Я дал свою профессору Рейсфелду, и на лице его появилось благоговейное выражение. Я знал, какой эффект они производят: любовь и ласка Материни окружают тебя, тебе тепло, ты ничего не боишься и чувствуешь себя понятым.
– Она любит тебя, – сказал профессор. – Эта «штучка» предназначалась не для меня. Извини.
– О нет, она любит и вас тоже.

Предыдущая страница 20 Следующая страница


21 Роберт Хайнлайн

– Что?
– Она любит всех маленьких пушистых беспомощных щенков. Потому-то она и Материня.
Я даже не понял, как это сорвалось у меня с языка, но профессор не обиделся.
– Так ты говоришь, она сотрудник полиции?
– Скорее – детской комнаты. С ее точки зрения мы живем в трущобном районе, отсталом и весьма опасном. Иногда ей приходится прибегать к мерам, которые ей не по вкусу. Но она – хороший работник, а кто-то ведь должен выполнять и неприятные обязанности. Она не увиливает от исполнения своего долга.
– Да, она увиливать не будет.
– Хотите попробовать еще?
– Тебе не жалко?
– Нет, что вы, она же не снашивается. Он приложил «штучку» к виску, и на лице его снова появилось теплое счастливое выражение. Посмотрев на Крошку, уснувшую, уткнувшись носом в тарелку с кашей, он сказал:
– Знай я, что с одной стороны о дочке заботится Материня, а с другой ты – я бы и беспокоиться не стал.
– Мы действовали коллективно, – объяснил я. – И нипочем не справились бы без Крошки. Она – девочка с характером.
– Порой даже с избытком его.
– Иногда именно избыток и необходим. Вот эти шары содержат информацию. У вас есть магнитофон, профессор?
– Разумеется.
– Их надо переписать на пленку, потому что они разового действия. Молекулы после прослушивания снова приходят в хаос.
Затем я показал профессору математическую бумагу. Я пытался прочесть ее сам, но меня хватило всего на две строчки, а потом я сумел лишь узнать кое-где отдельные знакомые знаки.
Профессор Рейсфелд прочитал наполовину первую страницу и поднял голову:
– Пойду-ка я позвоню.

* * *

На рассвете взошел кусочек старушки-Луны, и я пытался определить, где находится станция Томба. Крошка спала на диване отца, закутанная в его банный халат и сжав в руках мадам Помпадур. Профессор пытался отнести ее в постель, но она проснулась и заупрямилась так, что он уложил ее обратно. Профессор жевал пустую трубку и слушал, как шарообразная кассета мягко шептала в его магнитофон. Время от времени он кидал мне какой-нибудь вопрос, и я отвечал, очнувшись от дремоты.
В противоположном углу кабинета сидели у доски профессор Гиоми и доктор Брук, стирая написанное, испещряя доску новыми формулами, споря без остановки над листами металлической бумаги. Брук был похож на водителя грузовика, а Гиоми – на разъяренного Иунио.
Оба были взволнованы, но доктора Брука выдавало лишь подергивание щеки; а Крошкин папа объяснил мне, что тик доктора Брука является верным признаком предстоящего нервного расстройства, но не у него, а у других физиков.
Два утра спустя мы все еще находились в кабинете. Профессор Рейсфелд побрился, чем резко отличался от остальных. Я соснул немного и один раз ухитрился даже принять душ.
Я хотел уехать домой сразу, как только передам им все материалы, но профессор Рейсфелд попросил меня задержаться, потому что должен был приехать Генеральный секретарь Федерации.
Я остался. Домой звонить не стал – что толку расстраивать родителей лишний раз? Я бы, конечно, предпочел сам поехать в Нью-Йорк к секретарю, но профессор Рейсфелд пригласил его сюда; я начал понимать, что самые важные люди не могут не считаться с его приглашениями.
Мистер ван Дювендюк оказался стройным высоким человеком. Пожав мне руку, он спросил:
– Насколько я понимаю, вы сын доктора Сэмюэла Рассела?
– Вы знаете моего отца, сэр?
– Встречались когда-то в Гааге.
Доктор Брук повернулся ко мне, – а когда Генеральный секретарь вошел в комнату, всего лишь небрежно кивнул ему:
– Ты парень Сэма Рассела?
– И вы его знаете тоже?
– Еще бы. Он же автор блестящего труда «К вопросу о статистической обработке неподробных данных».
Я никогда не имел понятия ни о том, что папа написал такую книгу, ни о том, что он был знаком с высшим должностным лицом Федерации. Иногда мне кажется, что папа очень эксцентричный человек.
Мистер ван Дювендюк подождал, пока ученые оторвутся от доски глотнуть воздуха, и спросил;
– Что-нибудь существенное, господа?
– Угу, – буркнул Брук.
– Блеск, да и только, – согласился Гиоми.
– Что же именно?
– Ну... – доктор Брук ткнул пальцем в одну из строчек на доске.
– Точно сказать пока не могу, но похоже на антигравитацию. А этот потомок римлян уверяет, что если развернуть принцип на девяносто градусов, мы получим формулу путешествия во времени.
– Совершенно верно!
– Но если он прав, то энергии нужно столько, что потребуется еще одна звезда. Хотя... – Брук впился взглядом в нацарапанные им на доске строчки. – Возможно разработать энергоблок, который влезет в ваш жилетный карман, а энергии давать будет больше, чем реактор в Брисбене.
– Это действительно возможно?
– Расспросите своих внуков, когда они подрастут. Раньше не получится, – проворчал Брук.
– Чем вы там расстроены, доктор Брук? – спросил мистер ван Дювендюк.
Теперь Брук зарычал:
– Небось, все засекретите? А я засекреченной математики на дух не переношу. Это позор!
Я навострил уши. Я ведь объяснял Материне все эти дела с секретностью, но своими объяснениями лишь шокировал ее. Я говорил, что Федерация должна хранить секреты, важные для ее безопасности, но она отказывалась меня понимать, сказав в заключение, что в конечном счете все это потеряет смысл.
– Я тоже не сторонник секретности в науке, – ответил Бруку Генеральный секретарь. – Но вынужден с ней мириться.
– Я так и знал, что вы это скажете!
– Одну минуту. Являются ли эти сведения собственностью правительства США?
– Разумеется, нет!
– Не принадлежат они и Федерации. Итак, вы продемонстрировали мне интересные математические выкладки. Но не могу же я вам запретить их публиковать. Они ваши.
– Нет, – покачал головой Брук. – Не мои. – Он указал на меня. – Его.
– Понятно. – Генеральный секретарь посмотрел на меня. – Как юрист, могу сказать вам следующее, молодой человек. Если вы желаете опубликовать эти данные, никто не сможет вам помешать сделать это.
– Но они не мои, я всего лишь доставил их.
– Все равно, кроме вас никто не может на них претендовать. Хотите ли вы их опубликовать, подписав, скажем, совместно в этими господами?
У меня сложилось впечатление, что ему очень хотелось увидеть эти данные опубликованными.
– Конечно. Но третьим именем должно стоять не мое, а... – я запнулся. Не подписывать же работу нотами? – Ну, скажем, доктора М. Т. Риня.
– Кто же это?
– Веганка. Но мы можем выдать это имя за китайское.
Генеральный секретарь продолжал задавать вопросы, прослушивать записи. Затем заказал разговор с Луной. Я знал, что это давно возможно, но никогда не думал, что доведется присутствовать при таком телефонном разговоре самому.
– Да, Генеральный секретарь... да, начальника базы, пожалуйста... Джим?.. Ничего не слышу... Джим, ты иногда проводишь учения... Я звоню неофициально, но не проверил ли бы ты долину... – Он обернулся ко мне, я быстро ответил, – долину сразу за хребтом к востоку от станции Томба. Совет Безопасности ничего не знает, это так, между нами. Но если ты устроишь там маневры, очень тебе советую послать большой отряд с оружием. Там могут встретиться гадюки, к тому же хорошо замаскированные. Ну, скажем, интуиция. Да, дети чувствуют себя прекрасно, и Беатриса тоже. Я позвоню Мэри, скажу ей, что беседовал с тобой.
Генеральный секретарь попросил меня оставить ему свой адрес. Я не мог сказать, когда окажусь дома, потому что не знал, как буду туда добираться. В общем, я собирался «голосовать» на шоссе, но не хотел сознаваться в этом. У мистера ван Дювендюка поползли вверх брови.
– Полагаю, что мы должны подбросить его домой, а, профессор?
– Это лишь часть того, что мы ему должны.
– Рассел, я понял из магнитной записи, что вы хотите стать космическим инженером.
– Да, сэр, то есть мистер секретарь.
– Вы не подумывали заняться юриспруденцией? В космосе ведь много инженеров, но мало юристов. А они нужны везде. Человек, хорошо изучивший космическое право, всегда найдет себе достойное место.
– Почему бы не овладеть обеими профессиями? – предложил Крошкин папа. – Не нравится мне эта современная сверхспециализация.
– Хорошая мысль, – согласился Генеральный секретарь. – Тогда он мог бы диктовать свои условия.
Я уже хотел сказать, что меня больше тянет к электронике, как вдруг понял, чем именно хотел бы заниматься.
– Не думаю, что две профессии сразу будут мне под силу.
– Не ерунди, – резко ответил профессор Рейсфелд.
– Не буду, сэр. Но я хочу заняться скафандрами. У меня есть кое-какие идеи по их усовершенствованию.
– Насколько я помню твой рассказ, тебе отказали в приеме во все хорошие колледжи. Так, так, – профессор Рейсфелд побарабанил пальцами по столу. – Ну, не глупо ли, мистер Генеральный секретарь? Парнишке легче попасть в Магеллановы облака, чем в колледж.
– Так что ж, профессор, поднажмем?
– Минуточку. – Профессор снял трубку. – Сузи, дайте мне президента Массачусетского технологического института. Знаю, что праздник... А мне плевать, в Бомбее он, или в своей постели... Вот и умница. – Он повернулся к нам. – Ничего, она его найдет.
Я смутился. Кто же откажется учиться в МТИ? Но денег на это нужно...
Зазвонил телефон.
– Говорит Рейсфелд. Привет, Оппи. В прошлый раз на вечере встречи ты вырвал у меня обещание предупреждать тебя каждый раз, когда у Брука начнется тик. Держись за кресло, – я насчитал двадцать один раз в минуту. Да, рекорд... Спокойно, спокойно, никого из твоих я и на порог не пущу, пока не получу от тебя свой кусок мяса. А если ты заведешь свою пластинку об «академических свободах и праве на информацию», я повешу трубку и позвоню в университет Беркли... Да нет, ничего особенного – всего лишь стипендию на четыре года, плюс всю стоимость обучения и содержания... Да не ори ты, ради бога, что у тебя, фондов нет? Ну так подчисть бухгалтерские книги... Нет, никаких намеков. Покупай кота в мешке, а то твоих ребят вообще не пущу... Что-что? Ну, точно, я тоже растратчик, а ты разве не знал? Погоди-ка, – профессор обернулся ко мне. – Ты посылал заявление?
– Да, сэр, но...
– Подними дело в приемной комиссии. Клиффорд К. Рассел. Пошли ему вызов на домашний адрес... Что? Да, готовь группу... Одно скажу – такого в истории не было, с тех пор как Ньютона стукнуло яблоком по голове. Это точно, я шантажист, а ты кабинетная крыса. Когда наукой-то займешься? Привет Белле. Пока.
Он повесил трубку.
– Вопрос решен. Слушай, Кип, я одного не пойму – зачем этим черволицым тварям понадобился именно я.
Я не знал, как объяснить ему. Только вчера он сам говорил мне, что занимался сопоставлением и анализом различных, несвязанных между собой сведений – о неопознанных летающих объектах, об оппозиции развитию космонавтики, о многих необъяснимых происшествиях. Такой человек, как он, своего всегда добьется и заставит себя слушать. Если у него и был недостаток, так это скромность, которую совсем не унаследовала Крошка.
Скажи я ему, что его интеллектуальное любопытство заставило понервничать тех космических пиратов, он только посмеялся бы. Поэтому я ответил:
– Они так и не сказали нам, сэр. Но я думаю, они считали вас достаточно важным человеком. Мистер ван Дювендюк поднялся со стула.
– Ну что же, Рассел, вопрос о вашем образовании решен. Если я вам понадоблюсь, позвоните мне.
После его ухода я пытался поблагодарить профессора.
– Я рассчитывал заработать денег на учебу, сэр, прежде чем снова начнутся занятия.
– Это за оставшиеся-то две с половиной недели? Брось, Кип.
– Я имею в виду весь оставшийся год...
– Зачем же тебе год пропускать?
– Но я ведь все равно опоздал... – И вдруг я обратил внимание на зелень в саду, видную из окна. – Профессор... какое сегодня число?
– То есть как, какое? День труда[20 - День труда – праздник, отмечаемый в США в первый понедельник сентября.], естественно. («...вернуть в пространство-время, из которого они пришли»).
Профессор выплеснул мне в лицо стакан воды.
– Ну как, пришел в себя?
– Пожалуй, да... Но мы же путешествовали несколько недель!
– Ты слишком много пережил. Кип, чтобы волноваться из-за такой ерунды. Можешь обсудить вопрос с близнецами, – он кивнул в сторону Гиоми и Брука, – но все равно ничего не поймешь. Я, во всяком случае, пока не понял.
Когда я уезжал, миссис Рейсфелд расцеловала меня на прощание, Крошка разревелась, а мадам Помпадур попрощалась с Оскаром, лежащим на заднем сиденье – в аэропорт профессор Рейсфелд решил отвезти меня сам.
По дороге он заметил:
– Крошка очень хорошо к тебе относится.
– Гм, надеюсь, что да.
– А ты к ней? Или я нескромен?
– Хорошо ли я к ней отношусь! Еще бы! Она спасла меня от смерти раз пять, не меньше.
– Ты и сам заслужил не одну медаль за спасение гибнущих.
Я поразмыслил над этим.
– Сдается мне, я напортачил во всем, за что брался. Но меня все время выручали, да и везло просто.
Я даже задрожал при одном воспоминании о том, как только чудом не попал в суп.
– "Везение" – сомнительное слово, – ответил профессор. – Ты считаешь невероятным везением, что оказался на поле в скафандре, когда моя дочь звала на помощь. Но это не везение.
– А что же тогда?
– Почему ты принимал ее волну? Потому, что был в скафандре. Почему ты был в скафандре? Потому, что всеми силами стремился в космос. И когда ее корабль послал сигналы, ты ответил. Если это везение, то спортсмену везет каждый раз, когда он попадает ракеткой по мячу. Везение всегда лишь результат тщательной подготовки, Кип. А невезение – следствие разболтанности и лени. Ты сумел убедить Суд, который древнее рода человеческого, что ты и твое племя заслуживаете спасения. Случайно ли это?
– По правде говоря, я психанул и чуть было все не испортил. Просто очень уж мне надоело, что мной все время помыкают.
– Лучшие страницы истории написаны теми людьми, которым надоело, что ими помыкают. – Он нахмурился. – Я рад, что тебе нравится Крошка. У нее интеллект двадцатилетнего человека, а темперамент шестилетнего ребенка; как правило, она антагонизирует людей. Поэтому я рад, что она нашла себе Друга, превосходящего ее умом.
У меня даже челюсть отвисла.
– Но, профессор. Крошка ведь намного умнее меня. Она то и дело оставляла меня за флагом.
Он глянул на меня.
– Она оставляет меня за флагом уже многие годы, а я отнюдь не глуп. Тебе не следует недооценивать себя, Кип.
– Но это правда!
– Ты так считаешь? Есть один человек – величайший ум нашего времени в области математической психологии. Человек, всю жизнь делавший только то, что считал нужным, вплоть до того, что сумел уйти в отставку – а это крайне трудно сделать, когда на тебя большой спрос. Так вот, этот человек женился на самой блестящей своей студентке. Сомневаюсь, чтобы их сын был глупее моей дочки.
До меня не сразу дошло, что речь идет обо мне. А потом я просто не знал, что ответить. Многие ли дети знают своих родителей? Во всяком случае, не я.
– Крошка очень трудная личность, даже для меня, – продолжал профессор. – Ага, вот и аэропорт. Когда отправишься в институт, не забудь заехать к нам. И приезжай, пожалуйста, на День Благодарения[21 - День Благодарения – праздник в США, установленный отцами-пилигримами для принесения благодарности Богу за их выживание. Отмечается в четвертый четверг ноября.] – на Рождество ты ведь, безусловно, поедешь домой?
– Спасибо, сэр, обязательно.
– Вот и хорошо.
– Кстати, насчет Крошки. Если она очень разбушуется, то не забывайте про маяк. Материня с ней справится.
– Что ж, это мысль.
– Крошке еще ни разу не удавалось обвести Материню, хотя она и пробовала. Да, я совсем забыл. Кому можно об этом рассказывать? Не о Крошке, разумеется, а обо всей истории?
– А разве не понятно?
– Сэр?
– Рассказывай кому угодно. У тебя сразу пропадет всякое желание делать это, потому что почти никто тебе не поверит.
Домой я летел реактивным самолетом – ну и быстрая же машина!
Обнаружив, что вся моя наличность состоит из доллара шестидесяти семи центов, профессор Рейсфелд настоял на том, чтобы одолжить мне десять долларов, так что я подстригся на автобусной станции и смог купить два билета до Сентервилля, чтобы не сдавать Оскара в багажник, где его могли повредить. Стипендия в МТИ больше всего порадовала меня тем, что Оскара не придется продавать, хотя я и так не продал бы его ни за какие деньги.
Из-за Оскара водитель остановил автобус прямо у нашего дома – уж больно неудобно было бы его тащить от станции.
Я пошел в сарай, повесил Оскара на его стойку, сказал, что позже зайду, и вошел в дом с заднего крыльца.
Мамы не было видно, папа сидел у себя в кабинете. Он поднял глаза от книги.
– Привет, Кип.
– Привет, пап.
– Как попутешествовал?
– Видишь ли, я не попал на озеро.
– Я знаю. Звонил профессор Рейсфелд; он все мне рассказал.
– А... а... В целом, попутешествовал очень неплохо.
Я заметил, что он держит на коленях том энциклопедии «Британника», раскрытый на статье «Магеллановы облака».
Папа поймал мой взгляд.
– Никогда не доводилось их видеть, – сказал он с сожалением. – Была однажды возможность, да все времени улучить не мог, если не считать одной облачной ночи.
– Когда это, папа?
– Еще до твоего рождения, в Южной Америке.
– А я и не знал, что ты там бывал.
– Бывал. По заданию правительства. Но об этом не принято рассказывать. Красивые они?

Предыдущая страница 21 Следующая страница


Будет скафандр - будут и путешествия 22

– Невероятная красота. Я тебе все расскажу подробно, у меня и магнитофонная пленка есть.
– Не к спеху. Ты ведь устал. Триста тридцать три тысячи световых лет – расстояние приличное.
– Нет, что ты, ровно в два раза меньше.
– Я имею в виду оба конца.
– А-а. Но мы вернулись обратно не тем же путем.
– То есть как?
– Не знаю даже, как объяснить, но когда эти корабли совершают прыжок – любой прыжок – короткий путь обратно и есть долгий путь вокруг. Корабль летит прямо вперед, пока снова не оказывается в исходной точке. Ну, не совсем «прямо вперед», потому что пространство изогнуто, но настолько прямо, насколько возможно.
– Гигантский космический круг?
– Ну да. Круговой путь по прямой линии.
– Ну-да. – Он задумался. – Кип, а какое расстояние охватывает этот круг Вселенной?
– Я спрашивал, папа, но не понял ответа (Материня сказала мне тогда: «какое может быть „расстояние“ там, где нет ничего?»). Это вопрос не столько расстояния, сколько состояния. Мы не летели, мы просто перемещались.
– Да неразумно выражать математические вопросы словами. Следовало бы мне это знать, – упрекнул себя отец.
Я уж хотел было посоветовать ему обратиться к доктору Бруку, как голос мамы пропел:
– Здравствуйте, мои дорогие!
На секунду мне показалось, что я слышу Материню.
Мама поцеловала отца, потом меня.
– Хорошо, что ты уже дома, милый.
– Гм... – я обернулся к отцу.
– Она все знает.
– Да, – сказала мама тепло. – Я не боюсь, когда мой взрослый мальчик отправляется в путь куда бы то ни было, лишь бы он благополучно возвращался домой. Я ведь знаю, ты всегда дойдешь туда, куда захочешь. – Она потрепала меня по щеке. – И я всегда буду гордиться тобой. А я только что сбегала на угол в лавку еще за одной котлетой.

* * *

Следующим утром, во вторник, я пришел на работу очень рано. Как я и предполагал, моя стойка находилась в ужасном состоянии. Надев свой белый пиджак, я быстро принялся наводить порядок. Мистер Чартон говорил по телефону. Повесив трубку, он подошел ко мне.
– Хорошая была поездка. Кип?
– Очень, мистер Чартон.
– Кип, я хотел спросить тебя кое о чем. Ты все еще хочешь слетать на Луну? Я чуть не подпрыгнул. Да нет, не может он ничего знать.
И поскольку Луны я толком так и не увидел, мне, конечно же, хотелось побывать там еще раз, но только уже не в такой спешке.
– Да, сэр. Но прежде всего колледж.
– Я именно об этом и толкую. Видишь ли... Детей у меня ведь нет. Так что если нужны деньги, скажи мне.
Он намекал раньше на фармацевтическую школу, но ни о чем подобном и речи не было. И только вчера вечером папа сознался, что еще в тот день, когда я родился, оформил мне страховку на учебу, но никогда ничего мне не говорил, чтобы посмотреть, чего я сумею добиться своими силами.
– О, мистер Чартон, большое спасибо! Это очень любезно с вашей стороны!
– Я всецело одобряю твое стремление учиться.
– В общем-то, у меня уже все улажено, сэр. Но вдруг когда-нибудь мне понадобится занять денег.
– А может, и не занять. Дай мне знать. – Он отошел в сторону, заметно расстроившись.
Я работал, и мне было хорошо и тепло. Иногда я трогал рукой «счастливую штучку», лежавшую в кармане. Вчера я дал ее маме и отцу, попросил приложить ее ко лбу. Мама заплакала, папа сказал торжественно: «Я начинаю понимать. Кип». Я решил как-нибудь при случае дать ее мистеру Чартону, когда сумею придумать как это сделать. Стойку я надраил до блеска, потом проверил кондиционер. Сегодня он работал нормально.
После полудня заявился Туз Квиггл и плюхнулся на табуретку.
– Здорово, космический пират! Что слышно от галактических лордов? Ик-ик-ик!
Интересно, что бы он сказал, ответь я ему все по правде? Прикоснувшись к «счастливой штучке», я сказал:
– Что закажешь. Туз?
– Как всегда, да поживее!
– Солодовый с шоколадом?
– Ты что, забыл? Встряхнись, юнец! Проснись, наконец, и возвращайся в реальный мир!
– Конечно, Туз, конечно.
Что толку заводиться с Тузом, если его видение мира не шире дырки между его ушами и не глубже поросячьей лужи?
Вошли две девушки; я подал им кока-колу, пока в миксере взбивался коктейль для Туза. Он крикнул им, ухмыляясь:
– Барышни, знакомы ли вы с юным командиром Кометой?
Одна из них прыснула. Ободренный Туз продолжал:
– Я его менеджер. Кому нужны подвиги, обращайтесь ко мне. Командир, я тут все подумывал насчет той рекламы для вас.
– Рекламы?
– Отвори уши! «Имею скафандр – готов путешествовать» нам недостаточно. Чтобы заработать на твоем шутовском балахоне, мы должны давить на все педали. Поэтому я добавил: «уничтожаю космических чудовищ! Специалист по спасению миров! Ставки по соглашению!» Годится?
– Нет, Туз, – покачал я головой.
– Это почему же? Ты что, выгоды своей не знаешь?
– Давай разберемся. За спасение миров я не берусь, да и заказов на это не принимаю, просто спасаю, если уж так получается. Но я совсем не уверен, что стал бы сознательно спасать мир, в котором живешь ты!
Теперь прыснули обе девушки.
– Ишь ты, какой остроумный, – ощерился Туз. – Ты что, не знаешь, что клиент всегда прав?
– Всегда?
– Всегда! Заруби себе это на носу и подавай мой коктейль, живо!
– Да, Туз. – Я потянулся за стаканом, а он сунул мне тридцать пять центов. Я толкнул монетки обратно к нему через прилавок:
– Этот стакан за счет заведения, Туз.
И выплеснул коктейль ему в лицо.
notes

Примечания

1

Непереводимая игра слов. «Royalty» означает:
1) члены королевской семьи;
2) авторский гонорар.
(Здесь и далее примечания переводчика).

2

«Оскар – механический человек» – популярный в пятидесятые годы герой комиксов.

3

«Пучеглазое чудовище» – традиционный образ западной фантастики.

4

Маленький легкий самолет.

5

Имеется в виду осуществленная в 1938 году радиокомпанией «Колумбия» инсценировка романа Герберта Уэллса «Война миров». Ее режиссеру Орсону Уэллсу удалось добиться такой художественной достоверности, что в нескольких штатах началась паника, а в Нью-Йоркском порту сразу после начала передачи были отменены все увольнения на берег.

6

Жанр научной фантастики, построенный на авантюрном сюжете, космических приключениях.

7

Персонажи повести-сказки Льюиса Кэррола «Алиса в Стране Чудес».

8

Героиня романа Г.Бичер-Стоу «Хижина дяди Тома».

9

Одна из фигур при игре в веревочку.

10

Роман вышел в свет всего через год после смерти сенатора Дж. Маккарти, возглавлявшего сенатскую комиссию по расследованию антиамериканской деятельности, и это слово было тогда у всех на слуху.

11

Перефраз приветствия римских гладиаторов: «Аве, Цезарь, моритури те салютант!» («Радуйся, Цезарь, идущие на смерть приветствуют тебя!»).

12

Диаграмма Герцшпрунга-Рессела выражает связь между светимостю и температурой звезд. На этой диаграмме близкие по физическим свойствам звезды занимают отдельные области: сверхгиганты, гиганты, субгиганты, звезды главной последовательности: субкарлики, карлики и белые карлики.

13

Ки Уэст – модный курорт на островах Флорида-Кис (Флорида, США).

14

Вега (Альфа Лиры) – звезда спектрального класса B, нулевой звездной величины, одна из самых ярких звезд Северного полушария неба. Вега, Денеб и Альтаир образуют так называемый большой летний треугольник и хорошо видны летом.

15

Имеется в виду Элеонора Дузе (1858-1924), итальянская актриса, с огромным успехом выступавшая во многих странах, в том числе и в России. Она играла в пьесах Г. Д'Аннунцио, М. Метерлинка, А. Дюма-сына и др.

16

Вест-Пойнт – старейшая и самая престижная военная академия США, расположенная в юго-восточной части Нью-Йорка на берегу реки Гудзон.

17

Галактики Магеллановых облаков видны только в небе Южного полушария Земли.

18

Гросс – редко используемая в наше время единица измерения, равная дюжине дюжин (12x12), т, е. 144.

19

В.Шекспир. «Буря». Акт 4. (Пер. Мих. Донского).

20

День труда – праздник, отмечаемый в США в первый понедельник сентября.

21

День Благодарения – праздник в США, установленный отцами-пилигримами для принесения благодарности Богу за их выживание. Отмечается в четвертый четверг ноября.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 14)
    • Глава 10 (Страница 17)
    • Глава 11 (Страница 19)
    • Глава 12 (Страница 20)
    • Примечания (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • 3 (Страница 22)
    • 4 (Страница 22)
    • 5 (Страница 22)
    • 6 (Страница 22)
    • 7 (Страница 22)
    • 8 (Страница 22)
    • 9 (Страница 22)
    • 10 (Страница 22)
    • 11 (Страница 22)
    • 12 (Страница 22)
    • 13 (Страница 22)
    • 14 (Страница 22)
    • 15 (Страница 22)
    • 16 (Страница 22)
    • 17 (Страница 22)
    • 18 (Страница 22)
    • 19 (Страница 22)
    • 20 (Страница 22)
    • 21 (Страница 22)


Роберт Хайнлайн

Будет скафандр - будут и путешествия

Перевод: Ю. Зарахович

 Читать книгу

Аннотация

Замечательный, добрый и динамичный роман мастера пера Р. Хайнлайна способен увлечь как детей, так и взрослых. Что надо для хорошего и невероятного приключения? Всего лишь целеустремленность, смелость, добро и... старый скафандр, выигранный в лотерею.

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.