Роберт Хайнлайн - Астронавт Джонс

1 Роберт Хайнлайн

1 «Томагавк»

Макс любил это время дня, это время года. Урожай уже убран; теперь он может быстро закончить работу по дому и отдохнуть. Отнеся помои свиньям, накормив цыплят и забыв заняться ужином, он по тропинке обогнул амбар и лег на траву. С собой он взял книгу Бонфорта «Космические животные: введение в космическую зоологию», которую стянул из библиотеки графства еще в прошлую субботу, но сейчас он подложил книгу под голову вместо подушки. Голубая сойка сделала несколько замечаний относительно его честности, но когда он замер, замолчала и она. Сидящая на пне рыжая белка, посмотрела на него подозрительно, а затем принялась вновь закапывать орехи.
Макс не сводил глаз с северо-запада. Ему нравилось это место: отсюда хорошо видны стальные опоры и направляющие кольца Кольцевой Дороги Чикаго
– Спрингфил – Эртпорт, возвышающиеся в расщелине горной гряды справа от него. В самом начале расщелины располагалось направляющее кольцо, гигантский стальной обруч высотой около двадцати футов. В ста футах от начала расщелины пара опорных треножников поддерживала еще одно кольцо. Третье и последнее кольцо, лежащее на опорах высотой более ста футов, находилось к западу от него, там, где гряда круто обрывалась над равниной. Над расщелиной провисала антенна силового кабеля.
Слева от него на дальний склон расщелины поднимались другие направляющие Ч-С-Э. Входное кольцо было больше всех остальных: это позволяло максимально уменьшить отклонение, вызываемое давлением ветра. Этот склон был намного круче; всего одно кольцо поддерживало направляющие дороги перед входом в туннель. Он читал, что на Луне входные кольца были не больше остальных, поскольку там никакой ветер не мог вызвать отклонений в баллистике. Когда Макс был еще ребенком, размеры входного кольца были значительно меньше, однако во время непредсказуемого шторма поезд врезался в кольцо, вызвав тем самым небывалую катастрофу, в которой погибло более четырехсот человек. Сам он катастрофу не видел, отец не позволил ему болтаться в том районе и после нее (бойня была ужасной), однако шрам от крушения до сих пор виден на левом склоне гряды.
При любом удобном случае он отправлялся смотреть на проносящиеся поезда, вовсе не желая зла его пассажирам; и все же, если здесь суждено быть еще одному крушению – ему не хотелось бы пропустить его.
Макс не спускал глаз с расщелины: «Томагавк» мог появиться в любой момент. И вдруг – серебряная вспышка, сверкающий цилиндр с иглообразным носом вырвался из туннеля, молнией проскочил последнее кольцо и на мгновение завис между двумя склонами. Прежде, чем Макс успел перевести взгляд, а блестящий снаряд скрыться во втором туннеле, его настиг громовой раскат, пронесшийся над холмами. У Макса перехватило дыхание.
– Парень! – прошептал он. – Парень, о парень!
Необычное зрелище и удар по перепонкам оказали на него примерно одинаковое воздействие. Он слышал, что для пассажиров поезд был бесшумным, поскольку шум шел за ними, но не был в этом уверен – сам он никогда на поезде не ездил, к тому же, казалось маловероятным, что неся на плечах бремя заботы о Моу и ферме, он когда-либо совершит такую поездку.
Он сел и открыл книгу, держа ее так, чтобы не выпускать из поля зрения юго-западный край неба. Через семь минут после прохода «Томагавка» в ясный вечер можно было увидеть выходящий на орбиту лунный челнок. И хотя это было намного дальше, чем прыжок кольцевого поезда, именно это и было целью его прихода. С поездами было все в порядке, но космические корабли были его любовью, даже такие невзрачные, как лунный челнок.
Едва только он отыскал нужную страницу с описанием разумного, но флегматичного ракообразного с Эпсилон IV, как раздался крик.
– Эй, Макси! Максимилиан!
Он не пошевельнулся, храня молчание.
– Макс, я вижу тебя – сейчас же иди домой, ты слышишь?
Пробурчав что-то про себя, он поднялся на ноги и не спеша спустился по тропинке, оглядываясь через плечо. Моу вернулась, и этим было все сказано: если он только не придет к ней на помощь, она сделает его жизнь невыносимой. Когда она уезжала сегодня утром, ему показалось, что она вернется не раньше ночи. Не то, чтобы она сама сказала это, так она никогда не поступала, но он научился определять по любым, даже самым незначительным приметам. Теперь ему предстояла выслушать ее жалобы и сплетни, а ему так хотелось почитать, или, что еще хуже, смотреть любимый ею нудный стереовизионный сериал. Макса частенько подмывало расколошматить назойливый стереовизор топором. Вряд ли ему когда-нибудь удастся посмотреть интересующие его программы.
Подойдя к дому, он остановился как вкопанный. Он думал, что Моу, как обычно, приехала из Корнерз на автобусе, а по лощине прошла пешком. Но рядом с крыльцом стоял небольшой спортивный уницикл, а рядом с Моу стоял еще кто-то.
Вначале он подумал, что это «иностранец», но, подойдя поближе, он узнал мужчину. Бифф Монтгомери жил на холмах, но на ферме не работал; Макс не помнил, чтобы он вообще когда-нибудь занимался честным делом. Говорили, что время от времени Монтгомери нанимается охранником на один из подпольных винокуренных заводов, что вполне могло быть правдой – Монтгомери был крепким крупным мужчиной.
Макс знал Монтгомери столько, сколько помнил себя, видя его слоняющимся без дела по Клайдс-Корнерз. Однако, обычно он уступал ему дорогу, до последнего времени их ничего не связывало, пока с Монтгомери не связалась Моу – их частенько стали видеть вместе на танцульках. Макс попробовал было внушить ей, что отцу бы это не понравилось. Но спорить с Моу было бессмысленно – то что ей не нравилось, она предпочитала не слышать.
Но сейчас она впервые привела его домой. Макс почувствовал, что в нем медленно закипает гнев.
– Пошевеливайся, Макси! – позвала его Моу. – Не стой как истукан!
Макс неохотно приблизился.
– Макс, пожми руку своему новому отцу, – Моу приняла шаловливый вид, как если бы сказала что-то ужасно остроумное. У Макса отвисла челюсть.
Монтгомери ухмыльнулся и протянул руку.
– Да, Макс, теперь ты Макс Монтгомери, а я твой новый папа. Но ты можешь звать меня Монти.
Макс ответил кратким рукопожатием.
– Меня зовут Джонс, – бросил он.
– Макси! – запротестовала Моу.
Монтгомери весело рассмеялся.
– Не напрягай его, Нелли. Пусть Макс привыкнет. Живем и будем жить, вот мой девиз! – он повернулся к жене. – Обожди минуту, я принесу багаж.
Из-под сиденья уницикла он извлек на свет ворох мятой одежды, из-под другого – две плоских фляжки. Подмигнув Максу, он сказал:
– Тост за невесту.
Его невеста стояла у дверей. Крякнув, он поднял ее на руки, перенес через порог и, поставив на пол, поцеловал, в то время как она визжала и заливалась румянцем.
Макс молча проследовал за ними, положил багаж на стол и повернулся к печке. В комнате было холодно, он не топил с самого утра. Когда-то у них была электрическая печь, но она сгорела еще до того как умер отец, а денег на ее ремонт не было. Вытащив из кармана складной нож, он настрогал стружки для растопки и поднес к ней «Эверлайт». Когда стружка разгорелась, он отправился с ведром за водой.
Когда он вернулся, Монтгомери спросил:
– Где это ты был? Неужели в этой развалюхе нет водопровода?
– Нет, – Макс поставил ведро и подбросил в огонь поленьев.
– Макси, – произнесла Моу – ты должен был приготовить ужин к нашему приходу.
Однако Монтгомери вежливо осадил ее.
– Моя дорогая, но он не знал о нашем приезде. К тому же остается время для тоста.
Повернувшись к ним спиной, Макс сосредоточил все свое внимание на нарезке грудинки. Перемена в его жизни была столь ошеломляющей, что требовалось время, чтобы привыкнуть к ней.
Его позвал Монтгомери.
– Сынок! Выпей за невесту!
– Я должен приготовить ужин.
– Ерунда! Держи стакан. Торопись.
Монтгомери налил в стакан на палец пахучей жидкости, свой собственный он наполнил на половину, а стакан невесты минимум на треть. Взяв стакан, Макс подошел к ведру и разбавил жидкость водой.
– Ты все испортишь.
– Я не привык к такому.
– Что ж, за румяную невесту и нашу счастливую семью! До дна!
Макс сделал осторожный глоток и поставил стакан. По вкусу его содержимое напоминало горький тоник, которым как-то весной его угощала окружная сиделка. Едва он вернулся к работе, как тут же его прервали.
– Эй, ты еще не допил.
– Я должен готовить. Не хотите же вы, чтобы ужин подгорел?
Монтгомери пожал плечами.
– Что ж, нам больше достанется. Этим будем запивать. Сынок, в твоем возрасте я мог осушить стакан и после этого спокойно сделать стойку на руках.
Макс намеревался поужинать грудинкой и подогретыми бисквитами, но бисквитов осталось только полсковородки. Он поджарил яичницу с грудинкой, сварил кофе и выставил ужин на стол. Когда все сели, Монтгомери оглядел ужин и произнес:
– Дорогая, начиная с завтрашнего дня ты будешь готовить сама. Из мальчика повар никудышный.
И все же ел он с аппетитом. Макс решил не говорить ему, что готовит он намного лучше Моу – Монтгомери сам скоро убедится в этом.
Наконец, Монтгомери откинулся от стола и, вытерев рот, налил себе еще кофе и закурил сигару.
– Макси, – спросила Моу, дорогой, что у нас на десерт?
– Десерт? Ну, в холодильнике есть мороженное, осталось со Дня Солнечного Единства.
Она приняла смущенный вид.
– О, дорогой, боюсь, что его там нет.
– Да?
– Боюсь, что я его съела, когда ты уезжал на южное поле. Тогда было чертовски жарко.
Макс промолчал, он не был удивлен. Однако, она не собиралась останавливаться.
– Ты ничего не приготовил на десерт, Макс? Но сегодня такой день!
Монтгомери вытащил сигару изо рта.
– Оставь, дорогая, – мягко произнес он, – я не любитель сладкого; больше предпочитаю мясо с картошкой, это намного питательнее. Давай поговорим о более приятных вещах.
Он повернулся к Максу.
– Макс, чем ты умеешь заниматься кроме фермы?
Макс был ошарашен.
– Больше я ничем не занимался. Но почему?
Монтгомери стряхнул пепел с сигары на тарелку.
– Потому что с твоим фермерством покончено.
Во второй раз за последние два часа грянувшая на Макса перемена ошеломила его.
– Что вы имеете в виду?
– Потому что мы продали ферму.
Максу показалось, что из-под его ног выдернули ковер. Но по лицу Моу он понял, что это правда.
– Отцу бы это не понравилось, – хрипло произнес он. – Эта земля принадлежала нашей семье четыреста лет.
– Но, Макси! Не знаю уже сколько раз я говорила тебе, что я не создана для фермы. Я воспитывалась в городе.
– Подумаешь город – Клайдс-Корнерз.
– Однако это и не ферма. Я была молоденькой девушкой, когда твой отец привез меня сюда – к тому времени ты уже был большим мальчиком. Передо мной еще вся жизнь. Я не могу хоронить себя на этой ферме.
– Но ты обещала отцу, что ты.. – повысил голос Макс.
– Замолчи, – жестко бросил Монтгомери, и будь любезен выражаться прилично, когда разговариваешь с матерью... и со мной.
Макс замолчал.
– Земля продана и с этим покончено. Во сколько ты оцениваешь этот клочок земли?
– Я никогда не думал об этом.
– Сколько бы ты не думал, я получил больше. – Он подмигнул Максу. – Да, сэр! Это был счастливый день для тебя и твоей матери, когда она познакомилась со мной. Ведь я держу нос по ветру. Я знал почему, агент купил этот забытый богом, грошовый клочок земли.
– Но я вносил удобрения...
– Если я сказал грошовый, то так оно и есть. С фермерством покончено! Потерев нос, он объяснил. Оказалось, что для одного из
правительственных проектов был выбран этот район. Монтгомери не стал особенно распространяться на этот счет, из чего Макс заключил, что он сам знал об этом не слишком много. Тем временем, синдикат потихоньку скупал земли в расчете на правительственные закупки.
– Так что, мы содрали с них в пять раз больше, чем они намеревались заплатить. Неплохо придумано?
– Видишь Макси? – вставила Моу. – Если бы твой отец знал, сколько мы за это получили...
– Тихо, Нелли!
– Но я как раз собралась рассказать ему...
– Я сказал замолчи!
Моу заткнулась. Отодвинув стул, Монтгомери зажал сигару в зубах и поднялся. Макс поставил греться воду для посуды, вычистил тарелки и отнес остатки еды цыплятам. Он стоял словно завороженный, смотрел на звезды и пытался осмыслить сложившуюся ситуацию. Сама мысль, что Бифф Монтгомери станет членом их семьи, потрясала его до глубины души. Он думал, какими правами может обладать его отчим, вернее, человек, женившийся на его мачехе. Этого он не знал.
Наконец, он решил вернуться в дом, как бы ему этого не хотелось. Монтгомери он нашел у книжной полки, висящей над стереоприемником; тот рылся в книгах, несколько штук он положил на приемник.
– Вернулся? – обернувшись, спросил он. – Обожди, я хочу чтобы ты рассказал мне о домашнем скоте.
В дверях появилась Моу.
– Дорогой, – обратилась она к Монтгомери, – может быть, это подождет до утра?
– Аукционщик придет рано утром, – ответил он. – К этому времени опись должна быть готова. О, это довольно неплохие вещички.
В его руках оказалось с полдюжины книг, напечатанных на прекрасной тонкой бумаге, в мягких пластиковых переплетах.
– Интересно, сколько это стоит? Нелли, подай мне очки.
Макс поспешно рванулся вперед.
– Это мои книги!
– Да? – Бросив на него взгляд, Монтгомери поднял книги высоко в воздух. – Ты слишком молод, чтобы иметь хоть что-нибудь. Нет, все решено. Полная чистка и свободный старт.
– Они мои! Их дал мне дядя, – он повернулся к Моу. – Скажи же ему!
– Нелли, – тихо произнес Монтгомери, – успокой этого юнца, пока мне не пришлось задать ему урок.
Моу была встревожена.
– Я не знаю. Они принадлежали Чету.
– А Чет был твоим братом? В таком случае, ты его наследница, а не этот щенок.
– Он не был ее братом, он был братом ее мужа!
– Даже так! Это не имеет значения. Твой отец был наследником твоего дяди, а твоя мать – наследницей твоего отца. Она, а не ты. Это закон, сынок. Извини.
Он положил книги на полку, но остался стоять рядом с ними.
Макс почувствовал, как задрожали его губы; он знал, что теперь не сможет вести вежливый разговор. На глаза навернулись слезы.
– Вы... вы вор!
– Макс! – закричала Моу.
Лицо Монтгомери исказила злоба.
– Ты зашел слишком далеко. Боюсь, что тебе придется изведать вкус порки.
Он принялся расстегивать пряжку тяжелого ремня. Макс отшатнулся. Сняв ремень, Монтгомери шагнул вперед.
– Монти, пожалуйста! – завизжала Моу.
– Отойди, Нелли, – затем он обратился к Максу. – Сейчас мы раз и навсегда определим кто здесь хозяин. Извинись!
Макс не ответил. Монтгомери повторил:
– Извинись, и больше не будем к этому возвращаться.
Он потряс в воздухе ремнем. Макс еще раз шагнул назад, в этот момент Монтгомери схватил его.
Макс вырвался и через открытую дверь выбежал в темноту. Остановился он лишь тогда, когда убедился, что его никто не преследует. Все еще дрожа, он перевел дыхание. Он почти сожалел, что Монтгомери не погнался за ним, вряд ли, кто мог соперничать с ним на его собственной территории, да еще в темноте. Он знал, где стоит поленница, где лужа, в которой купались свиньи, знал где родник.
Прошло довольно много времени, прежде, чем он успокоился достаточно, чтобы трезво осмыслить случившееся.
Он был рад, что все кончилось довольно легко для него; Монтгомери был намного тяжелее Макса и имел репутацию подлого драчуна.
Если это кончилось, поправил он себя. Вряд ли Монтгомери забудет все до утра. Свет по-прежнему горел в гостиной, он забрался в амбар и принялся ждать, сидя на грязном полу, облокотившись спиной о доски стены. Спустя некоторое время он понял, что ужасно устал. Он решил было поспать в амбаре, но места, чтобы лечь здесь не было, хотя старый мул давно умер. Макс поднялся и посмотрел на дом.
Свет в гостиной погас, но зато загорелся в спальной; несомненно, они еще не спали. Кто-то прикрыл наружную дверь, однако, она не запиралась, так что пробраться в дом не составит особого труда. Но он боялся, что Монтгомери может услышать его. Его собственная каморка представляла собой сарай, пристроенный к кухне со стороны главной комнаты, напротив спальной, но собственной двери у нее не было.
Неважно – он уже решил для себя эту проблему, когда, почувствовав себя взрослым, приходил и уходил ночью без разрешения старших. Он прокрался вокруг дома, нашел козлы для пилки дров, поставил их под окном и, забравшись на них, отогнул гвоздь, державший окно. Спустя мгновение он бесшумно влез в комнату. Дверь в главную часть дома была закрыта, но он решил не рисковать, включая свет. Монтгомери могло придти в голову выйти в гостиную, где он наверняка увидит полоску света под дверью. Макс тихо разделся и скользнул в кровать.
Сон не приходил. Однажды, он чуть было не задремал, но тут же легкий шум разбудил его. Возможно, это была мышь, но на мгновение ему показалось, что у его кровати стоит Монтгомери. С замирающим сердцем он сел на край кровати.
Перед ним стояла проблема: что делать дальше. Нет, ни в течение этого часа и и даже не завтрашним утром, а во все последующие дни. Сам Монтгомери не представлял для Макса никаких проблем, он ни за что не останется с ним даже в одном графстве. Но вот как насчет Моу?
Умирая, отец сказал ему:
– Позаботься о матери, сынок.
Что ж, он так и делал. Каждый год он собирал урожай – еда в доме и немного денег, даже когда дела шли из рук вон плохо.
Но имел ли в виду отец заботиться о мачехе, даже когда она вновь выйдет замуж? Он никогда не думал об этом. Отец наказал ему заботиться о ней, что он и делал, пусть даже для этого пришлось бросить школу.
Но теперь она уже была не миссис Джонс, а миссис Монтгомери. Он поднялся, приняв решение.
Оставалось решить, что ему взять с собой. Вещей у него было немного. Пошарив в темноте, он нащупал рюкзак, с которым ходил на охоту, и засунул в него запасную рубашку и носки. Затем он положил круглую логарифмическую линейку астрогатора, доставшуюся ему от дяди Чета, и осколок вулканического стекла, который дядя привез с Луны. Удостоверение личности, зубная щетка, отцовская бритва (которой он пользовался не так уж часто) – вот и все его добро.
Сразу за кроватью была расшатанная доска. Нащупав ее, он надавил и стал шарить между стояками, но ничего не обнаружил. Время от времени он откладывал немного денег на черный день, поскольку Моу не умела или не хотела экономить. Несомненно, она обнаружила деньги в один из обысков. Что ж, так или иначе, он должен уходить, просто теперь сделать это будет сложнее.
Макс перевел дыхание. Он должен еще забрать книги дяди Чета... вероятно, они все еще лежали на полке в гостиной рядом со спальней. Но он должен забрать их, даже рискуя столкнуться с Монтгомери.
Он осторожно открыл дверь и остановился, обливаясь потом. Из-под двери спальной все еще пробивалась полоска света, и он просто не мог заставить себя двинуться вперед. До него доносился шепот Монтгомери и хихиканье Моу.
Когда глаза привыкли к темноте, он разглядел кучу сковородок и кастрюль сваленных у входной двери. Несомненно, Монтгомери рассчитывал на возвращение Макса и хотел, чтобы шум свалившейся посуды предупредил его об этом. Макс был рад, что проник в дом через окно.
Разбирать завал не имело смысла, он осторожно двинулся вперед, помня о скрипящей в полу доске. Он почти ничего не видел, но мог действовать наощупь, а книги были знакомы его пальцам. Осторожно он снял книги с полки.
Макс почти уже добрался до своей двери, когда вспомнил о библиотечной книге.
Вернуться назад было выше его сил. На этот раз они могли услышать его, либо Монтгомери мог выйти, чтобы попить воды.
Но по его понятиям кража библиотечной книги, либо невозможность вернуть ее, что в сущности было одно и то же, было если уж не смертельным грехом, то позорным проступком. Так он и стоял, обливаясь потом, думая, что делать дальше.
Затем он вновь проделал весь путь, обогнув скрипучую доску, но по неосторожности наступив на другую.
Он замер, но пара за дверью ничего не услышала. Наконец он добрался до стереовизора и принялся шарить по полке.
Разглядывая книги, Монтгомери нарушил порядок. Теперь ему приходилось, одну за другой брать их в руки и открывать каждую, чтобы определить ее название.

1 Следующая страница


Астронавт Джонс 2

Нужная ему книга оказалась четвертой по счету. Медленно он вернулся в комнату. Там он начал дрожать и вынужден был некоторое время посидеть, чтобы успокоиться. Он не рискнул закрывать свою дверь, и ему пришлось одеваться в темноте. Спустя несколько мгновений он проскользнул в окно и, нащупав ногой козлы, осторожно спустился на землю.
Его ботинки лежали поверх книг в рюкзаке; он решил оставить их там, пока не отойдет от дома подальше. Обогнув дом по широкой дуге, он оглянулся. Свет в спальной горел до сих пор; свернув к дороге, Макс наткнулся на уницикл Монтгомери.
Если он пойдет тем же путем, то выйдет на дорогу, по которой ходили регулярные автобусы. Сверни он там налево или направо, у Монтгомери было пятьдесят шансов из ста догнать его на уницикле. Денег у Макса не было, поэтому сесть на автобус он не мог.
Черт возьми! Может быть, Монтгомери и не захочет гнаться за ним. Скажет: – «Тем лучше», – и забудет о нем.
И все же эта мысль беспокоила его. А вдруг Моу убедит его? Вдруг Монтгомери не забудет оскорбления и попытается довести дело до конца.
Макс повернул назад и, обойдя дом, принялся карабкаться вверх по склону к кольцевой дороге.

2 Добрый самаритянин...

Было довольно темно, однако, это не особенно затрудняло Макса. Он прекрасно знал местность, каждый склон, чуть ли не каждое дерево. Он поднимался по склону холма до тех пор, пока не добрался до входного кольца, откуда поезд прыгал через расщелину; там он вышел на вспомогательную дорогу, которой пользовалась команда техобслуживания кольцевой дороги. Сев на землю, Макс обулся.
Вспомогательная дорога представляла собой обычную дорогу, проложенную между деревьями, она вполне годилась для гусениц трактора, но была вовсе не пригодна для колес. Однако, она вела туда, где кольцевая дорога ныряла в туннель на дальнем склоне расщелины.
Через час Макс уже пересек расщелину и приблизился к черному входу в туннель. Он остановился на безопасном расстоянии от входа, оценивая собственные шансы.
Перевал был достаточно высок, он частенько охотился там и знал, что подъем туда займет не меньше двух часов, причем в светлое время дня. Вспомогательная дорога шла прямо через перевал, пойди он по ней – все путешествие заняло бы у него десять-пятнадцать минут.
Макс никогда еще не ходил этой дорогой. То – что ходить здесь было запрещено, не волновало его, он уже зашел в запрещенную зону. Время от времени свинья или дикое животное забредало в туннель, где их настигал мчавшийся поезд. Они умирали быстро и без единой царапины. Однажды, Макс обнаружил трупик лисицы у самого входа в туннель. Он вытащил и осмотрел его. На теле он не заметил никаких следов, но когда он снял с лисицы шкуру, то увидел там множество кровяных сгустков. За несколько лет до этого внутри туннеля был захвачен врасплох мужчина, команда техобслуживания вынесла оттуда его останки.
По своим размерам туннель был больше колец, ровно настолько, насколько было нужно, чтобы поезд мог мчаться впереди собственной ударной волны. Ничто живое в туннеле не могло укрыться от этой волны, невыносимый раскат грома, болезненный даже на расстоянии, нес в себе колоссальный заряд энергии, вызывающей мгновенную смерть.
Однако Максу не хотелось подниматься на перевал: он помнил вечерний график прохождения поездов. «Томагавк» он видел на закате, «Копье» слышал, когда сидел в амбаре. «Дротик» тоже должен был пройти уже давно, хотя он и не слышал его, оставался лишь полночный «Клинок», Макс посмотрел на небо.
Венеры, конечно, видно не было, но его удивило, что Марс все еще находится на западе. Луна не взошла. Давай посмотрим, полнолуние было в прошлую среду. Несомненно...
Ответ казался немыслимым, и он проверил себя, найдя Вегу и сравнив ее положение с Большой Медведицей. Он тихо присвистнул – несмотря на все, что произошло с ним за это время, как бы долгим это не показалось, было всего десять вечера, плюс-минус пять минут, звезды не могли ошибаться. В любом случае «Дротик» должен появиться в ближайшие три четверти часа. Если только не пройдет поезд вне расписания, то времени у него оставалось вполне достаточно.
Он вошел в туннель. Он не прошел и пятидесяти ярдов, как начал сожалеть о своем решении, его охватила легкая паника в туннеле было темно, как в заколоченном гробу. Он шел уже несколько минут, когда его глаза, привыкнув к темноте, различили впереди неясный серый круг. Он перешел на быстрый шаг, а затем припустил бегом, подгоняемый собственным страхом.
Когда он достиг конца туннеля, в глотке будто жгло огнем, а сердце, казалось, того и гляди выскочит из груди. Он принялся спускаться вниз по склону, не обращая внимания на неровности вспомогательной дороги. Он не замедлял темпа до тех пор, пока не оказался под опорами, такими высокими, что кольца, лежащие на них, казались совсем крошечными. Только здесь он остановился и перевел дыхание.
Вдруг что-то толкнуло его и сбило с ног.
Он поднялся на ноги и, пошатываясь, попытался вспомнить, где он находиться, несомненно, какое-то время он был без сознания. На щеке запеклась кровь, а руки и локти были в грязи. Только обнаружив это, Макс понял, что произошло: над ним прошел поезд.
Он прошел недостаточно близко, чтобы убить его, но достаточно для того, чтобы сбить его с ног. Это не мог быть «Дротик» посмотрев на звезды, Макс убедился в этом. Это был поезд вне графика, и он опередил его, выйдя из туннеля всего на несколько минут раньше.
Его начала бить дрожь, потребовалось несколько минут, чтобы успокоиться и спуститься по вспомогательной дороге так быстро, как позволяло его избитое тело. Внезапно до него дошел довольно-таки странный факт: ночь была необычно тихой.
Но ночь не может быть совершенно бесшумной. Его уши, с детства привыкшие к звукам холмов, должны были слышать нескончаемый узор тихих ночных шумов – шорох листьев, голоса древесных лягушек, насекомых и сов.
Неумолимая логика подсказывала ему, что он оглох («глух, как пень»), его оглушила ударная волна. Однако, помочь себе он был не в силах, так что нужно двигаться дальше, возвращаться домой он не собирался. В самом низу расщелины, там где высота стоек достигала трехсот футов вспомогательная дорога пересекалась с фермерской. Он повернул туда, памятуя о своем желании забраться в те места, где Монтгомери вряд ли бы стал искать его. Он оказался в соседнем водоразделе, и хотя тот отстоял от дома всего на несколько миль, пройдя сквозь перевал Макс попал уже в соседний район.
В течение ближайших двух часов он продолжал свой спуск. И хотя дорога представляла собой лишь колею для повозок, идти по ней было намного легче, чем по вспомогательной дороге. Где-то внизу, где холмы перейдут в долину, заселенную «иностранцами», он найдет грузовую магистраль идущую параллельно кольцевой дороге. Это и было целью его путешествия, хотя он имел довольно смутные планы касательно того, что он будет делать там.
Луна была уже за его спиной, и на душе стало легко. Внезапно впереди него на дорогу выскочил кролик, сел и, посмотрев на мальчика, пустился наутек. Макс пожалел, что не захватил с собой ружье для охоты на белок. Конечно, оно уже совсем износилось и не представляло из себя особой ценности, к тому же в последнее время все труднее было доставать к нему патроны – но кролик приготовленный в горшке, был бы сейчас очень кстати! До него дошло, что кроме усталости он был ужасно голоден.
Вскоре ощущение голода перебил странный звон в ушах, причиняющий ему неприятное ощущение. Он помотал головой и постучал по ушам – никакого эффекта. Однако, где-то через полмили он обнаружил, что слышит собственные шаги. Он остановился и хлопнул в ладоши. Несмотря на странный звон в ушах, хлопок он услышал. С легким сердцем он пустился в дальнейший путь.
Вот он вышел на уступ, с которого открывался широкий вид на долину. В лунном свете была хорошо видна грузовая магистраль, идущая на юго-запад. Макс поспешил к ней.
Он уже подошел к ней и слышал грохот несущихся по ней грузовиков, когда заметил впереди себя свет. Осторожно приблизившись, он понял, что это не машина и не ферма. Это был небольшой костер, видимый с холма, но закрытый от магистрали известняковым выступом. Рядом с костром сидел на корточках мужчина и помешивал содержимое жестяной банки, стоящей на огне.
Макс подполз поближе к укрытия бродяги. До него донесся аромат жаркого, рот наполнился слюной. Раздираемый чувством голода и чувством врожденной неприязни жителя холмов к «иностранцам», он тихо лежал и смотрел. Наконец, мужчина снял банку с огня и позвал:
– Эй, хватит прятаться! Выходи!
Макс был слишком ошеломлен, чтобы ответить.
– Иди к свету, – прибавил мужчина. – Я не понесу это к тебе.
Макс поднялся и подошел к костру. Мужчина оглядел его.
– Привет, бери себе кресло.
– Привет, – Макс сел с другой стороны костра.
Бродяга был одет не так хорошо, как Макс, и ему не мешало побриться. И все же он носил свои лохмотья с какой-то грациозностью.
Мужчина еще раз помешал варево, затем зачерпнул ложкой, подул на нее и осторожно попробовал.
– Неплохо, – объявил он. – Подыщи себе тарелку.
Он встал на ноги и из кучи небольших банок отобрал себе одну. Поколебавшись, Макс последовал его примеру, остановив свой выбор на той, в которой когда-то был кофе. Хозяин положил ему щедрую порцию жаркого и протянул ложку. Макс недоверчиво посмотрел на нее.
– Если не доверяешь ее хозяину, – резонно заметил мужчина, – подержи ее над огнем и оботри. Что касается меня, то я не беспокоюсь. Если меня укусит жук, он сдохнет в страшных мучениях.
Макс послушался совета, подержав ложку в огне костра, пока ручка не нагрелась, и вытер ее о рубашку.
На вкус жаркое было вполне сносным, а голод делал его просто изысканным. В густой подливке плавали овощи и мясо неизвестного животного. Однако, Макса не волновало происхождение компонентов, достаточно было того, что еда ему нравилась.
Спустя некоторое время хозяин спросил его:
– Добавки?
– Да? Конечно, благодарю.
Вторая банка полностью насытила его, по телу теплой волной разлилась благость. Он лениво развалился на земле, наслаждаясь собственной усталостью.
– Теперь лучше? – спросил мужчина.
– Ага, спасибо.
– Ты можешь звать меня Сэмом.
– О, меня зовут Макс.
– Рад познакомится, Макс.
Прежде, чем задать так волнующий его вопрос, Макс немного подождал.
– Сэм, как ты узнал, что я здесь? Ты слышал меня?
Сэм усмехнулся.
– Нет, но я видел твой силуэт на фоне неба. Никогда больше не делай так, сынок, иначе это может сослужить тебе плохую службу.
Повернувшись, Макс посмотрел туда, где недавно прятался в темноте.. Ну, конечно, Сэм был прав.
– Издалека идешь? – спросил Сэм.
– Да, прилично.
– И далеко?
– Надеюсь, что далеко.
Подождав, Сэм добавил:
– Думаешь, что твои родные потеряли твой след?
– Откуда ты узнал?
– Что ты сбежал из дома? Но ты ведь сбежал?
– Да, надеюсь.
– У тебя был забитый вид, когда ты пришел сюда. Но, может быть, еще не поздно вернуться, пока мосты не сожжены? Подумай об этом, сынок. В дороге придется нелегко, я то уж знаю.
– Вернуться? Нет, никогда!
– Настолько плохо? Макс уставился на костер.
Ему во что бы то ни стало нужно было выговориться, пусть даже перед «иностранцем», а с этим странным незнакомцем разговаривать было довольно легко.
– Видишь ли, Сэм, у тебя когда-нибудь была мачеха?
– Не помню такого. Спокойной ночи мне желали в Центре развития брошенных детей в Джерси.
Макс выложил все как на духу, время от времени отвечая на немногочисленные вопросы Сэма.
– Таким образом, я слинял оттуда, – заключил он. – Ничего больше не оставалось. Как ты считаешь?
Сэм поджал губы.
– Думаю, что да. Твой отчим похож на мышь, превращающуюся в крысу. Правильно сделал, что сбежал от него.
– Как ты думаешь, они попытаются вернуть меня?
Сэм подбросил в огонь несколько поленьев.
– Думаю, да.
– Но почему? Я им совсем не нужен. Он меня не любит, да и Моу я безразличен. Может она немного и повоет, но и пальцем не пошевельнет.
– Но ведь есть ферма.
– Ферма? С тех пор как не стало отца она меня ни капли не волнует. Честно говоря, толку от нее немного. Гнешь спину, чтобы собрать урожай. Если бы не закон о производстве продуктов, запрещающий фермерам бросать земли, отец бы бросил фермерство давным-давно. Лишь только эти правительственные закупки дали возможность избавиться от нее.
– Именно это я и имел в виду. Этот парень заставил твою мамашу продать ферму. Я плохо знаю законы, но похоже, что деньги должны принадлежать тебе.
– Что? Деньги мне до лампочки. Я хочу лишь убраться подальше отсюда.
– Не говори так о деньгах, иначе высшие силы покарают тебя за богохульство. Впрочем, это не имеет значения, потому что, как мне кажется, Монтгомери ужасно хочет повидаться с тобой.
– Почему?
– Твой отец оставил завещание?
– Нет, кроме фермы у него ничего не было.
– Я не знаю всех тонкостей законов вашего штата, несомненно одно – по-крайней мере, половина фермы принадлежит тебе. Возможно, что вторая половина после смерти матери также перейдет к тебе. В любом случае, без твоей подписи сделка недействительна. Завтра утром, когда откроется нотариальная контора, скупщики обнаружат это. А затем, задравши хвост, они бросятся искать тебя и ее... Ну, а через десять минут Монтгомери начнет разыскивать тебя, если уже не начал.
– Меня!? Но если они найдут, могут они заставить меня вернуться домой?
– А ты не давай найти себя. Ты неплохо взял старт. – Макс поднял рюкзак.
– Думаю, что мне лучше отправиться в путь. Большое тебе спасибо, Сэм. Может я могу тебе чем-нибудь помочь?
– Садись.
– Послушай, мне пора смываться.
– Сынок, ты устал, благоразумие покинуло тебя. Как далеко ты сможешь уйти в таком состоянии? Завтра утром мы спустимся к магистрали и примерно через милю у ресторана водителей поймаем попутку. За десять минут ты проедешь столько, сколько пройдешь за всю ночь.
Макс был вынужден признать справедливость слов Сэма, который явно знал больше, чем он сам.
– У тебя есть одеяло? – спросил Сэм.
– Нет, только рубашка... и несколько книг.
– Книг? Когда доводится, я сам немного читаю. Можно взглянуть? Неохотно Макс вытащил книги из рюкзака. Поднеся книги к огню, Сэм
рассмотрел их.
– Ух ты, я буду трехглазым марсианином! Сынок, знаешь что это такое!
– Конечно.
– Но ты не имеешь ни них никаких прав. Ведь ты же не член союза астрогаторов.
– Нет, но им был мой дядя. Он был участником первой экспедиции к Бета Гидры, – гордо добавил он.
– Без дураков!?
– Это правда.
– Но ты же сам никогда не был в космосе? Конечно, нет.
– Но я буду! – Макс раскрыл свои тайные мысли, он давно уже собирался пойти по стопам дяди и отправиться к звездам. Сэм внимательно выслушал его. Когда Макс остановился, он спросил его:
– Так ты хочешь стать астрогатором?
– Несомненно.
Сэм почесал нос.
– Послушай, сынок, не хочу разочаровывать тебя, но я знаю, как устроен мир. Стать астрогатором почти также трудно, как стать членом союза водопроводчиков. С каждым днем суп становится все жиже. Союз не примет тебя, я уверен, с распростертыми объятиями, только потому, что ты собираешься стать его учеником. Членство в союзе передается по наследству, так же как и в других высокооплачиваемых союзах.
– Но его членом был мой дядя.
– Дядя, а не отец.
– Да, но член союза, не имеющий сыновей, может передать право членства кому угодно. Дядя Чет объяснил мне это. Он обещал мне выставить мою кандидатуру.
– И выставил?
Макс молчал. Когда умер дядя, он был еще слишком мал, чтобы выяснить это. Когда же умер отец – ему и вовсе стало не до этого. Он и не пытался наводить справки, предпочитая втайне лелеять свою мечту, чем испытывать ее в реальности.
– Не знаю, – наконец произнес он. – Я пойду в центральное отделение союза в Эртпорте и попробую все выяснить.
– Гм, желаю удачи, сынок, – Сэм грустно, как показалось Максу, посмотрел на костер. – Я пойду спать и тебе советую. Если будет холодно, под скалой найдешь мешковину и другой хлам.
Через темный проход Макс прополз в пещеру. Наощупь он соорудил себе некое подобие постели. Спать он не собирался, но заснул раньше, чем Сэм успел погасить костер.
Его разбудил проникнувший в пещеру солнечный свет. Он выполз наружу и потянулся, разминая затекшие конечности. По положения солнца Макс понял, что было около семи часов утра. Сэма было не видно. Он оглянулся и негромко позвал его, полагая, что Сэм спустился к ручью набрать воды и помыться. Вернувшись к укрытию, Макс встряхнул рюкзак, намереваясь поменять носки...
Книги его дяди исчезли. На рубашке лежала записка:
"Дорогой Макс, – говорилось в ней, – в банке осталось немного жаркого. Можешь разогреть его на завтрак. Пока. Сэм.
Р.S. Извини."
Дальнейшие поиски показали, что исчезло и удостоверение личности, ничего другого Сэм не взял. Не прикоснувшись к жаркому, Макс вышел на дорогу, полный горьких мыслей.

3 Эртпорт

Фермерская дорога проходила под грузовой магистралью. Макс перешел на длинный дальний склон расщелины и направился на юг. И хотя повсюду висели таблички «Проход запрещен», тропа была хорошо утоптана. Дальше магистраль расширялась, переходя в тормозную полосу. В самом конце полосы, примерно за милю, Макс увидел ресторан, о котором упоминал Сэм.
Перепрыгнув через ограждения ресторана, он подошел к стоянке, на которой обосновалось с десяток больших грузовиков на реактивной тяге. Один из грузовиков готовился к старту, его плоское днище отстояло от металлической мостовой на несколько дюймов. Подойдя к нему, Макс заглянул в кабину водителя. Дверь была открыта, в кабине Макс увидел склонившегося над приборной доской мужчину.
– Эй, мистер! – позвал его Макс.
Из кабины показалась голова.
– В чем дело.
– Не подбросите на юг?
– Не могу, сынок.
Дверь захлопнулась. Кабины остальных грузовиков были пусты. Макс собрался было уходить, но в этот момент на тормозной полосе показалась еще одна гигантская машина; затормозив, она медленно подползла к стоянке и осела на землю. Макс захотел поговорить с водителем, но решил дождаться пока тот поест. Он вернулся к зданию ресторана и заглянул в дверь. Глотая слюни, он наблюдал как голодные водители жадно поглощали пищу. Внезапно за его спиной раздался приятный голос:
– Прошу прощения, но ты заблокировал дверь.
Макс отпрыгнул в сторону.
– О, извините!
– Иди вперед, ты пришел первым.
Говоривший оказался мужчиной лет на десять старше Макса. Его лицо было густо усыпано веснушками, к фуражке был приколот знак союза водителей.
– Входи же, – повторил он, – пока тебя не затоптала толпа.
Подумав про себя, что там он может встретить Сэма, Макс решил войти, к тому же он может попросить хозяина накормить его за небольшую отработку. Уговоры веснушчатого довершили дело; он повел носом в сторону источника неземных запахов, струившихся из-за двери.
Внутри ресторана было полно народу, свободным оставался лишь один столик на двоих человек. Сев в кресло, мужчина произнес:
– Садись. Не люблю есть в одиночку.
Чувствуя на себе взгляд хозяина, Макс сел рядом. Официантка протянула меню. Водитель же оценивающе оглядел ее. Когда она ушла, он сказал:
– Когда-то в этой забегаловке обслуживание было автоматизированным, но она прогорала. Клиенты предпочитали «Тиволи» в восьмидесяти милях отсюда. Тогда новый владелец выбросил все автоматы, нанял девочек – и дело пошло. Ничто так не поднимает аппетит, как хорошенькая бабенка напротив тебя. Верно?
– Совершенно верно, – Макс не слышал, что ему говорилось. Он редко бывал в ресторанах, единственное место, куда он заходил, была закусочная в Клайдс-Корнерз. Цены стоящие в меню, ужаснули его; ему захотелось спрятаться под стол.
Его компаньон бросил на него удивленный взгляд.
– Что-нибудь случилось, приятель?
– Случилось! Нет, ничего.
– Ты на мели? – горестное выражение на лице Макса говорило само за себя.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Черт, со мной такое бывало. – Успокойся. – Мужчина подозвал официантку.
– Подойди сюда, милашка. Мы с приятелем желаем позавтракать бифштексом, и чтобы на нем сидело жареное яйцо. Я хочу, чтобы оно было слегка прожарено. Иначе я вколочу его в стену, как предупреждение остальным. Понятно?
– Сомневаюсь, что вы сможете вколотить туда даже гвоздь, – парировала девушка и удалилась прочь, покачивая бедрами. Водитель проводил ее взглядом, пока она не скрылась в кухне.
– Понимаешь теперь о чем я говорил? Куда уж машине до нее.
Бифштекс оказался довольно неплох, а яйцо прожарено в самую меру. Водитель предложил Максу называть его «Рыжим», в ответ Макс назвался сам. Намазывая остатки желтка на тост, он подумывал перевести разговор на интересующий его предмет когда Рыжий наклонился вперед и спросил:
– Макс, ты чем-нибудь занят? Не хочешь подработать?
– Как именно?
– Не возражаешь против небольшой поездки на юго-запад?
– Юго-запад? Я сам собирался двинуть туда.
– Отлично, считай, что договорились. Наш главный требует, чтобы на каждой машине было по два водителя, либо отдыхать по восемь часов после восьми часов езды. А я не могу, и без того опаздываю. Мой дубина – напарник надрался, пришлось оставить его проветриться. А через сто тридцать миль – контрольный пункт. Если я не покажу им второго водителя, затормозят меня.
– Тьфу! Рыжий, сожалею, но я не знаю как управлять. – Рыжий помахал фуражкой.
– Тебе и не нужно знать. Ты будешь подвахтенным. Да я бы и не доверил малышку «Молли Мелон» первому встречному. Буду подбадривать себе стимулирующими таблетками, а высплюсь в Эртпорте.
– Так вы направляетесь в Эртпорт?
– Совершенно верно.
– Вот здорово!
– Отлично, теперь договоримся так. При каждой остановке на контрольном пункте ты забираешься на койку спать. Кроме того, поможешь мне с погрузкой и разгрузкой в Оклахома-Сити. За это я накормлю тебя. По рукам?
– Заметано.
– Тогда пошли. Я хочу отправиться раньше остальных «прыгунов по грязи». Никогда не знаешь, кто из них может оказаться стукачом.
Рыжий положил банкноту на стол и, не дожидаясь сдачи, вышел на улицу. В «Молли Мелон» оказалось сто футов длины, она имела обтекаемые
формы, что при движении, влекло за собой оседание к земле. Макс заметил это при осмотре приборной панели. Когда они тронулись с места, индикатор с надписью «дорожный просвет» показывал девять дюймов; однако, с увеличением скорости его показатели упали до шести.
– Отталкивание от земли обратно пропорционально величине просвета в третьей степени, – объяснил Рыжий. – Чем больше ветер прижимает нас к земле, тем больше дорога выталкивает кверху. Чем больше скорость – тем больше устойчивость.
– Предположим, вы будете ехать так быстро, что давление ветра прижмет днище к самой дороге. Сможете ли вы успеть остановиться, чтобы избежать крушения?
– Раскинь мозгами. Чем больше мы прижимаемся, тем сильнее нас выталкивает. Я же сказал: обратная зависимость.
– О, – Макс вытащил логарифмическую линейку. – Если свой вес она держит при просвете в девять дюймов, тогда при трех дюймах отталкивание превысит ее вес в двадцать семь раз, при просвете в один дюйм – в семьсот двадцать девять раз, а при четверти дюйма...
– Даже не думай об этом. При максимальной скорости я могу посадить ее лишь до пяти дюймов.
– Но что заставляет ее двигаться?
– Не спрашивай меня теорию, я просто нажимаю кнопки. – Выбросив сигарету, Рыжий откинулся на сиденье, держа руку на рычаге управления. – Лучше полезай на койку, сынок. Через сорок миль – контроль.
Койка располагалась за сиденьем водителя, перпендикулярно оси машины. Забравшись туда, Макс завернулся в одеяло. Рыжий протянул ему фуражку.
– Натяни ее до самых глаз. Пусть видят значок.
Макс последовал совету. Вскоре он услышал, что шум ветра становится все выше, а затем и совсем прекратился. Грузовик сел на мостовую, дверь открылась. Макс лежал не шевелясь, не видя ничего из того, что происходит рядом с ним. Незнакомый голос произнес:
– Давно за рулем?
– С тех пор, как позавтракал у Тони.
– Да? А почему глаза красные?
– Тяжелая жизнь. Хочешь посмотреть язык?
Проигнорировав вопрос, инспектор спросил:
– Почему напарник не расписался о сдаче вахты?
– Что ты говоришь? Может, разбудить этого олуха?
– Гм, не стоит. Распишись сам и предупреди его, чтоб в следующий раз был внимательнее.
– Договорились.
«Молли Мелон» тронулась с места и набрала скорость. Макс сполз вниз.
– Думал, что мы засыпались, когда он спросил про мою подпись.
– Все рассчитано, – усмехнулся Рыжий. – Нужно дать им повод потявкать, иначе закопают.
Машина нравилась Максу все больше и больше. Огромная скорость так близко от поверхности земли будоражила его; он решил, что если не сможет стать астронавтом, то и такая жизнь неплоха – узнав, как высок вступительный взнос в союз, он начал бы экономить.
Невдалеке от Оклахома-Сити они проскочили под кольцевой дорогой, как раз когда по ней шел поезд (по подсчетам Макса это должен быть «Бритва»).
– Когда-то и я водил эти штуки, – взглянув наверх, заметил Рыжий.
– Правда?!
– Ага, но от них мне было не по себе. Ненавидел каждый раз, когда они прыгали в пустоту, а я терял вес. Потом я понял, что поезд себе на уме и только и ждет, чтобы свернуть в сторону при входе в очередное кольцо. Это было не по мне. Тогда я нашел водителя, который искал для себя лучшей доли, и заплатил обоим союзам, чтобы они позволили нам обменяться. И никогда не пожалел об этом. Двести миль в час, когда летишь над самой землей – вполне достаточно.
– А как насчет космических кораблей?
– Это другое дело. Там кругом простор. Библиотечная книга прожигала дыру в рюкзаке Макса. В Оклахома-Сити он нашел почтовый ящик и, повинуясь внезапному порыву, опустил туда книгу. После этого им овладело чувство тревоги, что этим самым он дает ключ в руки Монтгомери; но, так или иначе, книгу нужно было вернуть. С точки зрения закона его не волновало ни бродяжничество, ни нарушение границ запретной зоны, ни то, что он выдавал себя за дипломированного водителя. Однако присвоение книги было грехом.
Когда они прибыли на место, Макс спал у себя на койке. Рыжий потряс его.
– Конечная станция, сынок.
Макс, зевая, вылез из-под одеяла.
– Где это мы?
– Эртпорт. Разомни ноги и разгрузи малышку.
К тому времени, когда они разгрузили «Молли», солнце вот уже два часа как взошло из-за горизонта. Рыжий в последний раз угостил Макса завтраком. Он закончил еду первым, заплатил и положил под тарелку Макса банкноту.
– Спасибо, сынок. Это тебе на счастье. Пока.
Макс не успел и рта раскрыть, как Рыжий уже ушел. Он так никогда не узнал ни его настоящего имени, ни даже регистрационного номера.
Эртпорт был самым большим поселением когда-либо видимое Максом. Здесь все поражало его – спешащая эгоистичная толпа, огромные здания, движущиеся тротуары на улицах, шум, палящее солнце пустыни, даже то, что до самого горизонта не было видно ничего, хотя бы отдаленно напоминающее холм.
Здесь он впервые увидел инопланетянина, восьмифутового уроженца Эпсилон Близнецов V; тот выходил из магазина, зажав под левой рукой пакет с покупками. Весь его вид напомнил Максу фермера, производящего свои еженедельные покупки в Клайдс-Корнерз. Макс уставился на инопланетянина во все глаза. Он знал это существо по фотографиям и стеревизионным шоу, но видеть воочию, это совсем другое дело. Фасеточные глаза существа, облепившие его голову подобно гроздьям желтого винограда, придавали ему странный гротескный вид. Едва не вывернув голову, Макс проводил его взглядом.
Существо подошло к полисмену и, приподняв головной убор, сказало:
– П'гостите, сэл, как п'гойти к клубу «Пустынные пальмы»?
Откуда исходил голос существа, Макс определить не смог. Наконец, до него дошло, что он единственный так беззастенчиво пялит глаза, оглядываясь через плечо; он медленно двинулся дальше. В результате этого он тут же налетел на прохожего.
– О, простите, – вспыхнул Макс. Незнакомец оглядел его.
– Успокойся, братишка. Ты попал в большой город.
После этого случая Макс стал более осторожным. Он намеревался сразу же отправиться на поиски Зала Союза астрогаторов, подогреваемый надеждой, что даже без книг и удостоверения личности он сможет узнать позаботился ли дядя Чет о его будущем. Но вокруг было столько интересного, что он не стал торопиться. Он оказался у здания «Империал-Хаус», отеля, гарантирующего создание в своих номерах любой комбинации давления, температуры, освещения, атмосферы, псевдогравитации и пищевого рациона для любой известной расы разумных существ. Макс принялся прохаживаться рядом со входом в надежде увидеть гостей отеля; однако единственного гостя, которого он встретил, выкатили в герметично закрытом непрозрачном баке.
Заметив, что полицейский у дверей пристально наблюдает за ним, Макс собрался было уже потихоньку смыться, но затем решил спросить у блюстителя порядка дорогу, полагая, что то, что дозволено обитателю Близнецов, не заказано и человеку.
– Простите, сэр, – незаметно для себя Макс почти в точности повторил слова инопланетянина, – как мне пройти к Залу союза астрогаторов?
Офицер оглядел его с ног до головы.
– В начале Авеню Планет, перед самым входом в порт.
– А как мне..?
– Впервые в городе?
– Да, сэр.
– Ты где остановился?
– Остановился? Пока нигде, я только что приехал.
– Что тебе нужно в Зале астрогаторов?
– Это по поводу моего дяди, – горестно ответил Макс.
– Твоего дяди?
– Он... он астрогатор, – Макс украдкой скрестил пальцы.
– Вставай на этот бегунок, на первом перекрестке перейдешь на западное направление. Большое здание с солнечной эмблемой над дверями – его нельзя не заметить. Но держись подальше от запретных зон.
Не дожидаясь дальнейших разъяснений, по поводу запретных зон, Макс быстро прыгнул на движущийся тротуар. Найти Зал союза, действительно, оказалось довольно легко: западный бегунок нырнул под землю, а когда вновь выбрался на поверхность, Макс оказался прямо перед ним.
Но не он привлек его внимание. На западе, где кончалась улица, располагалось летное поле, с протянувшимися на нем многочисленным рядом космических кораблей. Здесь были небольшие и быстрые военные катера, тупорылые лунные челноки, крылатые суда, обслуживающие спутниковые станции, автоматические грузовики, неуклюжие и мощные.
Но прямо напротив ворот, не более чем в полумиле от него, стоял огромный корабль. Макс тут же узнал его – это был «Асгард». Он знал историю корабля, ведь на нем служил дядя Чет. Сто лет назад он был собран в открытом космосе, ракетный корабль класса «космос – космос», тогда его назвали «Принц Уэльский». Шли годы, с него сняли дюзы и смонтировали преобразователь материи; в это время он стал «Эйнштейном». Прошло еще много лет; почти двадцать лет он крутился вокруг луны, безжизненный старомодный корабль. Теперь на месте преобразователя пространства стояли импеллеры Хорст-Конрад, работающие на космической материи; именно благодаря им, корабль смог вернуться на родную планету. В память о его втором рождении корабль переименовали в «Асгард», небесный дом богов.
Макс прижался носом к воротам, стараясь разглядеть все подробности, но чей-то голос позвал его.
– Двигай отсюда, парень! Не видишь, что здесь написано?
Макс посмотрел наверх. Над его головой висел транспарант: «Запретная зона». Неохотно Макс отошел от ворот и побрел к Залу союза астрогаторов.

4 Союз Астрогаторов

Зал союза показался Максу роскошным, храмоподобным и пугающим. При его приближении огромные двери бесшумно спрятались в стене. Мозаичный пол глушил звук его шагов. Он оказался в длинном высоком зале; внезапно решительный голос остановил его:
– Чем могу быть полезна?
Макс обернулся. На него строго смотрела красивая молодая леди. Макс подошел к ее столу.
– Может быть, вы подскажите мне, мэм, к кому мне обратиться. Я не представляю..
– Момент. Как ваше имя? – спустя несколько минут она выудила из него все основные факты его биографии. – Насколько я вижу, вы у нас не работаете и повода обращаться в союз у вас тоже нет.
– Но я же сказал вам...
– В связи с этим я обращаюсь в юридический отдел. – Она нажала на кнопку и из крышки выполз экран. – Мистер Хансен, вы можете уделить мне пару минут?
– Да, Грейс?
– Здесь находится молодой человек, претендующий на вступление в союз. Вы не поговорите с ним?
– Послушайте, Грейс, – ответил голос, – вы знаете правила. Запишите адрес, отпустите его, а бумаги отправьте на рассмотрение.
Нахмурившись, она нажала еще одну кнопку. Хотя Макс видел, что она продолжала разговор, но до него не донеслось ни звука. Кивнув, она отправила экран обратно в стол. Нажав следующую кнопку, она сказала:
– Скитер!
Из двери за ее спиной выскочил мальчишка рассыльный и бросился к ней, скользнув по Максу равнодушным взглядом.
– Скитер, – продолжала она, – отведи посетителя к мистеру Хансену.
Рассыльный презрительно фыркнул:
– Его?
– Да, застегни воротник и выплюни резинку изо рта.
Выслушав рассказ Макса, мистер Хансен проводил его к начальнику юридического отдела, которому Макс уже в третий раз выложил свою историю. Побарабанив пальцами по столу, чиновник с кем-то поговорил по переговорному устройству, используя при этом то же самое устройство, понижающее громкость.
Затем он обратился к Максу.
– Тебе повезло, сынок. Почтеннейший Верховный секретарь уделит тебе несколько минут своего времени. Когда войдешь к нему не садись, помни о том, что говорить тебе следует только тогда, когда тебе скажут об этом, и быстро выметайся оттуда, когда он даст понять, что аудиенция окончена.
Кабинет Верховного секретаря превратил роскошь, которая до этого поразила Макса, в убогую простоту. Один только ковер можно было спокойно обменять на ферму, на которой вырос Макс. В кабинете не было ни коммутационного устройства, ни шкафов, ни стола. Верховный секретарь сидел откинувшись в огромном кресле, а слуга массировал ему череп. При появлении Макса он поднял голову и произнес:
– Входи, сынок. Садись. Как тебя зовут?
– Максимилиан Джонс, сэр.
Они оглядели друг друга.
Перед секретарем сидел долговязый юнец, которому бы не мешало подстричься и сменить одежду; Макс же увидел толстого маленького коротышку в измятой форме. Его голова казалась слишком большой для его тела; Макс так и не смог решить для себя, были ли глаза секретаря добрыми или холодными.
– И ты племянник Честера Артура Джонса?
– Да, сэр.
– Я хорошо знал брата Джонса. Прекрасный математик. Насколько я понимаю, ты имел несчастье потерять свое удостоверение личности. Карл!
Секретарь ни на полтона не повысил голос, но молодой человек возник перед ним подобно джину из бутылки.
– Да, сэр?
– Возьми отпечатки пальцев у этого молодого человека и свяжись с Управлением идентификации, но не со здешним, а с главным отделением в Нью-Вашингтоне, передай мои приветствия начальнику Управления и попроси его провести срочную идентификацию, не снимая вызова.
Отпечатки были сняты мгновенно, человек называемый Карлом, вышел. Верховный секретарь продолжал:
– И какова же цель твоего появления здесь?
Макс робко объяснил, что по словам его дяди, тот собирался заявить Макса в ученичество в союзе. Секретарь кивнул.
– Я понимаю. Но я вынужден с сожалением сказать тебе, юный друг, что брат Джонс не сделал заявления.
Макс с трудом воспринял это простое утверждение. Так велика была его собственная гордость, связанная с гордостью за профессию его дяди, что так много зависело от надежды, что дядя назовет его своим профессиональным наследником, что он не мог сразу принять вынесенный ему вердикт: на самом деле он никто и ничто.
– Вы уверены в этом? Вы внимательно смотрели? – выпалил Макс. Массажист, казалось, был шокирован, однако, Верховный секретарь
спокойно ответил:
– Мы дважды проверили архивы, никаких сомнений.
Верховный сел и жестом отпустил клерка. – Я сожалею.
– Но он говорил мне, – упорно настаивал Макс. – Он сказал, что сделает заявление.
– И все же не сделал. – В кабинет вошел человек, снимавший отпечатки и передал Верховному секретарю меморандум который тот быстро просмотрел. – Я не сомневаюсь, что он имел тебя в виду. Заявительство в наше братство означает особую ответственность; обычно не в наших правилах, что бездетный брат, останавливает свой выбор на возможной кандидатуре задолго до того, как он решит подходит ли она нам или нет. По каким-то причинам дядя не назвал тебя.
Макс был возмущен оскорбительным предположением, что его любимый дядя мог признать его не заслуживающим доверия. Это не могло быть правдой – ведь еще за день до смерти он сказал... оборвав ход мысли, Макс произнес:
– Сэр, думаю, я знаю, что произошло.
– Ну?
– Дядя Честер умер внезапно. Он собирался назвать меня, но не успел. Я уверен в этом.
– Возможно. Известны случаи, когда ребята не успевали уладить собственные дела, прежде чем выйти на последнюю орбиту. Но я вынужден признать, что он знал, что делал.
– Но...
– Это все, молодой человек. Нет, не уходи. Я думал о тебе сегодня, – заметив удивление Макса, секретарь улыбнулся и продолжил. – Видишь ли, ты уже второй «Максимилиан Джонс», приходящий к нам с этой историей.
– Да ну?
– Вот именно, – глава союза достал из кармана в кресле несколько книг и идентификационную карточку и протянул их изумленному Максу.
– Книги дяди Чета!
– Да. Вчера сюда пришел один молодой человек, постарше тебя, с собой он принес твое удостоверение личности и эти книги. Его амбиции были несколько меньше: он хотел занять должность стоящую намного ниже астрогатора.
– И что же произошло?
– Как только мы попытались взять у него отпечатки пальцев, он внезапно исчез. Я не видел его, но когда сегодня объявился ты, я начал гадать, как велика будет процессия «Максимилианов Джонсов». В будущем, храни свое удостоверение лучше – полагаю, что мы спасли тебя от штрафа.
Макс положил карточку во внутренний карман.
– Благодарю вас, сэр! – он начал складывать книги в рюкзак. Однако Верховный секретарь остановил его.
– Нет, нет! Книги пожалуйста верни!
– Но мне их дал дядя Чет!
– Сожалею, но он дал их тебе на время, да и этого он не должен был делать. Инструментарий нашей профессии никому не принадлежит индивидуально, его дают братьям на время. Увольняясь, твой дядя должен был вернуть книги, однако, некоторые братья, испытывая к ним сентиментальную привязанность, оставляют книги у себя. Дай их мне, пожалуйста.
Макс все еще медлил.
– Давай же, убежденно произнес глава союза. – Наши профессиональные секреты не должны свободно передаваться из рук в руки. Даже парикмахеры не допускают этого. На нас лежит высокая ответственность перед обществом. Только член союза, обученный, испытанный, принесший присягу и принятый в наш союз, может хранить у себя эти руководства.
Ответ Макса был едва слышен.
– Я не вижу в этом вреда. Я не собираюсь пользоваться ими.

Предыдущая страница 3 Следующая страница


Астронавт Джонс 4

– Наверное, ты не веришь в анархию? Все наше общество основано на том, что секретами владеют лишь те, кто этого заслуживает. Но не грусти. При получении таких книг, каждый брат вносит казначею залог. По моему убеждению, поскольку ты являешься ближайшим родственником брата Джонса, за возвращенные книги мы можем вернуть тебе залог. Карл!
В кабинете вновь появился молодой человек.
– Приготовь, пожалуйста деньги.
Деньги у Карла оказались при себе; казалось, он посвятил свою жизнь угадыванию желаний Верховного секретаря. Макс поймал себя на том, что берет себе огромную кучу денег, сколько он за свою жизнь не видел не разу; прежде, чем он успел подумать об этом, книги у него уже забрали.
Казалось, пришло время убираться, но ему вновь указали на кресло.
– Лично я очень сожалею, что вынужден был огорчить тебя, но я всего лишь слуга моих братьев, у меня нет выбора. Однако... – Верховный секретарь сложил кончики пальцев. – Наше братство заботиться о своих. Как раз для таких случаев в моем распоряжении находятся особые фонды. Как бы ты посмотрел на то, чтобы отправиться в учение?
– Для союза?!
– Нет, нет! Мы не раздаем братство подобно милостыни. Ты можешь обучиться на торговца, кузнеца, портного или повара – что пожелаешь. Любому занятию не передающемуся по наследству. Братство будет твоим спонсором, оплатит обучение и вступительный взнос в случае принятия тебя членом того союза.
Макс знал, что это предложение ему следует принять с благодарностью. Ему предложили свободу выбора, которую большинство людей никогда не получит. Но упрямство, заставившее его отказаться от оставленного Сэмом жаркого, и сейчас вынудило его отказаться от столь великодушного решения.
– Премного благодарен, – почти грубо ответил он, – но думаю, что не смогу принять этого.
Верховный секретарь помрачнел.
– Даже так? Что ж, это твоя жизнь, – он щелкнул пальцами, и появившийся мальчишка рассыльный быстро вывел Макса из здания.
Он стоял на ступенях Зала союза и удрученно думал о том, что ему делать дальше. Даже космические корабли не привлекали его внимание, он не мог смотреть на них без того, чтобы не разрыдаться. Вместо этого, он обратил свой взор к востоку.
Недалеко от него под мусоросборником склонилась чья-то изящная фигура. Едва глаза Макса остановились на ней, мужчина выпрямился и, бросив сигару на мостовую, направился к нему.
– Сэм! – несомненно это был ограбивший его бродяга, хорошо одетый и чисто выбритый, но несомненно тот самый. Макс поспешил к нему.
– Привет, Макс, – Сэм приветствовал его смущенной улыбкой, – Как ты добрался сюда?
– Я должен арестовать тебя!
– Ну, ну – умерь свой пыл. Ты возбуждаешь подозрение.
Макс перевел дыхание и заговорил тише.
– Ты украл мои книги.
– ТВОИ книги? Они не были твоими, я вернул их владельцам. За это ты можешь меня арестовать?
– Но ты... Так или иначе, ты...
За спиной Макса раздался твердый уверенный голос.
– Этот человек пристает к вам, сэр?
Обернувшись, Макс увидел стоящего за ним полицейского. Он начал было говорить, но тут же осекся, поняв, что вопрос был адресован Сэму.
Сэм по отечески, но сильно, сжал руку Макса.
– Вовсе нет, офицер, благодарю вас.
– Вы уверены? Мне доложили, что этот цыпленок требует присмотра.
– Он мой друг, я ждал его здесь.
– Ваше дело. С этими бродягами у нас куча забот. Кажется, все они направляются именно в Эртпорт.
– Он вовсе не бродяга, а мой юный друг из деревни, боюсь, что он немного растерялся. Я отвечаю за него.
– Очень хорошо, сэр.
Макс позволил увести себя в сторону.
Отойдя на значительное расстояние, Сэм произнес:
– Чуть не влопались. Этот любопытный клоун упрятал бы нас в каталажку. Ты делал все правильно, сынок – когда нужно держи язык за зубами.
Они свернули на маленькую улочку, только там Сэм отпустил руку Макса. Он остановился и, улыбаясь, осмотрел его.
– Ну, как сынок?
– Я должен был рассказать фараону о тебе!
– И что же не рассказал?
Максом овладели противоречивые чувства. Он несомненно был зол на Сэма, но его первой реакцией на появление Сэма была радость увидеть знакомое лицо, гнев пришел к нему мгновением позже. Сэм смотрел на него с неприкрытым цинизмом.
– Ну как, сынок? – повторил он. – Если ты хочешь сдать меня, давай вернемся и покончим с этим. Я не убегу.
Макс раздражено обернулся.
– Забудем об этом.
– Спасибо, я сожалею о случившемся сынок.
– Тогда зачем ты это сделал?
Лицо Сэма внезапно стало грустным и задумчивым, но тут же на него снова вернулось прежнее выражение.
– Мной двигала одна идея – у каждого есть свой предел. Когда-нибудь я расскажу тебе. Как насчет закусить и поболтать? Неподалеку отсюда есть кабачок, где мы можем спокойно поговорить без шпика за спиной.
– Я не знаю...
– Пошли. Еда ничего особенного там не представляет, но все же лучше, чем наше жаркое.
Макс вовсе не собирался «сдавать» Сэма, но есть он с ним тоже не хотел; однако, упоминание о жарком решило все дело.
– Что ж, пошли...
Они направились по маленькой улочке, какую можно встретить сплошь и рядом в любом портовом городе; едва они свернули с помпезной авеню Планет, как тут же стало намного оживленнее, более шумно, живо и даже как-то теплее и дружественнее, несмотря на суровую атмосферу «убери лапы с моего кошелька». Магазины готовой одежды, маленькие грязные рестораны, дешевые отели, бары, увеселительные заведения, уличные торговцы, небольшие театры с яркими афишами, неизменная миссия Армии Спасения – все придавало улице очарование, которого так не хватало ее шикарным собратьям. Марсиане в солнечных очках и респираторах, гуманоиды с Бета Змеи III, скелетоподобные существа, аллах знает откуда, толкались здесь вместе с людьми, смешавшись в странное товарищество.
Сэм остановился у магазина со стародавним символом из трех золотых шаров.
– Подожди здесь, я сейчас. Макс ждал и рассматривал толпу.
Вскоре появился Сэм, но уже без пальто.
– Теперь мы поедим.
– Сэм, ты заложил свое пальто?
– И как ты догадался?
– Но... Послушай, я не думал, что ты на мели, ты выглядел так шикарно. Верни его, я... я заплачу сам.
– Это мило с твоей стороны, сынок, но забудь об этом. При такой погоде пальто мне не нужно. Я приоделся только для того, чтобы произвести хорошее впечатление на... в интересах моего дела.
– Но как ты... – выпалил Макс и тут замолчал. Сэм усмехнулся.
– Как я украл эти тряпки? Нет, я встретил одного гражданина, который верил в теорию вероятности и вовлек его в дружескую игру. Никогда не ставь на теорию вероятности, сынок, мастерство намного надежнее. Вот мы и пришли.
Дверь заведения вела в бар, за которым находился ресторан. Сэм провел его через бар, через кухню, по коридору мимо игральных комнат и вошел в небольшую столовую, где они заняли угловой столик. Тут же к ним подковылял огромный самоанец, припадающий на одну ногу.
– Привет, Перси, – Сэм повернулся к Максу. – Для начала выпьем?
– Я не буду.
– Кремень. Ирландское для меня, Перси, а затем мы оба съедим все, что ты нам принесешь.
Самоанец молча ждал. Пожав плечами, Сэм положил деньги на стол, откуда они моментально исчезли.
– Но собирался платить я, – напомнил Макс.
– Ты можешь заплатить за обед. Хозяин здесь Перси, он сказочно богат, но не верит на слово таким как я. Теперь расскажи мне о себе, сынок. Как ты оказался здесь? Как попал к астрогаторам? Они встретили тебя с распростертыми объятиями?
– Вовсе нет, – причины утаивать от Сэма все происшедшее с ним у Макса не было. В конце рассказа Сэм кивнул.
– То, что я и ожидал. Какие планы?
– Никаких. Я не знаю, что теперь делать, Сэм?
– Гм... беда не приходит одна. Ты ешь, а я выпью.
Чуть позже, он добавил:
– Макс, что ты хочешь делать?
– Ну... Я хочу быть астрогатором.
– Исключено.
– Я знаю.
– Скажи, ты хотел быть астрогатором и никем больше, или ты просто хотел выбраться в космос?
– Я никогда не думал об этом в таком свете.
– Ну так подумай.
Макс подумал.
– Я хочу в космос. Если я не могу быть астрогатором, то выберусь туда как-нибудь по-другому. Только вот не вижу как. Союз Астрогаторов был моим единственным шансом.
– Есть и другие пути.
– Ты имеешь ввиду эмиграцию?
Сэм покачал головой.
– Добраться до одной из желаемых колоний будет стоить намного больше, чем ты сможешь накопить, к тому же те, на которые тебе разрешат выезд, я не пожелал бы и злейшему врагу.
– Тогда что еще?
Сэм замялся.
– Есть и другие возможности уладить дело, сынок, если ты будешь делать, что я скажу. Ты часто виделся со своим дядей?
– Ну конечно.
– И он говорил с тобой о космосе?
– А как же. Только о нем мы и говорили.
– Гм, ты хорошо знаешь жаргон?

5 «Твои деньги – мои идеи»...

– Жаргон, – изумился Макс. – Полагаю, что не хуже других.
– Где находится «беспокойная нора?»
– Это отсек управления.
– Если обманщику нужен труп, где он его найдет?
Макс рассмеялся.
– Это жаргон стеревизионных сериалов, на корабле никто так не говорит. Повар, это повар, а если ему нужен кусок мяса он идет за ним к холодильнику.
– Как ты отличишь «зверя» от животного?
– "Зверь" – это пассажир, а животное – так и есть животное.
– Предположим, ты летишь на корабле к Марсу, тебе объявили, а что силовая установка вышла из строя и корабль по спиральной орбите падает на Солнце. Что бы ты подумал об этом?
– Я бы подумал, что кто-то пытается напугать меня. Во-первых, ты был бы не «на» корабле, а "в" корабле, Во-вторых, спираль, не единственная возможная орбита. И в третьих, если бы корабль летел на Марс с Земли, он никогда бы не упал на Солнце, их орбиты были бы несовместимы.
– Предположим, что твой корабль прибыл в незнакомый порт и ты хочешь пойти осмотреть его. Как бы ты обратился к капитану за разрешением?
– Я бы не пошел к нему.
– Просто выпрыгнул бы из корабля?
– Дай мне закончить. Если бы я захотел выйти из корабля, я обратился бы к первому офицеру, капитан не занимается подобными мелочами. Если бы корабль был достаточно велик, то сначала бы я пошел к начальнику моей службы. Сэм, ведь ты уже бывал в космосе?
– С чего ты взял, малыш?
– Из какого ты союза?
– Брось, Макс. Не спрашивай меня, и я не продам тебе кота в мешке. Может быть, я подобно тебе, подчерпнул свои знания из разговоров.
– Я не верю, – честно признался Макс, при этом по лицу Сэма было видно, что ему больно. – К чему все это? Ты задаешь мне идиотские вопросы, а ведь я знаю о космосе не так уж мало. Я читал о нем всю жизнь, к тому же часами разговаривал с дядей Четом. Так что же?
Взглянув на него, Сэм тихо произнес:
– Макс, в следующий четверг «Асгард» отправляется к звездам. Ты бы хотел попасть на него?
Попасть на легендарный «Асгард», лететь к звездам, стать... Он отбросил вставшую перед ним картину.
– Не говори об этом, Сэм! Ты знаешь, я отдал бы правую руку... Не дразни меня!
– Сколько у тебя денег?
– У меня еще не было времени сосчитать.
Макс принялся было вытаскивать из кармана пачку денег, однако, Сэм быстро и ненавязчиво остановил его.
– Тсс! – прошипел он. – Не свети деньгами. Неужели ты хочешь приманить пищу через разрез в глотке? Спрячь их!
Макс удивленно последовал совету. Он удивился еще больше, закончив подсчет; он знал что денег ему дали много, но их было намного больше, чем он мог бы представить.
– Сколько там? – настаивал Сэм.
Когда Макс ответил, он тихо выругался.
– Должно хватить.
– Хватить на что?
– Увидишь. А пока спрячь.
Убрав деньги, Макс удивленно спросил:
– Сэм, я даже не догадывался, что эти книги такие дорогие.
– Они не дорогие.
– Да ну?
– Все это брехня. Так поступает большинство союзов. Они хотят создать видимость того, что их секреты бесценны, поэтому то они и заставляют вносить солидный залог за такие вот справочники. Если их напечатать обычным путем – цена будет намного ниже.
– Но как объяснил мне Верховный секретарь, они не должны попасть в чужие руки.
Сэм с отвращением сплюнул.
– Какая разница? Предположим справочники остались у тебя – но ведь у тебя нет корабля, чтобы воспользоваться ими.
– Но... – Макс усмехнулся. – То, что они забрали у меня книги, ничего не меняет. Я прочитал их, поэтому я знаю, что в них.
– Ну, конечно. Может быть, ты даже помнишь некоторые методики. Но у тебя нет всех этих колонок цифр, которыми ты мог бы воспользоваться при необходимости. Вот о чем они пекутся.
– Но я могу! Говорю тебе, я прочитал их! – Макс наморщил лоб и начал цитировать. – Страница 272, «Решение дифференциальных уравнений движения с помощью допущения Рикардо».
Он начал диктовать ряд семизначных цифр. Сэм слушал его со все возрастающим удивлением.
– Малыш, ты на самом деле помнишь это? Ты не дурачишь меня?
– Конечно нет! Ведь я читал их!
– Послушай, ты, наверное, читатель скоростник?
– Нет, не совсем так. Я действительно читаю довольно быстро, но я все-таки читаю, а не просматриваю. И я никогда не забываю. Никогда не понимал, как люди могут забыть что-нибудь?
Сэм задумчиво покачал головой.
– Я смог забыть кучу вещей, благодарение небу. – Он задумался на мгновение. – Может нам забыть о том дельце и попытаться использовать твой талант? Я мог бы обдумать детали.
– Что ты имеешь ввиду? Какое еще «то дельце»?
– Гм... нет. Будем действовать по первоначальному плану. Он состоит в том, чтобы смотаться отсюда. А с твоей замечательной памятью, наши шансы сильно возрастают. Хотя ты и неплохо знаешь жаргон, я все же беспокоился. Теперь я спокоен.
– Сэм, перестань говорить загадками. Что ты задумал?
– О'кей, малыш, карты на стол. – Он оглянулся и заговорил шепотом. – Мы возьмем деньги и я аккуратно распоряжусь ими. Когда «Асгард» примет старт, мы будем членами его экипажа.
– В качестве учеников? Но у нас нет времени, чтобы пройти наземное обучение. И кроме того, ты слишком стар для ученика.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Пошевели мозгами! Нам не хватит денег, чтобы оплатить учение хотя бы одного из нас в любом космическом союзе, не говоря уже о том, что «Асгард» не берет на борт учеников. Мы будем опытными путешественниками одного из союзов, что подтвердят документы.
Когда до Макса дошло, он был потрясен.
– Но тебя за это посадят в тюрьму! Я не хочу оказаться там.
– Вся эта планета – одна большая тюрьма, к тому же слишком многолюдная. Какие у тебя здесь шансы? Если ты не родился богатым или наследником одного из союзов, чего ты добьешься? Подпишешь договор с трудовой компанией.
– Но ведь есть и не наследственные союзы.
– И ты можешь заплатить вступительный взнос? Год, другой, и ты будешь слишком стар для ученичества. Если бы ты мог играть в карты, то, возможно, и заработал бы на жизнь, но ведь ты не умеешь. Ты должен прожить долгую жизнь. Твой старик должен был обеспечить тебя, а вместо этого он оставил тебе ферму. – Сэм внезапно замолчал, постукивая пальцами по столу. – Макс, будем играть в открытую. Твой старик дал тебе неплохой старт в жизни. С такими деньгами ты можешь вернуться домой, нанять какого-нибудь пройдоху и выжать из Монтгомери деньги, которые он получил за ферму. Потом ты заплатишь за ученичество в союзе. Сделай так, малыш. Я не буду стоять на твоем пути.
Он внимательно смотрел на Макса. Макс отметил про себя, что совсем недавно он отказался от возможности заняться ремеслом. Может, ему следовало согласиться. Может...
– Нет! Это не то! Это мне не нужно. Этот... этот твой план, как мы выполним его?
Сэм облегченно вздохнул и усмехнулся:
– Мой мальчик!
Сэм снял комнату над рестораном Перси. Там он и ввел Макса в курс дела. Несколько раз он уходил, унося деньги Макса с собой. Когда Макс пробовал протестовать, Сэм спросил его:
– Что ты хочешь? Оставить себе в залог мое сердце? Или может пойти со мной и отпугнуть дельцов? Или ты думаешь, что можешь все устроить сам?
Твои деньги – мои идеи, неплохое партнерство. В первый раз Макс отпустил его с гнетущим чувством сомнения, но Сэм вернулся. Однажды вместе с ним пришла стареющая полная дама, которая оглядела Макса с ног до головы, будто животное на аукционе. Сэм не представил ее, но спросил:
– Ну как? Думаю, усы смогут помочь?
Она посмотрела на Макса с одного боку, затем с другого.
– Нет, – решила она, – так он будет похож на актера любителя.
Она коснулась головы Макса влажными холодными пальцами, а когда тот отпрянул, выговорила ему:
– Не дергайся, утенок. Тетя Бекки поработает над тобой. Нет, уберем линию волос с висков, разрядим их на макушке и уберем блеск. Затем несколько легких морщин вокруг глаз. Пожалуй и все, – главное не переусердствовать.
Когда она закончила, Макс выглядел на десять лет старше. Бекки спросила его хочет ли он убить корни волос или предпочитает, чтобы со временем голова вернулась в нормальное состояние. Сэм начал было настаивать на первом варианте, но она осадила его.
– Я дам ему бутылочку «Волшебного Гро», никакой дополнительной платы, это всего лишь спирт для втирания, с его помощью он добьется успеха. Ну как, милашка? Ты слишком хорошенький, чтобы оставить тебя лысым до конца жизни.
В другой раз Сэм забрал его удостоверение личности, а вернулся уже с другим. В нем было правильно записано имя, но неверный возраст, правильный регистрационный номер, но совсем другой род занятий, его собственные отпечатки пальцев, но неверный адрес. Макс с любопытством осмотрел карточку.
– Похоже на настоящее.
– Так и должно быть. Человек, сделавший его, делает тысячи настоящих, но за это ему пришлось подкинуть деньжат.
В этот вечер Сэм принес ему книгу «Экономика корабля» с выдавленным на обложке гербом союза космических стюардов, поваров и служащих казначейств.
– Не спи хоть всю ночь, но одолей ее. Парень, которому она принадлежит, будет спать не больше десяти часов, хотя Перси и треснул его по кумполу. Может дать тебе стимулирующую таблетку?
– Думаю, не стоит.
Макс осмотрел книгу. Это было прекрасное, довольно объемное издание. Однако, к пяти часам утра он уже закончил. Разбудив Сэма, он отдал ему книгу, а сам отправился спать. В его голове вертелись правила погрузки и способы вычисления массы, гидропоника, оприходование грузов, формы налогов, рацион, сохранение и приготовление пищи, ежедневные, еженедельные и квартальные отчеты, способы избавиться от крыс в неразгерметизируемых отсеках. Довольно просто, решил он про себя – почему это кажется таким хитроумным для непосвященных?
На четвертый день его заключения Сэм принес ему космическую одежду, хотя и поношенную, а также служебную книжку в переплете из искусственной кожи. На ее первой странице было записано, что он является полноправным членом союза стюардов, поваров и служащих казначейства, успешно прошедший курс обучения. Там же были записаны его заслуги. Оказалось, что членские взносы оплачивались ежеквартально на протяжении семи лет. То, что должно было быть его подписью, оказалось над подписью Верховного стюарда, а обе они были скреплены печатью. На других страницах были перечислены проведенные им полеты, их оценка и другие постоянные сведения, соответствующим способом заверенные первыми казначеями и офицерами. Он с интересом обнаружил, что на «Сигнусе» был оштрафован в размере трехдневного заработка за курение в неположенном месте, и что однажды в течение шести недель выполнял обязанности картографа, за что заплатил отступного союзу картографов и операторов компьютеров.
– Что-нибудь не так? – спросил Сэм.
– Это довольно странно для меня.
– Тут говорится, что ты был на Луне. А там побывал каждый. Но большинство кораблей, на которых ты служил, сейчас в ремонте, и ни одного из их казначеев не должно быть в Эртпорте. Единственный корабль, на котором ты был во время прыжка, пропал сразу же после того, как ты уволился с него. Все понятно?
– Думаю, да.
– Когда ты будешь говорить с каким-нибудь астронавтом, неважно с каким – он все равно не будет служить вместе с тобой – не показывай ему свою книжку, если только он не твой начальник.
– А если он до этого служил на одном из тех кораблей?
– На «Асгарде» таких нет, мы проверили. А теперь я собираюсь устроить вечер развлечений. Ты будешь пить теплое молоко, объясняя это свой язвой желудка. И это все, о чем ты будешь говорить. Ты должен закрепить за собой репутацию молчуна: чем меньше ты будешь болтать, тем меньше наделаешь ошибок. Следи за собой, малыш, весь вечер вокруг тебя будет полно астронавтов. Если ты не выдержишь экзамен, я оставлю тебя на Земле и улечу один. Ну-ка, пройдись.
Макс сделал несколько шагов. Сэм тихо выругался.
– Черт, ты по-прежнему ходишь как фермер. Вытащи ноги из борозды, парень.
– А так?
– Вот так лучше. Хватай свой чепчик. Будем ковать железо, пока горячо и пусть рушатся мосты.

6 Астронавт Джонс

«Асгард» должен был принять старт на следующий день. Макс проснулся рано и попытался было разбудить Сэма, но это оказалось довольно трудно. Наконец, тот сел.
– О, моя голова! Который час?
– Около шести.
– И ты разбудил меня!? Только мое слабое состояние не позволяет мне отправить тебя к твоим предкам. Ложись спать.
– Но сегодня тот самый день!
– Ну и что? Он взлетит в полдень. Мы поднимемся на него в последнюю минуту, так у тебя не останется времени, чтобы смыться.
– Сэм, откуда ты знаешь, что они возьмут нас?
– О, боже! Все устроено. А теперь заткнись или спустись вниз и позавтракай, только ни с кем не говори. И если ты мне друг, то к десяти часам принеси чашку кофе.
– А завтрак?
– Не говори при мне о еде! Сделай одолжение. – Сэм натянул на голову одеяло.
Около половины двенадцатого они стояли у ворот порта, а спустя десять минут автобус доставил их к подножию корабля. Задрав голову, Макс осмотрел его огромный, обтекаемый корпус, однако его прервал стоящий у подъемника мужчина со списком в руках.
– Фамилии?
– Андерсон.
– Джонс.
Он посмотрел в список.
– Давайте в корабль. Вы должны были быть здесь еще час назад.
Все трое зашли в клетку подъемника; тот оторвался от земли и начал подъем, раскачиваясь, словно колодезное ведро на веревке.
Сэм посмотрел вниз и его передернуло. – Никогда не начинай путешествие в хорошем настроении, – посоветовал он Максу. – Тогда не будешь жалеть о расставании.
Клетку втянули внутрь корабля, за ними щелкнул замок и они вошли в «Асгард». Макс дрожал от волнения. Он ждал, что первый офицер представит его экипажу, как того требовал устав. Однако, все обошлось без церемоний. Матрос, впустивший их, приказал им следовать за ним; он привел их в кабинет казначея. Там старший клерк заставил их расписаться и поставить отпечатки пальцев в регистрационном журнале, при этом он немилосердно зевал, обнажая при этом всю челюсть с лошадиными зубами. Макс протянул ему свою служебную книжку, чувствуя, что «подделка» буквально горит на ней огромными буквами. Однако, мистер Купер просто бросил ее в архивный стол.
– У нас дисциплинированный корабль, – обратился он к ним. – Вы начали с того, что едва не опоздали к старту. Это плохое начало.
Сэм промолчал, а Макс произнес:
– Да, сэр.
Старший клерк продолжил:
– Раскладывайте вещи, поешьте и возвращайтесь назад. – Он посмотрел на висящую на стене схему. Один из вас будет жить в Д-112, а другой в Е-009.
Макс собрался было спросить, как добраться туда, но Сэм, схватив его за локоть, буквально вытолкал его из комнаты.
За дверью он произнес:
– Не задавай вопросов, которых можно избежать. Сейчас мы на палубе "В", и это все, что нам нужно знать.
Они подошли к коридору и начали спускаться по нему. Внезапно Макс почувствовал как резко изменилось давление. Сэм усмехнулся:
– Герметизация. Осталось уже недолго.
Они вошли в Д-112, каюту на восемь человек, и Сэм начал показывать ему, как запирать один из свободных шкафчиков, когда в динамике раздался отдаленный гул. Макс почувствовал мгновенное головокружение, его вес принялся как бы пульсировать. Затем все кончилось.
– Они слишком медленно синхронизировали поле, – заметил Сэм, – либо у этой корзинки с болтами несбалансированный фазер. – Он хлопнул Макса по спине. – Мы сделали это, малыш.
Они были в космосе.
Е-009 находилась на следующей палубе с противоположной стороны; оставив в ней вещи Сэма, они отправились на поиски обеда. Сэм остановил проходившего мимо помощника инженера.
– Послушай, помощник, мы новички, где здесь столовая экипажа?
– Если идти по часовой стрелке, то футов через восемьдесят, на этой же палубе. – Он оглядел их. – Новенькие, говорите? Что ж, еще поймете.
– Нравится здесь?
– Куда там, сумасшедший дом. Если бы я не был женат, остался бы на Земле.
Помощник пошел дальше.
– Забудь об этом, малыш, – сказал Сэм. – Все ветераны называют свой корабль худшим местом в космосе. Вопрос гордости.
Однако последующий опыт подтвердил это: раздаточное окно закрылось ровно в полдень, когда корабль начал подъем; Макс с прискорбием приготовился затянуть пояс до самого ужина. Однако Сэм пробрался в камбуз и тут же вышел из него с двумя нагруженными подносами. Найдя свободное место, они сели.
– Как ты сделал это?
– Любой повар накормит тебя, если сначала ты позволишь ему объяснить тебе какая ты мерзкая гнида и что он не имеет права кормить тебя.
Еда была довольно неплохой – настоящие мясные пирожки, овощи с корабельного огорода, пшеничный хлеб, пудинг и кофе. Макс дочиста вылизал свою тарелку и хотел было попросить добавки, но передумал. Разговор шел вокруг него, но лишь однажды возникла опасность разоблачения его неопытности, когда оператор компьютера спросил его о последнем полете.
Однако, тут вмешался Сэм.
– Имперская разведка, – коротко бросил он. – Мы не можем распространяться об этом.
Оператор понимающе усмехнулся.
– В какой тюрьме вы сидели? Имперский Совет не посылает в разведку на годы.
– Эта была такой секретной, что они забыли сообщить тебе. Напиши им письмо с выражением возмущения. – Сэм поднялся. – Закончил, Макс?
На обратном пути к кабинету казначея Макса одолевало беспокойство по поводу предстоящего назначения, он перебирал в уме все те навыки и знания, которыми он должен был обладать. Однако, беспокойство было напрасным; мистер Купер с редким для таких случаев равнодушием назначил его... конюхом.
«Асгард» совмещал в себе пассажирский лайнер и грузовой корабль. В этот раз он вез стадо херефордского племенного стада (два быка и две дюжины коров), а также ряд других животных, необходимых колониям по экологическим и экономическим соображениям – свиней, цыплят, овец, пару ангорских козлов, семейство лам. Перевозить образцы земной фауны на другие планеты шло вразрез с имперской политикой – ожидалось, что колонии должны обеспечивать свою экономику местной флорой и фауной. Однако, некоторые виды животных выводились для человека на протяжении многих поколений, так что их было довольно сложно заменить местными экзотическими видами. Так на Нью-Марсе, саурианцы, известные местным как «большеголовики», могли бы заменить, и с успехом, заменили, першеронов в качестве тягловой силы, но люди не любили их. Между ними так и не возникло доверия, что существовало между людьми и лошадьми. Если только «большеголовики» не наладят взаимопонимание с людьми (что было маловероятно), они вне сомнения вымрут и будут заменены лошадьми за непрощаемый грех неудачи установить крепкий союз с наиболее жадным, нетерпеливым, беспощадным и удачливым животным во всей исследованной вселенной – Человеком.
Кроме того, на корабле была еще и клетка с английскими ястребами-перепелятниками. Макс так никогда и не выяснил, ни для чего понадобились эти маленькие шумные птицы, ни с помощью какого сложного математического анализа было получено это решение. Он просто кормил их и старался содержать клетку в чистоте.
На «Асгарде» также были и кошки, но большинство из них были свободными гражданами и членами экипажа, призванными ловить крыс и мышей, пришедших в космос вместе с человеком. Одной из обязанностей Макса было менять ящики с песком на каждой палубе и относить загаженные ящики в оксидайзер для очистки. Остальные кошки были собственностью пассажиров, несчастные пленники живущие в конюшне. Там жили и собаки пассажиров, ни одной из них не разрешалось свободно бегать по кораблю.
Макс хотел посмотреть на Землю, на ее сверкающий шар в небе, но это было привилегией пассажиров. В это время он носил зеленую траву из гидропонных кондиционированных установок в конюшню, а затем занялся ее чисткой. Это занятие он не то чтобы любил или ненавидел: по случайности ему поручили то, с чем он был хорошо знаком.
Его непосредственным начальником был главный корабельный стюард, мистер Джордано.
Корабельное хозяйство мистер «Джи» делил с главным пассажирским стюардом, мистером Дюмоном; граница их владений проходила по палубе "С". Таким образом, в распоряжении Дюмона были каюты пассажиров и офицеров, служебные кабинеты, станции контроля и связи, а Джордано отвечал, за все остальное, за исключением инженерного сектора – кают экипажа, столовой, камбуза, складов, конюшни, гидропонной палубы и грузового отсека. Оба они работали под началом казначея, который в свою очередь подчинялся первому офицеру.
Организация космического корабля была заимствована частично от военных судов, частично от стародревних, океанских лайнеров, в остальном она зависела от условий межзвездных перелетов. Первый офицер являлся фактическим хозяином корабля, и достаточно мудрый капитан не вмешивался в его дела. И хотя по закону капитан был монархом своего миниатюрного мира, взгляд его был устремлен за пределы корабля, в то время, как первый офицер смотрел внутрь его. Пока все было в ажуре капитан работал только с отсеком управления и астрогацией, Первый офицер был хозяином всего остального. Даже астрогаторы, связисты, операторы компьютера и картографы подчинялись первому офицеру, хотя они работали в «беспокойной норе» под началом капитана.
Главный инженер также подчинялся первому офицеру, однако он обладал достаточной самостоятельностью. На достаточно дисциплинированном корабле он содержал свои владения в таком порядке, что не давал первому офицеру поводов для беспокойства. Главный инженер отвечал не только за силовую установку и импеллеры «Хорст-Конрад», но и за вспомогательное инженерное оборудование, гле бы оно ни находилось – например за насосы и вентиляторы гидропонных установок, хотя за ними следил главный корабельный стюард.
Такой была обычная корабельная организация пассажиро-грузового космического лайнера, так оно и было на «Асгарде». Она отличалась от организации военного крейсера и сильно отличалась от организации унылого транспорта, использующегося для перевозки преступников и бедняков в колонии. На таких судах служба казначейства ограничивалась лишь несколькими клерками, а всю работу выполняли сами перевозимые – они готовили пищу, занимались уборкой, разгрузкой и всем остальным. Но «Асгард» перевозил пассажиров за деньги, состояние некоторых из них оценивалось в миллиарды долларов; естественно они ожидали роскошного обслуживания даже за световые годы от Земли. Из трех главных служб «Асгарда», астрогаторской, инженерной и казначейской, последняя была самой многочисленной.
Высокую должность первого офицера мог занять главный астрогатор, главный инженер, но стать капитаном он мог только после должности главного астрогатора. Эти три типа офицера, по существу являлись: математиком, физиком и менеджером: капитан же должен был обладать математическими навыками для проведения астронавигационных вычислений. Как это обычно и бывало, первый офицер «Асгарда» Уолтер раньше занимал должность казначея.
«Асгард» являл собой маленький мир, крошечную движущуюся планету. Его монархом был капитан, пассажиры олицетворяли бесполезную для этого мира знать, в нем был свой правящий класс и свои чернорабочие.
Флора и фауна поддерживалась в оптимальном экологическом балансе, в нем даже было миниатюрное солнце, то есть силовая установка. Хотя по графику, он проводил в открытом космосе всего лишь несколько месяцев, но оставаться там он мог неопределенно долгое время. Шеф мог остаться без икры, но никогда на корабле не будет нехватки пищи, воздуха, тепла и света.
В конце концов, Макс решил, что ему повезло попасть под начало мистера Джордано, а не старшего клерка Купера. Мистер Купер поминутно проверял своих подчиненных, в то время, как мистер Джи не часто решался выносить свое жирное тело из кабинет-каюты. Он был веселым начальником – поставил дело так, чтобы излишне не обременять себя. Проделывать весь путь до конюшни было слишком тяжело для мистера Джи; однажды убедившись в том, что Макс заботиться о животных в достаточной мере и содержит конюшню в чистоте, он прекратил проверки, ограничившись ежедневным отчетом Макса. Это позволило Джордано уделять больше внимания своему основному занятию – перегонке водки через перегонный куб, стоящий в его каюте, из сырья выращенного в гидропонных отсеках, которые также находились в его ведении. Продукт производства он тайно продавал экипажу. Держа рот на замке, а глаза открытыми, Макс вскоре понял, что это является прерогативой главного корабельного стюарда, на которое начальство закрывало глаза, пока у того хватало понятия ограничивать свою деятельность в разумных пределах... Конечно, на корабле были и свои запасы спиртного, и бар, но только для «зверей» – экипаж пользоваться ими не мог.
– Однажды, я бывал на корабле, – поведал Сэм Максу, – где первый покончил с этим: разгромил дело и отправил стюарда чистить палубы. – Он замолчал раскуривая сигару, подарок пассажирского стюарда. Оба они прятались у Макса в конюшне, наслаждаясь покоем и болтовней.
– Однако не сработало.
– Почему?
– Раскинь своими мозгами. Силы должны быть уравновешены, сынок. Для каждого рынка существует свой поставщик. В этом вся соль. Через месяц корабль стал похож на летающий гроб, а экипаж был настолько деморализован, что едва справлялся с обязанностями. Пришлось капитану поговорить с первым офицером, и все вернулось в норму.
– Сэм, так это ты был тем стюардом?
– С чего ты взял?
– Ну... ты уже бывал в космосе, как ни притворяйся. Я подумал... ты никогда не говорил мне в каком союзе ты состоял, ни почему болтался на Земле, ни почему тебе пришлось пойти на аферу, чтобы вновь выбраться в космос. Впрочем, я полагаю что это не мое дело.
Обычно циничная улыбка на лице Сэма сменилась грустным выражением.
– Макс, многое может случиться с человеком, когда он посчитал, что поймал удачу за хвост. Возьмем к примеру моего друга, его звали Робертс. Сержант имперских военно-космических сил, хорошие отзывы по службе, полдюжины звездных прыжков, несколько боевых наград. Прекрасный парень, мечтающий стать мичманом. Но однажды он опоздал на корабль – давно не был на Земле, ну и загулял.
Ему бы остановиться, принять понижение в звании, да и пережить это. Но его подвело наличие денег в кармане. К тому времени, когда они кончились, а он протрезвел, было уже поздно. Ему не хватило смелости вернуться, пройти через военный трибунал и отсидеть свой срок. У каждого свои пределы.
– Ты хочешь сказать, что служил в военно-космическом корпусе?
– Я? Конечно, нет. Я говорил о моем друге Робертсе, только чтобы проиллюстрировать то, что может случиться с неосторожным человеком. Давай поговорим о более приятных вещах. Малыш, что ты собираешься делать дальше?
– Что ты имеешь в виду?
– Ну, что ты собираешься делать после полета?
– Полагаю, что то же самое. Мне нравится космос. Попробую дослужиться до главного стюарда или старшего клерка.
Сэм покачал головой.
– Обдумай это, малыш. Что будет, когда твою запись с корабля пошлют в союз? А еще одну копию отправят в Департамент союзов и труда?
– Что?!
– Я скажу тебе. Может, сначала ничего и не произойдет, может быть ты даже сможешь совершить еще один полет. Но когда-нибудь красная лента развернется, они сравнят записи и увидят, что пока на корабле ты числишься как опытный помощник стюарда, в их картотеке нет никакого Макса Джонса. Придет день, и когда ты прибудешь на Землю, у подъемника тебя будут ждать два клоуна с оружием в руках, чтобы оттащить в каталажку.
– Но, Сэм! Я-то думал, что все устроено!
– Не кричи, посмотри на меня – я спокоен. А что касается «все устроено», я сделал все, что обещал. Ведь ты на корабле, не правда ли? Что касается картотеки: сынок, чтобы вмешаться в сведения, потребовалось бы денег в десять раз больше. А ведь еще нужно отослать микрофильм в Нью-Вашингтон, чтобы подтвердить нужные тебе записи – Я даже не знаю, как подступиться к этому, хотя без сомнения это можно сделать, имея достаточно денег времени, денег и хитрости.
Максом овладело чувство во многом схожее с тем, которое он испытал, когда Монтгомери объявил ему о продаже фермы. Не смотря на лакейскую должность, ему нравился корабль и он не собирался заниматься чем-либо другим. Он ладил с боссом, нашел новых друзей, ему было уютно, как птице в гнездышке. И вот внезапно гнездышко начало разваливаться. Хуже того, он был в ловушке.
Он побледнел. Сэм положил руку ему на плечо.
– Не дергайся, малыш. Тебя еще не поймали.
– Они посадят в тюрьму...
– Пусть посадят воскресную шляпу моей тетушки! Пока мы не вернулись, ты в полной безопасности. Ты можешь спокойно сойти с «Асгарда» в Эртпорте со своим жалованьем в кармане: у тебя будет, по меньшей мере, несколько дней, а может быть, и несколько недель или месяцев, прежде чем все обнаружится в союзе или в Нью-Вашингтоне. Ты можешь затеряться среди четырех миллионов человек. И ты будешь жить не хуже, чем когда повстречался со мной – тогда ты прятался, помнишь? К тому же у тебя за плечами будет звездное путешествие, о котором ты сможешь рассказать детям. А может, тебя вообще не будут искать; какой-нибудь клерк бросит твою запись в корзину, где она будет лежать до тех пор, пока не потеряется. Или ты сможешь подкупить клерка у мистера Купера, чтобы он потерял дубликат, и не отправлял его. К примеру Нельсон: у него голодный взгляд.
Внимательно посмотрев на Макса, Сэм добавил:
– А еще ты можешь поступить как и я.
Только часть из того, что говорил Сэм, дошло до Макса. Прокрутив назад весь разговор, он постепенно успокоился, начиная понимать, что ситуация не такая уж безнадежная. Он вынужден был согласиться насчет Нельсона, поскольку тот уже намекал, что записи сделанные в корабельных журналах, при некоторых обстоятельствах могут и не совпадать с постоянными записями. Однако, ему пришлось отбросить эту идею, отчасти оттого, что он не имел ни малейшего представления как ему предложить совершить эту сделку.
Наконец ему вспомнилась последняя фраза Сэма.
– Что ты собираешься делать?
Сэм пожирал глазами кончик сигары.
– Я не вернусь обратно.
Все было понятно без объяснений. Однако, по имперским законам предлагаемое ему нарушение каралось намного строже, чем даже фальшивое членство в союзе. Дезертирство – почти приравнивалось к измене.
– Продолжай, – едва вымолвил Макс.
– Давай посмотрим, где мы будем делать остановки. Планета Гарсона – колония под куполом, такая же как Луна или Марс. В этих колониях ты делаешь все, что тебе прикажут власти, или перестаешь дышать. Ты можешь спрятаться или достать новое удостоверение, но все равно останешься под куполом. Ничего хорошего, даже на Земле немного свободнее. Ню Пегаса IV, Халкион – неплохо, хотя довольно прохладно в афелии. Но он все еще импортирует гораздо больше, чем поставляет на экспорт, а отсюда следует, что командует парадом на нем Империя и местные власти сделают все, чтобы найти нужного ей человека. Вот мы и добрались до Нова-Терра, а это, сынок, то что доктор прописал.
– Ты был там?
– Один раз. Мне следовало бы остаться там, Макс. Представь себе планету похожую на Землю, но только погода там лучше, больше плодородных земель... леса жалко рубить, дичь практически сама прыгает на сковородку. Если тебе не нравится жить в поселениях, идешь пока рядом с тобой не окажется ни одного соседа; бросаешь зерно в землю и едва успеваешь отскочить, как оно уже успело пустить ростки. Нет надоедливых насекомых, земных и местных болезней. Полноводные реки, спокойные океаны. Это вещь, скажу я тебе!
– Но они не вытащат нас оттуда?
– Планета слишком велика. Колонистам нужно много людей и они не будут помогать Империи. У Имперского Совета уходит чертова уйма времени на сборы налогов. Они не будут даже пытаться арестовать дезертиров за пределами больших городов. – Сэм усмехнулся. – И знаешь почему?
– Почему?
– Потому что из этого ничего не выйдет. Имперского служаку не пошлют на поиски к черту на кулички, потому что пока он ищет, он может повстречаться с златокудрой дочерью какого-нибудь фермера – у них появится восемь или девять детишек. А ведь там полно таких подходящих молодых кобылок, незамужних и целеустремленных. В мгновение ока он становится фермером с бородой, новым именем и женой. Он был холостяком и давно не появлялся дома, а может был женат на Земле и не горит желанием возвращаться домой.
– Я не хочу жениться.
– Это тоже проблема. Но что лучше всего, там все еще полно свободы. За пределами городов – никаких налогов. Никто их просто не платит: колонист переезжает в другое место, если только вместо этого он не укокошил сборщика налогов. Никаких союзов: ты можешь пахать землю, пилить доски, ездить на тракторе, тянуть трубку и не спрашивать на это никакого разрешения. Можешь делать что хочешь – никто не остановит тебя, не скажет что у тебя нет наследственного права, что начал ты слишком поздно или не заплатил свой взнос. Работы там непочатый, а людей не хватает, так что колонисты особо не церемонятся.
Макс попробовал представить себе эту анархию и не смог, не хватило жизненного опыта.
– А союзы не пытались протестовать?
– Что союзы? Их земные отделения попробовали было завопить, но даже Имперский Совет не смог вернуть дезертиров. Они не дураки – океан вилкой не вычерпаешь.
– Так ты собрался остаться именно там? – произнес Макс задумчиво.

Предыдущая страница 5 Следующая страница


Астронавт Джонс 6

– Ну да. Там была девушка, сейчас она замужем, там рано выходят замуж. Но у нее были сестры. Именно на них я и рассчитываю. Можешь последовать моему примеру. При первом выходе на поверхность планеты я установлю с ними контакт. В последнюю ночь перед отлетом, возвращаясь из увольнительной, я войду в корабль через парадный вход, и тут же выйду черным ходом и рвану до самого горизонта, только меня и видели. К тому времени, когда напротив моей фамилии поставят «не вернулся из увольнения», я буду за сотни миль оттуда лежать на берегу ручья, отращивая бороду и запоминая свое новое имя. Только скажи слово, и ты будешь на берегу того же ручья ловить рыбу.
Эта картина вызвала у Макса деревенскую тоску по дому. Но не так легко было отказаться от космоса.
– Я подумаю об этом.
– Подумай, еще есть время. – Сэм поднялся на ноги. – А я пойду, прежде чем старый масса Дюмон не начал беспокоиться обо мне. Еще увидимся, малыш.

7 Элдрет

Служебные обязанности Макса не требовали его присутствия за пределами палубы "С", за исключением тех случаев, когда он чистил кошачьи коробки с песком, причем обычно он занимался этим еще до подъема пассажиров. Ему хотелось побывать в отсеке управления, но возможности для этого ему не представлялось, поскольку отсек находился еще выше, чем пассажирские апартаменты. Довольно часто владельцы семи собак и трех кошек, находящихся под надзором Макса, спускались к нему проведать своих питомцев. Иногда от этих посещений перепадали и чаевые. Вначале упрямая деревенская гордыня заставляла Макса отказываться от денег, но когда Сэм узнал об этом, то нещадно отругал его.
– Не будь дураком! Они могут позволить себе отвалить немного деньжат. Что тебя смущает? – Но я в любом случае буду ухаживать за их собачонками, это моя работа.
Он так бы и остался в полнейшем неведении, если бы мистер Джи сам не упомянул о чаевых в конце первой недели пребывания Макса на корабле; похоже, для него было обычным делом получение процента с чаевых – «на социальный фонд». Когда Макс спросил об этом «фонде» Сэма, тот рассмеялся ему в лицо.
– Очень интересный вопрос. А другие вопросы будут?
– Думаю, нет.
– Макс, ты мне нравишься. Но ты еще не понял, что у каждого племени свои обычаи, то что принято у одних, совершенно недопустимо у других. У некоторых племен в порядке вещей, когда в обязанность сына входит лишить жизни своего престарелого родителя и закатить пир над усопшим; и это цивилизованные племена, признанные Советом. А как ты оцениваешь их с моральной точки зрения? Макс читал о таких культурах – добрых и мирных Бнаторах, богатых слоноподобных амфибиях с Палдрона, кстати, отнюдь не мирных существах, о многих других.
– Я знал одного стюарда, – продолжал Сэм, – по сравнению с ним Джек – Потрошитель выглядел бы филантропом. Посмотри на это дело с другой стороны. Джи рассматривает эти вещи, как прерогативы своего положения, как законную часть его доходов. Так гласит закон. Ему понадобились годы, чтобы добиться этого, и он вправе ожидать для себя вознаграждения.
Макс чувствовал, что Сэм всегда может заговорить ему зубы. Но его последний тезис он не мог посчитать вполне обоснованным: что-нибудь в этом мире должно было оставаться «праведным», независимо от того где ты находишься. И это внутреннее убеждение Макса не мог поколебать даже привлекательный цинизм Сэма.
Единственным внеземным существом среди подопечных Макса был щенок собакопаука с землеподобной планеты Геспера. В самом начале своей службы на «Асгарде» Макс обнаружил его в клетке, предназначенной для кошек. Когда Макс открыл клетку, на него посмотрело грустное маленькое, обезьяноподобное личико.
– Привет, Человек.
Макс знал, что некоторые собакопауки до известной степени научились изъясняться на человеческом языке, однако он был поражен.
– Привет, – ответил он. – Ты довольно мил.
У существа был густой мех: ярко-зеленый на спине, постепенно переходящий в оранжевый на боках, и светло-коричневый на маленьком круглом брюшке.
– Хочу наружу, – заявило существо.
– Я не могу выпустить тебя. У меня куча работы.
Макс прочитал табличку, прикрепленную к клетке. Она гласила: «Мистер Чипс. Собакопаук, Геспера. Владелец: мисс Э.Кобурн, А-092». Затем следовала развернутая инструкция по питанию и уходу. Мистер Чипс ел личинок, запасы которых находились в морозильном отсеке Х-118, свежие фрукты и овощи, и к тому же должен был получать йод, если в его рационе отсутствовали морские водоросли и артишоки.
– Пожалуйста, выпусти меня, – настаивал мистер Чипс.
Противиться было просто невозможно. Отсек, в котором находились кошки, был небольшим, а двери были крепко заперты. Может мистеру Чипсу и можно будет немного прогуляться, но позже – сейчас нужно позаботиться об остальных животных. В тот момент, когда Макс отвернулся от клетки, Мистер Чипс схватился за прутья решетки и жалобно зарыдал. Повернувшись, Макс обнаружил, что он плачет настоящими слезами; капли падали на кончик его маленького носика. Оставить существо в клетке было выше всяких сил. Быстро покончив с кормлением собак и кошек и вычистив их клетки, Макс вернулся к своему новому другу. Он накормил его раньше всех остальных обитателей отсека, что позволило осушить слезы странного существа. Однако, когда Макс вновь подошел к клетке, мольбы возобновились с прежней силой.
– Если я выпущу тебя, потом ты вернешься на место?
Существо поняло вопрос, однако, его словарный запас не позволил ему выдать пространного заверения, и он ограничился кратким:
– Хочу гулять.
Макс решил рискнуть. Мистер Чипс забрался к нему на плечо и первым делом проверил карманы костюма.
– Сладкое, – потребовал он.
– Сладкое?
Макс утихомирил его.
– Прости, приятель. Я не знал.
– Сладкое?
– Нет сладкого.
Мистер Чипс собственноручно проверил это заявление и уселся на руке Макса, собираясь провести в этом положении несколько недель. Он не был похож ни на собаку, констатировал Макс, ни, тем более, на паука, если не считать его шесть конечностей. Две передние конечности заканчивались маленькими ручками, средние выполняли двойную функцию. Он больше походил на обезьянку, а по ощущениям напоминал кошку. От него исходил приятный запах, и он казался необыкновенно чистоплотным.
Макс попробовал было заговорить с ним, но интеллектуальные способности существа оказались довольно ограниченными. Он, бесспорно, употреблял человеческие слова, понимал их значения, но его словарный запас был не богаче, чем у младенца.
Когда Макс попытался водворить его в клетку; последовало двадцать минут ожесточенной борьбы с ничейным результатом. Мистер Чипс прыгал по клеткам, вызывая истерику у кошек. Когда же, наконец, он позволил себя поймать, то по-прежнему сопротивлялся новому заключению, с рыданиями цепляясь за Макса. Все кончилось тем, что он уснул на руках, словно ребенок.
Это была ошибка. С тех пор Максу не разрешалось покидать отсека раньше, чем он укачает существо на руках.
«Мисс Кобурн», обозначенная на табличке, как владелица Мистера Чипса, по-меньшей мере, удивляла Макса. Все владельцы кошек и собак регулярно наведывались к своим подопечным, но Мистера Чипса никто не посещал. Мисс Кобурн он представлял себе угрюмой старой девой с вытянутым лошадиным лицом. По мере того как он все больше привязывался к Мистеру Чипсу, его воображение делало образ мисс Кобурн все менее привлекательным.
«Асгард» находился в полете уже больше недели, и всего несколько дней отделяли их от первого пространственного перехода, когда Максу представилась возможность сравнить вымышленный образ с реальным. В тот момент он чистил ясли, а Мистер Чипс сидел у него на плече и так и сыпал советами. В этот момент Макс услышал:
– Мистер Чипс! Чипси! Где ты!
Существо привстало и повернуло голову. В это время в дверях появилась молодая особа.
Заверещав: «Элли!», Мистер Чипс прыгнул к ней на руки. Пока они прижимались друг к другу, у Макса было время осмотреть посетительницу. Шестнадцать лет, решил он, шестнадцать или семнадцать.
Особа сердито посмотрела на него.
– Что вы делали с Чипси? Отвечайте!
Макс был взбешен.
– Ничего, – бросил он, – если позволите, мэм, я продолжу работу. Отвернувшись, он склонился над щеткой. Схватив его за руку, она
закричала:
– Отвечайте! Или... я пожалуюсь капитану!
Макс досчитал до десяти, и затем для верности припомнил первую дюжину семизначных натуральных логарифмов.
– Это ваше право, мэм, – сказал он, излучая спокойствие. – Но вначале ответьте: кто вы такая и что делаете здесь? Этот отсек – мое рабочее место, и я в ответе за животных как представитель капитана.
Особа явно смутилась.
– Ведь я Элдрет Кобурн, – выпалила она, как-будто весь мир должен был знать ее лицо.
– И что вы делаете здесь?
– Я пришла к Мистеру Чипсу... конечно!
– Отлично, мэм. Вы можете посещать вашего воспитанника регулярно, разумных пределах, конечно. Но не вздумайте тревожить или кормить остальных животных.
– Макс, – объявил Мистер Чипс, – Макс!
Мисс Кобурн вновь смутилась.
– Это ваше имя?
– Да, мэм. Макс Джонс. Полагаю, что он пытается представить меня.
– Макс, – четко повторило существо. – Элли.
– Кажется, вы подружились. Похоже, я опять выступила не в свою очередь.
– Ничего не произошло, мэм.
– Но я была очень грубой. Простите, у меня всегда так. Но я испугалась, когда увидела клетку пустой, и подумала, что потеряла Чипси.
– Конечно, – улыбнулся Макс. – Я не виню вас.
– Чипс назвал вас Максом. Можно и мне звать вас так?
– Почему бы и нет? Это мое имя.
– Зовите меня Элдрет, Макс. Или Элли.
– Думаю, мне лучше уйти, – произнесла девушка, когда Макс закончил с уборкой. – Иначе они начнут искать меня.
– М-м... Мисс Элдрет...
– Элли.
– Может быть, это не мое дело, но почему ты так долго не заходила сюда? Этот маленький приятель был так одинок.
– Не он, а она. Мистер Чипс – девочка. Это была ошибка, что довольно объяснимо. А когда все выяснилось, она уже привыкла к имени.
– Мистер Чипс – девочка, – повторило существо. – Сладкое, Элли?
– В следующий раз, милый.
– Но ты не ответила на мой вопрос.
– Я была в таком состоянии, что мне хотелось кусаться. Они не разрешили бы мне.
– Кто они? Твои родственники?
– О, нет! Капитан и мистер Дюмон. Видишь ли, на борт меня принесли на носилках. Лихорадка вследствие пищевого отравления. Ничего страшного, но они держали меня в постели пока врач не разрешил мне вставать. Миссис Дюмон сказала, что мне не следует спускаться ниже палубы "С". Она убеждала, что это может повредить мне. Поэтому я была вынуждена ускользнуть от них. Вероятно, меня уже ищут, так что я, пожалуй, побегу.
Но это не входило в планы Чипса; щенок прицепился к ней и зарыдал, прерываясь лишь для того, чтобы вытереть слезы своими маленькими кулачками.
Это привело Макса в смятение.
– Думаю, я смогу успокоить его... ее. Я имею в виду Мистера Чипса. У меня уже есть определенный опыт.
Элдрет появилась на следующий день под надзором миссис Дюмон. С миссис Дюмон Макс был предельно вежлив, а к Элдрет обращался «мисс Кобурн». Через день Элли пришла одна. Макс удивленно поднял брови:
– А где твой провожатый?
Элдрет хихикнула.
– Миссис Дюмон переговорила со своим мужем, а тот обратился к твоему боссу, тому толстяку. Они пришли к выводу, что ты, несомненно, достойный маленький джентльмен, вполне безобидный. Как тебе это понравится?
– Ну да, ведь я убийца-садист. Сейчас у меня отпуск.
– Прелестно. А что у тебя за штуки?
«Штукой» оказались трехмерные шахматы. Макс играл в них еще с дядей; все астронавты увлекались этой игрой. Свой экземпляр он купил в корабельном магазине, употребив на это свои чаевые. Это была дешевая модель, в ней не было дистанционного управления, а фигуры были получены литьем, а не вырезаны вручную.
– Это пространственные шахматы. Видела такие?
– Да, но я не знала, что ты играешь в них.
– А почему бы и нет? Ты когда-нибудь играла в обыкновенные шахматы?
– Немного.
– Основы игры те же самые, но в этих шахматах больше фигур, плюс дополнительное направление движения. Я покажу тебе.
Она села напротив Макса и он начал свои объяснения.
– Это беспилотные грузовые корабли... или пешки. Дойдя до противоположного края, они могут превратиться в любую фигуру. Это четыре крейсера, они соответствуют коням. Выполняя свой ход, они обязаны перейти с того уровня, откуда они начинают ход, на любой другой. А вот это – Имперский флагман, ему то и нужно поставить мат.
Таким же образом они прошли правила от начала до конца, не без помощи Мистера Чипса, которой жутко понравилось передвигать фигуры.
– Схватываешь буквально на лету, – похвалил Макс.
– Благодарю.
– Конечно, настоящие игроки играют в четырехмерные шахматы.
– А ты?
– Нет, но надеюсь, что освою. Мой дядюшка играл в них; он собирался научить меня, но умер.
Элдрет взяла в руку одну из фигур.
– Скажи, Макс, скоро наш первый прыжок?
– Который час?
– Шестнадцать двадцать одна, мне пора подниматься.
– До прыжка осталось тридцать семь часов и семь минут.
– М-м, кажется ты разбираешься в этом. Может ты объяснишь мне, в чем здесь суть. Я слышала, как астрогатор говорил об этом за столом, но ничего не поняла. Мы что, нырнем в искривление пространства?
– О нет, пространство не искривляется, за исключением тех областей, где «пи» не равно 3, 1415926535 и так далее. Но мы направляемся туда, где пространство на самом деле плоское, а не слегка изогнуто, как в околозвездных областях. Аномалии всегда плоские, иначе бы они не могли состыковаться, т.е. быть конгруэнтными.
– А можно еще раз?
– Видишь ли, Элдрет, ты сильна в математике?
– Я? На экзамене завалила неправильные дроби. Мисс Мимси была раздосадована.
– Мисс Мимси?
– "Школа молодых леди мисс Мимси". Так что я слушаю тебя с открытым ртом. Но ведь ты говорил мне, – удивилась она, – что учился в деревенской школе и даже не закончил ее.
– Да, но меня учил мой дядя. Он был великим математиком. После него не осталось теорем, названных его именем, но я думаю, что он все равно великий. Я не знаю, как объяснить тебе, для этого нужно рассмотреть несколько уравнений. Подожди! Можешь одолжить мне мне на несколько минут твой шарф?
– Конечно, – она протянула Максу шарф. На шарфе методом фотопечати была нанесена стилизованная схема Солнечной системы, сувенир со Дня Солнечного Единства. В центре было условное изображение Солнца окруженное кольцами, символизирующими орбиты планет.
Взяв шарф, Макс ткнул пальцем:
– Это Марс.
– Ты прочитал название, так нечестно.
– Минуту терпения. Это Юпитер. Чтобы добраться от Марса до Юпитера тебе придется проделать определенный путь. Но, предположим, я сложу шарф так, что Марс окажется непосредственно над Юпитером. Что тогда помешает просто перешагнуть с одного на другой?
– Полагаю, что ничего. За исключением одного: то, что прекрасно получается с шарфом, может не сработать на практике. Не так ли?
– В непосредственной близости от планеты это так. Но все прекрасно получается если вы отдаляетесь от планеты на некоторое расстояние. Видишь ли, в том то и состоит суть этого явления: там, где пространство свертывается на само себя, понятие расстояния теряет смысл.
– Так выходит, что пространство искривляется?
– Нет, нет! Посмотри, я просто сложил шарф, не растягивал и не мял его. То же самое и с пространством; разумеется, в другом добавочном измерении.
– Твое «разумеется» ко мне не относится.
– Математика здесь просто, но наглядно объяснить это довольно трудно. Пространство, наше пространство, можно сложить до размеров кофейной чашки, разумеется в четырех измерениях.
Элдрет вздохнула.
– Я не понимаю, как такая чашка сможет удержать в себе даже кофе, не говоря уже о всей галактике.
– Ну это не трудно. Ты можешь запихнуть этот легкий шарф в наперсток, тот же принцип. Но позволь я закончу. Считалось, что ничто не может двигаться со скоростью, превышающей скорость свете. Это было верно, и в то же время не верно...
– Как так?
– Одна из аномалий Хорста. Нельзя быстрее света, однако, это применимо только к нашему пространству. Если вы превысите скорость света, то сразу же выскочите из области пространства, обладающего этим свойством. Но если это произойдет там, где пространство сложено и конгруэнтно, то вы вновь окажетесь в нашем пространстве, но достаточно далеко от от первоначального места. Это удаление зависит от того, как сложено пространство и от массы тела, двигающегося в этом пространстве. Это нельзя объяснить словами, но поддается вычислениям.
– А если это происходит в случайно выбранном месте?
– Именно это и произошло с первопроходцами – они не вернулись. Поэтому-то профессия разведчика так опасна; их корабли проходят первыми через вновь открытые аномалии. За это они и получают сумасшедшие премиальные. Они ведут свои корабли в места, которые ты никогда не увидишь, со скоростью близкой к скорости света, причем им необходимо придать кораблю нужное ускорение в конкретной точке пространства. Малейшая ошибка – и тогда катастрофа. Со времени выхода из атмосферы мы достигли ускорения в двадцать четыре "g", хотя и не ощущаем этого, так как находимся в поле разрыва с искусственной силой тяжести – это еще одна аномалия. Мы подобрались к самому краю Стены Эйнштейна, скорости света, и скоро проскочим сквозь с нее как проскакивает семечко арбуза между пальцами. А выскочим мы рядом с Тета Кентавра за сорок восемь световых лет отсюда.
Ее передернуло.
– Ты хочешь сказать, если мы выскочим.
– Пожалуй, но это не опасней, чем летать на вертолете. Давай посмотрим на это с другой стороны: не будь аномалий, нам бы никогда не достичь звезд, слишком велики расстояния. Как говорил мой дядя, среди пустоты должны быть аномалии.
– Полагаю, что он был прав. – Элли вскочила на ноги. – Мне, пожалуй, пора идти, пока миссис Дюмон не переменила свое мнение. – Она передала мистера Чипса в руки Максу. – Иди, малыш, это парень что надо.

8 «Три способа двигаться вперед»

Вопреки собственным намерениям первый прыжок Макс проспал. Прыжок состоялся в пять с небольшим утра по корабельному времени. Когда в шесть часов его разбудил сигнал побудки, все уже было кончено. Одевшись, он помчался на верхнюю палубу. Коридоры на палубе "С" были пусты, пассажиры здесь появятся не раньше, чем через час. Он вошел в кают-компанию и взглянул в смотровое окно.
Звезды внешне выглядели вполне нормально, но знакомых ему созвездий он не увидел. Только Млечный путь, наша собственная галактика, казалось не изменился: для огромного скопления звезд размерами в сотни тысяч световых лет небольшое перемещение в шестьдесят световых лет было, что слону дробинка.
На небосклоне выделялась яркая желто-белая звезда; Тета Кентавра, солнце планеты Гарсона, решил Макс, их первая остановка. Не желая встречи с пассажирами, он быстро покинул помещение.
Даже при чрезвычайно высокой скорости кораблей оснащенных импеллерами Хорст-Конрад, перелет до планеты Гарсона длился почти месяц. Элдрет ежедневно навещала Мистера Чипса, при этом она частенько играла с Максом в шахматы. В эти посещения он узнал, что родилась она не на Геспере, а в Окленде на Земле, хотя Геспера и была для нее домом.
– Отец отослал меня на Землю, чтобы там из меня сделали настоящую леди, но ничего не вышло.
– Что ты хочешь сказать?
Она усмехнулась.
– Со мной сплошные проблемы. В этом все дело... Тебе шах, Макс. Чипси, положи на место! Кажется, чертенок играет на твоей стороне.
Постепенно перед Максом вырисовывалась вся картина. «Школа мисс Мимси» была третьей, из которой Элдрет с шумом исключили. Ей не нравилась Земля, и, исходя из своего желания вернуться домой, она создала в школе царство террора. Ее отец считал, что «девочке» необходимо получить настоящее образование, однако, сама Элдрет была другого мнения. Тогда поверенные ее отца умыли руки и отправили Элли домой.
Как-то Сэм необдуманно пошутил с Максом насчет их отношений с Элдрет.
– Ты уже уговорил ее назначить точную дату? – спросил Сэм.
– Какую еще дату?
– Брось, все на корабле знают об этом, за исключением разве что капитана. Не нужно дурачить старого приятеля.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– Я не знаю, о чем ты говоришь.
– Нет, я не критикую, напротив – восхищаюсь. Самому бы мне духу не хватило. Как говорил мой дед, есть три способа продвинуться в жизни: труд и талант, родиться в семье богача, либо жениться на его дочке. Из всех трех последний наилучший... Эй, успокойся! – Сэм отскочил на безопасное расстояние.
– Возьми свои слова обратно!
– Беру, беру, я был не прав. Признаю, что ошибся и выражаю восхищение.
– Но... – Макс усмехнулся. На Сэма невозможно сердиться. Несомненно, он негодяй, может даже дезертир, но... Сэм был его другом.
– Я знал, что ты шутишь. Как мог я рассчитывать на женитьбу, когда мы собирались...
– Тише, – Сэм заговорил шепотом. – Ты решился?
– Да, полагаю, что это единственный выход. Я не желаю возвращаться на Землю.
– Умница, ты не пожалеешь! – Сэм задумался. – Теперь моя очередь обеспечить нас деньгами.
– Каким образом?
– Каким угодно. Забудь об этом.
– Что ж, договорились. Сэм, что ты имел в виду, когда... я хочу сказать, предположим, я хотел жениться на Элли, но только предположим. Она ребенок, и я вовсе не собираюсь жениться. Так вот, кого-нибудь это сильно беспокоит?
Сэм был удивлен.
– А ты не знаешь?
– Стал бы я спрашивать?
– Ты не знаешь кто она?
– Ее зовут Элдрет Кобурн, она возвращается на Гесперу. Она колонистка. И что из этого?
– Бедняжка! Она не сказала, что она единственная дочь Его высокопревосходительства генерала сэра Джона Фитцджеральда Кобурна, имперского посла на Геспере?
– О Боже!
– Уяснил себе?
Макс был встревожен. Он сознавал, что должен обращаться с Элдрет только как с богатой пассажиркой. Но у него не было благоговейного страха перед богатством. Но одна мысль о том, что Элдрет пришла из неслыханно высоких сфер, а он, Максимилиан Джонс, может оказаться ловцом счастья, необычайно огорчала его.
Он решил покончить с этим. Он целиком отдался работе, так, чтобы с полной долей правды отказаться от игры в шахматы, сославшись на нехватку времени. Однако Элли пришла к нему на помощь.
Продолжая свою политику, Макс прямо спросил ее:
– Послушай, Элли, мне кажется, что тебе не следует продолжать эти шахматные сеансы. Пассажиры могут увидеть, пойдут слухи.
– Фу! Неужели у меня с тобой могут быть какие-нибудь неприятности? – Она закусила губу. – Ты говоришь точь-в-точь как мисс Мимси.
– Ты можешь навещать Чипси. Но лучше если с тобой будет кто-нибудь еще.
Она собралась было сказать что-то резкое в ответ, но затем передумала.
– Верно, это не самое удобное место. Теперь мы будем играть в кают-компании после того как ты управишься с работой.
Макс попробовал было сослаться на возможный запрет мистера Джордано, но она перебила его:
– Не беспокойся о нем. Я могу обернуть его вокруг мизинца.
Представив толстого мистера Джи в такой позе, Макс улыбнулся, но, чуть помедлив, он решился:
– Элли, члены экипажа не могут находиться в помещениях для пассажиров. Это..
– Только на словах. Я не раз видела как мистер Дюмон пьет там кофе с капитаном Блейном.
– Ты не поняла. Мистер Дюмон – почти офицер, и если капитан желает пригласить его в гости, то это его право.
– Ты будешь моим гостем.
– Нет, это невозможно. – Макс попытался объяснить правила поведения экипажа по отношению к пассажирам. – Если капитан застукает меня в помещении для пассажиров, я буду лететь кубарем до палубы "Н".
– Не верю.
– Но... – Он пожал плечами. – Я приду сегодня вечером. Конечно, он не вышвырнет меня, это будет ниже его достоинства. Через мистера Дюмона он прикажет мне убираться, а утром вызовет к себе. Не возражаю лишиться месячного заработка, если это прояснит тебе реальное положение вещей.
– Как это гнусно! Все люди равны. Все! Это закон.
– Неужели все? Нет, только наверху.
Элдрет вскочила на ноги и выбежала из помещения. Максу вновь пришлось успокаивать Мистера Чипса, но рядом не было никого, чтобы успокоить его самого.
Элдрет вернулась на следующий день в компании с миссис Мендоса, преданной хозяйкой собачки чау. Элдрет обращалась с Максом с видом леди «хорошо относящейся» к обслуживающему персоналу. И лишь единственный раз, когда миссис Мендоса отошла на несколько шагов, она позвала его.
– Макс?
– Да, мисс.
– Я тебе покажу «да, мисс»! Послушай, как звали твоего дядю? Честер Джонс?
– Да, но почему...
– Не беспокойтесь, пожалуйста, – отреагировала она на приближение своей спутницы.
На следующее утро его окликнул кто-то из экипажа.
– Эй, Макс, тебя ищет Брюхо. Поторопись; думаю, ты попал в переплет. Всем своим видом мистер Джордано высказывал свое недовольство, но на
словах произнес лишь одно:
– Вызов в кабинет казначея. Дуй бегом.
Макс дунул. Казначея на месте не было, поэтому его принял мистер Купер и, холодно оглядев, произнес:
– Переодеться в чистую форму, и побыстрее. Тебя ждут в каюте капитана.
Макс застыл на месте.
– Ну? – гаркнул Купер. – Шевелись!
– Сэр, – пролепетал Макс, – я не знаю где каюта капитана.
– Что? Я рехнусь... Палуба "А", радиус 90, внешний борт.
В каюте капитана вместе с хозяином находились мистер Самуэльс, казначей, первый офицер Уолтер и доктор Хендрикс, астрогатор.
– Помощник стюарда третьего класса Джонс прибыл, сэр, – доложил Макс.
Капитан Блейн окинул его взглядом.
– Садись. – Макс сел на краешек стоявшего рядом с ним кресла. Капитан же обратился к первому офицеру:
– При таких обстоятельствах, Датч, полагаю это лучшее решение. Согласны, Хэл?
Казначей кивнул.
– В бортовом журнале мы запишем это как исключение, а письменные объяснения я дам позже. В конце концов, правила и созданы для того, чтобы их нарушать. И покончим с этим.
Макс решил про себя, что его попросту собираются вышвырнуть в открытый космос.
Капитан повернулся к столу с таким видом, чтобы дать понять об окончании собрания.
– Капитан... – первый офицер показал взглядом на Макса.
– Ах, да! – Капитан вторично посмотрел на Макса. – Твое имя Джонс?
– Да, сэр.
– Я просмотрел твою личную карточку. В ней записано, что на «Тиле» ты немного работал картографом.
– Да, капитан.
– Тебе понравилось?
– Да, сэр. Но, по правде говоря, я в основном чистил пепельницы в «беспокойной»... в отсеке управления, – он перевел дыхание.
Капитан усмехнулся.
– Бывает и так. Хочешь попробовать еще раз?
– Что? Да, сэр!
– Датч?
– Капитан, обычно это не в моих правилах, но тут особый случай.
– Хэл, устроишь его?
– Разумеется, капитан. Не думаю, что он так уж незаменим на своем теперешнем месте.
Улыбнувшись, капитан повернулся к астрогатору.
– У меня нет возражений, док, хотя это и дело Союза.
– Келли хочет испытать его. У них там нехватка людей. Однако, еще один момент. Джонс, у тебя были родственники в моем союзе?
– Мой дядя, сэр. Честер Джонс.
– Я служил под его началом. Надеюсь, ты унаследовал его способности к операциям с числами.
– Надеюсь, сэр.
– Посмотрим. А сейчас отправляйся к главному оператору компьютера – Келли.
Макс умудрился добраться до отсека управления ни разу не спросив дороги, хотя как он это проделал даже для него осталось загадкой.

9 Картограф Джонс

С изменением служебного статуса Макса, его социальные отношения с другими членами экипажа изменились не в лучшую сторону. Команда отсека управления считала себя элитой экипажа, что оспаривалось двигательной обслугой и вызывало негодование у стюардов. Макс обнаружил, что союз, в составе которого он был совсем недавно, заметно охладел к нему, а тот, в котором он пытался закрепиться, пока еще не принял его.
Мистер Джи просто-напросто не замечал его; похоже, что служебное продвижение Макса он рассматривает как вызов его самолюбию.
Первой задачей Макса было сменить рабочее тряпье на форму. Поскольку теперь его рабочим местом был отсек управления, то появляться там, да и в помещениях для пассажиров в особенности, в лохмотьях было просто недопустимо. Для оплаты выданной ему формы Макс был вынужден подписать долговое обязательство, подготовленное мистером Купером. К тому же ему предложили подписать обязательство, предусматривающее финансовое урегулирование отношений двух союзов, что он проделал с радостью.
Команда отсека управления на «Асгарде» состояла из двух офицеров и пяти матросов.
Это были астрогатор доктор Хендрикс, его помощник мистер Саймс, главный оператор компьютера Келли, картограф первого класса Ковак, картограф второго класса Смайт, а также операторы компьютера второго класса Ногуччи и Ланди. Здесь еще был и «Тюфяк» Беннетт, связист первого класса, и хотя его рабочее место находилось здесь же, в «беспокойной норе», в ее команде он не состоял: космический корабль находился в области приема радиоволн лишь в начале и конце путешествия. Беннетт выполнял функции секретаря капитана и его доверенного слуги, оправдывая свое прозвище тем, что большую часть времени проводил у себя в каюте.
Поскольку двигатели «Асгарда» работали не переставая, в отличие от стародавних ракет, у которых десять минут полета с ускорением сменялись неделями «свободного падения», вахты на «Асгарде» неслись круглосуточно. Для несения вахты экипаж располагал лишь двумя офицерами; недостачу вахтенных восполнял главный оператор компьютера Келли, регулярно заступающий ответственным вахтенным офицером. Остальной персонал заступал на вахту по четыре человека; различие между оператором и картографом было чисто формальным, когда во главе вахты стоял Келли.
Это была простая служба для всех, кроме Макса – во время вахты он проходил обучение. Каждые четыре часа службы сменялись таким же количеством свободных часов, за которые нужно было успеть поесть, отдохнуть и, наконец, выспаться.
Но это не смущало его; на вахту он прибывал раньше всех, а после смены его порой было не вытащить из отсека управления. Только много позже он понял, что с помощью такого сурового режима Келли пытался сломать его, обнаружить в нем слабость и, в случае неудовлетворительного итога испытаний, побыстрее избавиться от новичка.
Но не все вахты оказались настолько приятными. Первую же вахту Макс провел под начальством мистера Саймса. Войдя в отсек, он изумленно огляделся.
На всех четырех стенах находились необычайно чувствительные параллаксные фотокамеры. За пультом главного компьютера расположился Ланди; увидев Макса, он кивком головы приветствовал его. За пультом управления кораблем, лицом к входному люку, сидел мистер Саймс, никак не отреагировавший на приход Макса.
По всему помещению были расставлены приборы, часть из которых Макс знал по картинкам в книгах, остальные же были ему незнакомы – сигнальные и измерительные устройства, экран кормовой камеры, микрофоны системы оповещения, «бак» или верньерный стереограф, на котором фотопластинки снятые с параллаксных камер можно было сравнивать с картами, спектростеллограф, допплероскоп и множество других.
Над головой, над прозрачным куполом, была видна звездная вселенная. От изумления Макс опешил. Проживая в стальной утробе корабля, он не видел звезд; последний раз он наблюдал небосвод у себя на ферме.
– Эй, ты!
Встряхнув головой, Макс заметил, что мистер Саймс наблюдает за ним.
– Иди сюда. Разве ты не знаешь, как докладывать о своем прибытии вахтенному офицеру?
– Простите, сэр.
– Кроме того, ты опоздал. – По часам на пульте управления до начала вахты оставалось около пяти минут. – Прискорбно, когда команда заступает на вахту позже офицера. Как тебя зовут?
– Джонс, сэр.
Мистер Саймс хмыкнул. Это был краснолицый молодой человек, с тонкими рыжими волосами.
– Свари чашку свежего кофе.
– Слушаюсь, сэр. – Макс собрался было спросить где и как, но мистер Саймс вновь погрузился в чтение. К счастью Ланди кивком головы подсказал ему ответ на незаданный вопрос. За сейфом с картами Макс обнаружил кофейник с чашками, ложки, сахар и сливки.
Отдав приготовленный кофе мистеру Саймсу, он решил приготовить чашечку для Ланди. Оператор тихо поблагодарил его, и Макс рискнул сделать кофе для себя. Однако его остановил вопрос офицера.
– Что это, вечернее чаепитие? Джонс!
– Да, сэр? Приберите помещение. Похоже, что здесь побывал табун лошадей.
Отсек с виду был идеально чист, но все же Макс нашел несколько кусочков бумаги на полу. Затем он помог Ланди заменить пластинки в параллаксных камерах и наблюдал как тот устанавливает электронный таймер. Мистер Саймс самолично нажал кнопку готовность, что, похоже, было его единственной обязанностью за всю вахту.
Сменив пластинки, Ланди поместил их в «бак», снял показания и занес их в вахтенный журнал. Макс оказал ему в этом чисто формальную помощь, хотя и пополнил при этом свои знания. Затем он вновь принялся за уборку.
Это была долгая вахта. К ее концу от былого подъема чувств не осталось и следа.
Однако вахты с доктором Хендриксом и главным оператором Келли являлись прямой противоположностью. При Келли «беспокойная нора» была сосредоточением веселья: он вел себя как благосклонный тиран, кричал, изрыгал проклятья, ругал кофе и младший персонал. При нем Макс никогда не занимался уборкой, в его обязанности входило постоянное повышение своих знаний.
– Нам нечего делать здесь, – орал Келли, – пока не сядем на Планету Гарсона. Но это тебя не касается, парень. Когда мы будем там, ты будешь знать эту чертову «нору» лучше, чем твоя матушка знала твоего папашу. Иначе ты будешь сидеть здесь, в то время как твои дружки будут гулять по планете. Вытаскивай руководство по эксплуатации главного компьютера, сними заднюю крышку и разбирайся с проводами. Мне надоело твое праздное шатание.
Однако уже через десять минут Келли на коленях помогал Максу разбираться в сложнейших схемах.
Макс учился, во многом полагаясь на свою фотографическую память, но в еще большей степени, на знания, полученные от дяди. Келли был доволен.
– Думаю, ты поскромничал, когда говорил, что ничему не научился на «Тиле».
– Да, совсем немногому.
– Йоханссен был с тобою вместе?
– Да, – Макс молил Бога, чтобы Келли не называл больше никаких имен.
– Я так и думал. Эта квадратная башка и сам не может сказать сколько ему лет.
Однажды Келли доверил ему учебный ввод в компьютер параметров прыжка. Ногуччи работал с переводными таблицами, а сам Келли исполнял обязанности астрогатора, диктуя данные настоящего прыжка, совершенного «Асгардом». Программирование шло в устной форме, повторяя ситуацию, когда астрогатор работает в труднейшем режиме перед достижением пороговой скорости света.
Келли диктовал намного медленнее, чем это происходит на практике, Ногуччи в это время сверялся с таблицами и передавал цифры Максу. По началу Макс нервничал, его пальцы дрожали так, что он с трудом нажимал на нужные клавиши. Однако вскоре он успокоился и даже почувствовал свое единение с машиной.
– ...бинарный натуральный логарифм от ноль точка восемь семь ноль девять два, – читал Келли. Макс услышал как голос Ногуччи на мгновение прервался, когда тот перелистывал страницу. Но мысленно Макс воспроизвел нужную страницу у себя перед глазами; бессознательно он нажал на нужные клавиши.
– Поправка! – завопил Келли. – Послушай, дубовая башка, сколько раз я говорил тебе, что ты должен дождаться данных от Ногги, прежде чем нажимать на клавиши.
– Да, но я... – начал было Макс, но замолчал. Еще никто на борту «Асгарда» не знал об уникальных свойствах его памяти.
– Что ты? – Келли принялся удалять последние цифры занесенные с клавиатуры, но остановился.
– Послушай, ты же не мог вводить десятичные числа в эту кофемолку. Так что же ты делал?
Макс был уверен, что ошибки он не допустил, но не знал как ему теперь объяснить это.
– Я вводил цифры, которые Ногуччи собирался продиктовать мне.
– Как это? – изумился Келли. – Ты читаешь мысли?
– Нет. Но я ввел все правильно.
– Хм, – Келли склонился над клавиатурой. – Проверь их, Ногги. Оператор продиктовал ряд единиц и нулей, двоичный эквивалент чисел,
что давал ему Келли. Сверившись с нажатыми клавишами, Келли выпрямился.
– Однажды я видел, как парень выбросил на костях тринадцать семерок подряд. Может тебе просто повезло, Макс?
– Нет.
– Что ж, Ногги, дай мне книгу.
Келли вновь начал диктовать ряд чисел и операций, но не переводя их в двоичный код. Поборов в себе «страх сцены», Макс нажимал на клавиши, а пот заливал ему глаза.
Наконец, Келли произнес:
– Хватит, запускай.
Макс нажал на переключатель и запустил программу в компьютер. В ответ на приборной доске зажглись лампочки – машинный эквивалент двоичных чисел.
С помощью таблиц Келли вновь перевел их в двоичный код. Захлопнув книгу, он передал ее Ногуччи.
– Я, пожалуй, выпью чашечку кофе, – тихо произнес он и отошел в сторону.
Вновь открыв книгу, Ногуччи осмотрел последовательность зажженных лампочек, сверился с книгой и весьма странно посмотрел на Макса. Макс заметил, что Келли смотрит на него с таким же выражением на лице. Тогда он отключил питание на пульте и встал из кресла. Никто не проронил ни слова.
На следующую вахту Макс заступил с доктором Хендриксом. Работать с астрогатором нравилось ему ничуть не меньше, чем с Келли; доктор Хендрикс был дружелюбным мягким джентльменом и принимал, как Келли, большое участие в обучении Макса. Сменив Келли на посту вахтенного офицера, хотя тот и остался в отсеке управления, доктор Хендрикс обратился к Максу:
– Келли говорит, что ты учишься обращаться с компьютером, Джонс?

Предыдущая страница 7 Следующая страница


Астронавт Джонс 8

– О, да, сэр.
– Прекрасно, давай поупражняемся.
Доктор Хендрикс достал старый вахтенный журнал и выбрал из него расчет параметров прыжка, схожего с тем, что Макс решал ранее. Келли взял переводные таблицы, но хранил молчание. Макс ждал, что Келли начнет переводить десятичные числа в двоичный код – напрасно. Тогда он вновь, как и в первый раз, начал работать по памяти.
Наконец, доктор Хендрикс закрыл журнал.
– Теперь я вижу, – согласился он, как будто все происшедшее случалось чуть ли не каждый день. – Джонс у тебя необычайный талант. Я читал о таких случаях, но живьем вижу впервые. Ты слышал о Слепом Томе?
– Нет, сэр.
– Возможно, в судовой библиотеке есть упоминание о нем. – На мгновение он замолчал. – Мне не хочется преуменьшать твои способности, но при настоящем маневрировании от них не будет пользы. Ты понимаешь почему?
– Полагаю, что понимаю, сэр.
– Скажем, что они не пригодятся до тех пор, пока ты не увидишь ошибку в вычислениях. В этом случае ты должен сейчас же сообщить об этом. Однако окончательное решение остается за таблицами.
– Так точно, сэр.
– Отлично, зайди ко мне в каюту после смены.
Когда он сменился, по корабельным часам был «день». По коридору он прошел к каюте доктора Хендрикса и остановился. В этот момент к нему подошла Элли.
– Макс!
– О, привет, Элли.
Только сейчас он понял, что не видел ее со времени начала своего выдвижения.
– Он говорит «привет»! Ты прекрасно выглядишь в этой форме. Где ты был? Совсем забыл старых друзей, даже к Чипси не приходишь.
Он был у Чипси один раз, но Элли не встретил. Повторять визит он не стал, поскольку заменившему его служащему явно не нравилось ухаживать за коровами, овцами и ламами: вероятно, он считал, что все это подстроил Макс.
– Прости, – пробормотал он, – но у меня не было времени.
– Слабое утешение. А теперь мы пойдем в кают-компанию, и я покажу тебе такое продолжение твоего любимого гамбита, что ты рот откроешь.
После некоторого замешательства Макс ответил коротким отказом.
– Говори громче. Что-то я тебя не понимаю.
– Послушай, Элли, рассуди сама. Я жду... доктора Хендрикса, и как только я буду свободен – сразу же отправлюсь спать. Я отстал от графика уже на десять часов.
– Для этого ты можешь выбрать другое время.
– Но у меня вахта каждые четыре часа Нужно использовать любую возможность.
– Ты хочешь сказать, что... Но это незаконно.
– Может быть, но так получается.
– Я займусь этим! Я поговорю с капитаном.
– Элли, не смей.
– Но почему? Капитан – просто душка. Не беспокойся, я все устрою.
Глубоко вздохнув, Макс произнес:
– Элли, ничего не говори капитану. Для меня это шикарная возможность, другой не будет. Если ты вмешаешься, то для меня все рухнет. Мне придется возвратиться в конюшню.
– Он не сделает это, не сможет.
– Ты не понимаешь. Может, для тебя он душка, а для меня – капитан.
Она надула губы.
– Я просто хотела помочь тебе.
– Я ценю это. Но в любом случае в кают-компанию мне дорога заказана.
– А я думала... Я думаю, что ты просто избегаешь меня.
Их разговор прервал доктор Хендрикс, вернувшийся к себе в каюту.
– Привет Джонс. Доброе утро, мисс Кобурн, – приветствовал он.
– Послушай, Элли, – с отчаянием произнес Макс. – Я должен идти.
Повернувшись, он постучал в дверь.
Доктор Хендрикс ни словом не обмолвился, что видел их с Элли.
– Садись, Джонс. Забавное представление ты устроил. Любопытно, насколько далеко простирается твой талант. Или это касается только цифр?
– Думаю, что не только, сэр?
– Ты долго тренировался?
– Нет, сэр.
– Хм, давай попробуем что-нибудь другое. Ты читал пьесы Шекспира?
– В школе мы изучали «Гамлета» и «Как вам это понравится», еще я читал «Зимнюю сказку», но она мне не понравилась, – честно признался он.
– В таком случае, полагаю, что ты не перечитывал ее. Помнишь что-нибудь оттуда?
– Конечно, сэр.
Доктор Хендрикс достал пухлый том.
– Посмотрим. Второй акт, сцена третья. Говорит Леонтий: «Ни днем, ни ночью нет покоя...»
Макс продолжил монолог и декламировал пока доктор Хендрикс не остановил его.
– Достаточно. Эта пьеса мне и самому не нравится. Даже у бессмертного Уилла были неудачные дни. Но как случилось, что ты прочитал книгу с таблицами? Самый скучный Шекспир намного веселее. Я никогда не читал их, то что мы называем «чтением».
– Дядя Чет, сэр, после отставки хранил свои книги дома, и мы много разговаривали с ним. Так я и прочитал их.
– Я понял так, что ты запомнил всю профессиональную библиотеку астрогатора?
Макс глубоко вздохнул.
– Да, сэр, я прочитал их.
Доктор Хендрикс снял с полки свои собственные навигационные книги. Двоичные таблицы он отложил сразу: Макс уже справился с ними. Просмотрев другие, он задал Максу несколько вопросов, в основном ограничиваясь номерами страниц.
– Ух, – моргая, произнес он. – Я знал, что в истории психологии зарегистрировано несколько таких случаев, но признаюсь, что такая встреча впечатляет. – Он улыбнулся. – Интересно, что бы об этом подумал брат Уизерспун?
– Сэр?
– Наш Верховный секретарь. Боюсь, он будет в шоке; у него довольно консервативные взгляды по поводу «секретов» нашей профессии.
– У меня будут неприятности, сэр? – испуганно спросил Макс. – Я не знал, что не имел права читать дядины книги.
– Что? Чепуха, никаких секретов нет. Ты пользуешься этими книгами на вахте, как и каждый член «беспокойной команды». Астрогация не представляет из себя тайны, это просто чертовски трудная профессия. Лишь немногие наделены способностями точно выполнить математический расчет... скажем параметров прыжка. Но это устраивает заправил союза, делающих его столь престижным. Джонс, я хочу, чтобы ты понял меня. Келли полагает, что ты подходишь.
– Ух, как прекрасно, сэр.
– Но не воображай, что ты знаешь больше него лишь потому, что ты зазубрил эти книги.
– О, нет, сэр!
– По совести твой талант не нужен в отсеке управления. Там нужны качества, которыми вполне обладает Келли – неусыпное внимание, прекрасное знание приборов, верность работе, экипажу и кораблю. Я не хочу обижать тебя, но вынужден добавить следующее. Иногда странные таланты сочетаются с ординарностью, и даже с умственной неполноценностью. Психологи называют это «ученый идиотизм». Извини, конечно же, ты не идиот, но ты не обязательно можешь быть гением даже если выучишь на память всю Имперскую энциклопедию. Я придерживаюсь следующей точки зрения: мне больше нужны твой здравый смысл и отношение к работе, чем феноменальная память.
– Я постараюсь, сэр.
– Думаю, что со временем из тебя выйдет неплохой картограф.
Доктор Хендрикс показал, что разговор окончен; Макс направился к двери.
– И еще...
– Да, сэр?
– Существует ряд причин почему члены экипажа не контактируют с пассажирами.
– Я знаю, сэр.
– Подумай об этом. Члены моей команды довольно строги в этом к себе, хотя иногда это и трудно.
Макс был разочарован. Он шел сюда, предвкушая какую-нибудь награду: может быть ему дадут шанс пробиться в астрогаторы. Теперь же у него было чувство, что его окатили холодной водой.

10 Планета Гарсона

За все эти недели Макс ни разу не виделся с Сэмом: жесткий график не оставлял времени для визитов. Но Сэм процветал.
Как и на других больших кораблях, «Асгард» располагал небольшими полицейскими силами, действующими от имени первого офицера. Обладая талантом политика и имея на руках фальшивое удостоверение помощника стюарда первого класса, Сэм умудрился устроиться на должность полицейского в хозяйстве казначея. Работал он неплохо: не шпионил, закрывал глаза на нарушения давно вошедшие в традицию, но настаивал на выполнении правил санитарии, экономии и дисциплины, так необходимых для поддержания порядка на корабле. Однако, он не считал нужным препровождать нарушителя к первому офицеру для назначения наказания, что устраивало и мистера Уолтера, и экипаж. Когда служащий склада Магиннис принялся слишком смело поглощать запасы продовольствия мистера Джи, свалив всю вину на своих товарищей, Сэм отвел его на камбуз, где устроил тому небольшую взбучку, не оставляющую следов на теле, но глубокие шрамы в душе. В своем туманном прошлом Сэм обучился искусству драки, которое превращает невооруженного человека в машину для убийства.
Сэм обошелся со своей жертвой весьма осторожно. Предай он дело гласности, Магиннис бы начал ненавидеть его и вредить везде, где только можно. С другой стороны – будь наказание более жестоким, это бы усложнило поддержание дисциплины на корабле. Нынешнее же положение вещей превратило Магинниса в преданнейшего сторонника и проводника его идей, поскольку странная, но не единственная в своем роде гордость Магинниса требовала от него считать Сэма «горячей штучкой», настоящим мужчиной.
Таким образом, Сэм оградил себя от необходимости повторения подобного урока.
Старший помощник инженера являлся шефом сил правопорядка и непосредственным начальником Сэма; они и составляли полицию своего маленького городка. Когда же помощника вернули в двигательный отсек, а на его место назначили помощника инженера третьего класса, то вполне логично Уолтер назначил Сэма шефом полиции.
Именно такой оказалась ситуация к моменту прибытия «Асгарда» на Планету Гарсона.
Нам она бы показалась кучей мусора, оставшейся от строительства вселенной. Гравитация на ней была на четверть больше земной, что слишком много для комфорта; она была холодна, как сердце кредитора, а метан делал ее атмосферу непригодной для дыхания гуманоидов. На нее никогда бы и не обратили внимания, если бы она не являлась незаменимой «узловой станцией». Единственная аномалия Хорста рядом с Землей, позволяющая совершить прыжок к Тета Кентавра, находится в районе Планеты Гарсона.
Однако, к Тета Кентавра можно прыгнуть и из полдюжины других аномалий, разбросанных по всей Галактике, что делает Планету Гарсона важнейшим торговым перекрестком Солнечного Союза.
Макс сошел с корабля всего лишь раз, но и этого оказалось достаточно. Помещения космического порта были закрыты куполом, часть их располагалась над поверхностью планеты, что напоминало лунные города. Максу же это оказалось в диковинку: на Луне он не был ни разу. С корабля он сошел вместе с Сэмом одевшись во все самое лучшее, преисполненный любопытства.
Пройдя по герметичной переходной трубе, Сэм тут же устремился к нижним уровням города, что вызвало у Макса чувство протеста;
– Сэм, давай поднимемся наверх, осмотрим все там.
– Но там нет ничего интересного. Отель, несколько шикарных магазинов и забегаловок для выкачивания денег из пассажиров. Ты же не хочешь отдать свой месячное жалованье за кусок мяса?
– Нет, но я хочу увидеть это. Я впервые на незнакомой планете. Когда мы садились, из отсека управления я ничего толком не рассмотрел, а здесь я не увидел ничего, кроме переходной трубы и стен коридора.
– А ты ничего и не увидишь кроме густого желтого тумана, который никогда не рассеивается. Хуже, чем на Венере. Но успокойся, у меня есть дела, а ты можешь погулять один.
Макс решил последовать за Сэмом. Они вышли в большой светлый коридор, напоминающий улицу в Эртпорте, где они сидели в ресторане Перси. Только здесь над головой располагался купол. Здесь были те же самые бары, пошловатые зазывалы, даже портновское ателье с вечной вывеской «закрыто» на дверях. Однако, другие магазины были открыты, и вокруг них бурлила толпа. Сэм огляделся.
– Теперь поищем место, где можно спокойно выпить и поболтать.
– Как насчет этого? – спросил Макс, указывая на вывеску «Лучшая нора». – Довольно мило и чисто.
Сэм оттащил его от дверей.
– Может и так, – согласился он, – но не для нас.
– Почему?
– Ты заметил кто там сидит? Это Имперские военно-космические силы.
– И что из того? Против военных я ничего не имею.
– Но эти ребята крепко держатся друг за друга и имеют несносную привычку выражать неудовольствие гражданским посетившим оккупированный ими кабак.. Хочешь чтобы тебе пересчитали ребра?
– Но этого не случится, если я не буду приставать к ним...
– Возможно. Предположим, посетительница решит, что ты «милашка», а ее горячий кавалер пожелает разобраться с тобой. Так что, чтобы избежать неприятностей, держись от них подальше.
Пройдя еще около сотни ярдов, Сэм сказал:
– Вот мы и пришли, если, конечно, Липпи все еще хозяйничает здесь.
На вывеске было написано «Мягкая посадка»; заведение было больше «Лучшей норы», но менее привлекательно.
– Кто это Липпи?
– Вероятно ты не увидишь его. – Войдя в помещение, Сэм занял один из столиков.
Макс оглянулся. Заведение напоминало третьеразрядный бар.
– Смогу я заказать здесь содовую с земляничным сиропом? Я не пил ее уже целое столетие; раньше по субботам, когда я выезжал в Клайдс-Корнерз...
– Попробуй, попытка – не пытка.
– Сэм, помнишь ты рассказывал историю о своем друге из Имперских сил? Сержант Робертс?
– Кто?
– Или Ричардс, не помню точно.
– Никогда не слышал об этом парне.
– Но...
– Вот и официант.
Однако официант, гуманоид с Сириуса, никогда не слышал о земляничном сиропе. Не имея лицевых мускулов, все свое пренебрежение он выражал складками кожи на спине. Макс остановился на «Старом Гейдельберге», хотя в радиусе пятидесяти световых лет никакой Германии не было и в помине. Его вкус напомнил Максу холодную мыльную пену, но поскольку Сэм заплатил за него, собравшись с силами, Макс осилил напиток.
Сэм почти тут же поднялся.
– Сиди, малыш. Я скоро вернусь.
Он переговорил с барменом и удалился через служебный проход. К столу Макса подошла молодая женщина.
– Ты один, герой космоса?
– Не совсем.
– А я одна. Не возражаешь, если я присяду?
Она юркнула в кресло, только что оставленное Сэмом.
– Устраивайся. Но мой друг скоро вернется.
Она не ответила, но сделала знак официанту.
– Коричневый специальный, Джигглс.
Макс отчаянно затряс головой:
– Нет!
– Что случилось, дорогой?
– Послушай, – ответил он, заливаясь краской. – Может я и выгляжу зеленым юнцом, но я не покупаю водичку по ценам этого заведения.
Она встревожилась.
– Но ты должен заказать что-нибудь, иначе я не могу посидеть с тобой.
– Что ж... – он бросил взгляд на меню. – Полагаю, сэндвич будет мне по карману.
Она снова повернулась к официанту.
– Отставить специальный, Джигглс. Сыр и ржаной хлеб, да побольше горчицы. – Она повернулась к Максу. – Как тебя зовут, милый?
– Макс.
– А меня Долорес. Откуда ты?
– Озаркс, это на Земле.
– Вот это совпадение! Я из Виннипега, мы соседи!
На таком расстоянии от Земли это можно назвать соседством, решил про себя Макс. Однако, из дальнейшего разговора он понял, что Долорес не имеет ни малейшего понятия о местоположении ни Озаркса, ни Виннипега, и что, скорее всего, никогда не была на Земле.
К моменту возвращения Сэма она уже успела доесть свой сэндвич, попутно сообщив Максу, как она обожает астронавтов и какие они все романтичные.
– Насколько ты его растрясла? – осведомился Сэм.
– Здесь не о чем говорить! – возмутилась Долорес. – Мистер Липски не позволяет...
– Успокойся, крошка, – мягко прервал ее Сэм. – Ты не знала, что мой приятель гость Липпи. Поняла? Никаких «специальных», никаких «заплати за меня» – ты просто тратишь время. Итак, насколько?
– Все в порядке, Сэм, – вмешался Макс. – Я купил ей лишь один сэндвич.
– Ну ладно, прости сестричка. Может быть, позднее...
Она пожала плечами и поднялась из кресла.
– Спасибо Макс.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Пустяки, Долорес. Я передам привет твоим родным в Виннипеге.
– Сделай это.
– Сынок, – обратился к нему Сэм. – Я должен отлучиться.
– Идет, – произнес Макс, поднимаясь, но Сэм остановил его. – Нет, я пойду один. Подожди меня здесь. А если будут приставать, то обратись к Липпи.
– Все будет в порядке.
– Надеюсь, – Сэм выглядел озадаченным. – Не знаю в чем причина, но что-то вызывает у меня материнские чувства по отношению к твоей персоне. Может быть все дело в твоих голубых глазах?
– Не говори глупостей! К тому же они у меня карие.
– Я говорил о глазах твоей нежной розовой души, – мягко произнес Сэм.
– И не разговаривай с незнакомыми людьми.
Макс скорчил страшную рожу, чем-то напоминающую мистера Джи; Сэм усмехнулся и вышел.
Однако сходных чувств явно не испытывал мистер Саймс, входивший в этот момент в заведение. Его лицо было краснее обычного, глаза – затуманены. Он медленно обвел взглядом зал, и, заметив Макса, неприязненно ухмыльнулся.
– Отлично, – произнес он, подходя к Максу. – А вот и наш Умненький мальчик.
– Добрый вечер, мистер Саймс, – поднялся на ноги Макс.
– Ты говоришь «добрый вечер», а что при этом думаешь про себя?
– Ничего, сэр.
– Я знаю! Но я думаю точно так же про тебя, только намного хуже. – Не получив ответа, он продолжал. – Ты не хочешь предложить мне сесть?
– Садитесь, сэр, – без энтузиазма произнес Макс.
– Вы только подумайте! Умненький мальчик хочет, чтобы я посидел рядом с ним. – Он сел и, сделав заказ, повернулся к Максу. – Умненький мальчик, ты знаешь почему я сижу с тобой?
– Нет, сэр.
– Чтобы промыть тебе мозги. С тех пор как ты устроил всю эту заваруху с компьютером, ты стал любимчиком у Келли, – произнес он заплетающимся языком. – Но только не у меня. Заруби себе на носу: если ты только попробуешь подмазаться таким же образом к астрогатору, вылетишь из контрольного отсека в два счета. Понял меня?
Макс почувствовал, что начинает терять терпение.
– Что вы подразумеваете под «заварухой», мистер Саймс?
– Ты знаешь. Зазубрил, наверное, полдюжины последних прыжков, а Келли и профессор думают, что ты выучил всю книгу. Гений среди нас! Все это...
К счастью для Макса он почувствовал, как тяжелая рука легла на его плечо, и голос Сэма произнес:
– Добрый вечер, мистер Саймс.
Саймс было смешался, но, узнав Сэма просветлел.
– О, наш полицейский. Садитесь, констебль, выпейте с нами.
– Не возражаю, – Сэм придвинул кресло.
– Вы знаете Умненького мальчика?
– Встречал как-то.
– Не спускайте с него глаз, это приказ. Он очень, очень умный. Даже слишком. Назовите любое число от одного до десяти.
– Семь.
Мистер Саймс застучал по столу.
– Что я вам говорил? Он запомнил его еще до того, как вы произнесли его вслух. Знаете что, констебль? Я не доверяю умным мальчикам. У них полно идей.
К столу подошел Джигглс. Сэм что-то написал на оборотной стороне меню и вместе с деньгами протянул гуманоиду. Саймс был слишком занят своим монологом, чтобы заметить это.
Внезапно Сэм перебил его.
– Кажется, у вас здесь есть друг, сэр.
– Где?
Сэм показал на стоящую у бара Долорес. Она улыбалась и знаками подзывала к себе помощника астрогатора.
Усмехнувшись, Саймс произнес:
– Конечно, это моя тетушка Сэдди.
Он резко поднялся на ноги и отошел.
Сэм потер руки.
– Все устроено. Наверное, он доставил тебе массу неприятных минут, малыш?
– Вроде того. Но мне не нравится, что он полез к Долорес, она приятная девочка.
– Не беспокойся за нее. Она выпотрошит его до последней монеты, и правильно сделает. – Его глаза посуровели. – Мне нравятся офицеры, которые ведут себя, как офицеры. Хватит о нем. В твоей жизни немало переменилось, малыш, с тех пор как мы загрузились в корабль на Земле.
– Еще как.
– Тебе нравится в «беспокойной» команде?
– Лучшее, что у меня было в жизни. Я быстро учусь, так говорит мистер Келли. Они все отличные ребята, за исключением Саймса.
– Не позволяй ему приставать к тебе. Обычно в лучшем супе обязательно будет плавать муха.
– А я и не собираюсь.
Сэм оглядел его и мягко спросил:
– Готов слинять?
– Что?
– Все устроено.
Макс растерялся с ответом. Он знал, что изменение в его жизни временные, он по-прежнему находился в опасности. Но радость от тяжелой, интересной работы целиком поглощала его, не оставляя места для грустных мыслей.
– Мне хотелось бы, – медленно произнес он, – чтобы был какой-нибудь выход из этого.
– И он есть. Сделать так, чтобы твоя запись исчезла.
– А что толку? Это дает мне возможность устроиться на еще один корабль. Но я не хочу этого, я хочу остаться на «Асгарде». Поэтому я пойду с тобой. На Земле меня ждет тюрьма.
– Чепуха.
– Что?
– Пойми, малыш, я бы хотел, чтоб ты был со мной. В такие времена очень важно иметь надежного партнера, такого как ты. Но ты можешь остаться в космосе с записью чистой, как душа младенца.
– Каким образом?
– Ты перешел из одного союза в другой. Теперь необходимо уничтожить лишь одну запись; ту, где ты числишься стюардом, коком и клерком. А в компьютере союза ты никогда и не числился. Ты начинаешь все с начала в качестве картографа и оператора, все чисто и законно.
– А как насчет рапорта в Департамент союзов и труда?
– То же самое. Разные бумаги в разные конторы. Я все проверил. Одна бумага теряется, другая уходит – и помощник стюарда Джонс исчезает, а появляется ученик картографа Джонс.
– Сэм, а почему бы и тебе не поступить так же? Твое нынешнее положение позволяет...
– Позволяет что? – Сэм грустно покачал головой. – Нет, старина, ничего не выйдет. Кроме того, есть причины, побуждающие меня осесть поглубже. Вот что: перед тем как смыться, я сообщу тебе свое новое имя. А через два года, десять лет, двадцать, ты встретишь меня на Нова-Терра. Мы разопьем бутылочку и вспомним времена, когда мы были молодыми и веселыми. Ну как?
Макс улыбнулся, хотя на душе у него скребли кошки.
– Так и будет, Сэм. Несомненно, мы встретимся. – Он нахмурился. – Но я не знаю как мне все провернуть, ведь ты уйдешь и я останусь совсем один.
– Я все устрою до ухода. Нельсон ест из моих рук. Сделаем так: половина суммы сразу – половина после прибытия. К тому же он будет тебе кое-чем обязан. Не важно чем, по крайней мере пока. По прибытии в Эртпорт он просит тебя отослать рапорты по почте, потому что ты в эти часы свободен, а ему нужно закончить работу. Ты убеждаешься, что два нужных тебе рапорта на месте и отдаешь ему деньги. Дело сделано.
– Мне кажется, что это лучший выход, – медленно произнес Макс.
– Не волнуйся. У каждого спрятан скелет на чердаке; важно лишь не выставлять его на всеобщее обозрение. – Он отодвинул пустой стакан. – Малыш, ты не против вернуться на корабль? Или хочешь остаться здесь на ночь?
– Нет, пожалуй, пойдем.
Первый восторг от посещения незнакомой планеты уже оставил Макса. Он был вынужден признать, что Дыра Гарсона – не лучший образчик галактики.
– Тогда пошли. Мне нужна твоя помощь.
Это были четыре больших узла, спрятанных Сэмом в переходном шлюзе.
– Что там? – полюбопытствовал Макс.
– Чайный лист, старина. Тысячи листов. Я продам их обитателям Проциона на шляпы.
Чем-то встревоженный, Макс прекратил расспросы. Все проносимое на корабль обязано подвергаться досмотру, но стоявший на вахте полицейский не стал настаивать на досмотре багажа своего шефа, как впрочем и у офицеров корабля. Макс помог Сэму отнести узлы в его каюту.

11 «Через грузовой люк»

Перелет с Планеты Гарсона на Халкион мимо Ню Пегаса заключается в трех последовательных прыжках протяженностью 105, 487 и 19 световых лет. И все это для того, чтобы покрыть расстояние «по прямой» чуть меньше 250 световых лет. Но ни "прямое "расстояние, ни псевдорасстояние прыжка не имеют значения: фактически между начальным и конечным пунктом, «воротами», «Асгард» пройдет расстояние менее одного светового года.
Первый прыжок был произведен спустя месяц после отлета с Планеты Гарсона. С момента старта Келли поставил Макса под свое начало, что давало тому возможность выкроить побольше времени для дальнейшего обучения (вахты с Саймсом в этом смысле были просто бесполезны) и, что особенно устраивало Макса, избавляло его от необходимости нести вахту с Саймсом. Устроил ли это Келли специально, Макс не знал, а спросить не осмелился.
Вахты Макса носили по-прежнему учебный характер, ни он никого не сменял, ни его не сменяли. У него вошло в привычку оставаться в отсеке управления до самого ухода Келли. В результате этого он часто оказывался в компании с доктором Хендриксом, сменявшим главного оператора, а Келли обычно оставался на вахте, чтобы поболтать или просто посидеть в отсеке.
Иногда, во время вахт Хендрикса, отсек управления посещал капитан. Вскоре после старта доктор Хендрикс воспользовался этим, чтобы продемонстрировать перед капитаном Блейном и первым офицером Уолтером странный талант Макса. Макс выступил без ошибок, хотя присутствие капитана несколько сковывало его. Капитан наблюдал за ним с выражением легкого удивления на лице. В конце он произнес:
– Спасибо, парень. Это удивительно. Как тебя зовут?
– Джонс, сэр.
– Да, Джонс. – Старик задумчиво заморгал. – Это должно быть ужасно, когда не можешь забыть, особенно в середине ночи. Сохрани свою совесть чистой, сынок.
Двенадцать часов спустя к нему обратился доктор Хендрикс.
– Джонс, останься. Я хочу поговорить с тобой.
– Слушаюсь, сэр.
Несколько минут астрогатор был занят разговором с Келли, затем вновь заговорил с Максом.
– Капитан был потрясен водевилем, что ты разыграл перед ним. Он спрашивает, обладаешь ли ты еще какими-нибудь схожими математическими способностями.
– Нет, сэр. Я не мгновенный вычислитель. Однажды я видел его выступление, это мне не под силу.
– Не важно, – оборвал тему Хендрикс. – Ты говорил мне, что дядя обучал тебя математике.
– Только применимо к астрогации, сэр.
– Как ты думаешь, о чем я говорю? Ты знаешь как рассчитывать данные для прыжка?
– Думаю, что знаю, сэр.
– Говоря честно, я сомневаюсь, вне зависимости от подготовки проведенной братом Джонсом. Однако, начнем.
– Прямо сейчас, сэр?
– Представь, что ты вахтенный офицер. Келли будет твоим помощником, а я просто наблюдателем. Рассчитай подход к прыжку. Я понимаю, что до момента прыжка нам еще далеко, но ты должен представить, что безопасность корабля зависит от точности расчета.
Макс перевел дыхание.
– Слушаюсь, сэр.
Он принялся готовить чистые пластинки для камер, но его остановил Хендрикс.
– Нет.
– Простите, сэр?
– Если ты вахтенный, то где твоя команда? Ногуччи, помоги ему.
– Слушаюсь, сэр, – усмехнувшись, Ногуччи принялся за дело. Когда они наклонились над первой камерой, Ногуччи прошептал:
– Не позволяй ему сбить себя с толку, парень. Мы устроим хорошенькое представление, а Келли нам поможет.
Напрасные надежды: Келли лишь передавал цифры, ничем не дав понять прав ли Макс в своих действиях. Закончив с предварительными расчетами и сравнив данные полученные на пластинках с картами, Макс не стал самолично засылать их в компьютер, а усадил за него Ногуччи. Спустя некоторое время огни на пульте высветили ответ. По крайней мере, он надеялся, что это был ответ.
Не произнеся ни слова, доктор Хендрикс вставил те же самые пластинки в «бак» и провел всю работу заново. Вскоре вновь вспыхнули огоньки. Забрав у Келли таблицы, астрогатор принялся переводить их в числа.
– Отличие только в девятом знаке. Довольно неплохо.
– Я ошибся лишь в девятом знаке, сэр?
– Я не говорил этого. Возможно это моя ошибка.
Макс радостно улыбнулся, но тут он заметил как доктор Хендрикс внезапно нахмурился.
– А почему ты не учел допплеровское излучение?
Макса словно холодом окатило.
– Похоже, я забыл, сэр.
– Я думал, что ты никогда не забываешь.
Макс интуитивно, но вполне справедливо, подумал, что это два совершенно разных механизма памяти, хотя и не мог объяснить научным языком. Одно дело, когда забываешь в ресторане шляпу, что может случиться с каждым, с другой стороны невозможно забыть то, что когда-то выучил наизусть.
– Команда отсека управления не должна забывать ничего, что может отразиться на безопасности корабля, – продолжал Хендрикс. – Однако, если рассматривать это как учебу, то задачу ты решил прекрасно, за исключением того, что делал это слишком медленно. Будь наша скорость близка к скорости света, корабль бы уже рухнул в Стикс в царстве Аида. Однако повторю, для первой попытки это было совсем неплохо.
Хендрикс отвернулся. Келли показал головой в сторону входного люка. Засыпая, Макс представил себе, что подумает о нем доктор Хендрикс, узнай он... О, нет! Он отогнал мысль прочь.
По мере приближения к первой аномалии спокойные вахты, расписанные на троих офицеров и четырех матросов, сменились на более напряженные (посменное дежурство через вахту). Теперь на вахту заступали астрогатор, его помощник, картограф и оператор. К этому времени Макс был принят на регулярное вахтенное дежурство. В состав первой вахты входили доктор Хендрикс, в качестве его помощника картограф 1-го класса Ковак, Макс как вахтенный картограф, и Ногуччи как оператор компьютера. Их сменяли Смайс, Келли, Смайт и Ланди. Макс отметил про себя, что Хендрикс отдал «первый состав» Саймсу, а себе забрал менее опытный персонал. И хотя он не понял причин этого, но был доволен возможностью работать отдельно от Саймса.
Теперь он понял почему отсек управления называли «беспокойной норой». Доктор Хендрикс превратился в бесстрастный автомат, проводящий коррекцию за коррекцией; его единственным требованием была быстрая, точная и молчаливая работа. В течении последних двадцати часов перед прыжком астрогатор не только ни разу не покинул отсек управления, но и не позволял это делать никому, за исключением подвахтенных. Саймс по-прежнему стоял собственную вахту, однако доктор Хендрикс проверял каждое его действие. Дважды он потребовал от младшего астрогатора переделать часть работы, а однажды даже проделал это сам. Поначалу Макс с удивлением взирал на необычное зрелище, но затем обнаружил, что во время конфиденциальных разговоров доктора с Саймсом присутствующие старались с головой уйти в свою работу.
Напряжение росло по мере приближения критического момента. Подход к межпространственному прыжку нельзя сравнить ни с каким пилотирования, когда-либо выполняемого человеком, хотя приблизительно это можно сравнить с полетом на атмосферном самолете, когда, пролетев тысячу миль вслепую, нужно проскочить через узкий туннель, даже не видя его. Аномалию Хорста нельзя увидеть, ее можно только вычислить с помощью уравнений, описывающих влияние массы на пространство; «ворота» представляли собой ничем не помеченную область пустого пространства, затерявшуюся среди всеобщей пустоты.
Приближаясь к планете, астрогатор видит свою цель, непосредственно или по радару, а его скорость составляет всего несколько миль в секунду. Выполняя подход Хорста, скорость корабля приближается к скорости света, а в последней момент и достигает ее. Ближайшие космические «маяки» находятся от него на расстоянии миллиардов миль, а сами они движутся со скоростью звезд. Наблюдателю на корабле, вследствие эффекта параллакса, возможного лишь когда сам наблюдатель движется со скоростью волн электромагнитного излучения – единственного указателя местоположения и скорости, кажется, что «маяки» собираются в одну точку.
Все равно, что искать черную кошку в темной комнате, особенно если ее там нет.
Во время последнего подхода Келли сам сел за компьютер, Ланди приготовился ассистировать ему по таблицам.
Смайт и Ковак проводили обсервации, передавая все новые данные доктору Хендриксу, который, в свою очередь, устно передавал команды оператору компьютера, без задержки "прокручивая "программу через свой мозг.
В это время двигательный отсек подчинялся непосредственно ему; в каждой руке он держал по выключателю дистанционного контроля, соединенных непосредственно с пультом управления корабля. Один должен был поддерживать скорость «Асгарда» близкой к скорости света, другой был предназначен для придания ему последнего усилия для прорыва.
От вахты Макса отстранили – для решения задач требовались опытные специалисты. С другой стороны, Саймс также остался не у дел; в момент истины в отсеке управления должен был быть лишь один астрогатор.
Из всех находящихся в «беспокойной норе» лишь только капитан Блейн сохранял спокойствие. Он сидел в своем личном кресле и курил, наблюдая за Хендриксом. Усталое лицо астрогатора приобрело серый оттенок и блестело от пота. Казалось, он спит, хотя это и было невозможным. Наблюдая за ним, Макс недоумевал: зачем он так стремится стать астрогатором, зачем ему нужно взвалить себе на плечи неразделимое бремя ответственности?
Однако в звонком голосе доктора не слышалось и следов усталости; цифры лились непрерывным потоком.
Макс слушал, учился и недоумевал. Через купол отсека он взглянул на пространство за кораблем, искаженное их огромной скоростью. Звезды, лежащие прямо по курсу, за последние семь вахт немного приблизились друг к другу, все тот же эффект параллакса. Теперь они были видны в волнах инфракрасного спектра; волновой фронт двигался так быстро, что допплеровский эффект преобразовывал тепловое излучение в видимый свет.
Поток цифр прервался. Опустив глаза на пульт, Макс тут же посмотрел на небосклон, услышав команду Хендрикса:
– Приготовиться!
Звезды, казалось, устремились навстречу друг другу: затем мгновенно, без какой-либо задержки, их сменила новая, совершенно отличная от старой, звездная картинка.
Хендрикс выпрямился и, вздохнув, посмотрел наверх.
– Это Мемориал Альберта, – тихо произнес он. – А там Шестиугольник. Что ж, капитан, мы снова сделали это. Принимайте вахту, мистер, – обратился он к Саймсу. Пропустив вперед капитана, он последовал за ним к люку.
«Беспокойная» команда вновь перешла к обычным вахтам; следующий прыжок должен был состояться еще не скоро. Макс продолжал нести вахты в качестве вахтенного картографа, а Ковак временно заменил Хендрикса, взявшего недельный отпуск. Работы на этом отрезке полета было не много, но Макс искренне радовался новому порядку; он с гордостью ставил в вахтенном журнале свою подпись: «М.Джонс, вахтенный картограф.» Он чувствовал, что добился успеха, несмотря на неприязненное отношение Саймса.
Он был удивлен, но отнюдь не встревожен, когда в свободное от вахты время получил приказ явиться к астрогатору. Он надел свежую форму, пригладил волосы и поднялся на палубу "С".
– Ученик картографа Джонс прибыл, сэр.
В каюте Келли и астрогатор пили кофе. Хендрикс ответил на приветствие Макса, однако, оставил его стоять у входа.
– Полагаю, что вы сами объявите новость?
– Как прикажите, сэр. – Келли явно чувствовал себя не в своей тарелке. – Итак, Джонс, отныне ты не состоишь в моем союзе.
Макс был потрясен. Келли, между тем, продолжал:
– Дело в том, что ты должен выучиться на астрогатора. Так решили мы с доктором.
В голове у Макса зашумело, он едва слышал слова Хендрикса.
– Ну как, Джонс? Хочешь попробовать!
– Да, сэр, – выдавил из себя Макс.

Предыдущая страница 9 Следующая страница


Астронавт Джонс 10

– Прекрасно, мы с Келли наблюдали за тобой. И оба убедились, что ты можешь, или, по крайней мере имеешь скрытую способность, развить в себе необходимые знания и скорость. Вопрос в следующем: ты придерживаешься нашего мнения?
– Да, надеюсь на это, сэр.
– Я тоже надеюсь, – ответил Хендрикс. – Посмотрим, если у тебя ничего не получится, никогда не поздно вернуться в свой союз. Приобретенный опыт только поможет тебе в работе картографа. – Он повернулся к Келли. – Я слегка проэкзаменую Джонса. А затем мы примем окончательное решение.
– Очень хорошо, сэр, – Келли поднялся.
Когда главный оператор вышел из каюты, Хендрикс подошел к столу и вытащил оттуда служебную книжку члена экипажа.
– Это твоя? – резко спросил он.
Взглянув на нее, Макс чуть не потерял дар речи.
– Да, сэр.
– Прекрасная карьера, не так ли? Хочешь сделать какие-нибудь объяснения?
Пауза продолжалась не более десятка секунд, хотя Максу она показалась вечной. Затем наступило очищение.
– Это вовсе не прекрасная карьера, сэр, – ответил он. – Все липа, от начала до конца.
Он понял, что собственноручно разрушил все свои честолюбивые планы, но, как ни странно, на душе у него стало спокойно.
Хендрикс спрятал книжку обратно в стол.
– Прекрасно; ответь ты по другому, ноги бы твоей не было в отсеке управления. А теперь садись и рассказывай.
Макс рассказал все; единственное, о чем он умолчал, было имя Сэма. Когда же Хендрикс попросил назвать его, Макс отказался.
– Я не скажу, сэр.
Хендрикс кивнул головой.
– Что ж, добавлю что, не буду делать попыток отыскать этого... э-э... твоего друга, даже если он и находится на корабле.
– Благодарю вас, сэр.
Последовало непродолжительное молчание. Наконец, астрогатор спросил:
– Сынок, что вынудило тебя прибегнуть к этой нелепой афере? Неужели ты думал, что тебя не поймают?
Макс думал об этом.
– Я полагал, что рано или поздно это случится, сэр. Но я хотел летать в космосе, а другого пути не было. А что бы вы сделали на моем месте?
– Я ? Что я могу ответить? Ведь, на самом деле, ты спрашиваешь, считаю ли я твой поступок не только незаконным, но и аморальным.
– Полагаю, что так, сэр.
– Аморально ли лгать и пускаться в аферы, чтобы получить желаемый результат? Это хуже, чем аморально; это неблагородно! Возможно, мое мнение сродни фарисейству... это моя слабость. Я не думаю, что молодой и бедный бродяга, каким ты описал себя, может променять чувство собственного достоинства на роскошь и богатство. Что касается остального, то человеческая личность – сложная штука.
Адмирал Нельсон был лжецом и вольнодумцем; Авраам Линкольн был вульгарен и внутренне неуравновешен. Этот список бесконечен. Нет, Джонс, я здесь не судья; решай все сам. Пусть твой поступок оценивают власти, а мне важно, обладаешь ли ты необходимыми качествами
Макс вновь пережил чувство шока; Он уже было свыкся с мыслью, что потерял все шансы...
– Сэр?
– Пойми меня правильно, – Хендрикс постучал по фальшивой книжке. – Мне не нравится это, но ты можешь исправить свою ошибку. Со временем, мне может понадобиться вахтенный офицер; если ты подойдешь, я смогу назначить тебя. К тому же, здесь присутствуют и личные мотивы: твой дядя учил меня – я научу тебя.
– Я буду стараться; благодарю вас, сэр.
– Не нужно, сейчас я не испытываю к тебе дружеских чувств. Никому не говори о нашем разговоре. Я попрошу капитана сделать сбор членов нашего союза, где он мистер Саймс и я проголосуем за твое назначение. Это позволит капитану временно присвоить тебе звание кадета и назначить учеником астрогатора, что не слишком отличается от обычного порядка выдвижения, как тебе, должно быть, известно.
Максу не был известен «обычный порядок», но он знал, что иногда офицеры поднимаются на корабль"через грузовой люк"
– А мистер Саймс, сэр? – вдруг осенило его.
– Разумеется, в этой процедуре должны участвовать все астрогаторы, с которыми ты работаешь на корабле.
– Голосование будет открытым?
– Да.
– Тогда... прошу, сэр, забудем об этом. Я хотел сказать, что ценю ваше желание... – его голос дрогнул.
Доктор грустно улыбнулся.
– Может ты разрешишь мне самому побеспокоиться об этом?
– О, простите, сэр.
– Когда все решится, я поставлю тебя в известность. Или, если предпочитаешь, «когда и если».
– Так точно, сэр, – Макс поднялся. – Еще пара вопросов, если позволите, сэр.
Хендрикс вновь повернулся к столу.
– Давай.
– Не скажете ли вы, просто чтобы удовлетворить мое любопытство, на чем я попался?
– Ах, это. Несомненно это заметили, по крайней мере, несколько человек, в первую очередь Келли. Однажды Ланди в разговоре с тобой упомянул «Кайферз-Ритц» на Луне. Твой уклончивый ответ ясно показал, что ты и понятия не имеешь об этом ресторане, что невозможно для астронавта: ресторан находится прямо напротив восточного шлюза космопорта. Но к окончательному решению я пришел, когда увидел вот это, – он вновь показал на книжку. – Джонс, я имею дело с числами, и пока я не перестану дышать, я буду проделывать с ними всевозможные операции в уме. В книжке говорится, что ты отправился в космос за год до выхода в отставку твоего дяди, я прекрасно помню этот год. Но ты сам говорил мне, что дядя обучал тебя дома, и этому есть подтверждение, если вспомнить о твоем выступлении. Эти два факта взаимно исключали друг друга. Нужно ли продолжать.
– Полагаю, что я был недостаточно умен.
– Дело не в этом. Числа – точная штука, Джонс; их нельзя подтасовать, обрежешься. Какой другой вопрос?
– Мне хотелось бы знать, сэр, что будет со мной?
– О, – неопределенно ответил Хендрикс, – это дело союза стюардов и клерков. Мой союз не занимается дисциплинарными взысканиями по делам других союзов. Если, конечно, они не будут настаивать «выдать» тебя им.
Макс вышел от астрогатора растерянным. И все же он чувствовал себя намного спокойнее, чем раньше. Угроза возможного наказания казалась менее тяжелым бременем, чем постоянный страх неминуемого разоблачения. Теперь важно другое – у него появился шанс пробиться в астрогаторы.
Ему хотелось рассказать об этом Сэму или... Элли.

12 Халкион

Посвящение в офицеры состоялось в этот же день. Вызвав Макса к себе, капитан привел его к присяге и поздравил, не забыв добавить к имени слово «мистер». Церемония была довольно проста, на ней присутствовали лишь Хендрикс и секретарь капитана.
Сопутствующие события поразили воображение Макса намного больше чем само продвижение по службе. Они начались здесь же, в каюте капитана.
– Мистер, Джонс, я думаю, что сегодня вам следует хорошенько отдохнуть, – произнес капитан. – Согласны, док?
– Конечно, сэр.
– Хорошо, Беннетт, пригласите Дюмона.
Главный пассажирский стюард ни на йоту не удивился, признав в офицере недавнего третьего помощника стюарда. На вопрос капитана он ответил:
– Я собирался поселить мистера Джонса в каюте В-014 сэр. Это подойдет?
– Несомненно.
– Я сейчас же пошлю за багажом.
– Хорошо. Идите за Дюмоном, мистер Джонс. Нет, обождите минуту. Нужно найти вам фуражку. – Капитан открыл свой гардероб. – Где-то здесь у меня была одна.
Все это время Хендрикс стоял, держа руки за спиной.
– Я уже приготовил, капитан. Полагаю, что у нас с мистером Джонсом один размер.
– Отлично. Хотя, возможно, за последние несколько минут его голова слегка распухла, а?
– Если и так, то я сожму ее, – улыбнулся Хендрикс, протягивая фуражку Максу, с которой он уже снял широкую золотую ленту и солнечное изображение. Теперь на ней остались лишь узкая полоска с крохотным солнечным диском, заключенным в круг – символ ученичества. Возможно, подумал Макс, сентиментальный Хендрикс отдал ему свою старую фуражку. Вытянувшись, он пробормотал слова благодарности и вышел из каюты вслед за Дюмоном.
Дойдя до трапа, Дюмон остановился.
– Вам нет необходимости спускаться в кубрик, сэр. Если вы назовете мне шифр замка, то я все улажу сам.
– Но у меня не так много вещей, мистер Дюмон. Я могу сам принести их.
Лицо Дюмона сохраняло невозмутимость дворецкого.
– Если позволите предложить, сэр, вы могли бы осмотреть вашу каюту, пока я занимаюсь вещами?
Это был не вопрос; на лице стюарда Макс безошибочно прочитал:
– Послушай, болван, я знаю, что делаю, а ты нет. Делай, что говорят, если хочешь избежать неприятностей.
Макс позволил уговорить себя. Непросто выдвинуться из простого матроса в офицеры, да еще в пределах одного корабля.
Дюмон знал это, Макс не знал. То ли его интересы шли намного дальше, то ли он просто хотел соблюсти протокол, но Дюмон не собирался позволять новоиспеченному младшему офицеру спускаться ниже палубы "С" до тех пор, пока тот не научится вести себя соответственно званию. Таким образом, Макс отправился в каюту В-014.
На каюте были настоящие поролоновый матрас и покрывало. Еще здесь были маленькая ванна и зеркало, книжная полка над койкой и шкаф для одежды, стол с ящиками, телефон на стене и звонок для вызова дежурного помощника стюарда. А также кресло. корзинка для мусора и даже маленький коврик на полу. Но что лучше всего, здесь была дверь с замком.
Тот факт, что вся комната была не больше ящика от пианино, ничуть не смущал Макса.
Открыв ящики, он принялся раскладывать по ним мелкие вещи. В этот момент вернулся Дюмон в сопровождении помощника стюарда.
– Куда сложить вещи, сэр? – спросил помощник.
Внезапно смутившись, Макс осознал, что именно с этим парнем он ел за одним столом последние месяцы.
– Привет, Джим. Брось их на койку, и большое спасибо.
– Слушаюсь, сэр, примите мои поздравления.
– Благодарю.
Они обменялись рукопожатием.
– Ты свободен, Грегори, – вмешался Дюмон. Затем он вновь обратился к Максу: – Что-нибудь еще, сэр?
– О, нет все прекрасно.
– Могу я предположить, что вам не захочется самому пришивать новые нашивки к форме? Конечно, если вы не владеете иглой, лучше, чем я, – добавил он со смешком.
– Думаю, что я справлюсь.
– Миссис Дюмон – замечательная мастерица, она помогает всем леди на борту корабля. Разрешите я заберу вашу форму, все будет готово и отутюжено к обеду.
Макс с радостью согласился. Внезапно его поразила ужасная догадка – теперь ему придется питаться в каюткомпании!
Однако, неприятности начались еще до обеда. Едва он закончил разбираться с вещами, как послышался стук в двери, и тут же в каюту вошел мистер Саймс.
Взглянув на фуражечку на голове Макса, он рассмеялся.
– Сними эту штуку с головы, пока не стер все уши.
– У вас ко мне дело, сэр?
– Да, достаточно долгое дело, Умненький мальчик. Я хочу дать тебе совет, – он похлопал себя по груди. Я и только я единственный помощник астрогатора на корабле. Запомни это. И я буду им после того, как тебя вышвырнут вновь убирать за коровами. Там твое место.
Макс почувствовал, как румянец заливает ему щеки и шею.
– Почему же, – спросил он, – вы не проголосовали против меня?
Саймс рассмеялся.
– Неужели я похож на дурака. Капитан согласен, астрогатор тоже, зачем мне ломать себе шею? Проще подождать, когда ты сделаешь это сам. Я хочу, чтобы ты знал: этот маленький кусочек золотого шнурка ровным счетом ничего не значит. По сравнению со мной, ты сопляк, не забывай этого.
– Так точно, мистер Саймс, – заставил себя ответить Макс. – Никогда не забуду.
Оставшись один, Макс сжал кулаки. В этот момент в дверь постучал Грегори.
– Обед через пять минут, сэр.
Макс старался задержаться как можно дольше, втайне желая спуститься на палубу "Е" и занять свое привычное место в теплой и шумной матросской столовой. В дверях кают-компании он остановился, скованный внезапным страхом. Прекрасная комната была ярко освещена и показалась ему совершенно незнакомой: раньше, когда он выносил отсюда ящики с песком, в кают-компании горел только дежурный свет.
Он пришел почти вовремя: некоторые дамы уже сидели за столами, но капитан еще стоял. Макс принялся лихорадочно оглядывать помещение в поисках своего кресла.
Внезапно кто-то громко позвал его:
– Макс!
К нему с сияющими глазами подбежала Элли и обвила руками за шею.
– Макс, я только что услышала; это чудесно!
Она расцеловала его в обе щеки, на что Макс покраснел до кончиков ногтей. Ему казалось, что все смотрят на него, что и было на самом деле. Его замешательство усилило то, что Элли была одета в платье принятое в высшем обществе Гесперы, которое не только делало ее старше и женственнее, но и шокировало пуританские взгляды Макса.
Она отпустила его, что само по себе было неплохо, но оставляло ему возможность опуститься от страха на колени. Элли принялась было что-то шептать ему, но в это время рядом с ними возник главный стюард Дюмон.
– Капитан ждет, мисс, – сообщил он.
– Увидимся после обеда, Макс, – бросила она, направляясь к капитанскому столику.
Дотронувшись до руки Макса, Дюмон прошептал ему:
– Сюда, сэр.
Его место было за столом главного инженера. Макс знал мистера Компаньона в лицо, но до этого никогда еще не говорил с ним. Посмотрев на него, главный произнес:
– Добрый вечер, мистер Джонс. Рад видеть вас с нами. Дамы и господа, наш новый офицер мистер Джонс. Справа от вас, мистер Джонс, находится миссис Дайглер, рядом с нею – мистер Дайглер...
И дальше вокруг стола: доктор и мистер Вебербауэр с дочерью Ребеккой, мистер и миссис Скотт, мистер Артур, сеньор и сеньора Варгас.
Миссис Дайглер сообщила, что как это мило иметь побольше молодых людей за столом. Она была намного старше Макса, но достаточно молода, чтобы быть привлекательной и сознавать это. В ее украшениях бриллиантов было больше, чем Макс видел за всю свою жизнь, а прическа, сооружение высотой около фута, была усыпана жемчугом. Она была совершенна и дорога как сверхточный прибор, что совершенно смутило Макса.
Однако, это было еще не все. Достав из сумочки носовой платок, миссис Дайглер развернула его и со словами: – «Стойте спокойно, мистер Джонс», вытерла Максу щеки.
– Так лучше, – объявила она. – Мамочка все уладила. Как вы думаете, мистер Компаньон, почему наука, выдумывая всякие сногсшибательные штуки, не может сделать помаду не оставляющую следов?
– Прекрати, Мэгги, – перебил ее муж. – Не обращайте внимания, мистер Джонс. У нее есть жилка садизма.
– Джордж, ты поплатишься за это. Итак, главный?
Главный инженер сжал губы.
– Я думаю, уже сделана, но не нашлось рынка сбыта. Женщинам нравится клеймить мужчин, пусть даже временно.
– О, Боже!
– Это мир женщин, мэм.
Она повернулась к Максу.
– Элдрет – душка, правда? Полагаю, вы познакомились еще на Земле?
– Нет, мэм.
– Тогда где же? Я имею в виду, что на корабле не так уж много возможностей для этого. Или есть?
– Мэгги, дай ему возможность отобедать.
Миссис Вебербауэр, сидевшая слева от Макса, оказалась, в противоположность миссис Дайглер, проста в общении. Под ее успокаивающим влиянием Макс приступил к еде. Но тут он обнаружил, что держит вилку не так как все остальные; попробовал было переменить, но только наделал шуму и, заметив свои нечищенные ногти, ощутил острое желание спрятаться под стол. В конечном итоге всю его трапезу составил хлеб с маслом.
В конце обеда миссис Дайглер вновь приковала к нему всеобщее внимание, хотя и обратилась к главному инженеру.
– Мистер Компаньон, существует ли традиция обмыть посвящение в офицеры?
– Да, – согласился главный. – Но заплатить должен он сам, таков обычай.
Макс подписал счет, мгновенно представленный ему Дюмоном. Его первое путешествие, несомненно, дало толчок профессиональной карьере, но ввергло его в финансовую пропасть. За счетом последовало шампанское в ведерке со льдом, которое артистично, с пеной открыл Дюмон.
Главный инженер поднялся и произнес:
– Дамы и господа, представляю вам астрогатора Джонса. Да не потеряет он десятичный знак!
– Ура!
– Браво!
– Речь, речь!
Поднявшись, Макс выдавил из себя:
– Благодарю вас.
Его первая вахта начиналась в восемь утра следующего дня. Он в одиночестве позавтракал, с удовольствием отметив, что теперь будет есть один довольно часто, до или после пассажиров. Он вошел в отсек управления за двадцать минут до начала вахты.
– Доброе утро, сэр, – приветствовал его Келли.
– Доброе утро, главный, – он заметил, как Смайт, стоявший за компьютером, усмехнулся.
– Свежий кофе, мистер Джонс. Выпьете чашечку?
Пока они пили кофе, Келли неторопливо вводил Макса в курс дела – график ускорения, величина и вектор, режим работы силовой установки, проведенные обсервации, отсутствие особых приказаний и прочее... Смайта сменил Ногуччи, а незадолго до восьми часов появился Хендрикс.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– Доброе утро, сэр.
– Доброе утро, доктор.
– Здравствуйте, джентльмены. – Налив кофе, Хендрикс обратился к Максу. – Вы уже сменили вахтенного?
– Нет, сэр.
– Так сделайте это, уже без одной минуты восемь.
Повернувшись к Келли, Макс отсалютовал ему.
– Сменяю вас, сэр.
Келли тотчас же ушел. Доктор сел и, достав книгу углубился в чтение. Макс понял, что ему предоставили карт-бланш, выплывет он или нет. Тяжело вздохнув, он подошел к Ногуччи.
– Ногги, давай подготовим пластинки для полувахтенной обсервации.
– Как прикажете, сэр, – Ногуччи бросил взгляд на хронометр.
– Хотя еще рано. Лучше поработаем на допплероскопе.
– Слушаюсь, сэр. – Ногуччи поднялся с операторского кресла.
– Послушай, Ногги, – прошептал Макс, – не нужно звать меня «сэр».
– Келли не пойдет на это, – тихо ответил Ногуччи. – Пусть все идет, как идет.
Макс нахмурился.
– Как к этому отнеслась «беспокойная» команда?
Ногуччи не стал делать вид, что не понял вопроса.
– Черт побери, можете не переживать, сэр, все мы рады за вас.
– Ты уверен?
– Конечно, если только не будете строить из себя чертовски важную шишку, как... некоторые. Правда, может быть, Ковак не шибко рад, ведь у него была своя вахта.
– Он переживает?
– Не совсем так, ведь это было временно, до первого прыжка. Он не доставит вам неприятностей, игра будет честной.
Спустя некоторое время Ногуччи окликнул Макса:
– Десять часов, сэр. Я займусь обсервацией.
– Действуй.
Макс решил не помогать Ногуччи менять пластинки в параллаксных камерах – это было прерогативой картографа, но он проверил качество работы, как всегда делал Хендрикс, изредка Саймс и очень редко Келли, в зависимости от того, кто занимался ею.
После получения новых данных Макс записал программу счета на бумаге(время позволяло это) и начал диктовать Ногуччи для ввода в компьютер. И хотя, как всегда, память подсказывала ему нужные цифры, он, как того требовал Хендрикс, брал их из переводных таблиц.
Результаты обеспокоили его, они ушли с «колеи». Не то чтобы «Асгард» сильно отошел от курса, но отклонение было ощутимым.
Он перепроверил расчеты несколькими способами, результат оказался прежним.
Вздохнув, Макс составил программу для коррекции курса и протянул ее Хендриксу. Доктор, казалось, по-прежнему был увлечен книгой. Макс решился.
– Простите, сэр, мне нужен пульт.
Хендрикс молча поднялся с кресла у пульта управления и, также не говоря ни слова, пересел в другое. Заняв кресло, Макс вызвал двигательный отсек.
– Говорит вахтенный офицер. В семь ноль-ноль я собираюсь увеличить нагрузку, приготовьтесь.
Астрогатор не мог не слышать его, но он как и раньше хранил молчание. Макс ввел программу в компьютер и согласовал его с хронометром.
Незадолго до полудня появился Саймс. Макс уже сделал необходимые записи в вахтенном журнале и подписался «М.Джонс, ответственный вахтенный офицер». Саймс подошел к Хендриксу и доложил:
– Готов сменить вас, сэр.
– Обращайтесь к нему, – это были первые слова Хендрикса, начиная с восьми часов.
Саймс растерялся, затем подошел к Максу:
– Готов сменить вас.
Пока он рассматривал вахтенный журнал, Макс зачитал ему последние данные.
– О'кей, я сменяю вас, – перебил его Саймс. – Можете уходить из отсека, мистер.
Макс последовал за уже ушедшим Хендриксом. Внизу трапа Макса ждал Ногуччи. Поймав его взгляд, он кивнул и показал большой палец. Макс улыбнулся и хотел было задать ему вопрос; ему хотелось знать было ли отклонение от курса ловушкой, расставленной для него Келли. Но передумал; лучше он сам спросит Келли, либо выудит это из записей.
– Спасибо, Ногги.
Эта вахта оказалась типичной только в одном: как во время нее, так и во все последующие вахты, доктор Хендрикс требовал от Макса самому исполнять все обязанности вахтенного офицера. Теперь он уже не сидел молча, а буквально подстегивал Макса, требуя проводить расчеты и программировать необходимые маневры, как если бы "Асгард "находился в непосредственной близости от прыжка. Он не разрешал Максу программировать на бумаге, а заставлял его работать в предпрыжковом режиме. Макс покрывался потом, когда, держа в каждой руке по прибору дистанционного контроля, получал данные от Хендрикса. Астрогатор требовал от него скорости, скорости и еще раз скорости, причем не в ущерб точности – ошибки быть не должно. А целью была еще более высокая скорость расчетов.
Как-то Макс заметил:
– Сэр, если вы позволите мне работать без таблиц, то время ввода существенно сократиться.
– Когда у тебя будет собственный отсек управления, можешь делать так, если считаешь разумным, – вспылил Хендрикс. – А пока будешь делать по-моему.
Иногда в качестве наставника Макса выступал Келли. Главный оператор подчеркнуто придерживался формальностей, используя фразы типа: «Могу предположить, сэр...», «Думаю, следует сделать так, сэр».
Но однажды он взорвался:
– Черт возьми, Макс! Прекрати свои дурацкие фокусы!
Макс улыбнулся.
– Благодарю, на мгновение я почувствовал себя как дома.
Келли виновато усмехнулся.
– Похоже, я устал. Неплохо было бы перекурить.
Пока они отдыхали, Макс тихо спросил:
– Шеф, вы знаете больше, чем когда-либо буду знать я. Почему вы так и не стали астрогатором, неужели не было такого желания?
– Однажды я попробовал, – холодно ответил Келли. – Теперь я знаю свои возможности.
Макс смущенно замолчал. Теперь, когда они оставались одни, Келли всегда звал Макса только по имени.
Макс не видел Сэма уже больше недели. Как-то, проходя мимо каюты казначея, он буквально столкнулся с ним.
– Сэм!
– Доброе утро, сэр, – широко улыбаясь, отрапортовал ему Сэм.
– Я тебе покажу «сэр»! Как дела? Ты что, не собираешься отвечать на мое приветствие? Моя должность позволяет подать на тебя рапорт. А капитан уж очень сильно печется насчет корабельного этикета. Сможешь салютовать, пока не замерзнешь, клоун.
– Малыш, несколько раз я собирался подняться на верхнюю палубу поздравить тебя, но ты каждый раз был на вахте. Должно быть ты живешь прямо в «беспокойной норе».
– Почти угадал. Слушай, сегодня до полуночи я свободен. Что если я забегу к тебе?
Сэм покачал головой.
– Я буду занят.
– Чем занят? Ожидается побег из тюрьмы или вооруженный налет?
– Малыш, пойми меня правильно, – спокойно ответил Сэм. – Теперь ты на одном конце корабля, я на другом. Нет, нет, успокойся. Я горд так, как если бы это я изобрел тебя. Но тебе нельзя находиться в помещениях для команды, даже со мной.
– Но кто узнает, кого это волнует?
– Ты прекрасно знаешь, как хочется Джордано доложить Куперу, что ты ведешь себя неподобающим офицеру образом, ну а старая леди Купер передает это казначею. Прими мой совет. Разве я «загибал» тебе когда-нибудь?
Макс прекратил уговоры, хотя ему ужасно хотелось рассказать Сэму, что афера с фальшивой книжкой раскрыта, и проконсультироваться насчет возможных последствий. Конечно, рассудил он, вернувшись в каюту, ничто не может удержать его от побега с корабля на Нова-Терра, ничто кроме одного обстоятельства – теперь он офицер.
«Асгард» был на подходе ко второму прыжку; контрольный отсек вновь перешел на уплотненный режим вахт. Но доктор Хендрикс по прежнему не заступал на вахту; Саймс и Джонс поочередно сменяли друг друга. Астрогатор приходил в отсек во время вахты Макса, но требовал от него самостоятельного принятия решений. Макс потел, постигая истину, что практическое обучение и изучение теории в корне разнятся с ситуацией, когда на проверку уже не остается ни минуты. В таких ситуациях ты уже не имеешь права на ошибку.
Когда «беспокойная» команда перешла на последнюю суточную вахту, Макс подумал, что Хендрикс вновь отстранит его. Ничего подобного не случилось. Отстранили Саймса, а Макс уселся в кресло за пультом управления; над ним склонился Хендрикс, наблюдая за его действиями, но не вмешиваясь.
– Боже милостивый! – подумал Макс. – Неужели он собирается заставить меня выполнить прыжок? Но я еще не готов, я не выдержу.
Данные посыпались на него так быстро, что для дальнейших сомнений времени уже не оставалось. Лишь только за двадцать минут до прыжка Хендрикс молча отстранил его и принял управление на себя. Макс все еще приходил в себя, когда они ворвались в новое звездное небо.
Последний прыжок перед Халкионом во многом походил на второй. Пару недель шли простые вахты во главе с Саймсом, Джонсом и Коваком, в то время как Келли и Хендрикс отдыхали. Во время вахты Макс продолжал обучение, пытаясь достичь нечеловеческой скорости доктора Хендрикса. В свободное время он спал и развлекался. Кают-компания больше не пугала его, теперь он играл здесь с Элли в трехмерные шахматы, а на его плече сидела Чипси. У Элли был долгий разговор с капитаном Блейном и она убедила его, что ее любимица так прекрасно себя ведет, так хорошо воспитана (она даже научила зверька приветствовать капитана словами «доброе утро, капитан»), что ее совсем не обязательно содержать в клетке.
Макс даже научился не смущаясь разговаривать с миссис Дайглер, парируя ее выпады. Элли пыталась научить его танцевать, но он отказался под предлогом возобновления постоянных вахт.
И вновь он сидел в кресле пульта управления при подходе к прыжку. На этот раз Хендрикс сменил его лишь за десять минут до прорыва.
Дальнейший полет к Халкиону проходил в спокойном ключе. Элли все-таки добилась своего: Макс научился танцевать и нашел, что это ему нравится. У него было хорошее чувство ритма, он выполнял все ее наставления, а Элли оказалась терпеливым наставником.
– Я сделала все, что могла, – наконец, объявила она. – Ты лучший танцор с двумя левыми ногами, которого я когда-либо встречала.
Она потребовала, чтобы он танцевал с Ребеккой Вебербауэр и миссис Дайглер. В конце-концов, миссис Дайглер оказалась не так уж и плоха, особенно когда молчала, ну а Ребекка была просто прелесть.
Лишь одно огорчало его – Сэм попал в переделку. Однажды рано утром, спеша на вахту, он столкнулся с Сэмом тот драил палубу в коридоре пассажирского отсека.
– Сэм!
– Привет, малыш, говори тише, а то всех перебудишь.
– Но, черт возьми, что ты делаешь?
– Я? Навожу маникюр на палубу.
– Но почему?
Сэм оперся на швабру.
– Капитан и я не сошлись во мнениях. Последнее слово оказалось за ним.
– Тебя разжаловали? Что случилось?
– Макс, чем меньше ты будешь знать об этом, тем лучше. Не беспокойся. «Sic transit gloria mundi» – «Так проходит мирская слава.» Во вторник мне всегда не везло.
– Но... послушай, сейчас я бегу на вахту; увидимся позже.
– Нет.
Правду Макс узнал от Ногуччи. Как оказалось, Сэм устроил казино в пустом складе. Ограничься он картами и игрой в кости, получая свою долю дохода – все сошло бы с ему рук. Но Сэм установил рулетку, это его и подвело; Джордано начал подозревать, что у Сэма процент случайности был неизмеримо меньше, чем в других подобных заведениях. Он поделился сомнениями с главным клерком Купером. С этого момента события приняли необратимый характер.
– А когда он поставил рулетку?
– Сразу после старта с Планеты Гарсона. – Макс тут же вспомнил о «чайном листе», который он самолично пронес на корабль. – Неужели вы не знали, сэр? Я думал, вы были с ним довольно близки.
Макс не ответил и открыл вахтенный журнал. Запись появилась днем раньше во время вахты Саймса. Сэму было запрещено покидать борт корабля, окончательное наказание предполагалось вынести после возвращения на Землю.
Последнее означало, что капитан Блейн намеревался дать Сэму шанс хорошим поведением исправить проступок. Но запрещение покидать борт? Сэму никогда не удастся осуществить свой план побега на Нова-Терра. Сменившись с вахты, Макс тут же отправился на поиски Сэма; он нашел его в кубрике и вызвал в коридор.
Сэм угрюмо посмотрел на него.
– Кажется, я сказал тебе, чтобы ты не приходил сюда.
– Погоди, Сэм, я беспокоился о тебе. Это запрещение означает, что ты не сможешь...
– Заткнись! – яростно прошептал Сэм. – Забудем об этом. Я уже все уладил, вот что важно.
– Но...
– Думаешь они смогут так запечатать корабль, что и щелки не останется? Дудки! А ты держись от меня подальше. Ты учительский любимчик, и я хочу, чтобы ты им и остался.
– Но я хочу помочь тебе...
– Не будешь ли ты так добр вернуться на палубу "С".
Постепенно чувство беспокойства покинуло Макса. Хендрикс потребовал, чтобы он рассчитал подход к планете (детская игра по сравнению с прыжком), а во время посадки усадил Макса за пульт управления. Впрочем это была не более, чем формальность. Траектория была предварительно рассчитана на компьютере и заведена в автопилот: «Асгард» опустился на планету как на эскалаторе.
– Посадка окончена, сэр, все в норме – доложил Макс.
Из четырех дней, что они провели на Халкионе, три дня Макс провел на борту, перенимая от Ковака порядок девяностосуточной штатной проверки приборов отсека управления. Все это время Элли дулась на него: у нее были свои планы. Однако, в последний день они сошли с корабля в сопровождении мистера и миссис Мендоса.
По сравнению с Землей, Халкион – довольно унылая планета, а Бонапарт
– не самый большой город. И все же Халкион был планетой земного типа с атмосферой пригодной для дыхания, а обитатели «Асгарда» не выходили за его пределы с момента отлета с Земли, что составляло несколько месяцев.
На Халкионе была середина лета, в голубом небе тепло и ярко светила Ню Пегаса. Мистер Мендоса нанял экипаж, и четыре маленьких халкионских пони, фыркая, повезли их к отдаленным зеленым холмам. Там они посетили туземную деревню, ульеподобное земляное сооружение, где купили сувениров, на двух из которых обнаружили надпись «Сделано в Японии».
Их водитель, герр Айзенберг, служил им переводчиком. Туземец, продавший им сувениры, скосил глаза на миссис Мендоса и что-то сказал Айзенбергу. Тот загоготал.
– Что он говорит? – спросила дама.
– Он сделал вам комплимент.
– Какой?
– Ну... он говорит, что вас нужно готовить на медленном огне без вымачивания; у вас будет приятный вкус. И он непременно сделает это, если вы останетесь здесь до ночи.
Миссис Мендоса вскрикнула.
– Вы не говорили нам, что они каннибалы. Джози, возвращаемся!
Герр Айзенберг был шокирован.
– Каннибалы? Нет, они не едят друг друга, они едят только нас. Но за последние двадцать лет такого ни разу не произошло.
– Но это ужасно!
– Нет, леди! Посмотрите на это с другой стороны. Они цивилизованные люди и никогда не нарушают своих законов. Для них мы всего лишь великолепный кусок мяса, который, к сожалению для них, очень трудно поймать.
– Сейчас же отвезите нас обратно! Их здесь сотни, а нас всего пятеро.
– Тысячи, леди. Но вы находитесь в безопасности. Для них убивать добычу днем – непререкаемое табу. Духи не потерпят этого.
Несмотря на все уверения, экспедиция отправилась к кораблю. Макс заметил, что Элдрет не выглядела испуганной. Сам же он недоумевал, что удержало туземцев не связать их всех до ночи.
Они пообедали у Джозефины, в лучшем (и единственном) отеле в Бонапарте. Но там оказался настоящий оркестр, танцевальная площадка и еда, выгодно отличающаяся от меню кают-компании. Здесь собрались многие пассажиры и несколько офицеров, подобралась веселая компания.
В перерыве между блюдами Макс танцевал с Элли, а однажды, набравшись смелости, пригласил на танец миссис Дайглер.
В перерыве Элли вытащила его на балкон.
– Оставь в покое эту шлюху Дайглер, понял меня?
– Но я ничего не сделал.
Внезапно она ласково улыбнулась.
– Конечно ничего, милый дурачок. Но Элли должна позаботиться о тебе.
Она отвернулась и облокотилась на перила. На Халкион спускалась ночь. Три его Луны гонялись на небе друг за другом. Макс указал Элли на незнакомые созвездия и примерно обозначил направление, по которому завтра возьмет курс «Асгард». Он уже изучил новые небеса так же хорошо, как и то, что он видел дома над Озарксом. А изучит он еще больше. Он уже начал изучать их по картам, небеса, через которые они будут проходить во время полета.
– Макс, как это прекрасно!
– Да6 это метеоры. Они здесь чрезвычайно редки.
– Быстро загадай желание!
– О'кей, – он загадал, чтобы для него все кончилось хорошо. Но затем он решил, что должен пожелать Сэму выбраться из всех неприятностей.
Она повернулась к нему.
– Что ты загадал?
– Я? – он внезапно смутился. – Я не должен говорить, а то не сбудется.
– Но держу пари, ты получишь то, что загадал, – нежно прибавила она. На мгновение он подумал, что мог бы поцеловать ее, прямо сейчас. Но
момент прошел, и они вошли в помещение. Однако это чувство не покидало его всю дорогу до корабля. Несмотря ни на что, мир – прекрасен. Он фактически младший астрогатор на корабле, а ведь прошло всего лишь несколько недель, с тех пор как он на Земле босиком бегал за волами Макалистера.
А еще он в форме астронавта ехал рядом с девушкой одетой лучше всех на четырех планетах. Он потрогал нашивку на груди. Теперь, когда он стал офицером, мысль о женитьбе на Элли не казалась ему такой уж невозможной.
Согретый теплым чувством он поднялся на корабль. У дверей шлюза его встретил Келли.
– Мистер Джонс, вас хочет видеть капитан.
– Да? Спокойной ночи, Элли, мне нужно бежать. – Он заспешил за Келли.
– Что случилось?

13 Прыжок

По дороге к каюте капитана Макс принялся расспрашивать Келли.

Предыдущая страница 11 Следующая страница


Астронавт Джонс 12

– Я не знаю, Макс. – Казалось, Келли готов был расплакаться. – Я видел его перед обедом, он зашел в «нору» проверить вас с Коваком. С ним все было в порядке. Но вечером казначей обнаружил его на койке мертвым. Я не знаю, что теперь будет.
– Что вы имеете в виду?
– Ну... я бы на месте капитана отложил старт и запросил замену. Но я не знаю.
Внезапно Макс понял, что в результате этого происшествия астрогатором становится Саймс.
– Сколько времени потребуется на замену?
– Посчитай сам. "Дракон "находится на расстоянии трех световых месяцев от нас, он должен забрать нашу почту. Так что, это займет примерно год.
Особенностью межзвездных перелетов было то, что сами корабли являлись наиболее быстрым средством связи. Радиопослание (если бы кому-нибудь в голову пришла такая дурацкая мысль) шло бы до Земли около двухсот лет, и столько же потребовалось бы для ответа.
В открытой каюте капитана было полно офицеров, все они были угрюмы и молчаливы. Макс без рапорта проскользнул вовнутрь, стараясь остаться незамеченным. Келли входить не стал. За столом с опущенной головой сидел капитан Блейн. Вслед за Максом вошли еще несколько участников вечеринки у Джозефины. Оглядевшись, первый офицер Уолтер тихо сказал капитану:
– Офицеры корабля в сборе, сэр. Капитан поднял голову, и Макс ужаснулся каким он стал старым.
– Джентльмены, – тихо начал капитан, – вы знаете грустную новость. Сегодня вечером доктор Хендрикс был обнаружен мертвым в своей каюте. Корабельный врач сообщил мне, что он скончался за два часа до этого от сердечного приступа; по всей видимости смерть была безболезненной. Брат Хендрикс выйдет на свою последнюю орбиту через два часа после завтрашнего старта. Это было его желанием, галактика была его домом.
Он надолго замолчал, так что Макс подумал, что капитан забыл об их присутствии. Но когда он заговорил его голос был достаточно твердым.
– Это все, джентльмены. Астрогаторов и первого офицера прошу остаться.
Макс не был уверен, что его считают астрогатором, но использование множественного числа решило дело.
Когда они остались в каюте вчетвером, капитан произнес:
– Мистер Саймс, вы сейчас же принимаете командование отсеком управления на себя. Мистер... – он посмотрел на Макса.
– Джонс, сэр.
– Мистер Джонс, конечно, будет выполнять свои прежние обязанности. Эта трагедия обескровила нас; весь последующий перелет я сам буду регулярно заступать на вахту.
– В этом нет необходимости, капитан, – возразил Саймс. – Мы управимся.
– Возможно. Но это мое желание.
– Слушаюсь, сэр.
– Подготовьте график. Есть вопросы?
– Нет, сэр.
– Спокойной ночи, джентльмены. Датч, пожалуйста, задержитесь.
В коридоре Макс остановил Саймса.
– Мистер Саймс?
– В чем дело?
– Будут какие-нибудь распоряжения?
Саймс оглядел его.
– Идите на вахту, мистер. Я все устрою сам.
Утром на своем столе Макс нашел черную повязку и сообщение первого офицера, что траур будет длиться одну неделю. «Асгард» стартовал по графику; капитан тихо сидел в своем кресле, а за пультом управления находился Саймс. Рядом с капитаном без дела стоял Макс. За исключением отсутствия Хендрикса, все было как обычно. Саймс, признался себе Макс, четко провел маневр, хотя все было заранее просчитано на компьютере. С этим справился бы любой; черт возьми, на его месте могла бы быть сидеть Элли, или даже Чипси.
Макс первым заступил на вахту. Прежде чем оставить его, Саймс приказал ему не откланяться от графика без предварительного согласования с ним. Час спустя Ковак на время заменил Макса, и он поспешил к пассажирскому шлюзу. Там уже стояли пятеро почетных носильщиков траурного покрывала, капитан, мистер Уолтер и Келли. За ними в коридоре находились офицеры и большинство членов команды. Пассажиров не было. Внутренняя дверь шлюза была открыта; двое помощников стюарда внесли тело и положили его напротив наружной двери. Макс с облегчением увидел, что тело было полностью завернуто в саван. Закрыв внутреннюю дверь, все вышли из шлюза.
Капитан стоял лицом к двери; по одну сторону двери в почетном карауле стояли Саймс и первый инженер, по другую, лицом к ним, Келли и Макс.
Не оборачиваясь, капитан произнес одно слово:
– Давление!
Стоявший за ним Беннетт, передал его по портативному телефону. Датчик давления над дверь шлюза показывал одну атмосферу; но вот его стрелка поползла вверх. Достав из кармана маленькую книжку, капитан начал читать похоронную молитву. Чувствуя, что ему не выдержать тяжести момента, Макс переключил внимание на датчик давления. Давление постепенно поднималось. Макс отметил, что корабль уже достиг пороговой скорости выхода из системы Ню Пегаса, так что тело покойного выйдет на свободную орбиту.
Датчик показывал уже десять атмосфер; капитан Блейн закрыл книгу.
– Предупредить пассажиров, – передал он Беннетту.
Тут же громкоговоритель оповестил:
– Внимание экипажа и пассажиров! В течении тридцати секунд корабль будет в свободном полете. Просьба принять меры безопасности.
Пошарив сзади себя рукой, Макс нащупал специальную скобу; ухватившись за нее, он уперся ногами в пол.
Завыла сирена, и он внезапно потерял вес – двигательная установка и искусственное поле гравитации отключились.
Он услышал громкий голос капитана:
– Прах к праху...
Указатель датчика давления упал до нуля и тело доктора, выйдя в открытый космос, поплыло к звездам.
Заработала двигательная установка, и Макс вновь обрел вес. Присутствующие начали расходиться, их голоса были почти не слышны. Макс вновь вернулся на вахту.
На следующее утро Саймс переселился в каюту доктора Хендрикса. Как слышал Макс, первый офицер Уолтер возмутился этим, но Саймса поддержал капитан. В «беспокойной норе» все шло обычным порядком, лишь только Саймс старался повсюду ввести свои коррективы. До этого никогда не печатались списки вахтенных доктор устно предупреждал каждого. Но вот появился первый список:
"Первая вахта: Рэндольф Саймс, астрогатор;
Вторая вахта: Капитан Блейн (М.Джонс, ученик астрогатора);
Третья вахта: Келли, главный оператор компьютера. Подпись: Р.Саймс, астрогатор."
Прочитав, Макс сорвал бумагу. Было очевидно, что Саймс вывесил список специально для него, хотя он и не понимал для чего это ему понадобилось. Также было очевидно, что Саймс не собирался доверять ему управление, и что его шансы стать полноправным членом союза со смертью доктора Хендрикса упали до нуля. Конечно, если капитан не переубедит Саймса и не пошлет благоприятный рапорт, что было маловероятно. Макс вновь начал подумывать о бегстве с Сэмом.
Между Халкионом и Нова-Терра лежал один прыжок протяженностью в девяносто семь световых лет. Он должен был произойти после трехнедельного полета при ускорении в семнадцать "g" – ускорение всегда зависело от расстояния от звезды до «ворот», поскольку было необходимо подойти к ним с околосветовой скоростью.
Капитан Блейн приходил на каждую вахту, но предпочитал на этом участке пути доверять всю работу Максу. Макс пытался продолжить обучение, выполняя полувахтенные обсервации в предпрыжковом режиме. Понаблюдав за ним, капитан мягко заметил:
– Не утомляй себя, сынок. Когда возможно, всегда пиши программу на бумаге, всегда. И оставляй время на проверку. Спешка вызывает ошибки.
Макс подумал о докторе Хендриксе, но указание выполнил. В конце первой вахты под начальством капитана он, как всегда подписал вахтенный журнал. Когда четыре часа спустя на вахту заступил Саймс, Макса вытащили из постели и велели явиться в отсек управления.
Саймс указал на журнал.
– Что это за идея, мистер?
– О чем вы, сэр?
– Подпись в журнале. Разве ты был вахтенным офицером?
– Но, кажется, капитан ожидал этого, сэр. В прошлом я много раз подписывал журнал.
– Я поговорю с капитаном. Свободен.
В конце следующей вахты Макс обратился к капитану:
– Вы сами подпишите журнал, сэр?
– Думаю, лучше подписать мне. Всегда, когда это возможно, нужно оставлять в силе распоряжения командира отсека. Помни об этом, когда станешь капитаном, сынок.
Он подписал журнал. Это продолжалось до тех пор, пока у капитана не появилась привычка покидать вахту, сначала ненадолго, а затем на все более долгий срок. Однажды капитан отсутствовал при смене вахты. Макс позвонил Саймсу.
– Сэр, капитана нет здесь. Что мне делать? Келли готов заступать, а журнал не подписан. Мне подписать или позвонить капитану?
– Позвонить? Боже правый, ты что рехнулся? Нет, напиши его имя, под ним напиши «по указанию», а затем распишись сам.
В последнюю неделю перед прыжком они вновь перешли на уплотненный режим. Макс работал с капитаном, а Келли ассистировал Саймсу. Теперь уже капитан не покидал отсек во время вахты. В первую же вахту, когда Макс принялся за расчеты, он вежливо отодвинул его.
– Лучше я сам, парень. Мы уже близко.
Макс принялся помогать ему и с ужасом обнаружил, что капитан сильно изменился. Он знал теорию и все прочее, но мозг его стал рассеянным. Дважды Макс был вынужден дипломатично напомнить ему о деталях, но старик, похоже, не обратил на это внимания.
Так оно и продолжалось. Макс молил Бога, чтобы капитан доверил Саймсу провести прыжок самому. Он хотел поделиться своими опасениями с Келли, но поговорить с ним наедине никак не удавалось.
Когда же наступил последний день, Макс обнаружил, что капитан не собирается ни сам проводить прыжок, ни поручить это Саймсу; у него была собственная система.
– Хочу показать вам одну штуку, заметно облегчающую труд астрогатора,
– начал капитан, собрав всех в «беспокойной норе». – Наш дорогой брат, доктор Хендрикс, был великим астрогатором, но работал он в чрезвычайно напряженном режиме. А этому методу научил меня мой собственный капитан. Келли передайте мне, пожалуйста, прибор дистанционного контроля.
Он усадил всех полукругом вокруг компьютера: он сам, Саймс и Макс, в кресло оператора сел Келли. У каждого из них были бланки для программирования, капитан держал в руках прибор дистанционного контроля.
– Идея состоит в том, что каждый из нас по очереди будет выполнять определенную часть расчета, сначала я, затем мистер Саймс и мистер Джонс. Таким образом мы сможем работать без напряжения. Ну что ж, поехали, ребята.
Они провели несколько учебных выкладок, затем капитан поднялся.
– Мистер Саймс, позовите меня за два часа до прыжка. Полагаю, вы и мистер Джонс оцените этот метод.
– Так точно, сэр, но можно сделать одно предложение?
– Конечно.
– Это прекрасная система, но я хотел бы ввести Келли в астрогаторскую группу вместо Джонса. Джонс – неопытен. Мы можем посадить Ковака за компьютер, а Ланди возьмет таблицы.
Блейн покачал головой.
– Нет, точность – это все, поэтому за компьютером должен быть наш лучший оператор. Что касается мистера Джонса, в любой момент мы с вами можем подменить его. Но до моего возвращения, – добавил он, – Ковак может сменить Келли. Усталость – вот причина ошибок.
– Слушаюсь, сэр.
Саймс ни слова, не сказал Максу больше. Они начали работать, сменяя друг друга через каждые двадцать минут; таким образом, получалось, что у каждого для решения своей части задачи было сорок минут. Макс начал думать, что у метода капитана были свои преимущества.
У него оставалось достаточно времени, чтобы решить не только свою задачу, но и задачу Саймса. Данные им давали в устной форме, поэтому ничто не мешало ему проверять все данные, вводимые в компьютер. Пока Саймс вполне справлялся, хотя, конечно, напряженная работа еще и не начиналась.
Не покидая рабочих мест, они перекусили сэндвичами с кофе. Через двадцать минут после этого появился капитан Блейн. Он улыбнулся и радостно произнес:
– Все счастливы и довольны? У меня есть еще время выпить чашечку кофе.
Несколько минут спустя он сел и забрал у Саймса контрольный прибор. Расчеты пошли в десятиминутном режиме, что было вполне достаточно для принятия решения. Макс продолжал мысленно проводить расчеты за капитана и Саймса, что позволяло ему видеть всю картину целиком: не соскочили ли они с «колеи», какую коррекцию курса необходимо провести и т.д.
Может быть, он был не прав насчет капитана; войдя в работу, старик, похоже, успокоился. Его собственные расчеты, и он был рад этому, капитан принимал без каких-либо вопросов.
Спустя час, когда до прыжка оставалось сорок пять минут, капитан предупредил:
– Ну что ж, ребята, мы на подходе. Придется пошевелиться.
Смайт с Коваком резко убыстрили темп; данные полились непрекращающимся потоком. Макс продолжал проверять каждую выкладку в расчетах; называл цифры, уже не успевая записывать их на бланках. Он заметил, что Саймс потея, начал стирать цифры с бумаги и заново писал их. Но данные выдаваемые Саймсом, вполне сходились с его мысленными расчетами. Капитан, казалось, чувствовал себя вполне комфортно, хотя и не убыстрил темпа, а иногда даже все еще занимал компьютер, когда Макс уже был готов ввести в него свои данные.
В одной из выкладок Саймс неразборчиво произнес несколько цифр, на что Ланди быстро отреагировал:
– Повторите, сэр!
– Черт возьми! Прочистите уши!
Однако цифры Саймс повторил. Капитан бросил на него быстрый взгляд и снова углубился в свою задачу. Как только компьютер освободился, он продиктовал свои цифры Ланди. К этому времени Макс мысленно уже произвел расчеты за капитана, и теперь он, наблюдая за Саймсом, проверял их.
В голове у него забил набат тревоги.
– Капитан, остановитесь.
– В чем дело?
– В программе ошибка, сэр.
Капитан, казалось, не рассердился. Он просто протянул бланк с программой Саймсу.
– Проверьте меня.
Саймс мельком взглянул на цифры.
– Все в порядке, сэр.
– Заканчивайте, Джонс, – произнес Блейн. – Мы с мистером Саймсом закончим сами.
– Но...
– Заканчивайте, мистер.
Макс вышел из круга, внутри у него все кипело. Проверка Саймса не значила ровным счетом ничего, ведь он не слышал и не запоминал, как делал Макс, все предыдущие данные. Капитан поменял местами восьмерку и тройку; для несведущего глаза в программе капитана все выглядело отлично.
Однако, несмотря на приказ, Макс не смог удержаться, чтобы не продолжить свои мысленные вычисления. В своих расчетах Саймс должен был обнаружить ошибку Блейна и исправить ее. Макс знал, что коррекция должна быть достаточно велика, поскольку при околосветовых скоростях менее, чем за шесть секунд корабль проходит миллион миль.
Макс увидел, что Саймс в растерянности, более того – испуган. Следующим шагом он должен был сообщить кораблю скорость максимально приближенную к критической. Помедлив, Саймс выдал команду; приращение скорости, отметил Макс, было, по меньшей мере, вполовину меньше требуемого.
Приняв эти данные, капитан провел свои вычисления. При этом ошибка, приумноженная временем и невероятной скоростью, буквально бросилась в глаза. Капитан бросил на Саймса изумленный взгляд и произвел коррекцию. Что это было, Макс не знал: капитан воспользовался дистанционным управлением.
Саймс облизал пересохшие губы.
– Капитан?
– Остается время до последнего шага, – ответил Блейн. – Я сам сделаю его.
Получив данные, он принялся записывать команду на бланке. Макс увидел, что он стер цифры и поднял глаза. Макс проследил за его взглядом. Хронометр отсчитывал последние секунды перед прыжком.
– Приготовиться! – объявил капитан.
Макс посмотрел через прозрачный купол. Звезды стремительно устремились навстречу друг другу. Пока Макс смотрел на звезды, капитан должно быть, сделал тот самый последний шаг: звезды мигнули и остановились. С виду звездная картина казалась вполне нормальной.
Откинувшись, капитан посмотрел наверх.
– Отлично, – радостно сказал он. – Мы снова сделали это.
Поднявшись, он направился к люку, бросив через плечо:
– Позовите меня, когда мы встанем «на колею», мистер Саймс.
Макс вновь посмотрел на небосвод, пытаясь вспомнить на какой из карт могла быть эта звездная картинка. Рядом с ним Келли тихо произнес:
– Да, мы прорвались, но куда?
– Что вы имеете ввиду? – озлобленно спросил Саймс.
– Только то, что сказал. Такой картинки я еще не видел.
– Чепуха, вы просто не сориентировались. Принесите карты этого района, и мы быстро отыщем наши «маяки».
– Они уже здесь. Ногуччи!
Всего несколько минут потребовалось, чтобы убедить всех присутствующих в правоте Келли. Лицо Саймса приобрело зеленый оттенок.
– Никому ни слова, – объявил он. – Это приказ, и я разжалую каждого, кто нарушит его. Келли, заступайте на вахту.
– Слушаюсь, сэр. Я буду в каюте капитана.
Он вышел, чтобы доложить капитану, что «Асгард» вышел в незнакомое пространство, по сути дела, потерялся.

14 Потерянные

Спустя два часа Макс устало вошел в «беспокойную нору». Он провел неприятных тридцать минут, пытаясь обрисовать сложившееся положение. Капитан был достаточно честен, чтобы обвинять кого-нибудь кроме себя, но казался ошеломленным и смущенным. Саймс вел себя отвратительно. Следуя собственной логике, он не мог взять ошибку на себя, тем более возложить на капитана; следовательно это была ошибка Макса. Поскольку Макс был отстранен за несколько минут до прыжка, то по теории Саймса, Макс вызвал ошибку, внеся возмущение при подходе к критическому моменту, толкнул под локоть, образно говоря.
Мистер Уолтер выполнял роль безгласного судьи. Обсуждаемый вопрос был вне пределов его компетенции; казалось, он просто изучает их лица. Макс упорно держался собственной версии.
Он нашел Келли в отсеке управления. Здесь же Ковак и Смайт снимали спектрограммы; Ногуччи и Ланди занимались бумагами.
– Вас сменить? – спросил он Келли.
Келли был чем-то обеспокоен.
– Сожалею, но ты не можешь.
– Почему?
– Только что звонил Саймс. Он говорит, что ты не можешь заступать на вахту до его последующих распоряжений.
– В самом деле? Что ж, я не удивлен.
– К тому же он сказал, что ты не должен находиться здесь.
Выругавшись по поводу Саймса, Макс добавил:
– Ладно, все это было довольно приятно. Еще увидимся.
Он собрался было уходить, но Келли остановил его.
– Не спеши, Макс. Пока его нет здесь, я хочу знать, что произошло.
Макс рассказал ему все, что случилось. Келли кивнул.
– Это подтверждает то, что мне удалось раскопать. Капитан допустил ошибку, а у Саймса не хватило пороху исправить ее. Но ты пока не знаешь еще одного, кстати, и они тоже не знают. Это показал рекордер двигательной установки. В двигательном отсеке на вахте Гюнтер, он то и передал мне это по телефону. Нет, я не сказал ему, что у нас возникли проблемы, просто попросил запись, что довольно обычная вещь. Кстати, пассажиры внизу уже волнуются?
– Когда я поднимался сюда, все было в порядке.
– Ненадолго, я полагаю. Так вот, когда ошибка прошла в компьютер, у капитана еще оставался шанс. Он провел коррекцию, чертовски большую коррекцию, но с обратным знаком.

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

– О, Боже! – простонал Макс. – И где же мы теперь?
Келли показал на Ковака и Смайта, склонившихся над спектростеллографом.
– Они закинули сети. Ищут яркие звезды, класса "В" и класса "0". Но пока ничего похожего на карты каталога.
Ногуччи и Ланди что-то переснимали ручной фотокамерой.
– Что они делают? – поинтересовался Макс.
– Фотографируют все записи: программные бланки, данные картографа, компьютерные ленты.
– И что это даст?
– Может быть и ничего. Но иногда записи теряются, иногда в них происходят изменения. Но только не в этот раз, я хочу иметь у себя дубликаты.
– Мы закончили, босс, – объявил Ногуччи.
– Отлично, – Келли повернулся к Максу. – Сделай одолжение, вынеси эти пленки отсюда, а позднее я их заберу.
– Хорошо. Как долго может продлиться работа по определению...
– А с чего ты взял, что мы найдем что-нибудь? Звездная картинка может и не совпасть с нашими картами.
– Вы хотите сказать, что мы могли оказаться за пределами нашей галактики?
– Может быть, но это еще не все. Посмотри, Макс, я не теоретик, при достижении скорости света ты покидаешь пределы нашего пространства и попадаешь куда-то еще. Ты становишься «неустойчивым», и оно не может удержать тебя. Но вот куда ты попал, если это не аномалия Хорста, еще вопрос. Теория на него не отвечает.
Мы можем оказаться где угодно, даже в совершенно другой пространственно-временной системе, никак не связанной с нашей собственной.
Он посмотрел на незнакомые звезды. Макс вышел из отсека в подавленном состоянии. В коридоре он встретил Саймса, но астрогатор не произнес ни слова.
Добравшись до каюты, он положил пленки в ящик стола. Но немного поразмыслив, он выдвинул ящик и переложил их в пустое пространство за ящиком.
Макс по-прежнему оставался в своей каюте. Его беспокоило запрещение Саймса, а ему так хотелось попробовать найти на небосводе знакомые звезды. Звезды класса "В" и класса "0", конечно, хорошие ориентиры, но ведь помимо этого существует еще полдесятка других способов. Скажем, шаровидные созвездия – их довольно просто идентифицировать; достаточно определить четыре из них и найти ответ будет также просто, как прочитать табличку с названием улицы. Останется только добраться до ближайшей зафиксированной аномалии. Корабль не может потеряться.
А что если они и вправду вне пределов галактики! мысль испугала его. Если это случилось на самом деле, им никогда не добраться до дому. Предположим, что Келли прав, и они действительно оказались в другой пространственно-временной системе. Что тогда? Он прочитал достаточно книг, чтобы знать, что это вполне возможно. Создатель мог сотворить бесчисленное множество вселенных; они могли быть похожи друг на друга, но могли и существенно отличаться.
Другая вселенная может иметь другие законы, другую скорость света, другие гравитационные характеристики и масштаб времени; могло случиться так, что когда они вернутся, в их вселенной пройдет миллионы лет и Земля обратится в пыль.
Однако, лампа над его столом горела устойчиво, сердце работало без перебоев, подчиняясь знакомым законам гидравлики. Если это и была другая вселенная, то различий, по крайней мере пока, он не находил. К тому же исправить уже ничего нельзя.
Услышав стук в дверь, он впустил Келли, усадил его в кресло, а сам сел на койку.
– Какие новости?
– Никаких. Боже, как я устал. Где пленки? Макс вытащил ящик и, пошарив там рукой, протянул пленки Келли.
– Послушайте, шеф, у меня есть идея. Предположим, мы в нашей галактике, потому что...
– Потому что, если это не так, то нечего и пытаться!
– Совершенно верно. Итак, мы находимся в пределах Млечного пути. Мы осматриваемся, делаем приблизительный подсчет плотности звездных скоплений и определяем расстояние и направление до центра галактики. Затем пробуем идентифицировать спектр звезд в этом направлении, предварительно оценив расстояние и действительные размеры этих звезд. Все это, несомненно...
– ...сэкономит кучу времени, – устало закончил Келли. – Какого черта, как ты думаешь чем я занимался?
– О, прошу прощения.
– Не нужно, ты пошел даже дальше нашего уважаемого босса. Пока я работал, Саймс, хныча, искал ошибку и пытался вырвать у меня признание, что он был во всем прав. Тьфу!
В конце концов, он, как я и думал, схватил все записи, чтобы «показать их капитану». Так он сказал. Я, пожалуй, пойду.
– Не спешите, я закажу кофе.
– Слышать о нем не могу. – Вытащив из кармана пленки, Келли задумчиво посмотрел на них. – Я попросил Ногги сделать два экземпляра. Ты нашел неплохой тайник. Что если оставим их здесь до поры до времени? Только никому не говори.
– Келли, неужели вы думаете, что с этими пленками будут неприятности? Мне кажется, сейчас главная неприятность в том, что корабль потерялся.
– Макс, когда-нибудь ты станешь хорошим офицером. Но ты наивен. А я хочу испробовать все шансы. Хендрикс был таким же, успокой Господи его душу.
Келли подождал, пока Макс вкладывал пленки обратно в тайник.
– Я забыл тебе сказать одну вещь. Мы достаточно близко от звезды класса "G".
– Незнакомой звезды?
– Конечно, иначе бы я сказал. Мы еще не определили ее размеров, но похоже, до нее не более одного светового года. При наивысшей скорости мы доберемся до нее меньше, чем за четыре недели. Я подумал, что тебе это будет интересно узнать.
– Еще бы, благодарю. Но я не вижу от этого никакой пользы.
– Не видишь пользы? Мне кажется, что неплохо иметь под боком звезду класса «солнце», которая возможно, имеет планеты тира «Земля». Мы начнем новое дело под названием «Адам и Ева».
С этими словами он вышел.
Ни один из помощников стюарда не пришел позвать Макса к обеду. Обнаружив, что настал обеденный час, он отправился в кают-компанию. Большинство пассажиров уже сидело за столами, хотя некоторые еще разговаривали в проходе. В воздухе буквально витало беспокойство. Ни капитана, ни мистера Уолтера в кают-компании не было. Макс направился к своему столу, но мистер Хорнсби схватил его за руку. Макс отдернул руку.
– Простите, сэр, я спешу.
– Подождите минуту. Я хочу спросить вас...
– Прошу прощения.
Он сел за стол. Главный инженер также отсутствовал, но все остальные сидели на месте.
– Добрый вечер, – поздоровался Макс и взял в руки ложку для супа. Ни супа, ни хлеба, ни масла на столе не было, хотя прошло уже десять минут обеда. Такого в хозяйстве Дюмона никогда не случалось.
Миссис Дайглер положила ему руку на локоть.
– Макс, скажите мне, дорогой, что это за глупые слухи?
– Что за слухи, мэм? – с каменным выражением лица спросил Макс.
– Вы, должно быть, слышали их. Кроме всего прочего, вы ведь астрогатор. Говорят, что капитан взял неверный угол, или что-то в этом роде и мы падаем на звезду.
Макс попытался непринужденно улыбнуться.
– Кто сказал вам это? Кто бы он ни был, он вряд ли отличит звезду от своего локтя.
– Вы не дурачите вашу тетушку Мэгги?
– Уверяю вас, что «Асгард» не падает даже на самую маленькую звездочку. – Он повернулся в кресле. – Но, похоже, что кто-то угодит на каторжную галеру. Обед ужасно задерживается.
Он остался в том же положении, стараясь избежать дальнейших расспросов. Ни хитрость не удалась. Его громко окликнул мистер Артур.
– Мистер Джонс!
– Слушаю вас, – повернулся к нему Макс.
– К чему обманывать нас. Из авторитетных источников я слышал, что корабль потерялся.
Макс попробовал принять удивленный вид.
– Я не понимаю вас. Кажется, мы сейчас находимся в корабле.
Мистер Артур фыркнул.
– Вы знаете, что я имею в виду! Что-то не получилось с этим... как вы там его называете... с прыжком. Мы потерялись.
Макс напустил на себя учительский вид, отмечая пункты сгибанием пальцев.
– Мистер Артур, уверяю вас, что корабль находится в полной безопасности. Что касается второго, то если бы мы и потерялись, капитан немедленно поставил бы меня в известность. Во время прыжка я был в отсеке управления и видел, что все прошло нормально. Не могли бы вы мне сказать, кто распускает слухи? Это довольно серьезно – пассажиры могут впасть в панику.
– Ну... это был один из членов экипажа. Я не знаю его имени.
Макс кивнул.
– Я так и думал. По своему опыту пребывания в космосе я знаю, что быстрее скорости света только одна вещь – слухи. Особенно если они ничем не обоснованны. – Он вновь оглянулся. – Интересно, что же случилось с обедом? Мне совершенно не хочется заступать на вахту голодным.
– Так с нами все в порядке, Макси? – нервно спросила миссис Вебербауэр.
– Совершенно правильно, мэм.
Нагнувшись к нему, миссис Дайглер прошептала:
– А почему тогда вы так вспотели, Макс?
Его спас помощник стюарда, он подошел к столу и начал разливать суп. Остановив его, Макс тихо спросил:
– Джим, где Дюмон?
– Готовит, – еле слышно ответил тот.
– Что? А где шеф-повар?
– Французик, похоже, скоро лопнет от злости. Повар пропал, вы знаете почему.
– Когда помощник отошел от стола, мистер Артур резко спросил:
– Что он сказал вам?
– Я хотел узнать, что, собственно говоря, случилось на кухне. Похоже, что наш кок ударил в грязь лицом. – Он проглотил полную ложку супа. – Судя по вкусу похлебки, он сварил там свой палец. Ужасно, не правда ли?
От дальнейших вопросов Макса освободил приход первого офицера. Войдя в кают-компанию, мистер Уолтер подошел к столу капитана и постучал ложечкой по стакану.
– Прошу внимания!
Дождавшись тишины, он вытащил из кармана листок бумаги.
– Я сделаю заявление от имени капитана. Те из вас, кто знакомы с теорией астрогации, знают, что благодаря движению звезд, космическое пространство постоянно меняется. По этой причине изредка приходится несколько изменять курс корабля. Именно это и произошло во время нашего полета и к месту назначения «Асгард» прибудет с некоторым опозданием. Мы сожалеем, но изменить законы природы не в силе. Надеемся, что вы воспримите это просто как небольшое неудобство, или даже как дополнительный отпуск в дружеской и комфортабельной атмосфере корабля. К тому же страховой полис, входящий в стоимость билета, полностью покроет все ваши возможные убытки, связанные с отставанием от графика.
Он убрал бумажку обратно в карман. Максу же показалось, что доставал он ее лишь для отвода глаз, а все заявление было чистым экспромтом.
– Это все, что капитан имеет сообщить вам, но я хочу еще добавить от себя. Я заметил, что кто-то распускает глупые слухи об этом небольшом изменении в графике. Я сожалею, если кто-то из вас был встревожен этим, и уверяю, что приму жесткие меры к виновнику. В любом случае «Асгард» находится в полной безопасности. Этот старичок бороздил космос задолго до нашего рождения и будет силен и крепок и после нашей смерти в глубокой старости, благослови его Боже!
Повернувшись, он тут же вышел. Макс выслушал его с чувством глубокого восторга. Он сам пришел из страны, где «наглая ложь» была высшей степенью искусства; ему казалось, что никогда до этого он не слышал ложь, произнесенную с таким изяществом и переплетенную с правдой так искусно.
Если разбить речь первого офицера на составные части, ни одна из них не была неправдой, а все вместе являлось категорическим утверждением, что «Асгард» и вовсе не терялся. А если это не ложь, то что же?
– Повернувшись к столу, он попросил:
– Кто-нибудь передайте масло, пожалуйста.
Мистер Артур перехватил его взгляд.
– И вы говорили нам, что ничего не случилось!
– Отстаньте от него, Артур, – вступилась за Макса миссис Дайглер. – Он действовал согласно обстоятельствам.
– Но ведь мистер Уолтер сказал, что все в порядке? – смущенно спросила миссис Вебербауэр.
Мистер Дайглер посмотрел на нее с сожалением.
– У нас неприятности, мама Вебербауэр, это очевидно. Но мы должны сохранять спокойствие и доверять офицерам корабля. Ведь так, Макс?
– Полагаю, что так, сэр.

15 «Это не пикник»

В этот вечер и весь следующий день Макс оставался в каюте, желая избежать вопросов пассажиров. Там он, он что называется, и проспал мятеж. Впервые он узнал о нем от помощника стюарда, пришедшего убраться у него в каюте. Глаз ему, как-будто, выкрасили черной краской.
– Кто тебе поставил фонарь, Гарсиа?
– Я не знаю, сэр. Это случилось в свалке вчерашним вечером.
– Что за свалка?
– Вы хотите сказать, что ничего не знаете?
– Впервые слышу. Так что случилось?
– Ну... мне не хотелось бы сболтнуть лишнего. Знаете, как это бывает, укажешь на кого-нибудь...
– Тебя никто не просит называть имена. Рассказывай.
– Что ж, сэр; у некоторых из этих цыплят в голове довольно просторно. Постепенно Макс понял, что беспокойство охватило экипаж несколько больше, чем пассажиров, что было вполне естественно в силу его большей осведомленности.
Несколько человек, хлебнув самогонки Джордано, решили пойти к капитану и потребовать прямых объяснений. Потасовка началась в тот момент, когда полицейский предпринял попытку вернуть их к трапу, ведущему на палубу "С",
– Есть жертвы?
– Ничего серьезного; Несколько царапин. А это я получил от излишнего любопытства, – он осторожно потрогал глаз. – Да еще Ковак сломал лодыжку.
– Ковак? А он то, что там делал?
Казалось невероятным, что член «беспокойной» команды может принять участие в нечто подобном.
– Полагаю, что он возвращался с вахты. Может быть он помогал констеблю, а может налетел на вращающуюся дверь. Ваш друг Сэм Андерсон, был в центре событий.
Сэм! Макс почувствовал, как бешено заколотилось сердце – Сэм вновь влип в неприятности.
– Ты уверен?
– Я был там.
– И он возглавлял их?
– Нет, вы меня не поняли, мистер Джонс. Он наводил порядок. Никогда еще я не видел, что можно так работать руками. Он схватил двоих... хлоп!... стукнул их головами. Затем еще двоих.
Макс решил выйти из своего укрытия, чтобы, во-первых повидать Ковака и узнать не нужна ли его помощь, а, во-вторых, повидать Сэма. Но прежде, чем он вышел из каюты, появился Смайт и протянул ему вахтенный список. Взглянув на список, Макс обнаружил, что Саймс назначил его вахтенным офицером (вторую вахту возглавлял сам Саймс), и что заступать на вахту следует немедленно. Он вышел из каюты, гадая, что заставило Саймса изменить решение.
В контрольном отсеке находился один Келли.
– Вы на вахте, шеф? – оглядевшись, спросил Макс.
– Пока ты не сменишь меня. Это моя последняя вахта.
– Как так? Теперь вы его больное место?
– Можно сказать и так, но не по той причине, что ты думаешь. Он составил список, где вахтенными были лишь он и я. Я вежливо указал ему на правила союза, согласно которым мне ни цента не заплатят за работу вахтенным офицером.
– О, брат! И что он сказал?
– Что он мог сказать? Он мог отдать мне приказ в письменном виде, а я расписаться под ним, добавив свои соображения в вахтенный журнал. Это сломало бы ему шею. У него оставалось два варианта. Либо вновь включить тебя в список, либо в течении нескольких недель самому стоять все вахты.
Болезнь Ковака не оставляла ему выбора. Ты слышал о Коваке?
– Да, что это было? – Оглянувшись на Ногуччи, сидящего за компьютером, он понизил голос. – Мятеж?
У Келли округлились глаза.
– Насколько я понимаю, он поскользнулся и упал с трапа. Так сказано в вахтенном журнале.
– Ну что ж, полагаю, мне пора сменить вас. Какая у нас ситуация?
Они приближались к звезде класса "G"; приказы капитана были занесены в книгу приказов почерком Саймса, однако, под ними собственноручно расписался Блейн. К этому времени Келли уже вывел корабль «на колею».
– Мы уже прекратили попытки установить свое местоположение? – спросил Макс.
– О, нет, работы ведутся все время. Но ставлю семь против двух, что мы ничего не найдем. Мы попали черт знает куда.
– Откуда вы знаете?
– Я чувствую это.
Тем не менее, Макс провел всю вахту в поисках, хотя и безрезультатных. Тщательно снятые спектрограммы для звезд то же самое, что отпечатки пальцев для человека; их можно классифицировать и занести в каталог. Макс нашел в каталоге немало звезд с похожим спектром, но все они имели те или иные отличия.
За пятнадцать минут до конца вахты он прекратил поиски и убедился, что все готово для смены. Внезапно он подумал о той жертве, которую ради него принес Келли. Добрый старина Келли! Он знал его достаточно хорошо, чтобы воздержаться от открытых проявлений благодарности: достаточно подмигнуть ему и не забывать этой услуги.
Саймс появился через пять минут после начала вахты. Он молча просмотрел журнал и записи обсерваций, проделанных Максом. Подождав несколько минут, Макс почувствовал, что начинает закипать. Наконец, он не выдержал.
– Вы готовы сменить меня, сэр?
– Всему свое время. Для начала я хочу посмотреть, чем ты тут занимался. – Он указал на подпись, сделанную Максом в журнале. – Начнем с того, что ты не можешь подписываться как «ответственный вахтенный офицер». Добавь к этому «под наблюдением».
Макс глубоко вздохнул.
– Под чьим наблюдением, сэр?
– Моим.
– Нет, сэр. Во время вахты вас здесь не было.
– Ты оказываешь мне неповиновение?
– Нет, сэр, но мое назначение должно быть записано в вахтенный журнал.
Саймс закрыл журнал и смерил Макса взглядом.
– Мистер, если бы не нехватка офицеров, тебе никогда не стоять на вахте. Ты не готов возглавить вахту, и, по моему убеждению, никогда не будешь готов.

Предыдущая страница 13 Следующая страница


Астронавт Джонс 14

– Если вы так думаете, сэр, то я охотно вернусь к обязанностям картографа или помощника стюарда.
– Там твое место! – выкрикнул Саймс.
Ногуччи и сменивший его Ланди бросили на них удивленный взгляд, но тут же отвернулись.
– Прекрасно, сэр, – громко объявил Макс. – Я иду к первому офицеру, чтобы сложить с себя обязанности астрогатора и вернуться в хозяйство казначея.
Макс ожидал взрыва, но Саймс, сделав видимое усилие, почти спокойно произнес:
– Видишь ли Джонс, ты неправ.
«Что я теряю?» – подумал про себя Макс.
– Нет, это вы неправы, сэр, – отпарировал он.
– Что такое?
– Вы невзлюбили меня с самого момента, как я появился в «беспокойной норе». Вы ни разу не сделали попытки научить меня чему-нибудь, а лишь искали ошибки в каждом моем действии. А с назначением на должность ученика астрогатора все стало в несколько раз хуже. Вы пришли ко мне в каюту и заявили, что были против моего назначения, что не хотели...
– Ты не сможешь этого доказать!
– Это и не нужно. Теперь вы говорите, что я не могу нести вахту. Вы дали мне понять, что никогда не рекомендуете меня на эту должность, так что я зря трачу время. Так вы сменяете меня, сэр?
– Ты дерзишь мне.
– Вовсе нет, сэр. Я говорил с вами вежливо, просто излагал факты. Я прошу вас сменить меня, моя вахта окончилась добрых полчаса назад, чтобы я смог сообщить первому офицеру о возвращении к моим прежним обязанностям, что, кстати, разрешается правилами обоих союзов.
– Я не позволю тебе.
– Это мое решение, сэр; у вас нет выбора.
Выражение лица Саймса показало, что это действительно так. Некоторое время он оставался безмолвным, затем произнес гораздо более тихим голосом:
– Забудь об этом. Я сменяю тебя, возвращайся сюда к восьми часам.
– Не так быстро, сэр. Вы публично объявили, что я не могу выполнять свои обязанности вахтенного офицера. В связи с этим я не могу принять на себя ответственность.
– Черт возьми! Ты что меня шантажируешь?
Мысленно Макс согласился с ним, но вслух произнес:
– Я так не думаю, сэр.
– Что ж... Полагаю, что ты можешь заступить на эту вахту. Сейчас здесь не много работы.
– Очень хорошо, сэр. Занесите это в вахтенный журнал.
– Что?
– В нынешних обстоятельствах, сэр, я настаиваю на этом.
Выругавшись, Саймс схватил ручку и быстро занес запись в журнал. Затем он подвинул его Максу:
– Смотри!
В журнале Макс прочитал:
"Считать М. Джонса достаточно подготовленным для выполнения обязанностей ответственного вахтенного офицера.
(подп) Р.Саймс, астрогатор."
Макс сразу же заметил оговорку, позволяющую Саймсу воспрепятствовать в предоставлении Максу постоянной должности. Однако, Саймс оставался в рамках закона. Кроме того, признался он себе, ему не хотелось покидать «беспокойную» команду. Его успокоила мысль, что поскольку они, так или иначе, потерялись, рекомендации Саймса могут вообще не иметь значения.
– Вполне пригодно, сэр.
Саймс забрал журнал.
– А теперь уходи и смотри не опаздывай на вахту.
– Слушаюсь, сэр.
Он не смог удержаться, чтобы не дать последний залп.
– Вы напомнили мне, сэр; теперь вы смените меня?
– Что?
– По закону нельзя работать более четырех часов из каждых восьми.
– Свободен!
Макс отправился к себе в каюту; он был возбужден и измотан: ему никогда не нравилось драться. Ворвавшись к себе, он чуть было не сбил Сэма.
– Что с тобой, парень? У тебя такой вид, будто за тобой гонятся черти.
Макс плюхнулся на койку.
– Почти что так.
– Он рассказал Сэму о стычке с Саймсом.
Сэм одобрительно кивнул.
– Именно так и нужно обращаться с таким ничтожеством, дави на него, пока он не запросит пощады. Дай ему еще пару пинков и он будет есть из твоих рук.
Макс печально помотал головой.
– Сегодня были еще цветочки, он еще найдет способ избавиться от меня.
– Не совсем так, приятель. Держи нос по ветру и жди удобного случая. Если противник глуп и вздорен, а Саймс, несомненно, таков, а ты умен и хладнокровен, рано или поздно он подставит себя под удар. Это закон природы.
– Может быть, – Макс сделал удивленные глаза. – Сэм, тебя снова восстановили в должности?
Сэм постучал пальцем по полицейскому значку.
– Так ты не заметил?
– Расскажи мне об этом; неужели первый офицер решил простить и забыть?
– Не совсем так; ты знаешь о маленькой заварушке, что произошла вчера вечером?
– Да, но, как я понимаю, по официальной версии ничего не произошло?
– Точно. Мистер Уолтер знает, когда нужно употребить власть.
– Я слышал, ты треснул кое-кого лбами?
– И все, да и то не сильно. Ребята испугались и решили хлебнуть «огненной» водицы. После этого двое из них вообразили, что имеют полное право потолковать с капитаном. Но поскольку они трусливы, то решили пойти всем стадом. Попадись им офицер, который бы отправил их по койкам, ничего бы не случилось. Но мой незадачливый предшественник, наткнувшись на них, приказал всем расходиться. Чего они, конечно, не сделали. Боюсь, что у него не оказалось дипломатической жилки. Он назвал их «деревенщиной», тут и началась потеха.
– А ты пришел к нему на помощь?
– Вот еще. Я стоял на безопасном расстоянии, когда, услышав шум шагов мистера Уолтера, тут же ввязался в драку. Если хочешь заработать медаль, сначала убедись, что тебя видит генерал, а уже потом действуй.
Макс улыбнулся.
– Я никогда не считал тебя способным на героический поступок.
– Упаси Боже! Но это сработало; мистер Уолтер послал за мной и, накормив до отвала, объявил, что я вор, негодяй и подлец. После этого он вернул мне значок, чтоб я смог навести порядок на нижней палубе. Я преданно посмотрел ему в глаза и сказал, что сделаю все, что в моих силах. И вот я здесь.
– Я ужасно рад этом, Сэм.
– Благодарю. Затем он вновь посмотрел мне в глаза и сказал, что у него есть основания полагать (как будто раньше их не было), что на корабле остались запасы этого пойла. Он приказал мне найти их и уничтожить.
– А как на это отреагировал мистер Джи?
– Мы с толстяком разобрали перегонный куб, отнесли запчасти в склад и заперли остатки самогона. Я умолял не прикасаться к ним, пока мы не выберемся из нынешней передряги. В противном случае, я обещал переломать ему руки.
Макс рассмеялся.
– Ну что ж, рад, что с тобой все в порядке. Как мило с твоей стороны сообщить мне об этом. – Он зевнул. – Извини, смертельно хочется спать.
– Я скоро уйду. Но я пришел не отвечать на вопросы, а задавать их. Давно ты видел капитана?
– После прыжка не видел ни разу. А в чем дело?
– Никто его не видел. Я думал, что он отсиживается в «беспокойной норе».
– Нет, его не было и за обедом.
– Он обедал у себя в каюте. – Сэм поднялся. – Очень, очень странно. Хм... Мне не хочется говорить об этом Макс.
Когда Макс сменил Саймса на вахте, тот был предельно краток, а в дальнейшем повел себя так, как-будто Макса вообще не существовало в природе. Капитан так и не появлялся. Макс несколько раз порывался спросить Келли, но так и не решился. Однако, по кораблю ходили упорные слухи – капитан болен, капитан в коме, Уолтер и корабельный врач освободили его от выполнения капитанских обязанностей, капитан постоянно ищет способ вернуть корабль в родную галактику.
К этому времени всем уже стало ясно, что «Асгард» потерялся, но время истерик прошло; пассажиры и экипаж успокоились. По общему мнению лечь на круговую орбиту вокруг все приближающейся к ним звезды было единственно верным решением. Они подошли уже достаточно близко, чтобы определить, что звезда имела несколько планет.
Выбор лежал между третьей и четвертой планетами.
Судя по болометрической информации, температура на поверхности звезды составляла порядка шести тысяч градусов по Кельвину, что было ненамного больше, чем на их родном Солнце; вычисленная температура на поверхности планет показывала, что третья может оказаться чересчур жаркой, а четвертая чрезмерно холодной. На обоих планетах была атмосфера.
Переход на гиперболическую орбиту разрешил все сомнения. Болометрия показала, что третий номер напоминает горячую сковородку, и даже четвертая планета близка к земным тропикам. Кроме того, у четвертого номера была луна, что давало ему дополнительные преимущества, поскольку, вычислив период обращения спутника, довольно легко определить его массу. Используя классическую Ньютоновскую формулу, по массе и видимому диаметру можно определить силу тяжести на поверхности планеты. Она составила девяносто три процента от, довольно комфортабельно. Анализ спектра поглощения показал наличие в атмосфере кислорода и нескольких инертных газов.
Саймс и Келли перевели «Асгард» на круговую орбиту для более детального осмотра планеты; Максу же, как обычно оставалось грызть ногти.
Элли перехватила его в кают-компании. Макс не видел ее на протяжении всего подхода к планете; он был слишком занят и измотан постоянными вахтами. Но как только корабль с включенной двигательной установкой лег на стационарную орбиту, Саймс, согласно традиции, передал вахту на попечение команды контрольного отсека, и Максу приказал покинуть отсек.
Макс не смог воспротивиться своему желанию осмотреть незнакомую планету и вместе с другими пассажирами направился в кают-компанию. Он стоял позади всех, пытаясь рассмотреть в иллюминатор через голову стоящих перед ним людей. В этот момент кто-то схватил его за руку.
– Где ты был?
– Работал, – он освободил руку и погладил Чипси; зверек тут же перебрался к нему на плечо.
– Хм, ты не работал по двадцать четыре часа в сутки. Ты знаешь, что за последнюю неделю я послала тебе девять записок?
Макс знал. Он сохранил их, хотя оставил без ответа.
– Извини.
– Он еще и извиняется. Ну да ладно; Макс, расскажи мне о планете. Как ее назвали?
На ней есть кто-нибудь? Где мы совершим посадку и когда? Макс, как ты можешь оставаться спокойным?
– У нее еще нет имени, мы называем ее либо «планета», либо «номер четыре». Келли хочет назвать ее «Хендрикс», но Саймс возражает; думаю, он хочет назвать ее своим именем. Капитан же пока не принял решения.
– Они должны назвать ее «Правда» или «Надежда», что-нибудь в этом духе. А где капитан? Я не видела старичка уже несколько дней.
– Он очень занят, много работы. Что касается других вопросов, мы не видели никаких городов, поселений, либо других признаков цивилизации.
– Что ты понимаешь под «цивилизацией»? Надеюсь, что не скопище старых грязных городов?
Улыбнувшись, Макс почесал голову.
– Убедила, но я не понимаю, как может цивилизация обходиться без городов.
– Почему бы и нет. Скажем, пчелы строят свои города, но никто не слышал о пчелиной цивилизации. А я представляю себе премилую цивилизацию: они сидят вокруг деревьев, поют и думают о прекрасном.
– И ты так хочешь?
– Нет, это бы смертельно утомило меня, но ты не сказал, когда будет посадка.
– Я не знаю. Когда они решат, что безопасность гарантирована на сто процентов.
– Мне хотелось бы, чтобы это произошло побыстрее. Как это волнительно! Похоже на Робинзона Крузо или первых людей на Венере.
– Они погибли.
– Да, но мы останемся в живых на... – она махнула рукой в сторону планеты. – Я хочу назвать ее «Милосердие».
Макс нахмурился.
– Элли, неужели ты не понимаешь, насколько это серьезно? – Он перешел на шепот. – Это не пикник.
Если мы не сможем обосноваться на этой планете, последствия могут быть ужасными.
– Почему?
– Послушай, я прошу не ссылаться на меня и, вообще, ни с кем не вести разговоры на эту тему. Мне кажется, что вряд ли мы когда-нибудь вернемся домой.
Она нахмурилась, затем пожала плечами и выдавила из себя подобие улыбки.
– Тебе не удастся запугать меня. Конечно, мне бы хотелось вернуться домой, но если это невозможно, Милосердие будет добра к нам. Я это знаю.
В ответ Макс не произнес ни слова.

16 «...за пределами галактики»

«Асгард» совершил посадку на следующий день. Элдрет закрепила свой выбор простым процессом неоднократного повторения понравившегося ей названия планеты.
Узнав, что посадка намечена на двенадцать часов дня корабельного времени, Макс тут же отправился в отсек управления. Саймс угрюмо посмотрел на него по понятной причине, но не произнес ни слова: в отсеке находился капитан Блейн.
Макс был поражен его видом: со времени неудачного прыжка, капитан, казалось, постарел на десять-пятнадцать лет.
Вместо всегда жизнерадостного выражения на его лице появилось нечто новое. Макс встречал такое выражение у лошадей, которые были слишком стары для работы, но все еще работали с опущенной головой и затуманенными глазами, безмолвные и полностью покорившиеся своей участи. Кожа на лице Блейна обвисла, как после многодневной голодовки; казалось, что его ничуть не интересует, что происходит вокруг него.
За время проведения маневра он заговорил лишь однажды. Незадолго до полудня Саймс встал у пульта управления и вопросительно посмотрел на капитана.
Блейн поднял голову и хрипло прошептал:
– Сажайте его, мистер.
Перед посадкой на незнакомую планеты имперский военный корабль обычно посылает туда радиоробота, и лишь после этого совершает посадку направляемый радиомаяком. Но «Асгард» был коммерческим лайнером; предполагалось, что садиться он должен лишь в космопортах, оборудованных радарами и другими посадочными устройствами. Таким образом, посадка была проведена вслепую, из приборов использовался лишь бортовой радар. Местом посадки была выбрана открытая долина; планета была густо покрыта лесом, так что выбор был невелик.
Саймс являл собой воплощение бдительного пилота: руки – на пульте управления, взгляд устремлен на экран радара. Посадка прошла без всяких происшествий. Черное звездное небо поменяло цвет на темно-пурпурный, а затем и голубой. В момент приземления никто не ощутил даже малейшего толчка; поле Хорста, образующее местную силу тяжести на борту корабля, ограждало его от внешних воздействий.
Саймс включил микрофон.
– Двигательный отсек, включить вспомогательные механизмы. Экипажу перейти на распорядок «земля». – Он повернулся к Блейну. – Мы приземлились, капитан.
– Очень хорошо сэр, – чуть слышно ответил Блейн; он поднялся и вышел из отсека.
– Ланди, принимай вахту, – приказал Саймс. – Остальным покинуть отсек.
Макс пошел вместе с Келли. Когда они дошли до палубы "А", Макс проворчал:
– Должен признать, это была неплохая посадка.
– Спасибо. – откликнулся Келли.
– Так это вы рассчитали ее? – уставился на него Макс.
– Я не говорил этого. Я просто сказал спасибо.
Макс почувствовал, как его вес внезапно начал пульсировать, и внезапно он стал немного легче.
– Они отключили поле. Вот теперь мы действительно сели.
Он собрался было пригласить Келли к себе на чашку кофе, но тут ожил динамик системы оповещения:
– Внимание экипажу и пассажирам! Всем собраться в кают-компании для важного объявления. Вахтенным слушать по радио.
– Что это? – спросил Макс.
– К чему гадать, пойдем посмотрим.
В кают-компании было уже полно народу. Рядом со столом капитана стоял первый офицер Уолтер; он что-то сказал Беннетту, тот кивнул и поспешно отошел. На дальнем от Макса борту корабля располагался большой иллюминатор. Приподнявшись на пальцах, Макс попробовал выглянуть в него, но увидел лишь вершины холмов и голубое небо.
Шум голосов начал стихать; оглядевшись, Макс увидел пробирающегося сквозь толпу капитана с Беннеттом. Капитан подошел к столу и сел.
– Прошу тишины, – объявил первый офицер. – Я пригласил вас сюда по просьбе капитана.
Он замолчал и отступил на несколько шагов назад. Блейн медленно поднялся и оглядел всех отсутствующим взглядом. Затем он распрямил плечи и поднял голову.
– Мои гости и друзья, – слабым голосом начал он. В кают-компании воцарилась полная тишина. – Я привел вас... Я сделал все, что было в моих силах.
Его голос оборвался; казалось, что у него нет сил говорить. Толпа пришла в легкое движение. Однако, он собрал силы, и шум вновь стих.
– Хочу еще добавить... – начал он, но постепенно голос его перешел на шепот, – Простите меня. Да хранит вас Бог.
Повернувшись он направился к двери. Рядом с ним шагал Беннетт, приговаривая:
– Освободите проход, пожалуйста. Дорогу капитану. Никто не произнес ни слова, лишь тихо плакала женщина рядом с Максом.
Тишину прервал звонкий чистый голос Уолтера.
– Не расходитесь, пожалуйста, я хочу сделать еще одно объявление. – Всем своим видом он как-будто хотел показать, что ничего не произошло. – Пришло время подвести некоторые итоги. Как вы сами видите, эта планета очень похожа на нашу старушку Землю. Нам еще предстоит провести некоторые исследования, чтобы убедиться, что атмосфера планеты пригодна для дыхания; сейчас этим занимается главный инженер и врач. Но кажется вполне вероятным, что планета вполне пригодна для обитания, вероятно, более пригодна, чем наша Земля.
Далее, мы не видели следов цивилизованной жизни, что тоже неплохо. Теперь о наших ресурсах: на «Асгарде» находится большое количество различных домашних животных; они будут полезны для нас, и следует сохранить их как племенной фонд. У нас немалое число сельскохозяйственных культур в гидропонных садах корабля и в виде семян. Есть инструмент, и, что важнее всего, в библиотеке целые полки книг о нашей культуре. Да и мы сами являемся хранителями знаний и традиций...
– Мистер Уолтер!

Предыдущая страница 14 Следующая страница


15 Роберт Хайнлайн

– Слушаю вас, мистер Хорнсби.
– Вы хотите сказать, что собираетесь выбросить нас здесь?
Уолтер холодно посмотрел на него.
– Нет, никто не собирается, как вы выразились, выбрасывать. Вы можете остаться на борту корабля, и пока «Асгард» жив, с вами будут обращаться как с гостем. Либо пока корабль не доставит до места назначения, указанного на вашем билете. Я же просто попытался обсудить с вами одну немаловажную проблему: наш корабль потерялся.
Конечно, все присутствующие знали это, но до этого момента официального подтверждения не было. Прямое признание первого офицера прозвучало как приговор суда.
– Позвольте мне изложить вам юридическую сторону дела, – продолжал Уолтер. – Во время полета пассажиры подчиняются власти капитана, а через него другим офицерам корабля. Так гласит закон. Теперь, когда мы на твердой земле, вы можете покинуть корабль... или остаться в нем. Если корабль когда-нибудь покинет планету, то вы сможете вновь стать его пассажирами. Но я честно заявляю вам, что шансы на возвращение ничтожно малы, вот почему я говорю о колонизации.
Из толпы раздались истерические рыдания какой-то женщины.
– ...домой! Я хочу домой! Заберите меня...
– Дюмон! Фланниган! – голос Уолтера разорвал шум голосов. – Отведите ее к врачу.
Затем он продолжил как ни в чем не бывало.
– Экипаж корабля окажет любую возможную помощь, согласующуюся с моей законной ответственностью за содержание корабля. Лично я думаю, что...
– К чему говорить о законе? – перебил его чей-то голос. – Здесь нет закона!
Уолтер даже не повысил голос.
– Нет, закон есть. Пока корабль цел и готов к полету, закон действует. Но поскольку моя власть не распространяется на тех, кто решит покинуть корабль, то я настоятельно советую им первым же делом провести общее собрание, выбрать офицеров и сформировать конституционное правительство. Иначе вам не выжить.
– Мистер Уолтер.
– Да, мистер Дайглер?
– Очевидно, сейчас не время для взаимных обвинений...
– Очевидно.
– Поэтому я не доставлю себе удовольствие высказать свое мнение о причинах приведших нас сюда. Но так случилось, что я профессионально знаком с экономикой колонизации.
– Прекрасно! Мы используем ваши знания.
– Вы позволите мне закончить? Основной способ добиться независимости колонии – сделать ее достаточно многочисленной. Небольшая колония может быть сокрушена малейшим затруднением.
Это все равно, что садиться играть в кости, имея в кармане несколько монет: три неудачных попытки и вы банкрот. Для меня вполне очевидно, что нас намного меньше оптимального минимума. В действительности...
– Это все, что мы имеем, мистер Дайглер.
– Я вижу. Но я хочу знать, можем ли мы рассчитывать на экипаж!
Уолтер покачал головой.
– Корабль не будет покинут, пока экипаж сможет обслуживать его. Пусть маленькая, но всегда существует надежда, что мы сможем найти путь домой. Возможно, что нас обнаружит имперский разведывательный корабль. Сожалею, но... нет.
– Но я спрашивал не про это. Я ожидал, что вы не позволите экипажу присоединиться к нам. Но можем ли мы рассчитывать на его помощь? У нас шесть женщин, или около того, которые, возможно, помогут сохранить нацию. Это означает, что следующее поколение нашей новой нации будет слишком малочисленным. Согласно статистической вероятности, такая колония обречена на вымирание, если только каждый из нас не будет работать по десять часов в день всю свою оставшуюся жизнь, чтобы дать нашим детям хотя бы небольшой шанс выжить. Так поможет нам экипаж?
– Думаю, вы можете рассчитывать на него, – тихо ответил Уолтер.
– Прекрасно.
Их перебил невысокий краснолицый мужчина, до этого незнакомый Максу.
– О, Боже! Он говорит «прекрасно»! Я собираюсь подать в суд на компанию и офицеров корабля, я громко заявляю...
Макс увидел, что к мужчине стремительно подбежал Сэм. Инцидент был исчерпан.
– Отведите его к врачу, – устало произнес Уолтер. – Он может подать на нас в суд завтра. Собрание окончено.
Макс отправился к себе в каюту, его в проходе его перехватила Элдрет.
– Макс, я хочу поговорить с тобой.
– Давай. – Он направился в сторону кают-компании.
– Нет, я хочу поговорить конфиденциально. Пойдем в твою каюту.
– Да? Миссис Дюмон лопнет со злости и расскажет все мистеру Уолтеру.
– Наплевать! Теперь об этих глупых правилах можно забыть. Неужели ты не слышал, что говорили на собрании?
– По-моему это ты не слышала.
Взяв ее за руку, он вошел в кают-компанию. В дверях они столкнулись с мистером и миссис Дайглер.
– Макс, вы заняты? – спросил Дайглер.
– Да, – ответил Элдрет.
– Нет, – парировал Макс.
– Хм, вам лучше проголосовать по этому вопросу. Я бы хотел немного поговорить с вами, Элдрет нам нисколько не помешает. И прошу простить меня за вторжение.
Элли пожала плечами.
– Может быть, вам удастся договориться с ним.
Они зашли в каюту Дайглеров; она была больше и комфортабельней, чем апартаменты Макса, к тому же в ней было два кресла. Женщины сели на кровать, мужчины заняли кресла.
– Макс, – начал Дайглер, – у меня сложилось впечатление, что вы предпочитаете давать прямые ответы. Я хочу задать вам несколько вопросов.
– Слушаю вас.
– Отлично. Я пробовал задать их Саймсу, но в ответ получил лишь сопливо-вежливый отказ. Я не смог добиться встречи с капитаном, а сегодня увидел, что и в этом нет смысла. Скажите мне честно, оставив в стороне математическую сторону дела, какие у нас шансы добраться домой? Один к трем, один к тысячи, сколько?
– Так я не могу ответить.
– Ответьте по другому.
– Попробую. Хотя нам и не известно, где мы находимся, но нам абсолютно ясно, где нас нет. Мы находимся за пределами исследованной области галактики размерами в сто световых лет.
– Откуда вы знаете? Мне кажется, что это достаточно большое пространство, чтобы успеть исследовать его за те несколько недель, что мы сошли с курса.
– Действительно. Это сфера диаметром двести триллионов миль. Но нам не нужно исследовать все это пространство.
– Как так?
– Мы изучили спектр всех видимых звезд первой величины. Ни одна из них не значится в нашем каталоге. Некоторые из них так огромны, что будут звездами первой величины везде в пределах этой сферы; несомненно, что окажись корабль разведчик рядом с ними, они были бы занесены в каталог. Поэтому мы абсолютно уверены в том, что находимся далеко-далеко, от тех мест, где когда-либо побывал человек.
– Хм... я рад, что не задал этих вопросов при остальных пассажирах. Есть вероятность того, что мы когда-нибудь узнаем, где мы находимся?
– Конечно же! Впереди еще тысячи звезд; вероятно Келли сейчас как раз этим и занят.
– Что ж, тогда какие у нас шансы?
– Я бы сказал, что они превосходны; год, может быть, два и мы определимся. Если не с помощью одиночных звезд, то с помощью шаровидных созвездий. Вы понимаете, что галактика протянулась на сто тысяч световых лет, и мы видим только ближайшие к нам звезды. А шаровидные созвездия представляют из себя неплохие ориентиры.
– Если только мы находимся в нашей галактике, – мысленно поправил себя Макс.
Дайглер расслабился и достал сигару.
– Это последняя, но я рискну выкурить ее. Что ж, Мэгги, полагаю, тебе не нужно будет учиться варить мыло из сажи и свиного сала. Будь это год или пять лет, мы выдержим это и улетим домой.
– Я рада. – Она поправила богато украшенную прическу ухоженными руками. – Боюсь, что это не для меня.
– Но вы не понимаете!
– Что такое, Макс?
– Я не говорил, что мы сможем вернуться домой. Все, что я сказал, это только, что мы сможем определить свое местонахождение.
– А в чем здесь разница? Мы определяем, где мы находимся, и затем отправляемся домой.
– Нет, потому что мы находимся на расстоянии не менее сотни световых лет от исследованной области галактики.
– Не вижу в этом непреодолимого препятствия. Наш корабль проходит сто световых лет за считанные секунды. Какой был самый большой прыжок в этом рейсе? Около пятисот световых лет, не правда ли?
– Да, но... – Макс повернулся к Элли. – Ты-то хоть понимаешь?
– Возможно. Это та штука со сложенным шарфом?
– Да, да. Мистер Дайглер, безусловно, «Асгард» может пройти пятьсот световых лет практически мгновенно. Но только в области вычисленной и исследованной галактики. Мы же не знаем ни одной аномалии на расстоянии ста световых лет отсюда... и мы не узнаем одной даже если и определим, где мы находимся, потому что мы знаем где нас нет. Понимаете меня? Это означает, что корабль, пройдя на максимальной скорости более ста световых лет, преодолеет лишь первую часть пути домой.
Мистер Дайглер задумчиво посмотрел на свою сигару и обрезал горящий кончик перочинным ножом.
– Оставлю до лучших времен, а ты, Мэгги, все-таки учись варить мыло. Спасибо, Макс; мой отец был фермером, выучусь и я.
– Я помогу вам, сэр.
– О, ведь ты рассказывал, что раньше был фермером. – Он посмотрел на Элдрет. – Знаете, что я бы сделал на вашем месте. Я бы попросил капитана поженить вас. Этим вы бы упростили себе начало колониальной жизни.
Покраснев до корней волос, Макс не смел взглянуть на Элли.
– Боюсь, что я не могу. Я член экипажа и не имею права стать колонистом.
Мистер Дайглер удивленно посмотрел на него.
– Какое чувство долга! Не сомневаюсь, что Элли сделает свой выбор среди молодых людей из числа пассажиров.
Элли смущенно расправила юбку.
– Несомненно.
– Пошли, Мэгги! Элдрет, идешь с нами?

17 Милосердие

Чарити-вилль, «поселок Милосердия», образовался в течении недели. У него был свой мэр, мистер Дайглер, своя главная улица, Хендрикс-Авеню, даже первая свадьба, проведенная мэром в присутствии обитателей поселка. Первый же коттедж, построенный на Милосердии, предназначался для новобрачных – мистера Артура и Бекки Вебербауэр. Он представлял из себя довольно неуклюжий бревенчатый дом; среди пассажиров было несколько человек, видевших такие дома на картинках, либо в жизни, но никто из них не имел строительного опыта.
В новом обществе витал дух надежды, всеобщего мужества и даже веселья. Они по-прежнему спали и завтракали на корабле, затем забирали с собой обед и упорно трудились весь короткий день, который составлял здесь всего двадцать один час по корабельному времени. Они возвращались обратно поздно вечером, ужинали, а у некоторых даже хватало энергии устроить танцы перед сном.
Милосердие полностью оправдывало свое название. Дни здесь были благоуханны, а ночи нежны и мягки. Ее звезде, которую они называли просто «Солнце», составляли компанию бесчисленное множество комет. Одна, гигантская, с длинным широким хвостом, прочерчивала небо от зенита до западного горизонта, прячась за Солнце. Другая, не такая огромная, как первая, но достаточно пугающая, чтобы вызвать мысль о конце света у обитателей земных холмов, приближалась с севера, а еще две разукрашивали южную часть неба кружевами ледяного огня.
До сих пор они не встретили ни одного опасного животного. Некоторые поселенцы видели кентавроподобных существ размером с шотландского пони, но те оказались довольно пугливыми и при приближении к ним мгновенно скрывались. Основной формой жизни на планете оказались сумчатые млекопитающие различных форм и размеров. Птиц здесь не водилось, но существовала совершенно оригинальная разновидность летающих форм – медузоподобные создания футов пять в высоту со свободно висящими усиками, живые воздушные шары. Оказалось, что с помощью мускулов они могут управлять своими воздушными пузырями так, что они поднимались и опускались по воздуху и даже могли удержаться на месте при небольшом встречном ветре. При сильном ветре они цеплялись за вершины деревьев или свободно парили над поверхностью планеты.
Они, казалось, заинтересовались поселком, часто зависая прямо над ним, как-будто разглядывая его обитателей. Поселенцы хотели подстрелить несколько экземпляров и исследовать их, но мэр Дайглер запретил это.
На планете обитало еще одно животное, или могло обитать. Они назвали его «невидимкой», поскольку все, что успели заметить поселенцы, было нечто стремительно скрывающееся за скалами или деревьями при малейшей попытке рассмотреть его. Колонисты чувствовали, что их новые соседи, начиная почти мифическими невидимками и кончая вездесущими шарами, проявляли к ним глубокий, но отнюдь не враждебный интерес.
Мэгги Дайглер, теперь все звали ее просто Мэгги, сняла свои бриллианты, одела на себя рабочую одежду из складских помещений корабля и остригла волосы. Теперь у нее были короткие ногти с черной каемкой грязи. Но она помолодела на несколько лет и явно была счастлива.
Вообще говоря, счастливы были все, кроме Макса.
Элли избегала его. Он проклинал себя трижды в день и четыре раза за ночь. Несомненно, Дайглер выступил не в свою очередь, но какой черт тянул его за язык? Конечно, он никогда не рассчитывал жениться на Элли, но, черт возьми, может они застряли здесь навсегда. Вероятно, а не может, поправил он себя.
Астрогатор должен быть холостяком, но фермеру нужна жена. Это просто здорово, когда она тушит овощи и жарит цыпленка на кухне, а ее муж в это время работает в поле. Он сам прекрасно знает это – Моу довольно часто оставляла его голодным. Но Элли не похожа на Моу, она сильна и практична, немного тренировки и все будет прекрасно.
Кроме того, она была самой красивой девушкой, которую он встречал в своей жизни.
Когда мистер и миссис Дюмон по специальному разрешению присоединились к колонистам, Макс решил действовать. Поскольку в отсутствии пассажиров работы для стюарда на корабле не осталось, серьезных возражений для их отставки не последовало, но это послужило толчком для Макса. Он направился к первому офицеру.
– Ученик астрогатора, сэр, – доложил он.
– Думаю, на твоем месте я бы сказал помощник астрогатора. Ближе к делу, входи.
– Я хочу вернуться к моим прежним обязанностям, сэр.
– Неужели тебе больше нравится быть картографом, чем астрогатором? Да и какая теперь между ними разница?
– Нет, сэр, я хочу вновь стать помощником стюарда третьего класса.
Уолтер был изумлен.
– За этим что-то кроется. Объясни пожалуйста.
Запинаясь, Макс рассказал о своих неурядицах с Саймсом. Он пытался быть честным, но к концу рассказа почувствовал, что объяснение звучит просто по-детски.
– Ты уверен в этом? – спросил Уолтер. – Саймс ничего не говорил мне об этом.
– Он и не скажет, сэр, но это правда. Можете спросить Келли.
Уолтер задумался.
– Джонс, мне не хотелось бы придавать этому конфликту большое значение. Твоему возрасту свойственно принимать все слишком серьезно. Советую тебе забыть об этом и заниматься своим делом. Я поговорю с мистером Саймсом насчет его распоряжения об отстранении тебя от служебных обязанностей. Это не по уставу, и я удивлен этим.
– Нет, сэр.
– Что нет?
– Я хочу вернуться к обязанностям помощника стюарда.
– Я не понимаю тебя.
– Сэр, я хочу присоединиться к колонистам. Как главный стюард Дюмон.
– О... начинает проясняться – Уолтер постучал по столу. – Нет, ни при каких обстоятельствах! Пойми меня, это не дискриминация. Будь ты просто помощник стюарда и никем больше, я бы удовлетворил твою просьбу. Но ты астрогатор, ты знаешь в какой ситуации мы находимся. Доктор Хендрикс – мертв, капитан Блейн... ты видел его. Может он и оживет, но рассчитывать на него я не могу. Джонс, пока существует призрачная надежда, что корабль вновь поднимется в небо, пока у нас есть экипаж для работы на нем, ни астрогатор, ни картограф, ни оператор не будут освобождены от своих обязанностей ни под каким предлогом. Понимаешь?
– Так точно, сэр.
– Хорошо. Кстати, пусть это пока останется между нами, но как только колония сможет обойтись без нашей помощи, я выведу корабль на орбиту, чтобы специалисты могли возобновить поиски. Насколько я понимаю, атмосфера очень мешает поискам?
– Да, сэр, наши приборы предназначены для работы в открытом космосе.
Несколько секунд первый офицер посидел в полном молчании.
– Макс, – произнес он, наконец, – могу я поговорить с тобой, как мужчина с мужчиной?
– Конечно, сэр.
– Это не мое дело, но прими это, как отеческий совет. Если у тебя есть возможность и желание жениться, то для этого вовсе не обязательно присоединяться к колонии. Если мы останемся здесь, то в скором времени не будет иметь никакого значения кто ты – член экипажа или колонист; если же мы покинем планету, твоя жена отправится с тобой.
Уши Макса вспыхнули.
– Почему бы тебе не взять выходной? Сходи погуляй, свежий воздух поможет тебе. Я поговорю с мистером Саймсом.
Вместо этого Макс отправился на поиски Сэма, но, не найдя его, понял, что тот вышел из корабля. Он последовал за ним и направился к Чарити-виллю.
Не дойдя до строящегося дома, он заметил, что к нему навстречу идет Элдрет. Она остановилась напротив него, широко расставив ноги и прижав сжатые кулаки к бедрам.
– Привет Элли.
– Опять твои старые штучки. Ты избегаешь меня...
Несправедливость сказанного застала его врасплох.
– Но... послушай, Элли, это вовсе не так. Ты была...
– Знакомая история. Когда я ловлю Чипси на том, что она лезет в конфетницу, она ведет себя точно так же. Я просто хотела сказать тебе, неудавшийся Дон-Жуан, что тебе не о чем беспокоиться. В этом сезоне я не выйду замуж.
– Но Элли...
– Ты хочешь, чтобы я дала тебе расписку? – Она грозно посмотрела на него, но затем рассмеялась, сморщив нос. – О, Макс, большой дурачок, ты будишь во мне материнские чувства. Когда ты расстроен, лицо у тебя становится длинным, как у мула. Забудем об этом и останемся друзьями.
– Согласен.
Она вздохнула.
– Вот так намного лучше. Не знаю почему, но мне не по себе, когда я не вижу тебя. Куда ты идешь?
– Никуда, просто гуляю.
– Отлично, я иду с тобой. Подожди, пока я найду Чипси. – Повернувшись, она громко позвала. – Чипси!
– Я не вижу ее.
– Сейчас. – Она куда-то побежала, но вскоре вернулась с Чипси на плечах и сумкой в руках. – Я забрала с собой свой ленч. Мы разделим его на двоих.
– Мы вернемся гораздо раньше. Привет, Чипси, детка.
– Привет, Макс. Сладкое?
Макс вытащил из кармана кусочек сахара, который он положил туда именно для Чипси несколько дней назад. С важным видом мистер Чипс принял угощение.
– Спасибо.
– Нет, мы уходим надолго, – возразила Элли. – Несколько человек видели стадо кентавров по ту сторону гряды холмов. А туда путь неблизкий.
– Я не думаю, что нам следует уходить так далеко, – засомневался Макс. – Тебя не хватятся?
– Я свою часть работы сделала. Видишь какие у меня мозоли? – Она протянула ему грязные ладони. – Я отпросилась у мистера Хорнсби, пусть он поищет себе другого помощника.
Ему было приятно уступить ей. Они поднялись по холму к руслу сухого ручья и вскоре вошли в хвойный лес.

Предыдущая страница 15 Следующая страница


Астронавт Джонс 16

Мистер Чипс спрыгнула с плеча Элли – забралась на дерево. Макс остановился.
– Нам нужно поймать ее.
– Не беспокойся понапрасну. Чипс далеко не убежит, ведь она страшная трусиха. Чипси, иди сюда!
Мистер Чипс прыгая с ветки на ветку, остановилась прямо над ними и бросила в Макса шишку.
– Видел? Ей просто хочется поиграть.
Гряда была довольно высокой; до самого ее конца, петляя, поднималось русло ручья. Оставаясь в душе деревенским жителем, Макс без труда отмечал ориентиры на местности. Через некоторое время они достигли перевала. Элли остановилась.
– Посмотри, вот они! Около двух десятков маленьких черных точек.
– Точно.
– Подойдем поближе, я хочу рассмотреть их получше.
– Вряд ли это разумно. Мы довольно далеко от корабля, и я не вооружен.
– Они совершенно не опасны.
– Я думаю о других обитателях этого леса.
– Но в лесу мы видели только этих летающих пугал
Она показала в сторону двух медузообразных существ, зависших прямо над руслом. Люди так привыкли к их присутствию, что теперь почти не замечали их.
– Элли, пора возвращаться.
– Нет.
– Да, я отвечаю за тебя. Ты уже увидела своих кентавров.
– Макс Джонс, я свободный гражданин. Ты можешь возвращаться, я подойду поближе.
Она начала спускаться по холму.
– Ну что ж, подожди минуту. Я только отмечу ориентиры.
Он оглянулся, навсегда запечатлев в своей памяти открывшуюся перед ним картину, и последовал за нею. Ему не хотелось вступать с нею в перепалку; ему казалось, что сейчас самый подходящий момент объяснить Элли почему он так отреагировал на предложение мистера Дайглера, и, возможно, перевести разговор на их дальнейшую судьбу. Он не мог напрямую заговорить о женитьбе, хотя и не прочь был поговорить об этом путем намеков и недомолвок.
Но как это сделать? Не скажешь же ей: «Смотри, пугало полетело; давай поженимся!»
– Смотри, несколько пугал полетели. Похоже, что они направляются прямо к стаду.
Макс нахмурился.
– Может они несут донесение?
Элли рассмеялась.
– Эти-то штуки! Макс, я поняла почему так неравнодушна к тебе. Ты напоминаешь Путци. У тебя такой же изумленный вид.
– Путци? Кто это такой?
– Это тот человек, из-за которого отец отослал меня на Землю; вот почему я устроила бунт в трех школах, чтобы побыстрее вернуться на Гесперу. Только папочка, наверняка, уже услал его куда подальше. Он у меня хитрец. Чипси, иди сюда. Не уходи далеко от меня. Ты полюбишь Путци, – продолжала она. – Он милый.
Макс почувствовал, что уже ощущает острую неприязнь к этому молодчику.
– Мне не хотелось бы огорчать тебя, – сказал он, – но до Гесперы довольно далеко.
– Я знаю. Давай не будем говорить о неприятностях. – Она вновь оглядела его с ног до головы. Я могла бы держать тебя в резерве, не будь ты такой нервный.
Прежде чем он успел обдумать ответ, она спустилась вниз.
Кентавры всем стадом собрались рядом с небольшим лесом у подножия холма. Название «кентавр», казалось, было самым подходящим для них, хотя нижняя часть тела была мало похожа на лошадиный круп, а верхняя лишь смутно напоминала человека. Они не щипали траву, но чем они занимались определить было невозможно. Над ними зависли два пугала. Элли настояла на том, чтобы приблизиться как можно ближе к кентаврам.
Они напомнили Максу загримированных под лошадей клоунов. У них было довольно глупое выражение, к тому же слишком мало места для мозгов. Кентавры оказались сумчатыми, спереди у них располагался карман. Несколько детенышей прыгали среди взрослых особей.
Увидев людей, один из них затрусил к ним, фыркая и мыча на ходу. Один из взрослых кентавров отделился от стада и последовал за малышом. Жеребенок остановился в двадцати футах от Макса и Элли.
– О. дорогой, – пройдя несколько футов, Элли опустилась на колено. – Иди сюда, милый, иди к мамочке.
– Элли, вернись, – бросился к ней Макс.
Взрослый кентавр залез к себе в карман и, что-то вытащив оттуда, завертел над головой наподобие лассо.
– Элли!
Макс подбежал к ней одновременно с броском. Лассо петлей захлестнуло их обоих. Элли завизжала, Макс же попробовал разорвать или ослабить путы. Напрасно, он были опутаны подобно Лаокоону.
Еще одно лассо просвистело в воздухе, захлестнув их; за ним еще одно. Мистер Чипс с воплями припустила в бегство. Остановившись у подножия
холма, она закричала:
– Макс! Элли! Вернитесь! Пожалуйста, вернитесь!

18 Цивилизация

Элли не потеряла сознание и не впала в истерику. Быстро оправившись от шока, она почти спокойно обратилась к Максу.
– Прости, Макс: это моя вина.
Ей пришлось говорить ему почти в самое ухо, настолько крепко они были притянуты веревками друг к другу.
– Я освобожу нас, – ответил он, пытаясь растянуть путы.
– Успокойся, – тихо сказала она. – Так ты затягиваешь их еще сильней.
Самый крупный кентавр трусцой приблизился к ним и оглядел их с ног до головы. При ближайшем рассмотрении его широкое простое лицо казалось еще более нелепым, а в больших коричневых глазах читалось выражение тупого удивления. С другой стороны, фыркая и мыча, к ним приблизился жеребенок. Взрослый кентавр проревел подобно лосю, и жеребенок, испуганно отпрыгнув, отошел к остальному стаду.
– Успокойся, – прошептала Элли. – Думаю, они просто испугались, что мы можем сделать больно малышу. Может, они просто посмотрят на нас, а затем отпустят.
– Может быт, но мне хотелось бы добраться до своего ножа.
– Я рада, что ты не можешь. Дело требует дипломатии.
Приблизившееся стадо окружило их, обмениваясь между собой странными звуками, представляющими смесь рева, воя и чего-то среднего между кашлем и фырканием. Макс внимательно прислушался.
– Это их язык, – решил он.
– Конечно. Как жаль, что я не выучила его в школе мисс Мимси. Наклонившись над ними, крупный кентавр погладил их путы, которые тут
же ослабли, но по-прежнему держали их. Макс тихо произнес:
– Думаю, что они собираются развязать нас. Приготовься бежать.
– Слушаюсь, босс.
Другой кентавр, забравшись к себе в сумку, достал оттуда еще одну веревку. Он опустил ее к переднему колену и встряхнул так, что ее конец петлей захлестнул левую лодыжку Макса, петля держала его надежней любого морского узла. С Элли он проделал то же самое. Крупный кентавр снова погладил веревки, связывающие людей, и они упали на землю, где тут же свернулись в аккуратное кольцо. Он поднял их и положил в свою сумку.
Стреноживший их кентавр обернул концы веревок вокруг верхней части своего туловища, наподобие ремня. Обменявшись с вожаком несколькими «фразами» в виде угрюмого рева, он погладил веревки, которые... растянулись в длину футов на двадцать, наподобие жевательной резинки, при этом став заметно тоньше. Макс протянул Элли свой нож.
– Попробуй перерезать веревки. Если это удастся – беги, я задержу их.
– Нет, Макс.
– Перестань упрямиться, ты и без этого уже наделала немало глупостей. Она взяла нож и просунула его под веревку, захлестнувшую ее лодыжку.
Кентавры даже не попытались помешать ей, наблюдая за происходящим все с тем же тупым удивлением. Было похоже, что они никогда раньше не видели ножа и не имели понятия, что это такое. Через несколько минут Элли сдалась.
– Ничего не выходит, Макс. Все равно, что резать дюрапластик.
– Странно, нож был острым как бритва. Давай я сам попробую.
Однако, его попытка также не увенчалась успехом. К тому же в этот момент стадо двинулось с места. Он успел закрыть нож, прыгая на одной ноге, чтобы сохранить равновесие. Стадо не спеша прошло несколько шагов, затем вожак проревел, и кентавры перешли на легкую рысь, подобно древней кавалерии.
Элли тут же упала и ее поволокло по земле. Макс успел руками ухватиться за веревку и, повиснув на ней, закричал:
– Эй, остановитесь!
Их похититель остановился и почти с жалостью посмотрел на них.
– Послушай, идиот, – обратился к нему Макс. – Нам не удержаться на ногах. Мы не лошади. – Он помог Элли встать на ноги. – Ты не ушиблась, малыш?
– Полагаю, что нет. – Она вытерла слезы. – Доберись я до этого придурка, уверена, что ему бы не поздоровилось!
– Ты ободрала руку.
– Это не смертельно. Скажи им, чтобы шли помедленнее.
Увидев, что они поднялись на ноги, животное тут же припустило рысью. Они вновь упали на землю. На этот раз вожак отделился от основного стада и провел консультацию с их стражником. Макс попробовал принять в ней участие, компенсируя незнание языка жестами.
Его усилия увенчались успехом; охранник перешел на быстрый шаг, отпустив стадо далеко вперед. Еще один кентавр пристроился за их спинами. Одно из пугал, зависших над стадом, вернулось назад и повисло над Максом и Элли.
Темп передвижения был вполне сносным; что-то среднее между быстрым шагом и собачьей рысью. Они шли по открытой плоской равнине, покрытой высокой, доходящей до колена, травой. Некоторым образом трава спасала их, поскольку шедшему впереди кентавру казалось, что несколько падений через каждые сто ярдов составляло оптимальное количество. При этом он никак не выражал своего недовольства, а, остановившись, давал им время, чтобы подняться. Макс и Элли прекратили все разговоры; в горле у них пересохло от бесплодных попыток удержаться на ногах. Долину, петляя, пересекал небольшой ручей, через который кентавр с легкостью перепрыгнул. Людям же пришлось переходить его вброд. Остановившись на середине ручья, Элли принялась жадно пить воду.
– Элли! – предупредил Макс, – не пей: мы не знаем опасно это или нет.
– Надеюсь, что вода ядовита, тогда я смогу лечь и спокойно умереть, Макс, у меня больше нет сил.
– Держись, малыш. Мы выберемся отсюда, я запоминаю дорогу.
Его ужасно мучила жажда; помедлив, он также припал к воде. Дав им напиться, кентавр вновь потянул их за собой.
Через некоторое время они добрались до противоположного края равнины, оканчивающейся холмами, поросшими лесом. Начался изнурительный подъем. Кентавр оказался довольно проворным существом и был немало удивлен, что для людей подъем представлял немалую трудность. Так или иначе, через некоторое время Элли рухнула без сил; подойдя к ней, кентавр грубо пихнул ее трехпалым копытом.
Макс нанес ему несколько ударов кулаком, однако, кентавр даже не пытался остановить его, смотря на Макса все с тем же тупым удивлением. К ним присоединился второй охранник, и после недолгих переговоров кентавры дали людям десятиминутную передышку.
– Как ты себя чувствуешь? – спросил Макс, устраиваясь рядом с Элли.
– Лучше не спрашивай.
Наконец, один из кентавров принялся отпихивать Макса в сторону, а в это время другой потянул за веревку привязанную к девушке. Элли пришлось подняться на ноги. После этого случая кентавры еще дважды давали им время для отдыха. И лишь когда местное солнце почти скрылось за горизонтом, они вышли на густо поросшее лесом плато.
Пройдя по нему около мили, они остановились. Они оказались на полурасчищенной от деревьев поляне, усыпанной упавшими иголками. Концы веревок, связывающие Макса и Элли, кентавры обмотали вокруг деревьев, отстоящих друг от друга футов на сорок. После этого они пинками стали подталкивать людей навстречу друг другу, при этом поглаживая веревки до тех пор, пока те не стали совершенно тонкими. Это позволило Максу и Элли взяться за руки.
Очевидно, это не входило в планы кентавров. Один из них перевязал веревку Макса к одному из окружающих поляну кустов, тем самым оттащив его от Элли на расстояние шести футов.
– Что они делают? – спросила Элли.
– Пытаются помешать нам объединить наши силы.
Закончив, кентавры затрусили прочь. Проводив их взглядом, Элли начала всхлипывать, а затем разрыдалась в полный голос; по ее грязному лицу побежали слезы.
– Прекрати, – резко приказал Макс. – Нытьем делу не поможешь.
– У меня нет сил, – прокричала она. – Весь день я сохраняла мужество, по крайней мере, пыталась сохранить. Я...
Новый взрыв рыданий прервал ее. Макс лег на землю и, вытянувшись в полный рост дотронулся до ее головы. Он погладил ее спутавшиеся волосы.
– Успокойся, малыш, – нежно произнес он. – Поплачь, если это поможет тебе.
– О, Макси... Мы привязаны... как собаки.
– Ну, это мы еще посмотрим, – сев на землю, он принялся осматривать веревку.
Однако, это было все, что угодно, но только не веревка. У нее была гладкая блестящая поверхность, напоминающая змеиную кожу; конец «веревки», обернувшись вокруг лодыжки Макса, удивительным образом сливался в единое цело с остальной частью.
Взяв ее в руку, Макс почувствовал легкую пульсацию. Он погладил ее также, как это делали кентавры; пульсация увеличилась, однако, размеры «веревки» остались прежними.
– Элли, – объявил он, – эта штука живая.
Она подняла заплаканное лицо.
– Какая штука?
– Эта веревка.
– Ах, эта?
– Ну, конечно. По крайней мере, – продолжал он, – она не мертвая. – Он снова безрезультатно попытался перерезать ее ножом. – Держу пари, будь у меня спички, я бы заставил ее кричать «мама».
– Элли, у тебя есть зажигалка?
– Я не курю.
– Я тоже. Может мне удастся каким-нибудь образом добыть огонь? Например, потерев сухие палочки...
– Ты знаешь, как это делается?
– Нет. – Он продолжал гладить живую «веревку», ощущая ее ответную пульсацию. Однако, пользы из этого он не вынес никакой.
– Макс! Элли!
Элли резко поднялась с колен.
– Чипси! О, Макс, она шла за нами. Иди сюда, дорогая.
Мистер Чипс сидела на дереве прямо над ними. Осторожно оглянувшись, она прыгнула прямо к Элли на руки.
Обнявшись, они зарыдали. Затем Элли поднялась на ноги, ее глаза сияли радостью.
– Макс, теперь я чувствую себя намного лучше.
– Как и я, только вот не знаю почему.
– Чипси шла, – важно объявил зверек.
Протянув руку, Макс погладил ее.
– Да, Чипси шла. Хорошая девочка!
– Я больше не чувствую себя такой одинокой, – прижав к себе зверька, призналась Элли. – Может быть, все образуется.
– Послушай, Элли, еще не все пропало. Может быть, мне удастся пощекотать эту веревку так, что она отпустит нас. Тогда сегодня же ночью мы сбежим.
– А как мы найдем дорогу?
– Не беспокойся. Ты можешь положиться на мою память.
– И ты найдешь дорогу в темноте!?
– В темноте еще проще, мне помогут звезды. Но пока это только мечты, мы все еще пленники.
– Я не собираюсь провести всю свою жизнь, привязанной к дереву.
– Нет, этого не будет. Полагаю, что мы вызвали у кентавров простое чувство любопытства, несомненно то, что они не съедят нас; вероятно, они питаются травой. Может, удовлетворив свое любопытство, они отпустят нас. В противном случае им не поздоровится.
– Почему?
– Потому что мистер Уолтер, Джордж Дайглер и Сэм Андерсон уже вовсю ищут нас. Мы находимся не более, чем в десяти милях от корабля. Они найдут нас. И если эти тупые кентавры хотят неприятностей, то они получат их. И их дурацкие веревки тоже!
– Но они не знают, где искать нас.
– Да, – признал он. – Если бы у меня была портативная рация! Или какой-нибудь другой способ, чтобы послать сигнал. Скажем, развести огонь.
– Я даже не предполагала, что все так обернется. Мне казалось это чем-то вроде прогулки в парке.
Макс подумал, что он предупреждал ее. Ведь даже на земных холмах рядом с домом можно лицом к лицу столкнутся с рысью или медведем. А Элдрет принадлежала к тому типу людей, которым очень трудно привить чувство осторожности.
Однако же, был вынужден признать Макс, он сам не ожидал никакой опасности от с виду тупых и безвредных кентавров. Как говорит Сэм, что пользы плакать над убежавшим молоком, когда из конюшни увели лошадь.
– Элли, как ты думаешь, Чипси сможет найти дорогу к кораблю?
– Я не знаю.
– Тогда бы мы могли передать сообщение.
Чипси посмотрела на него.
– Обратно? Пожалуйста, обратно. Домой.
Элли нахмурилась.
– Боюсь, что Чипси не хватит для этого словарного запаса.
– Но я не это имел в виду. Я знаю, что Чипси не гигант мысли. Я...
– Чипси – умная!
– Конечно, но я хочу послать письменное сообщение и карту. – Порывшись в карманах, он извлек оттуда карандаш. – У тебя есть бумага?
– Сейчас посмотрю. – В кармане она нашла сложенный листок бумаги. – Черт, я должна была передать его мистеру Джордано. Мистер Хорнсби убьет меня.
– Что это?
– Заявка на провод номер десять.

Предыдущая страница 16 Следующая страница


17 Роберт Хайнлайн

– Теперь это не имеет значения.
Взяв у нее бумагу, он разгладил ее и на обратной стороне нанес план местности с необходимыми пояснениями.
– Макс?
– Помолчи немного. – Закончив рисовать, он написал под планом: «Срочно. Первому офицеру Уолтеру. Меня и Элдрет Кобурн захватили кентавры. Будьте осторожны и остерегайтесь их летающих веревок. М.Джонс.» Он протянул бумагу Элли.
– Как нам закрепить записку? Я не хочу, чтобы Чипси потеряла ее.
– Макс повернись ко мне спиной.
– Зачем?
– Так нужно. Поворачивайся же.
Он повернулся и через несколько секунд услышал:
– Готово.
Она протянула ему кусок ленты.
– Сойдет?
– Еще как.
Они обвязали ленту вместе со сложенной запиской вокруг туловища Чипси.
– Послушай, Чипси! Элли хочет, чтобы ты шла домой.
– Домой?
– Да, домой. Возвращайся на корабль.
– Элли идет домой?
– Элли не может идти домой.
– Нет.
– Милая, ты должна.
– Нет.
– Чипси, ты найдешь Мэгги и скажешь ей, что Элли велела дать тебе сладкого. А ты отдашь Мэгги это. – Она пальцем показала на ленту с запиской.
– Сладкое?
– Иди домой. Найди Мэгги, Мэгги даст сладкого.
– Элли идет домой.
– Пожалуйста, Чипси.
– Элли, предупредил Макс. – Кто-то идет.
Подняв голову она увидела идущего среди деревьев кентавра.
– Смотри, Чипси! Они идут, они схватят Чипси! Иди домой! Беги!
Зверек испуганно завизжал и взлетел на дерево. Усевшись на ветке, он захныкал.
– Иди домой! – закричала Элли. – Найди Мэгги!
Мистер Чипс бросила взгляд на кентавра и исчезла. Времени для раздумий не оставалось, кентавр был уже совсем рядом. Бросив на на них взгляд, он продолжил свой путь. Но не кентавр привлек к себе их внимание.
– Макс! – вскрикнула Элли. – Они переловили всех до единого.
– Нет, – поправил он ее. – Смотри внимательней.
Опускающаяся темнота заставила ошибиться девушку. С первого взгляда, на самом деле, могло показаться, что за кентавром следуют все обитатели корабля, связанные за лодыжки живыми «веревками». Однако, при более внимательном рассмотрении стало ясно, что это не так. Эти существа были больше, чем гуманоиды, почти люди: но люди, деградировавшие до последней стадии.
Они быстро проковыляли мимо Макса с Элли, как хорошо обученные животные. Некоторые оглядели их тупым, ничего не выражающим взглядом. Несколько детей семенило рядом с матерями, вдруг Макс с изумлением увидел торчащую из брюшного кармана маленькую сморщенную головку – человекоподобные существа оказались сумчатыми.
Макс с трудом сдержал позывы к рвоте. Когда процессия удалилась, он повернулся к Элли:
– Боже!
– Макс, – хрипло прошептала она. – Мы умерли и попали на страшный суд?
– Перестань! Сейчас не до шуток.
– Я и не думала шутить. Это был настоящий ад.
– Послушай, можешь думать, что ты умерла, если тебе так уж хочется. Но я жив и хочу остаться таким. Это были не люди...
– Нет, люди. Мужчины, женщины и дети.
– То, что они похожи на нас, еще не делает их людьми. Быть человеком значит совсем другое. – Он усмехнулся. – Может оказаться, что кентавры тоже «люди».
– О, нет...
– Не будь такой уверенной. Похоже, что они всем заправляют на этой планете.
Их разговор прервало появление еще одного кентавра. Его сопровождали трое «людей», как решил про себя называть их Макс. Они не были связаны, каждый из них что-то нес в руках. По приказу кентавра они поставили груз на землю.
Один из них поставил между Максом и Элли большой глиняный сосуд, наполненный водой. Это был первый артефакт, увиденный ими на планете. Качество его изготовления говорило о невысоком уровне местной культуры: сосуд был грубо слеплен явно не на гончарном круге. Он годился для хранения воды, вот и все, что можно было сказать о нем.
Второй носильщик поставил точно такой же сосуд с фруктами рядом с первым. Оба носильщика принялись жадно пить воду прямо из сосуда; кентавр молча наблюдал за ними.
Третий из компании нес в руках три больших овальных шара, держа их за привязанные к ним веревки. Однако, при внимательном рассмотрении шарами оказались животные размерами с опоссума, которых он держал за хвосты. Обойдя поляну вокруг, «человек» посадил зверьков на нижние ветки деревьев.
Кентавр шел за ним и, подойдя к каждому зверьку, гладил его и нажимал на определенную точку на шее. При этом тело животного начинало светиться нежным серебряным свечением.
Таким образом, поляна оказалась освещена мягким светом, достаточным, чтобы можно было читать при нем не очень мелкий шрифт. Одно из пугал зависло между деревьями в тридцати футах от них; было похоже, что оно собирается заночевать здесь.
Подойдя к Максу, кентавр толкнул его копытом, нетерпеливо фыркая при этом. Внимательно прислушавшись, Макс повторил незнакомые звуки. Кентавр ответил, и вновь Макс скопировал его. Обмен звуками продолжался несколько минут; затем кентавр прервал его и удалился, уведя «людей» за собою.
Элли поежилась.
– Фу, я рада, что они ушли. Кентавров я еще хоть как-то переношу, но этих «людей»...
Макс разделял ее отвращение; с близкого расстояния они теряли полное сходство с настоящими людьми. Линия волос у них начиналась прямо от бровной дуги; их голова была настолько приплюснутой, что уши торчали над черепом. Но не это поразило воображение Макса. При разговоре с кентавром он смог заглянуть тому прямо в рот. Его зубы не были предназначены для пережевывания травы, это были зубы хищника, такие же как у тигра или акулы.
Он решил промолчать об этом.
– Скажи, тебе не показалось, что это был тот же кентавр, что возглавлял стадо, поймавшее нас?
– Откуда мне знать? Они все похожи, как две капли воды.
– Нет, не больше, чем похожи две лошади.
– Все лошади выглядят одинаково.
– Но... – он замолчал поставленный в тупик ее логикой. – Я думаю, это был тот же самый.
– Не вижу от этого никакой пользы.
– Может, польза и будет. Я пытаюсь выучить их язык.
– Я слышала лишь одни судорожные глотания. Как это тебе удается.
– Главное просто запомнить как звучит этот звук, а затем повторить его.
Запрокинув голову, он издал жалобный вой.
– Что это было?
– Маленький зверек по имени Абнер, запертый в клетке.
– Звучит довольно печально.
– Да, но после я выпустил его. Элли, думаю, они оставят нас здесь на всю ночь. – Он показал на сосуды с водой и фруктами. – Оставили еду, как свиньям.
– Не говори так. Здесь неплохое обслуживание; к тому же светло и еда под боком. – Она взяла в руку один из фруктов.
Размерами и формой он напоминал огурец.
– Ты думаешь, мы должны есть их?
– Элли, не ешь. Нам не следует ни пить, ни есть ничего из того, что кентавры предложат нам.
– Может быть, голод бы мы и пережили, но без воды мы погибнем через несколько дней.
Она очистила фрукт.
– Пахнет довольно хорошо. Напоминает банан.
Очистив другой фрукт, Макс поднес его к носу.
– Больше похоже на папайю. Послушай, сейчас я съем его, и если через полчаса со мной ничего не случится, тогда можешь приступать к еде.
– Слушаюсь, босс.
Хитро улыбнувшись, она откусила от своего фрукта большой кусок.
– Элли, ты просто малолетний преступник.
– Ты говоришь мне приятные вещи. Я пытаюсь быть им.
Макс впился зубами в нежную мякоть. Не так уж и плохо; не такой ароматный как папайя, но довольно приятный на вкус. Несколько минут спустя, он предложил.
– Может, оставим несколько штук на завтрак?
– Согласна. Я уже наелась.
Нагнувшись над сосудом Элли припала к воде.
– Теперь я чувствую себя намного лучше, – объявила она. – Макс, как ты думаешь, нам можно поспать? Я смертельно устала.
– Думаю, на ночь они оставят нас в покое. Ты спи, а я посижу.
– Нет, так нечестно. Милый, какой толк нам нести вахту? Ведь нам все равно не убежать.
– Хорошо, возьми мой нож. Будешь спать, держа его в руке.
Перегнувшись через сосуд с водой, она взяла нож.
– Спокойной ночи, Макс. Я начинаю считать овец.
– Спокойной ночи.
Он вытянулся на земле, вытащил из-под себя три шишки и попробовал расслабиться.
– Макс, ты спишь?
– Нет.
– Возьми меня за руку, я боюсь.
– Мне не дотянуться до нее.
– Нет, ты можешь. Попробуй повернуться по-другому.
Повернувшись на бок, он смог дотянуться до ее руки.
– Спасибо, Макс. Еще раз спокойной ночи.
Его разбудили лучи солнца, пробивавшегося сквозь деревья. Он поднял голову.
– Мне было интересно, как долго ты будешь спать, – объявила Элдрет. – Посмотри, кто здесь.
Он сел, морщась от боли при каждом движении. На плече у Элли сидела Мистер Чипс. Она была поглощена очисткой фрукта.
– Привет, Макси.
– Привет, Чипси. – Тут он заметил, что записка по-прежнему привязана к зверьку. – Плохая девочка!
Из глаз Чипси закапали слезы.
– Нет, нет, – поправила Элли. – Хорошая девочка. Она обещала, что пойдет искать Мэгги сразу после завтрака. Не так ли, дорогая?
– Пойти искать Мэгги, – согласился зверек.
– Не вини ее, Макс. Собакопауки не ночные животные. Она подождала, когда мы уснем, и вернулась. Я обнаружила ее спящей у меня на руке.
Покончив с едой, зверек напился из сосуда.
– Искать Мэгги, – объявила Мистер Чипс.
– Да, дорогая. Иди прямо к кораблю и найди Мэгги. Торопись.
– Искать Мэгги. Торопиться. Пока, Макси.
Взобравшись на дерево, зверек помчался в нужном направлении.
– Ты думаешь, она доберется? – спросил Макс.
– Думаю, да. В конце концов, ее предки жили в лесах. Она насколько это важно. У нас был долгий разговор.
– Ты действительно считаешь, что она все поняла?
– Она поняла, что должна доставить мне удовольствие, и этого достаточно. Макс, смогут ли они добраться до нас в течение сегодняшнего дня? Мне не хочется провести здесь еще одну ночь.
– Мне тоже не хочется. Если Чипси сможет передвигаться быстрее нас...
– О, она сможет.
– ...то тогда вполне возможно.
– Надеюсь на это. Хочешь позавтракать?
– Чипси оставила что-нибудь?
– Целых три штуки. Свою я уже съела.
– Зачем ты обманываешь? Когда мы ложились спать, оставалась как раз три штуки.
Она смутилась и позволила Максу разделить оставшиеся фрукты. Во время еды он заметил перемену на поляне.
– Послушай, а где эти светляки-переростки?
– С восходом сюда явилось одно из этих ужасных созданий и унесло их с собой. Я была уже готова закричать, но он не стал приближаться ко мне. Так что я дала тебе поспать.
– Спасибо. Я вижу, что наш сопровождающий по-прежнему с нами.
Между деревьями все так же висело пугало-шарик.
– Да, а еще все утро здесь сновали невидимки.
– Ты видела их?
– Конечно, нет. – Она встала на ноги и, морщась, потянулась. – Я собиралась сидеть здесь, пока не увижу Джорджа Дайглера, а вместе с ним еще десяток вооруженных людей. Я поцелую каждого из них.
До самого полудня план Элли полностью сбывался. Изредка они слышали рев и фыркание кентавров, но ни одного из них не видели. Их разговор как-то сам по себе прекратился, и они, расставшись с надеждами и страхами, задремали под лучами солнца. Внезапно пробудившись, они увидели приближающегося к ним кентавра.
Макс был уверен, что это вожак стада; по-крайней мере, тот, кто принес им воду и еду. Не тратя понапрасну времени, пинками и толчками он дал понять, что они должны дать связать себя для дальнейшего перехода.
Никогда не будут они свободны от живых «веревок». Макс подумал, не напасть ли ему на кентавра: забраться тому на спину и перерезать горло. Но казалось маловероятным, что ему удастся сделать это бесшумно; малейший крик привлечет к ним все стадо. Кроме того, он не имел ни малейшего понятия, как освободиться от пут, даже если он убьет кентавра. Лучше обождать, тем более когда они послали за помощью.
Их повели той же дорогой, что и «людей»-рабов. Вскоре стало очевидно, что они приближаются к большому поселению кентавров. Тропа постепенно перешла в извилистую, хорошо ухоженную дорогу, по которой в обоих направлениях передвигались кентавры, изредка сворачивая на боковые ответвления. Ни зданий, ни других признаков цивилизованной расы пленники не увидели, но здесь царил дух организации, порядка и стабильности. По обеим сторонам дороги кипела жизнь; «люди» – рабы были здесь столь же многочисленны, как и сами кентавры; они переносили различные грузы, причем некоторые были привязаны живыми «веревками», остальные же были свободны в передвижении.
В одном месте Макс заметил заметное оживление с его стороны дороги. Однако, он не стал рассказывать об увиденном Элли, не желая пугать ее понапрасну. То, что он увидел, напоминало лавку мясника, только вот висящие там скелеты явно не были скелетами кентавров.
Наконец, они остановились на большой поляне, заполненной кентаврами. Ведший пленников кентавр погладил «веревки», и они, быстро укоротившись, подтянули Макса и Элли к самому его туловищу. Затем он занял место в очереди.
На одной стороне «площади» вершил суд большой седой кентавр. Он стоял, всем видом выражая достоинство, а перед ним по одному либо группами проходили кентавры.
Макс так увлекся этим зрелищем, что почти забыл о страхе. Каждый случай вызывал массу дискуссий, затем судья произносил единственную фразу и участники спора молча шли дальше.
На поляне не было ни одного «человека», однако ее заполняло немалое количество странных низких животных, напоминавших расплющенных свиней. Казалось, что они состоят лишь из пасти, зубов и сопящего рыла. К чему бы они не приближались, все тут же исчезало в их прожорливых пастях. Наблюдая за ними, Макс понял, каким образом поселок содержался в чистоте, несмотря на его довольно большую заселенность; эти мусорщики были живыми уборщиками улиц.
Хозяин Макса и Элли постепенно продвигался к началу очереди. Перед ними слушалось дело старого кентавра. Его мех потускнел, через шкуру выпирали кости. Он был слеп на один глаз, а из другого сочился густой гной.
Судья, мэр, верховный вожак, кем бы он ни был, обсудил дело с двумя молодыми здоровыми кентаврами, похоже, его помощниками. Затем он подошел к больному кентавру и осмотрел его со всех сторон. Затем он что-то сказал ему.
Старый кентавр тихо произнес одно-единственное слово.
Вернувшись на свое место, судья испустил странный воющий крик.

Предыдущая страница 17 Следующая страница


Астронавт Джонс 18

Со всех сторон к нему устремились приземистые мусорщики. Десятки отвратительных существ образовали вокруг больного кентавра замкнутый круг. Судья громко заревел; его помощник достал из своей сумки какое-то существо, свернувшееся в кольцо. Помощник погладил его, и оно развернулось.
Максу существо напоминало электрического угря. Помощник протянул существо по направлению к больному кентавру; тот даже не попытался остановить его, а лишь наблюдал за ним единственным глазом. Голова существа коснулась шеи кентавра; он задергался, как при ударе электрическим током, и рухнул.
С неожиданной для них скоростью мусорщики бросились вперед, закрыв своими тушами тело упавшего кентавра. Когда же они, сопя, отошли от места бойни, на земле не осталось даже костей.
– Успокойся, Элли! – ласково произнес Макс. – Возьми себя в руки, малыш.
– Со мной все в порядке, – тихо ответила она.

19 Требуется друг

Впервые за все время они оказались свободными от стягивающих их ноги пут. Их хозяин погладил «веревки», и те тут же упали на землю.
– Если хочешь – беги, – прошептал Макс Элли. – Я задержу их.
Элли покачала головой.
– Ничего не выйдет. Они схватят меня прежде, чем я пробегу пятьдесят футов. Кроме того, я не смогу найти обратной дороги.
Макс замолчал, сознавая в душе, что она права. Главный кентавр оглядел их с выражением легкого удивления, затем обменялся характерным ревом с их похитителем. Со стороны было ясно видно, что по их делу принимается какое-то решение. Макс приготовил нож. Он не имел четкого плана действий, но твердо решил, что ни один кентавр не должен приблизиться к ним с электрическим существом в руках. Без борьбы он не сдастся.
Вскоре решение было принято. Обмотав привязь вокруг их лодыжек, кентавр потянул людей за собой. Спустя пятнадцать минут они вновь оказались на своей поляне. После ухода кентавра Элли облегченно вздохнула.
– Макс, это здорово, что мы вернулись сюда, как ни странно это звучит.
– Я знаю.
Монотонность их последующего времяпровождения характеризовалась лишь только угасанием надежд и все более охватывающим их отчаянием. Обращались с ними достаточно мягко; они были просто домашними животными-их кормили, поили и в большинстве случаев не обращали на них никакого внимания. Раз в день им приносили воду и довольно много местных фруктов. После первой ночи им ни разу не предоставляли роскоши «искусственного» освещения, и ни одно пугало не висело над поляной. Но и убежать не давали связывающие их «веревки». Разве что только перегрызть себе ногу...
Два или три дня они со все возрастающей тревогой обсуждали возможность своего спасения, но вскоре оставили эти бесплодные разговоры, лишь увеличивавшие их отчаяние. Теперь Элли почти не улыбалась и вконец оставила шутливую манеру разговора; казалось, что до нее, наконец, дошло, что она, Элдрет Кобурн, единственная дочь богатого и почти всемогущего посла, стала домашним животным у монстров, самым подходящим местом для которых был зоопарк.
Макс рассматривал это более философски. Никогда не имея многого, хотя это и не радовало его, он держал свой страх при себе. Элли рассматривала их положение, как пребывание «животных в зверинце» – большинством из посетителей были детеныши кентавров. Они, фыркая и мыча, подходили к людям и с любопытством разглядывали их. Макс не разубеждал девушку, опасаясь, что на самом деле их просто откармливают для стола.
Спустя неделю после их пленения, Элли отказалась от завтрака и все утро хранила молчание. На все попытки Макса втянуть ее в разговор она ограничивалась односложным ответом. В отчаянии он пригрозил:
– Тогда я разгромлю тебя в пространственные шахматы.
Это вернуло ее к жизни.
– Ты и кто еще? – насмешливо спросила она. – И с чем?
– Ну, мы можем играть вслепую.
Она покачала головой.
– Не выйдет. Ты знаешь, что у тебя память намного лучше моей; я никогда не смогу доказать, что ты плутуешь.
– Ты просто маленькая дрянь.
Внезапно она улыбнулась.
– Вот так-то лучше. В последнее время ты был слишком нежен со мной-это угнетало меня. Макс, мы можем сделать доску.
– Каким образом?
– С их помощью, – Она подняла одну из шишек, усеивавших всю поляну. – Большая шишка будет флагманом. Остальные фигуры будут представлять шишки различных размеров.
Идея увлекла их обоих. Они отодвинули в сторону сосуд с водой, занимавший пространство между ними, а открывшуюся площадь очистили от иголок и расчертили на квадраты наподобие шахматной доски. Они нарисовали несколько досок, одна рядом с другой, которые должны были мысленно стыковать в трехмерном пространстве, что для игроков с хорошим пространственным воображением не составляло особого труда.
Камешки стали роботами; полоски материи, оторванные от одежды и привязанные к шишкам, помогали различать фигуры играющих сторон. К полудню все было готово. Когда же темнота заставила их прекратить игру, они все еще разыгрывали первую партию. Готовясь ко сну, Макс предложил:
– Сегодня лучше я буду держать тебя за руку, иначе собью все фигуры.
– Но так я не смогу уснуть, мне будет страшно. Кроме того, эта горилла уже сбила фигуры на одной доске, когда меняла воду.
– Ничего страшного, я помню расположение фигур.
– В таком случае, ты можешь запомнить их на всех досках. Протяни мне руку.
В темноте он нащупал ее пальцы.
– Спокойной ночи, Макс. Спи крепко.
– Спокойной ночи, Элли.
После этого они играли с рассвета до заката. Однажды к ним подошел хозяин и наблюдал за игрой в течение часа, храня молчание.
Как-то, когда Элли свела партию вничью, Макс признал:
– Знаешь, Элли, ты чертовски здорово играешь в эту игру, здорово для девушки.
– Большое тебе спасибо.
– Нет, я имел в виду, что, хотя, возможно, женщины не уступают мужчинам по силе ума, большинство из них не способно действовать должным образом. Я думаю, это связано с тем, что им это и не требуется. Если девушка хороша собой, ей не нужно много думать. Конечно, если она она не может полагаться на свою внешность, то... Возьмем, к примеру, тебя. Если бы ты...
– О, так значит, я уродина, мистер Джонс!
– Подожди, я не говорил этого. Предположим, что ты красива, как Елена из Трои. Тогда, ты бы...
Он обнаружил, что разговаривает с ее спиной. Развернувшись, она обхватила руками колени, не обращая на него никакого внимания.
Вытянувшись к ней, насколько позволяла привязь, он коснулся ее плеча.
– Элли?
Она сбросила его руку.
– Держись подальше. От тебя воняет, как от старого козла.
– Ну, – резонно заметил он, – от тебя тоже пахнет не лилией. Ты довольно давно не принимала ванну.
– Я и сама знаю! – отрезала она и зарыдала. – Я ненавижу тебя за это. Я выгляжу просто ужасно.
– Нет, что ты. Только не для меня.
Она повернула к Максу заплаканное грязное лицо.
– Врун!
– Ничего такого, что не смогли бы убрать мыло и вода.
– Ох, если бы они у меня были, – она осмотрела Макса. – Вы тоже не в лучшем виде, мистер Джонс. Вам необходимо постричься, а борода ваша просто ужасна...
Он пощупал щетину на подбородке.
– С этим мне ничего не сделать.
– Также, как и мне, – она вздохнула. – Давай вернемся к шахматам.
Она обыграла его в трех партиях, причем в одной из них поставила ему позорный «детский» мат. Когда игра закончилась, он грустно поглядел на доску.
– И ты уверена, что завалила неправильные дроби?
– Мистер Джонс, не приходила ли вам в голову мысль, что иногда женщины стараются скрывать свои возможности? Я стала играть в эту игру до того, как научилась читать. Еще до высылки с Гесперы я выиграла там юниорский чемпионат. Когда-нибудь я покажу тебе этот кубок.
– Это все правда?
– Для меня игра важнее еды. Но ты делаешь успехи. Когда-нибудь ты станешь играть со мной на равных.
– Похоже, я не понимаю женщин.
– Ты преувеличиваешь.
В эту ночь Макс долго не мог уснуть. Элли уже давно тихо посапывала во сне, а он все смотрел на сияющий хвост огромной кометы, смотрел и думал. И ни одна из мыслей не была приятной для него.
Он признал, что их положение было безнадежным. Даже если Чипси не смогла добраться до корабля (хотя он и не возлагал на нее больших надежд), поисковые партии уже давно должны были обнаружить их. Надежды на спасение растаяли, как дым.
К тому же Элли в открытую стала обращаться с ним довольно высокомерно. Еще бы, он вновь умудрился задеть ее гордость своим дурацким длинным языком. А ведь он должен был сказать ей, что она прекраснейшая из девушек по эту сторону рая, если только это могло поднять ей настроение хоть немного-ей и без того совсем не сладко!
Он вынужден был признать, что выдерживал плен лишь благодаря ей. Теперь же он будет вынужден день за днем проигрывать Элли в шахматы, пока он не докажет, что девушки ничем не хуже мужчин, и даже лучше. Ну а кончится все тем, что они попадут на стол монстров в качестве экзотического блюда.
Если бы только был жив доктор Хендрикс!
Если бы он был потверже с Элли, когда все начиналось.
А в довершение ко всему, он чувствовал, что если только он съест хотя бы один из этих чертовых фруктов, его желудок вывернет наизнанку.
Его разбудило прикосновение чьей-то руки и тихий шепот:
– Макс!
– Что...
– Тихо, ни звука.
Над ним наклонился Сэм.
Приподнявшись, в момент растеряв остатки сна, Макс увидел, что Сэм бесшумно приблизился к месту, где спала Элли.
– Мисс Элдрет, – тихо позвал он.
Элли раскрыла глаза. Макс испугала, что от неожиданности она может закричать, но Сэм сделал знак хранить молчание. В ответ она кивнула головой. Наклонившись над нею, Сэм принялся что-то внимательно изучать в сиянии лунного света, затем достал пистолет. Мгновенный энергетический разряд, полностью бесшумный, – и Элли уже на ногах, совершенно свободна. Сэм повернулся к Максу.
– Не шевелись, – прошептал он. – Я не хочу спалить тебя.
Он наклонился над лодыжкой Макса.
Раздался беззвучный выстрел, и Макс почувствовал почти парализующее сжатие вокруг лодыжки, затем «веревка» упала на землю. Дергаясь, она поползла в тень деревьев.
Макс поднялся на ноги.
– Как..
– Ни слова. Идите за мной.
Сэм повел их через кусты. Не успели они пройти и двадцати ярдов, как с криком «Элли!» Чипси бросилась на руки девушке. Сэм резко обернулся.
– Утихомирьте ее, – прошипел он, – ради собственной жизни.
Кивнув в ответ, Элли принялась качать существо на руках, беззвучно напевая ей что-то. Когда Чипси попыталась что-то сказать ей, она спрятала ее под рубашку. Обождав несколько минут, Сэм молча двинулся дальше.
Они прошли несколько сот ярдов храня полное молчание. Наконец, Сэм остановился.
– Дальше идти опасно, – тихо объяснил он. – Еще немного, и я заблужусь в темноте. Но я уверен, что мы вышли за пределы их поселения. Мы отправимся в путь с первыми лучами солнца.
– Но как же ты тогда добрался сюда в темноте?
– Нет, я с Чипси с самого полудня прятался в густом кустарнике в пятидесяти футах от вас.
Оглядевшись, Макс посмотрел на звезды.
– Я могу вывести вас и в темноте.
– Правда? Это было бы чертовски здорово! Думаю, что эти крошки ночь не станут снаряжать погоню.
– Давай, я пойду первым, а ты пойдешь за Элли.
Путь до края плато занял у них больше часа. Темнота, густой подлесок, необходимость соблюдения абсолютной тишины-все это замедляло их движение. Спуск с гряды в долину и вовсе проходил черепашьим темпом.
Когда они достигли края деревьев, а перед ними раскинулась сравнительно гладкая равнина, покрытая густой травой, Сэм остановил их и внимательно осмотрелся.
– Мы не должны выходить на открытое место, – прошептал он. – Среди деревьев своих змей они бросают не так уж точно, но на открытом пространстве...
– Ты знаешь о летающих «веревках»?
– Еще бы!
– Сэм, – прошептала Элли. – Мистер Андерсон, почему...
– Тсс! – предупредил он. – Объяснения позже. Бегом вперед. Мисс Элдрет, вы задаете темп. Макс, ориентируйся и веди нас. Мы побежим как можно ближе друг к другу. Все готовы?
– Момент, – Макс забрал у Элли Чипси и также спрятал ее под рубашку. Зверек даже не проснулся, лишь застонал во сне, как потревоженный ребенок.
– Готов!
Они бежали, затем переходили на шаг, и вновь бежали на протяжении получаса, не сбивая дыхания разговорами, все больше увеличивая расстояние между собой и поселением кентавров. Доходящая до колен трава и темнота сильно затрудняли продвижение. Они почти достигли дна долины, и Макс попытался обнаружить ручей, когда Сэм крикнул:
– Ложитесь!
Макс рухнул на землю, выставив вперед локти, чтобы защитить Чипси от удара; рядом с ним упала Элли. Осторожно повернув голову, Макс прошептал:
– Кентавры?
– Нет. Заткнись.
К удивлению Макса, это оказалось пугало, пересекающее долину на высоте примерно ста футов. Его курс лежал в стороне от них ярдов на сто. Внезапно оно повернуло и устремилось к ним.
Пугало снизилось и зависло почти над их головами. Макс увидел, что в руках Сэма появился пистолет. На мгновения от оружия к пугалу протянулся яркий фиолетовый луч; существо вспыхнуло и упало так близко от них, что Макс почувствовал запах горелого мяса. Убрав оружие, Сэм поднялся на ноги.
– Одним шпионом меньше, – удовлетворенно констатировал он. – Пошли, ребята.
– Ты думаешь, что эти штуки-шпионы?
– Думаю? Я знаю. У этих пони здесь все отлично организовано. Но нам пора.
Ручей обнаружила Элли, свалившись в него. Они вытащили ее из воды и перешли ручей вброд, остановившись только для того, чтобы утолить жажду.
На другом берегу Сэм спросил:
– Где ваш левый туфель, мисс Элдрет?
– Он остался в ручье.
Сэм попробовал было отыскать его, но безрезультатно; при слабом лунном свете вода казалась чернее чернил.
– Ничего не выйдет, – решил он. – На это уйдет вся ночь. Сожалею, но вы израните ногу. Вам лучше снять и второй туфель, так удобнее двигаться.
Это не снижало темпа продвижения до тех пор, пока они не достигли гряды, за которой находился Чарити-вилль и корабль. Вскоре после начала подъема Элли поранила правую ногу об острый выступ скалы. Она держалась мужественно, сжав зубы и не хныча, но все же темп движения резко упал. С первыми лучами солнца они достигли вершины гряды. Макс повел их по сухому руслу ручья, по которому они с Элли шли несколько дней назад. Но каждый день казался им теперь длиннее года.
– Подожди, – остановил его Сэм. – Ведь это русло не выведет нас прямо к кораблю?
– Нет, оно уходит на север, – Восстановив в памяти картину, увиденную с корабля, он сравнил ее с фотокартой. – К кораблю нас выведет следующий ручей.
– Я так и думал. Здесь меня вела Чипс. Я хочу остаться под укрытием деревьев как можно дольше. К тому времени, как мы спустимся вниз, станет совсем светло.
– Это так важно? Ведь до сих пор кентавров рядом с кораблем не видели.
– Ты хочешь сказать, что мы не видели их. Ты был далеко отсюда, сынок. Теперь мы в опасности, и чем ближе к кораблю, тем опасность больше. Замолчи и веди нас к обрыву напротив корабля. Если, конечно, можешь.
Чем больше светлело небо, нем настойчивее требовал от низ Сэм все большей скорости и полного молчания, хотя состояние Элли не позволяло полностью выполнить все требования.
– Мне очень жаль, – прошептал Сэм после того, как, съехав со скалистого склона, Элли затормозила спуск голыми окровавленными ногами. – Но будет лучше, если мы поспешим, иначе они схватят нас.
– Я знаю, – ее лицо искривилось от боли, но она не издала ни звука. Когда Макс вывел их к обрыву, уже вовсю светило солнце. Он молча указал на стоящий в полумиле от них корабль.
– Будем спускаться здесь? – тихо спросил он Сэма.
– Нет.
– Почему?
– Ребятки, дядя Сэм считает, что нам следует тихо отлежаться в этих кустах до наступления темноты.
Макс на глаз смерил расстояние до корабля.
– Мы могли бы добежать до него.
– Четыре ноги всегда быстрее двух. Это мы уже проходили.
Выбранные Сэмом кусты росли на самом краю обрыва. Пробравшись через густые заросли, он добрался до места, откуда мог незаметно наблюдать за долиной. Элли и Макс последовали за ним. Прямо впереди находился корабль, чуть левее располагался Чарити-вилль.
– Располагайтесь поудобнее, – приказал Сэм, – наблюдение будем вести по очереди. Если сможете – спите, это будет долгая вахта.
Из-за воротника рубашки Макса показалась маленькая головка.
– Доброе утро, – хмуро поприветствовала их Чипси.
– Завтрак?
– Нет завтрака, милая, – ответила ей Элдрет. – Сэм, можно ее выпустить?
– Думаю, что можно. Только чтобы не шумела.
Сэм с Максом принялись наблюдать за раскинувшейся внизу долиной.
– Сэм, почему бы нам не пойти в поселок, ведь это ближе?
– Там никого нет. Все ушли оттуда.

Предыдущая страница 18 Следующая страница


19 Роберт Хайнлайн

– Что? Послушай, Сэм, расскажи нам, что же все-таки произошло?
Сэм не отводил взгляда от долины.
– Идет. Только уговоримся разговаривать шепотом. Что тебя интересует?
Макса интересовало все.
– Что случилось с поселком?
– Оставлен людьми. Там стало слишком опасно.
– Кого-нибудь схватили?
– Ненадолго, у Дайглера было оружие. Но затем началась потеха. Мы думали, что у них есть только летающие змеи, и что мы отпугнули их. Но у них довольно большой арсенал. К примеру, такие штуки, что делают подкопы. Вот почему нам пришлось оставить поселок.
– Кто-нибудь пострадал?
– К тому времени молодожены уже заняли коттедж. Теперь Бекки Вебербауэр – вдова.
Элли вскрикнула, но Сэм злым шепотом заставил ее замолчать.
– Сэм, – спросил после некоторого молчания Макс, – я не понимаю, почему после того, как они получили мое послание, они не...
– Какое послание?
После объяснений Макса Сэм покачал головой.
– Собачка добралась нормально. Но к тому времени мы уже знали о вашем исчезновении и начали поиски, к счастью, вооруженными. Но никакого послания не было.
– Как же ты нашел нас?
– Я ведь говорил, меня привела Чипс. Кто-то запер ее в клетку, где я и нашел ее вчера. Зная, что вы пропали, мисс Элдрет, я начал успокаивать ее и обнаружил при этом, что она вне себя от горя. Наконец, до меня дошло, что она может знать, где вы...
– Но я не понимаю, – прошептал Макс, – почему ты рискнул отправиться в одиночку? Ведь ты уже знал, что мы в опасности; тебе следовало взять с собой вооруженную команду с корабля.
Сэм покачал головой.
– И мы бы потеряли всех до одного. Здесь мог помочь только незаметный уход. А мы должны были вернуть вас.
– Спасибо. Я не знаю, как выразить это словами, Сэм. В любом случае, спасибо.
– Да, – добавила Элли, – и прекратите называть меня «мисс Элдрет». Для друзей я Элли.
– Прекрасно, Элли. Как твоя нога?
– Буду жить.
– Хорошо, – он повернулся к Максу. – Но я не сказал, что мы хотели вернуть вас; я сказал, мы должны вернуть. Вернуть тебя, Макс. Не обижайся, Элли.
– Но почему именно меня?
– Ну, – Сэм заколебался. – Подробнее ты узнаешь по возвращению. Но, похоже, без тебя будет не обойтись, если они поднимут корабль в воздух. Ты остался единственным астрогатором.
– А что случилось с Саймсом?
– Успокойся! Он мертв.
– Великий Боже! – Несмотря на всю свою неприязнь к Саймсу, смерти от рук кентавров он не пожелал бы и врагу. Это он и высказал Сэму.
– О, нет, все было не так. Видишь ли, когда умер капитан Блейн...
– И капитан тоже?
– Да.
– Я знаю, что он был болен, но не настолько же...
– Назовем это сердечным приступом. Или почетным харакири. Или несчастным случаем. Я нашел пустую упаковку от снотворного, собирая его вещи. Может, он сам выпил их, а может, твой приятель Саймс подсыпал их к нему в чай. Врач определил это, как «естественную причину», что и было занесено в журнал. Является ли естественной причиной то, что человек просто не может больше жить?
– Он был хорошим человеком, – тихо произнесла Элли.
– Да, – согласился Сэм. – Может быть, даже слишком хорошим.
– А что же с Саймсом?
– Видимо, Саймс чувствовал себя коронованным принцем, однако, первому офицеру это не понравилось. Что-то, связанное с фотопленками главного оператора. Так или иначе, он схватился с Уолтером, и я свернул ему шею. Тогда было не до вежливости, Саймс схватился за оружие.
– Сэм, у тебя не будет неприятностей?
– Нет, за исключением того, что мы здесь. Если мы... Тихо, ребята! – Он внимательно вглядывался сквозь ветки кустов. – Ни звука, ни движения. Оно может и не заметить нас.
С севера параллельно обрыву двигалось пугало.
– Может, нам отойти назад? – спросил Макс.
– Слишком поздно. Замри.
Существо проплыло прямо над ними, затем остановилось и медленно приблизилось к ним. Макс заметил, что Сэм достал оружие. Обугленные останки существа упали рядом с кустами.
– Сэм, еще один!
– Где? – Сэм посмотрел, куда показывал ему Макс. Второе пугало висело намного выше первого и чуть дальше.. Едва они увидели его, странное существо тут же изменило направление движения и принялось набирать высоту.
– Прикончи его, Сэм!
Сэм поднялся на ноги.
– Слишком далеко и слишком поздно. Что ж, ребята, пора смываться. Теперь нет смысла сидеть тихо. Элли, садись на край и катись вниз, так ты хоть немного сбережешь ноги.
Сшибая разбросанные камни и обрывая одежду, они понеслись вниз, сопровождаемые разыгравшейся Чипси. В самом низу Сэм спросил:
– Макс, за сколько ты можешь пробежать полмили?
– Не знаю. Минуты за три.
– Попробуй быстрее. Вперед, я помогу Элли.
– Нет.
– Давай вперед, ты нужен там.
– Нет!
Сэм вздохнул.
– Всегда найдутся эти чертовы герои. Бери ее под другую руку.
Они пробежали около двухсот ярдов, почти волоча Элли за собой, когда она вырвала руки.
– Одна я буду бежать быстрее, – сказала она, тяжело дыша.
– Отлично, бежим дальше, – согласился Сэм.
Элли оказалась права. Не обращая внимания на израненные ступни, она быстро перебирала своими короткими ножками. Они медленно приближались к кораблю. Увидев, что клетка подъемника находится наверху, Макс стал соображать, сколько потребуется времени, чтобы привлечь внимание на корабле и опустить клетку.
Они были уже на полпути к кораблю, когда Сэм закричал:
– Вот и кавалерия! Шевелитесь!
Макс оглянулся через плечо. Стадо кентавров, голов в двадцать, скакало через долину, пытаясь отрезать их от корабля. кентавров увидела и Элли. При этом она так рванула вперед, что оставила Макса далеко позади.
Они сократили расстояние до нескольких сот ярдов, когда клетка подъемника, качнувшись, лениво поползла к земле.
В это время прямо за собой Макс услышал стук копыт.
– Жмите, ребята! Прыгайте в корабль! – закричал Сэм и остановился.
Остановился и Макс, крича вдогонку девушке:
– Беги, Элли! – Беги же, сказал я тебе! – прорычал Сэм. – Что ты можешь здесь сделать без оружия?
Макс помедлил, не в силах принять решение. Он увидел, что Элли тоже остановилась. Оглянувшись, Сэм ударил Макса тыльной стороной ладони по лицу.
– Двигайся! Отведи ее на корабль!
Макс побежал, увлекая Элли за собой. А за их спинами Сэм Андерсон повернулся лицом к смерти. Он опустился на одно колено, положив пистолет на согнутую левую руку, точно так, как это описывалось в инструкции.

20 «Корабль – не просто кусок стали...»

Клетка подъемника коснулась земли. Из нее вышли четыре человека и, пропустив Макса вперед, занесли туда Элли. Дверь захлопнулась за ними, но недостаточно быстро для Мистера Чипса. Зверек подбежал к Элли, схватил ее за руку и завыл. Элдрет попыталась сесть.
– С тобой все в порядке? – спросил Макс.
– Да, но... – она замолчала, увидев, что Макс пытается открыть дверь подъемника.
Дверь не поддавалась. Наконец, он понял, что клетка уже оторвалась от земли и медленно движется вверх. Он нажал на кнопку «стоп».
Ничего не произошло. Клетка все так же продолжала двигаться. На высоте десяти футов она остановилась. Просунув голову сквозь прутья решетки, Макс закричал:
– Эй, в шлюзе, опускайте вниз!
Никакого ответа. Он вновь попытался открыть дверь в момент, когда клетка находилась в воздухе. В отчаянии он схватился за прутья клетки и посмотрел вдаль. Сэма он не увидел. Внезапно один из кентавров, находившихся между кораблем и краем долины, споткнулся и упал; за ним другой. Вслед за этим Макс увидел четверку, вышедшую из клетки подъемника. Они ползли на животах, вытянувшись в короткую стрелковую цепь неподалеку от корабля; вся четверка вела прицельный огонь. Расстояние до кентавров было невелико, около трехсот ярдов. Каждый бесшумный, почти невидимый выстрел находил свою жертву.
Макс насчитал около десятка убитых кентавров; затем монстры дрогнули и побежали к холмам. Но прежде, чем они оказались за пределами зоны прицельной стрельбы, еще несколько кентавров рухнуло на землю.
– Прекратить огонь! – раздался чей-то приказ, и один из четверки, поднявшись на ноги, побежал к месту сражения. За ним последовали остальные.
Вернулись они, неся в руках что-то, похожее на сверток одежды. Клетка опустилась на землю; они вошли внутрь и осторожно опустили свою ношу на пол. Один из них, бросив взгляд на Элдрет, быстро снял с себя куртку и накрыл ею лицо Сэма. Только сейчас Макс узнал в мужчине мистера Уолтера.
Тремя другими были мистер Дайглер, техник из команды двигательного отсека, которого Макс знал только в лицо, и главный стюард Джордано. Толстяк, не скрываясь, плакал.
– Мерзкие твари! – сквозь рыдания приговаривал он. – У него не было ни малейшего шанса. Они просто растоптали его. – Немного помолчав, он добавил: – Но он уложил, по крайней мере, пятерых из них.
Он смотрел на Макса, явно не узнавая его.
– Он мертв? – тихо спросила Элдрет.
– Конечно, не говорите глупостей, – стюард отвернулся.
Клетка остановилась. Заглянув в шлюз, Уолтер сердито произнес кому-то:
– Уберите отсюда этих зевак. Вам здесь цирк, что ли? – Затем он обернулся. – Понесли его, ребята.
Прежде, чем они подняли останки с пола, Макс увидел, что Элдрет увела с собой миссис Дюмон. Осторожно они внесли Сэма внутрь корабля и положили его на палубу, где их уже ожидал корабельный врач. Уолтер выпрямился и, казалось, впервые увидел Макса.
– Мистер Джонс? Не сможете ли вы зайти ко мне в каюту как можно быстрее?
– Слушаюсь, сэр. Но... – Макс посмотрел на своего друга. – Я хотел бы...
– Вы ничем не поможете ему, – прервал его Уолтер. – Думаю, за пятнадцать минут вы успеете умыться и переодеться.
А каюту первого офицера Макс пришел ровно через пятнадцать минут, умытый, с сильно исцарапанным лицом и в чистой одежде, хотя и без фуражки. Его собственная фуражка была потеряна где-то в долине по время первой встречи с кентаврами. В каюте, кроме первого офицера, находились главный инженер Компаньон и казначей Самуэльс. Сидя за столом, они пили кофе.
– Входите, мистер Джонс, – пригласил Уолтер. – Садитесь с нами. Кофе?
– Да, сэр, – Макс осознал, что он зверски голоден. В кофе он добавил сливки и сахар.
Пока Макс пил кофе и медленно приходил в себя, разговор за столом шел о разных пустяках. Наконец, Уолтер спросил его:
– Как вы себя чувствуете, мистер Джонс?
– Со мной все в порядке, сэр. Немного устал.
– Представляю себе. Сожалею, что вынужден беспокоить вас. Вы представляете себе наше положение?
– Частично, сэр. Сэм рассказывал мне... Сэм Андерсон.
– Мы сожалеем об Андерсоне, – глухо произнес Уолтер. – Во всех отношениях он был одним из лучших, с кем мне доводилось служить. Однако, продолжим.
Макс пересказал все, что успел рассказать ему Сэм, но при упоминании о капитане и Саймсе ограничился лишь констатацией факта их смерти. Уолтер кивнул головой.
– Итак, вы знаете, что мы хотим от вас?
– Я думаю, что вы хотите поднять корабль, сэр, а я был бы на нем астрогатором, – Он на мгновение замолчал. – Полагаю, что справлюсь с этим.
– Хм, да... Но это еще не все.
– Сэр?
– Вы должны стать капитаном.
Трое присутствующих пожирали его взглядами. Макс почувствовал странную легкость в области головы. Их лица внезапно стали увеличиваться, затем вновь приняли нормальные размеры. Сквозь туман в голове Макс понял, что за последнее время он слишком мало ел и почти не спал, в этом все дело. Откуда-то издалека он услышал голос Уолтера.
– ...Крайне необходимо немедленно покинуть эту планету. По закону во время космического полета только астрогатор может принять на себя командование кораблем. Мы просим вас взять ответственность на себя, несмотря на ваш юный возраст, но вы-единственный астрогатор в нашей команде. Поэтому вы просто должны сделать это.
Собрав волю в кулак, Максу удалось сфокусировать картину плывущих перед ним лиц.
– Мистер Уолтер, но ведь я не астрогатор. Я всего лишь ученик.
Ему ответил главный инженер.
– Келли убедил нас, что вы астрогатор.
– Келли больше астрогатор, чем я.
Компаньон покачал головой.
– Вы не можете объективно судить о своих качествах.
Самуэльс согласно кивнул.
– Оставим это, – произнес Уолтер. – Главный оператор не может быть капитаном. По уставу им может быть только астрогатор. Вы-старший по званию из их команды. В настоящий момент командование принадлежит мне, до тех пор, пока я не передам его в другие руки. Но я не могу вывести корабль в космос. Если вы откажетесь... В этом случае я просто не знаю, что нам делать дальше.
Сглотнув, Макс произнес:
– Послушайте, сэр, я не отказываюсь от своих обязанностей. Я выведу корабль в космос, черт побери; полагаю, что в нынешних обстоятельствах меня можно считать астрогатором. Но совершенно незачем делать меня капитаном. Пока я буду вести корабль, командование останется в ваших руках. Так будет лучше, сэр; я даже не знаю, как должен действовать капитан.
Уолтер покачал головой.
– По закону это невозможно.
– Меня мало волнует законность дела, – вмешался Компаньон. – Но я знаю об ответственности, которую нельзя разделить ни с кем. Честно говоря, юный друг, на месте капитана я хотел бы видеть Датча, но он не астрогатор. Еще лучше был бы доктор Хендрикс, но он мертв. Я был бы готов взвалить эту ношу на себя, но я физик и прекрасно знаю, что скорости принятия решений, необходимой для работы в отсеке управления, мне никогда не достичь. Не мой темперамент. Келли же утверждает, что вы обладаете ею. Я летал с Келли много лет и доверяю ему. Так что, это ваше дело, и вы должны взяться за него. Датч поможет вам... мы все поможем.
– Я не согласен с главным инженером по поводу законности или незаконности назначения капитана, – тихо произнес Самуэльс, – за большинством этих законов стоят веские причины. Но в остальном я с ним полностью согласен. Мистер Джонс, корабль-не просто кусок стали, это еще и тонкая политическая организация. его законы и традиции не могут быть нарушены, в противном случае это неизменно приведет к несчастью. Будет намного проще поддерживать дисциплину на корабле с молодым капитаном, за которым стоят все офицеры корабля, чем позволить пассажирам и команде подозревать, что человеку, который должен принимать жизненно важные решения, не доверяет весь экипаж. Нет, сэр, такая ситуация пугает меня; именно так и возникает мятеж.
Макс почувствовал, как бешено колотится его сердце; голова же просто раскалывалась от боли. Взглянув на него, Уолтер мрачно спросил:
– Ну так что?
– Я принимаю командование, ничего другого не остается.
Уолтер поднялся из-за стола.
– Какие будут приказания, капитан?
Сидя за столом, Макс приложил пальцы к пульсирующим вискам, пытаясь унять боль. Вид у него был испуганный.
– Продолжайте все обычным порядок и готовьтесь к старту.
– Слушаюсь, сэр. Могу я узнать, когда капитан планирует покинуть планету?
У Макса вновь возникли проблемы со зрением.
– Когда? Не раньше завтрашнего полудня. Мне нужен полноценный ночной сон.
Он подумал, что они с Келли могли бы вывести корабль на круговую орбиту подальше от кентавров, и уже потом продумать свои последующие шаги.
– Думаю, что это разумно, сэр. Нам нужно время для подготовки.
Главный инженер вышел из-за стола.
– Если капитан позволит, я прямо сейчас начну подготовку двигателей.
К нему присоединился Самуэльс.
– Ваша каюта готова, сэр. Ваши вещи будут там через несколько минут. Макс изумленно уставился на казначея. он так еще до конца и не
осознал все привилегии своей новой должности. Неужто он будет находиться в святая святых капитана Блейна? Спать в его постели?
– Я не думаю, что это так уж необходимо. Меня устраивает моя собственная каюта.
Бросив взгляд на первого офицера, Сэмуэльс произнес:
– Именно это я имел в виду, капитан, когда говорил, что корабль – это тонкая политическая организация.
Внезапно Макс почувствовал, как тяжелое бремя ответственности ложится на него. Но в тоже время он ощутил в себе силы принять его.
– Что ж, – глухо ответил он. – Действуйте.

Предыдущая страница 19 Следующая страница


Астронавт Джонс 20

– Слушаюсь, сэр, – Сэмуэльс посмотрел на него. – И еще, капитан... Если вы пожелаете... Я могу прислать к вам Лопеса... поправить прическу.
Макс быстро пригладил волосы.
– Похоже, я сильно зарос, не так ли? Прошу вас.
Казначей с главным инженером покинули каюту. Макс стоял в нерешительности, гадая, какой должна быть следующая реплика в его новой роли.
– Капитан, – обратился к нему Уолтер. – Вы можете уделить мне несколько минут?
– Конечно же, – Они вновь сели за стол. Уолтер разлил кофе по чашкам.
– Мистер Уолтер, может, нам позвонить в буфет и попросить принести несколько тостов? Я ничего не ел сегодня.
– О, конечно, простите, сэр. – Распорядившись насчет еды, Уолтер вновь обратился к Максу. – Капитан, я рассказал вам не все, не хотел делать это при свидетелях.
– Что такое?
– Поймите меня правильно. Передача командования в ваши руки не зависела от этих сведений. Но нет никакой необходимости, чтобы офицеры знали все, что знает капитан... даже командиры отсеков. Вы слышали, как умер Саймс?
Макс рассказал ему то немного, что он узнал от Сэма. Уолтер согласно кивнул.
– Все было точно так. О мертвых плохо не говорят, но у Саймса был неуравновешенный характер. После смерти капитана Блейна он посчитал, что становится капитаном корабля.
– Полагаю, что он имел на это законные основания?
– Вовсе нет! Сожалею, что вынужден поправить вас, капитан, но это на сто процентов неверно.
Макс нахмурился.
– Возможно, я глуп, но я думал, что именно этим аргументом вы апеллировали ко мне.
– Нет, сэр. Когда корабль находится на земле, командование переходит ко мне, как старшему по званию. От меня не требуется передавать его астрогатору до тех пор, пока корабль не поднимется в космос. И даже в этом случае это не означает автоматическую передачу власти старшему астрогатору. На мне лежит серьезная ответственность: я должен передать командование лишь тому, кому полностью доверяю.
У меня были давние сомнения насчет Саймса, в смысле его темперамента. Так или иначе, когда с нами случилась беда, я счел невозможным передать ему командование кораблем в случае, если «Асгард» поднимется в космос. Но еще до смерти капитана Блейна я получил возможность оценить астрогаторские качества Саймса, отчасти вследствие разговора с вами. Я также переговорил с Келли, как вы советовали. Это была неплохая идея. Я полагаю, что теперь мне известно, что привело к неудаче при последнем прыжке; Келли постарался объяснить мне все. Это и тот факт, что по словам Келли ни один член «беспокойной» команды не желает выходить в космос под началом Саймса, привело меня к решению, что если такое произойдет, я лучше оставлю корабль на этой планете на веки вечные, чем позволю Саймсу быть капитаном. Тогда капитан был еще жив, но благоразумие заставляло меня рассмотреть подобную возможность. Затем капитан скончался, и Саймс немедленно объявил себя капитаном. Глупец даже занял капитанскую каюту и послал за мной. Я объяснил ему, что никакой он не капитан и никогда не будет им. После этого я ушел, собрал свидетелей и приказал шефу полиции вышвырнуть самозванца* Вы знаете, что случилось дальше. Андерсон спас не только вашу жизнь, но и мою тоже.
Внезапно Уолтер сменил тему разговора.
– Этот ваш феноменальный фокус с памятью, вычисление без таблиц. Вы можете проделать его в любое время?
– Конечно.
– Вы помните все таблицы, или только некоторые из них?
– Я знаю все стандартные таблицы и наставления, которые астрогаторы называют «инструментарием».
Макс принялся было рассказывать о своем дяде, но Уолтер вежливо остановил его.
– Я рад слышать это, сэр. Очень рад, потому что единственный экземпляр этих книг на корабле – в вашей памяти.
Обнаружил пропажу книг, конечно же, Келли, а не Уолтер. Когда он поделился с тем своими подозрениями, они оба взялись за поиски. Ничего не обнаружив, они объявили, что одна (и только одна) из книг потеряна; Уолтер назначил награду, и корабль обыскали с носа до кормы. Никаких результатов.
– Полагаю, что Саймс спрятал их где-то на поверхности планеты, – закончил Уолтер. – Вы знаете, что мы находимся на осадном положении. Но даже если бы мы могли свободно проводить поиски, то и тогда обнаружить книги можно было бы лишь случайно. Поэтому, я очень рад, что вы полагаетесь на свою память.
Макса начали охватывать опасения: одно дело, когда используешь это, как трюк, и совсем другое-делать это по необходимости.
– Все не так плохо, – ответил он. – Возможно, Келли не приходила такая мысль, но таблицы логарифмов и двоичного исчисления можно занять у инженеров. С их помощью мы можем разработать метод проведения любого прямого прыжка. Остальные таблицы, в основном, необходимы для прохода через аномалии.
– Келли тоже подумал об этом. Скажите мне, капитан, как корабль-разведчик возвращался после прохождения через вновь открытую аномалию?
– Так вот, что вы хотите от меня! Вести корабль через аномалию!
– Это не мое дело – указывать капитану, – ответил Уолтер.
– Я думал об этом. – медленно произнес Макс. – В последнее время у меня было для этого много возможностей, – Он не добавил, что занимался этим ночи напролет, сидя в плену у кентавров. – Конечно, у нас нет таких инструментов, какие есть у разведчика, а прикладная астрогация не включает в себя методы расчета аномалий. К тому же, иногда даже корабли-разведчики не возвращались обратно.
Их прервал стук в дверь. В каюту вошел помощник стюарда и поставил на стол поднос с едой. Макс почувствовал, что буквально исходит на слюну.
Намазав на тост масло и джем, он откусил огромный кусок.
– Боже, как хорошо!
– Я должен был предусмотреть. Хотите банан, сэр? В наших гидропонных установках они прекрасно вызревают.
Макс содрогнулся.
– Не думаю, что я когда-нибудь вновь съем банан или папайю.
– Аллергия, капитан?
– Не совсем... Но, в общем, да.
Покончив с тостом, он произнес:
– Что касается этой возможности, я дам вам ответ позже.
– Хорошо, капитан.
Незадолго до обеда, стоя перед зеркалом в каюте капитана, Макс внимательно осмотрел себя. Он был аккуратно подстрижен, а двухчасовой сон окончательно прогнал усталость. Он поправил фуражку с надписью «Хендрикс» на подкладке, которую он обнаружил в шкафу, где хранилась его форма, к которой кто-то успел пришить капитанскую эмблему. Изображение солнечного диска на груди беспокоило его. Он уже успел признать себя капитаном, хотя это и казалось бредовым сном, но он чувствовал, что, несмотря на капитанские нашивки, на форме следовало оставить лишь эмблему астрогатора.
Однако, в этом вопросе Уолтер и Самуэльс проявили вежливую твердость; причем Самуэльс, ссылался на некие прецеденты, которые Макс при всем желании не смог бы проверить. В конце концов, Макс сдался.
Бросив на свое отражение еще один взгляд, он расправил плечи и вздохнул. Теперь он может появиться перед ними.
Спустившись по трапу в кают-компанию, он услышал сообщение по корабельной системе оповещения:
– Экипажу и пассажирам собраться в кают-компании.
Толпа молча расступилась перед ним. Он подошел к столу капитана (своему столу!) и сел во главе. Рядом с его креслом стоял Уолтер.
– Добрый вечер, капитан.
– Здравствуйте, мистер Уолтер.
Прямо напротив Макса сидела Элли. Она была одета в то же самое шикарное платье, что и в тот раз, когда он впервые встретился с нею в кают-компании.
Казалось невозможным, что эта леди была той самой грязной девчонкой, с которой он играл в шахматы на нарисованной на земле доске.
– Привет, Элли. Как твои ноги?
– Бинты и комнатные тапочки. Но врач сделал все прекрасно. Завтра я буду танцевать.
– Не спеши.
Она посмотрела на его нашивки и эмблему на груди.
– И это говоришь ты?
Прежде, чем он нашелся с ответом, к нему наклонился Уолтер и тихо произнес:
– Мы готовы, капитан.
– Начинайте.
Уолтер постучал по стакану с водой.
Первый офицер объяснил ситуацию, ничуть не драматизируя их положение. Закончил он словами:
– Таким образом, в соответствии с законом и космическими традициями, я передаю командование вашему новому капитану. Капитан Джонс!
Макс поднялся с места. Он оглянулся, попробовал начать говорить, но не смог. Затем, как бы давая понять, что это была специально выдержанная пауза, а не отчаяние, он поднял стакан и сделал несколько глотков.
– Гости и товарищи по команде, – начал он. – Вы знаете, что мы не можем оставаться здесь. Мне сказали, что наш врач называет систему, с которой мы сражаемся, «симбиотическим рабством». Скажем, как собака с человеком, только здесь в систему вовлечен весь животный мир планеты. Но человек не создан для рабства, симбиотического или любого другого. Однако, нас слишком мало, чтобы выиграть в этой войне, поэтому мы должны покинуть планету.
Остановившись, он вновь отпил воды и встретил ободряющий взгляд Элли.
– Возможно, когда-нибудь сюда придут другие, подготовленные лучше нас. Ну а я собираюсь провести «Асгард» через... «дыру», как вы можете ее назвать. «Дыру», через которую мы и попали сюда. Здесь есть доля риска. Никого не будут заставлять присоединяться ко мне, но это единственный возможный путь вернуться домой. Каждый, кто испугается риска, будет высажен в районе северного полюса планеты номер три, вечерней звезды, которую мы назвали «Афродита». Возможно, вам удастся выжить, хотя там довольно жарко даже на полюсах. Желающих остаться прошу к сегодняшнему вечеру передать список по именам нашему казначею. Остальные же попробуют вернуться домой. Это все.
Аплодисментов не последовало. Члены экипажа один за другим покинули кают-компанию, а помощники стюарда принялись быстро накрывать столы. Посмотрев на Макса, Элли кивнула ему.
– Мак... я хотела сказать, капитан, – обратилась к нему миссис Мендоса, – это действительно так опасно? Мне совершенно не нравится сама эта мысль. У нас есть другие пути?
– Нет. Мне не хочется обсуждать это за столом.
Он принялся за суп, стараясь унять дрожь в руках. Подняв глаза от тарелки, он встретился взглядом с миссис Монтефьор; эта особа предпочитала, чтобы все называли ее Принцесса, довольно сомнительный титул.
– Долорес, – вмешалась она, – не мешайте ему. Мы хотим послушать о его приключениях. Не так ли, капитан?
– Нет.
– Давайте же, я слышала, что это было ужасно романтично, – последнее слово она произнесла нараспев и бросила на Элли довольно выразительный взгляд. Затем она вновь устремила на Макса хищный взор, показав при этом весь набор зубов. – Расскажите же нам об этом!
– Нет.
– Но вы не можете просто так отказаться!
Улыбнувшись, Элли позвала ее:
– Принцесса, дорогая, у вас челюсть видна.
Миссис Монтефьер тут же замолчала.
После обеда Макс отозвал Уолтера в сторону.
– Не ошибаюсь ли я, думая, что это привилегия капитана – выбирать себе соседей по столу?
– Совершенно справедливо, сэр.
– В таком случае... эта дама Монтефьер. Не уберете ли вы ее от моего стола?
– Уолтер едва заметно улыбнулся.
– Слушаюсь, сэр.

21 Капитан «Асгарда»

Они вынесли тело Сэма из корабля и похоронили его на том месте, где он принял смерть. На похоронах по просьбе Макса присутствовали лишь он сам, Уолтер и Джордано. К ним присоединился почетный караул, но он был вооружен и, окружив могилу, не спускал глаз с холмов. Макс едва слышным голосом прочитал похоронную службу.
В спешном порядке инженерная служба изготовила памятник, остроконечную плиту из нержавеющей стали.
Укрепив плиту на земле, он прочитал:
«В ПАМЯТЬ О СЭМЕ АНДЕРСОНЕ, БЫВШЕМ СЕРЖАНТЕ ИМПЕРСКИХ ВОЕННО-ВОЗДУШНЫХ СИЛ. Он ел то, что ставили пред ним.»
Уолтер увидел памятник впервые.
– Так вот в чем дело. Признаюсь, я догадывался об этом.
– Да, я так и не узнал его настоящего имени. Ричардс или Робертс...
– Мы можем узнать его имя по отпечаткам пальцев в картотеке Союза.
– Думаю, Сэм был бы доволен.
– Я займусь этим, сэр, когда мы вернемся.
– Если мы вернемся...
– Извините, капитан: когда мы вернемся.
После похорон Макс отправился прямо в отсек управления. Он стал капитаном только вчера вечером, и ему предстояло впервые предстать перед «беспокойной» командой в новой ипостаси. Когда Келли приветствовал его словами: «Доброе утро, капитан», он почувствовал себя здесь почти случайным посетителем.
– Доброе утро, главный. Доброе утро, Ланди.
– Кофе, сэр?
– Благодарю. Параметры круговой орбиты готовы?
– Еще нет, сэр.
– Забудьте о ней. Я решил ложиться на курс прямо после старта. Фотопленки здесь?
– Да, уже давно.
Речь шла о пленках, спрятанных в каюте Макса. После смерти капитана Блейна Саймс умудрился вынести из корабля и где-то спрятать первый экземпляр; таким образом, оставшиеся пленки были единственным свидетельством того, когда и где «Асгард» проник в новое пространство, включая записи обсерваций, сделанных сразу после прыжка.
– Прекрасно, займемся делом. За компьютер пусть сядет Ковак.
– Как хотите, сэр. Я был бы рад поработать за компьютером для капитана.
– Ковак справится. Вы можете помочь Ногуччи и Ланди разобраться с пленками.
– Слушаюсь, сэр.
Вскоре на Макса нахлынул поток данных. Ночью он дважды просыпался от страха, что утратил уникальные свойства своей памяти. Но, начав работать, он обнаружил, что программирует без особых усилий, ясно видя перед собой нужные страницы утерянных таблиц. Им нужно было произвести быстрый отрыв, чтобы избавиться от гравитационного влияния планеты, и произвести коррекцию таким образом, чтобы оставить местное солнце точно за кормой. После этого «Асгарду» предстояло при максимальной нагрузке двигателей мчаться в ту точку, где они оказались сразу же после последнего рокового прыжка. При этом им не требовалось сверхточно рассчитывать курс: прежде, чем совершить прыжок, они должны были исследовать эту область пространства, проделав множество обсерваций, и на их основе проделать расчеты, которые до них еще никто не производил.
Программа отрыва от планеты была рассчитана и заведена в автопилот пульта управления задолго до полудня. До этого корабль жил по местному времени, в котором час состоял из пятидесяти пяти стандартных минут, теперь же ему предстояло перейти на земное времяисчисление, которое до этого сохранялось лишь в отсеке управления. В результате этого обед состоится позже, часть пассажиров неверно переведут свои часы и обвинят в этом кого угодно, кроме себя.
Синхронизировав время с двигательным отсеком, они запустили программу; теперь им оставалось лишь нажать кнопку за несколько секунд до назначенного момента, включая тем самым автопилот.
Зазвонил телефон. Трубку снял Смайт и посмотрел на Макса.
– Это вас, капитан.
– Капитан, – в голосе говорившего слышались беспокойные нотки, – сожалею, что вынужден оторвать вас от дела.
– Неважно; что случилось?
– Миссис Монтефьер хочет высадиться на Афродите.
Макс задумался.
– Кто-нибудь еще изменил решение?
– Нет, сэр.
– Всех предупреждали сообщить о своем решении до вчерашнего вечера.
– Я напомнил ей об этом, сэр. Но ответ был довольно невразумительным.
– Ничто не доставило бы мне большего удовольствия, чем высадить ее. Но, в конце концов, мы отвечаем за ее жизнь. Скажите ей «нет».
– Слушаюсь, сэр. Могу я чувствовать себя свободным в выборе выражений?
– Конечно. И уберите ее подальше от моих глаз.
Положив трубку, он увидел рядом с собой Келли.
– Все готово, сэр. Может быть, вы сами сядете за пульт управления?
– Нет, это вы поднимете «Асгард». ПЕрвая вахта-ваша.
– Слушаюсь, сэр.
Келли сел за пульт, а Макс устроился в кресле капитана, чувствуя себя довольно неловко. Больше всего на свете ему хотелось, чтобы он умел курить трубку. Тогда бы он выглядел вполне неплохо: он сидит в капитанском кресле, спокойно попыхивая трубкой, а в это время корабль мчится к звездам.
В тот же момент он почувствовал легкую пульсацию, и его слегка вжало в подушку кресла: «Асгард» вновь включил собственное поле тяготения, не зависящее от истинного ускорения. Спустя мгновение корабль стартовал, хотя внешне это было почти незаметно; лишь только голубое небо в иллюминаторе сменилось усыпанным звездами черным пространством.
Макс поднялся и обнаружил, что все еще держит в руке воображаемую трубку, от которой он поспешил избавиться.
– Главный, я иду вниз. Позовите меня к следующей коррекции. Кстати, как вы спланировали смену вахт?
Закрыв крышку пульта, Келли встал из кресла и подошел к нему.
– Мы с Коваком будем сменять друг друга.
Макс покачал головой.
– Нет, вы, я и Ковак, и будем придерживаться этого графика как можно дольше. Неизвестно, сколько нам придется болтаться здесь до прыжка.
Келли понизил голос.
– Капитан, могу я высказать собственное мнение?
– Келли, вы знаете, что как только вы перестанете открыто говорить со мной, шансы на успех существенно снизятся.
– Благодарю, сэр. Капитан не должен переутомлять себя. Вам предстоит проделать все расчеты. Безопасность вашего корабля намного важнее вашей... назовем это «гордыней».
Макс долго молчал, прежде чем ответить. Он понял, что капитаном больше, чем другими, правят сидящие в нем глубинные силы, не позволяющие ему поддаваться общечеловеческим слабостям.
– Главный, – медленно начал он, – можем ли мы найти свободное место для кофейного столика между компьютером и стенкой отсека?
– Да, сэр, но зачем?
– Я подумал, что это позволит нам освободить здесь площадь, чтобы поставить небольшой диван.
– Вы собираетесь спать здесь, сэр?
– Изредка. Но я думал о всех нас. Вы проводите здесь почти все свое время. В течение нескольких недель обстановка позволит вахтенному офицеру отдыхать во время вахты. Что вы об этом думаете?

Предыдущая страница 20 Следующая страница


21 Роберт Хайнлайн

– Это против правил, сэр. Плохой прецедент... и плохой пример.
Взглядом он показал на Ногуччи и Смайта.
– Вы могли бы соответствующим образом составить приказ за моей подписью, в котором будет сказано, что это необходимо для «безопасности корабля».
– Как скажете, сэр.
– В вашем голосе я не слышу убежденности; может быть, я и не прав. Еще раз продумайте это и доложите мне.
Приказ был отдан, и в отсеке появился диван, но Макс ни разу не видел, чтобы Келли или Ковак отдыхали на нем. Сам же он практически не имел времени для отдыха.
Он и питался, как правило, в отсеке управления. И хотя на пути к свиданию с неизвестностью им оставалось лишь проводить обычные обсервации, Макс обнаружил, что его постоянно угнетает тревожное чувство.
Как корабль-разведчик находит обратно путь через заново открытую аномалию? И что происходит с теми, кто не вернулся? Возможно, доктор Хендрикс смог бы рассчитать выход из не исследованной аномалии, используя лишь стандартные приборы корабля. Он был фанатиком своей профессии, с обширными познаниями в теоретической физике, выходящими за пределы обычных числовых расчетов.
Макс знал, что корабли-разведчики рассчитывают аномалию с обеих сторон, подставляя в формулы теории гравитационного поля данные, полученные с неизвестной стороны аномалии. Он предпринял попытку провести такие расчеты, но вскоре сдался, не доверяя полученным результатам: он был уверен в правильности выполненных математических операций, но сомневался в верности самой теории и точности вводимых в нее данных. Пользуясь лишь только приборами «Асгарда», у него не было никакой возможности точно вычислить массу звезд, находящихся от них на расстоянии нескольких световых лет. Келли, похоже, смирился с этим решением. Теперь они все время проводили в попытках вычислить «колею» к ничем не обозначенной точке небесного свода, через которую они, судя по обсервациям, взятым с фотопленок, проникли в это пространство. В случае удачи они могли бы «оседлать колею», прибыть в нужную точку пространства с околосветовой скоростью и совершить прыжок.
На поверхности планеты сходный маневр не вызвал бы никаких затруднений. Но в космосе все обстояло иначе. «Фиксированные» звезды передвигаются в пространстве с огромными скоростями, а других ориентиров в космосе нет. Чтобы решить, какая область пространства находилась в данной точке в совершенно другой момент времени, необходимо произвести ряд сложных расчетов, не имеющих «элегантных» теоретических решений. При прохождении каждой исследованной аномалии астрогатор пользуется таблицей, содержащей заранее проведенные расчеты. Максу и Келли предстояло составить свою собственную.
Макс проводил в отсеке управления так много времени, что как-то первый офицер высказал предположение, что капитану было бы неплохо поднять моральный дух пассажиров, изредка появляясь в кают-компании. Уолтер не стал говорить, что при этом Макс должен улыбаться и иметь уверенный вид, но явно подразумевал это. После разговора Макс стал обедать с пассажирами и офицерами корабля.
Естественно, что с Элли он встречался крайне редко. Когда после вполне тактичного упрека Уолтера он впервые встретился с Элдрет за обедом, она вела себя с ним дружелюбно, но отстраненно. Он решил, что этим она пытается выказать ему уважение, что заставило его подумать, не больна ли она. ОН вспомнил, что на корабль ее принесли на носилках, и болезнь до сих пор еще дает о себе знать. Он решил осторожно расспросить судового врача.
Они уже перешли к кофе, и Макс ощутил острое желание побыстрее вернуться в «беспокойную нору». Напомнив себе, что Уолтер просил его не выказывать беспокойство на людях, он оглянулся и громко произнес:
– Здесь хуже, чем в морге. Неужели теперь никто не танцует? Дюмон!
– Да, капитан?
– Организуйте музыку. Миссис Мендоса, не окажете ли мне честь? Немного похихикав, миссис Мендоса согласилась. Она была позором
Аргентины, у нее полностью отсутствовало чувство ритма. Но он сумел провести ее через весь танец с минимальным количеством столкновений и грациозно усадил обратно в кресло. Затем, воспользовавшись привилегией своего положения, он пригласил миссис Дайглер. Волосы у Мэгги до сих пор не отрасли, но к ней вернулось былое великолепие.
– Мы потеряли вас, капитан.
– Я работал, у нас не хватает людей.
– Еще бы. Капитан... как скоро это случится?
– Прыжок? Ждать осталось недолго. Задержка вызвана необходимостью проведения огромной массы расчетов. Безопасность превыше всего.
– И мы действительно отправляемся домой?
Он постарался изобразить на лице уверенную улыбку.
– Абсолютно точно. Советую вам не брать в библиотеке толстую книгу, казначей не позволит выносить ее за пределы корабля.
Она вздохнула.
– Теперь я чувствую себя лучше.
Поблагодарив ее за танец, Макс оглянулся; увидев миссис Монтефьер, он решил, что его обязательства по поднятию морального духа пассажиров тоже должны иметь разумные пределы. Тогда он быстро подошел к Элдрет.
– Ноги все еще беспокоят тебя, Элли?
– Нет, капитан. Довольно любезно с твоей стороны поинтересоваться ими.
– Тогда, может быть, потанцуешь со мной?
Она бросила на него удивленный взгляд.
– Ты хочешь сказать, что капитан нашел время развлечься со мной?
Он наклонился к самому ее уху.
– Еще одно слово, замарашка, и я отшлепаю тебя.
Наморщив нос, она захихикала.
– Слушаюсь, капитан.
Некоторое время они танцевали молча. Макс был взволнован ее близостью и недоумевал, почему он не сделал этого раньше. Наконец, Элли первой нарушила молчание.
– Макс, ты насовсем забросил шахматы?
– Вовсе нет. После прыжка у меня будет время поиграть с тобой. Если, конечно, ты дашь мне две фигуры форы.
– Сожалею, что рассказала тебе об этом. Но мне хочется, чтобы ты иногда приходил к Чипси. Сегодня утром она спрашивала о тебе.
– Мне очень жаль. Иногда я мог бы брать ее с собой в отсек управления, будь я уверен, что она не нажмет там какую-нибудь кнопку. Приведи ее сюда.
– Большое количество народа нервирует ее. Лучше пойдем к ней.
Макс покачал головой.
– Только не в твою каюту.
– Не говори глупостей. От моей репутации не осталось и следа, а капитан может делать, что пожелает.
– Это доказывает, что ты никогда не была капитаном. Посмотри, как этот стервятник наблюдает за нами, – он показал глазами в сторону миссис Монтефьер. – А теперь пойдем, проведаем Чипси.
– Слушаюсь, капитан.
Он потрепал Чипси по спине, накормил ее сахаром и уверил в том, что она-прекраснейшее существо во всей вселенной. После этого он ушел.
Макс был оживлен и уверен в себе. Заметив, что Уолтер зашел к себе в каюту, он задержался у трапа и, повинуясь внезапному порыву, последовал за ним.
– Датч, вы заняты?
– О, нет, капитан. Входите.
Выпив традиционный кофе, он перешел к делу.
– У меня личный вопрос, мистер Уолтер.
– Я чем-нибудь могу помочь?
– Не думаю. Но у вас намного больше опыта, чем у меня. Мне хотелось бы посоветоваться с вами.
– Как пожелаете, капитан. – Послушайте, Датч, это вопрос Макса, а не капитана.
Уолтер улыбнулся.
– Согласен, только не просите меня менять форму обращения. Я могу приобрести плохую привычку.
Макс собирался рассказать Уолтеру о своей липовой книжке. Но он не знал, успел ли доктор Хендрикс до своей смерти поставить первого офицера в известность, или нет.
Однако, он чувствовал невозможность следовать прежней линии. Звание капитана требовало от человека иных морально-волевых качеств.
– Я хочу рассказать вам, как я попал на этот корабль.
Он рассказал ему все, уже не скрывая роли Сэма в их афере. Уолтер выслушал его с хмурым видом.
– Я ждал, что вы расскажете мне это, капитан, – произнес, наконец, он. – Когда вас назначили учеником астрогатора, доктор Хендрикс открыл мне правду, хотя и не с такими подробностями. Мы согласились, что это должно остаться между нами.
– Меня волнует, что может случиться, когда мы вернемся на Землю. Или если вернемся.
– Когда мы вернемся! Вы спрашиваете у меня совета? Или помощи?
– Я не знаю. Мне просто хотелось рассказать вам.
– Есть два варианта. В первом мы можем прямо на корабле изменить некоторые записи, в которых...
– Нет, Датч. При выходе на Землю у меня не будет фальшивых записей.
– Я был уверен в вашем ответе. Я чувствую то же самое, хотя... по некоторым причинам был бы обязан помочь вам скрыть правду, попроси вы меня об этом.
– Однажды я уже проделал это и даже чувствовал некоторое удовлетворение от сделанного. Но теперь это не для меня.
– Я понимаю. Во втором варианте следует открыть всю правду и ждать, что будет дальше. В любом случае, я проделаю весь путь вместе с вами. Уверен, что ко мне присоединятся главный инженер и казначей.
Макс откинулся назад, почувствовав себя необыкновенно счастливым.
– Благодарю вас, Датч. Меня не волнует, что они сделают со мной... если только не отлучат от космоса.
– Не думаю, что они пойдут на такое. Но если это произойдет, их ждет нелегкая битва. А сейчас постарайтесь забыть об этом.
– Попробую, – Макс нахмурился. – Датч, скажите мне правду. Что вы думаете о моей афере?
– Это трудный вопрос, капитан. Гораздо важнее, что вы чувствуете сейчас.
– Я не знаю. Знаю лишь, как я чувствовал себя раньше – я был на тропе войны.
– Я всегда искал объяснение, почему я сделал это, успокаивая себя тем, что здесь вина не моя, а всей системы. Теперь это уже не удовлетворяет меня. Не то, чтобы я сожалею о содеянном, имея в виду, что мог вообще не попасть в космос. Но я уже не хочу уклоняться от расплаты.
Уолтер кивнул.
– Звучит достаточно разумно. Капитан, закон не совершенен. Человек должен руководствоваться прежде всего здравым смыслом, избегая слепой покорности. Я нарушал правила, и не раз; за что-то я расплатился, другое осталось безнаказанным. Допущенная вами ошибка могла бы превратить вас в педанта-моралиста, способного идти только прямо, слепо подчиняясь букве закона. Либо, напротив, вы превратились бы в этакое дитя, полагающее, что правила созданы для кого угодно, только не для него. Однако, про вас этого не скажешь. Происшедшее заставило вас повзрослеть.
Макс усмехнулся.
– Благодарю, Датч. Я буду в «беспокойной норе».
– Капитан, вам хватит времени для сна?
– Конечно, я отдыхаю почти каждую вахту.
– До прыжка четыре часа, капитан.
Макс сидел на диване в контрольном отсеке, протирая заспанные глаза. «Асгард» шел «в колее» уже несколько дней, готовясь предпринять последнее усилие, которое вынесет его из этого пространства. А вот куда они попадут, зависит от того, насколько точно отвечала созданная ими модель реальной вселенной.
Макс посмотрел на Келли.
– Давно вы здесь?
– Не очень, капитан.
– Вы сами поспали хоть немного?
– Видите ли, капитан...
– Вы неисправимы, главный. Все готово?
– Да, сэр.
– Поехали.
Макс сидел на диване с закрытыми глазами, принимая данные от своих помощников; он мысленно составлял программу и тут же переводил ее в двоичное исчисление, понятное компьютеру.. За все эти дни он отсутствовал в «норе» всего несколько минут.
Он заставлял Келли и Ковака сменять друг друга на вахте, пока позволяла обстановка, хотя заставить Келли отдохнуть было довольно сложно. Ланди, Смайт и Ногуччи по-прежнему работали в режиме «один к трем», периодически подстраховывая друг друга в напряженные моменты. Сам Макс работал без отдыха; он вынужден был мысленно рассчитывать каждую предпринятую ими коррекцию, получая информацию из глубины своей памяти.
В отсеке находилась вся «беспокойная» команда за исключением Ланди. Он появился в тот момент, когда Макс как раз закончил расчеты и заложил программу в компьютер.
– Подарок от кока, – заявил он, водрузив на стол вазу с мороженым.
– Какое мороженое? – поинтересовался Макс.
– Шоколадное, сэр.
– Мое любимое. Когда будешь делить его, помни, что мне предстоит в ближайшие дни.
– Так нечестно, капитан. Главному приходится кормить гораздо большую массу, чем вам.
– А у меня наивысший метаболический рейтинг, – объявил Ногуччи. – Поэтому мне нужно положить больше других.
– Пусть мороженое разделит Келли, а мы будем надеяться, что честность не оставила его. Когда следующая коррекция?
– Через двадцать минут, капитан.
– Так скоро?
– В интересах безопасности, сэр.
– Согласен.
Произведя коррекцию, они съели мороженое, после чего Макс занялся расчетом прыжка. На этот раз за компьютером сидел Ковак, чья надежность не уступала главному оператору, а Келли работал со стереографом. Макс полагал, что его огромный опыт компенсирует недостаток данных. Ланди ассистировал главному, а Смайт и Ногуччи отвечали за все остальное.
За два часа до прыжка Макс вызвал главного инженера, сообщив ему, что они на подходе. Компаньон уверил, что позаботится о силе и векторе необходимого ускорения.
– Хорошей охоты, капитан.
Перейдя на десятиминутный график коррекций, Макс чувствовал в себе еще достаточно сил, хотя и не был так же свеж, как раньше. Однако, величина коррекций была довольно мала-главный инженер, несомненно, знал свое дело. Когда компьютер показал, что до прыжка осталось меньше часа, Макс поднялся на ноги и потянулся.
– Всем приготовиться. Разбудите Ногуччи. Все выпили стимулирующие таблетки? Пусть кто-нибудь одолжит мне одну.
Взяв у Ковака таблетку, Макс запил ее холодным кофе.
– Ну, ребята, поехали!
Данные потекли непрекращающимся потоком. Спустя некоторое время Макс начал уставать. Он едва успевал снимать данные о коррекции с пульта компьютера и передавать их в двигательный отсек, а Келли уже ждал его с новой порцией данных. Судя по величине коррекций, они постоянно сходили «с колеи». Прежде, чем передать главному инженеру очередное указание, он бросил взгляд на компьютер и понял, что видит уже совершенно иную комбинацию огней.
– Повторить! – закричал он.
Келли тут же выполнил приказ. Прокрутив числа у себя в голове, Макс с ужасом понял, что они ничего не говорят ему. Что значила последняя коррекция? Использовал ли он научно обоснованный метод расчета аномалии? И можно ли назвать это расчетом? И что делает корабль-разведчик для выхода из аномалии?
– Капитан! – резко позвал Келли.
Встряхнув головой, Макс опустился в кресло.
– Простите. Идем дальше.
С непрекращающимся чувством паники он попробовал приступить к программированию. Теперь, по крайней мере, он знал, что это такое-ходить по самому краю запретной черты, потеряв уверенность в своих силах.
Он убеждал себя в необходимости отказаться от дальнейших усилий – сбавить скорость, потратить несколько недель на обратный путь и затем предпринять новую попытку. Но Макс знал, что стоит ему смалодушничать, и на вторую попытку у него просто не хватит духу.
В этот момент он внезапно почувствовал, что кто-то стоит за его креслом, положив ему руки на плечи, успокаивая и приводя его в чувство. И он вновь начал ясно и четко диктовать Коваку цифры.
Двадцать минут спустя он все так же с точностью автомата продолжал работу. Он рассчитал еще одну коррекцию, продиктовал данные Коваку и бросил взгляд на пульт управления.
– Внимание!
Он нажал кнопку, позволяющую совершить прыжок с точностью до микросекунды. Только теперь он оглянулся, но за креслом никого не было.
– Вот Джип! – услышал он ликующий возглас Келли. – А вот и Гадкий Утенок!
Макс посмотрел вверх. Они вновь оказались в знакомом небе Ню Пегаса и Халкиона.
Пять минут спустя Макс и Келли подчищали остатки сэндвичей, запивая их холодным кофе, в то время, как Смайт с Ногуччи производили послепрыжковую обсервацию. Ковак и Ланди на несколько минут покинули отсек, прежде чем заступить на первую вахту.
Макс посмотрел на небосвод.
– И все-таки мы сделали это. Никогда бы не подумал.
– На самом деле, капитан? После того, как вы приняли командование, я ни секунды не сомневался в этом.
– Хм! Я рад, что вы даже не догадываетесь о том, что происходит со мной.
Келли сделал вид, что не слышал слов Макса.
– Знаете, сэр, когда вы программируете, ваш голос необычайно похож на голос доктора Хендрикса.
Макс бросил на него быстрый взгляд.
– Перед самым прыжком я пережил несколько пренеприятнейших минут.
– Да, сэр, я знаю.
– Послушайте, это было всего лишь чувство, понимаете? Я не верю в привидения. Но я ясно чувствовал, что доктор стоит за моей спиной, как он делал всегда. И тогда все пошло просто замечательно.
Келли кивнул.
– Да, он был здесь. Должен был быть.
– Что вы хотите сказать?
Келли промолчал. Он со счастливым видом принялся сравнивать фотопластинки, снятые с камер, со стандартными пластинками из сейфа. Ему впервые представилась такая возможность с тех пор, как «Асгард» затерялся в глубинах космоса.
– Полагаю, нам следует предварительно рассчитать подход к Халкиону, – зевая, произнес Макс. – Боже, я смертельно устал!
– Халкион, сэр?
– Ну да, на таком расстоянии мы не можем идти к нему визуально. Но что вы задумали?
– Ничего, сэр.
– Выкладывайте.
– Что ж, сэр, полагаю, что наш пункт назначения – Нова-Терра. Но если капитан хочет...

Предыдущая страница 21 Следующая страница


Астронавт Джонс 22

Макс постучал пальцами по сейфу. Он даже не представлял себе, что после того, как он совершил невозможное, от него будут ожидать нечто большее, чем просто проложить курс к уже видимой ими планете, чтобы сев на нее, ждать там замены.
– Вы хотите, чтобы я повел «Асгард» дальше без помощи и без таблиц?
– Я не собираюсь решать за вас, капитан. Это всего лишь предположение.
Макс поднялся с кресла.
– Скажите Коваку, чтобы держался на прежнем курсе. И попросите мистера Уолтера немедленно прибыть в мою каюту.
– Слушаюсь, сэр.
Первый офицер встретил его у самых дверей.
– Хэлло, Датч. Входите, – Они вошли в каюту, и Макс бросил фуражку на стол. – Мы сделали это.
– Да, сэр. Я все видел из кают-компании..
– Кажется, это вас не удивляет?
– А должно, капитан?
Макс рухнул в кресло, расслабив затекшие мускулы.
– Еще как должно.
– Что ж, тогда я удивлен.
Макс улыбнулся.
– Датч, куда сейчас направляется этот корабль?
– Капитан еще не сообщал мне этого.
– Черт возьми! Вы знаете, что я хочу сказать. По графику мы должны направиться к Нова-Терра. Но прямо под боком у нас висит Халкион, его увидит и слепой. Когда вы передавали мне командование, что вы хотели получить в итоге?
– Я хотел, – ответил Уолтер, – чтобы у «Асгарда» появился капитан.
– Это не ответ. Послушайте, пассажиры были в опасности. Несомненно, я должен был рисковать, другого выбора не было. Но теперь выбор есть. Мне кажется, мы должны поставить их в известность и позволить им самим решать их судьбу.
Уолтер выразительно покачал головой.
– Вы ни о чем не должны спрашивать у пассажиров, сэр. По крайней мере, на корабле. Это нечестно по отношению к ним. Вы просто объявите им свое решение.
Макс вскочил на ноги.
– Вы говорите «Честно»! Но вы не пассажир, вы мой первый офицер. Как вы думаете, что мы должны делать?
Уолтер посмотрел ему прямо в глаза.
– Я не могу решать за капитана. Вот почему капитан вы, а не я.
Макс стоял неподвижно, закрыв глаза. Он ясно видел перед собой ровные колонки чисел. Подойдя к телефону, он вызвал контрольный отсек.
– Говорит капитан. Келли еще не ушел? Отлично, главный. Пункт назначения – Нова-Терра. Начинайте работу, через минуту я буду на месте.

22 «Томагавк»

Макс любил это время дня, это время года. Он лежал на небольшом, покрытом травою холме к западу от амбара. Его взгляд был устремлен к северо-западу, туда, где располагалось выходное кольцо Кольцевой Дороги Чикаго-Спрингфилд-Эртпорт, из которого в любой момент мог вылететь «Томогавк».
Рядом с ним устроилась белка; оглядев его, она решила, что Макс вполне безопасен, и занялась своими делами. Над ним с шумом пролетела большая птица.
Внезапно из кольца вылетел серебряный снаряд, пропарил над пропастью и скрылся в кольце с другой стороны расщелины. В этот момент налетевшая звуковая волна оглушила Макса.
– Парень, о, парень! – тихо произнес он. – Это кажется невозможным.
Именно за этим он и поднимался на холм, но сейчас он не спешил встать на ноги. Достав из кармана письмо, он вновь прочитал заключительные строки:
"...Полагаю, что отец был рад получить меня обратно живой и невредимой, потому что он окончательно сдался. Неделю назад я вышла замуж за Путци. Макс, я так счастлива. Ты обязательно должен навестить нас в свой следующий прилет на Гесперу.
P.S. Мистер Чипс посылает тебе свою любовь, я тоже".
Элли – девица хоть куда. Всегда поступала по-своему. Он почувствовал ненависть к Путци. Если бы они остались на Милосердии...
Забудь об этом, астрогатор не должен быть женат. Он с любовью погладил изображение солнечного диска на груди. Плохо, что ему нельзя было оставаться на «Асгарде», хотя, конечно, они были правы. Он не мог служить помощником там, где когда-то был капитаном. А должность помощника астрогатора на «Элизабет Регине» – тоже вполне неплохо; все говорят, что «Лиззи» – неплохой корабль.
Кроме того, не каждый молодой П.А. может похвастаться открытой им аномалией. Ему не о чем жалеть. Его даже не волновали ни неоправданно большой штраф, наложенный на него Советом Союзов, ни официальное взыскание, занесенное в его послужную книжку. Важно было лишь то, что они оставили его в космосе, а взыскание с лихвой компенсировалось официальным признанием аномалии «Хендрикса».
Не оспаривая справедливость наказания, он был виновен, и знал это; в глубине души Макс считал, что Союз ошибался в другом: его правила должны давать одинаковые возможности любому желающему вступить в Союз. Когда-нибудь он станет достаточно авторитетным, чтобы изменить существующую политику.
Сейчас же, если только он не поднимется, ему придется покупать это такси. Макс принялся спускаться с холма. Геликэб припарковался напротив дома; рядом с машиной стоял пилот, смотря куда-то вдаль поверх свежевырытых траншей энергетического проекта Миссури-Арканзас. Поля, на которых когда-то работал Макс, исчезли, траншеи дошли до самого дома. Дом еще стоял на месте, но дверь висела на одной петле, а стекла побили мальчишки. Смотря на дом, Макс думал, где сейчас может быть Моу со своим муженьком? В суде ему сказали, что Моу забрала свою половину правительственной компенсации за землю, и парочка покинула город.
Вероятно, теперь от стоимости их дома не осталось и гроша; доля Макса полностью ушла на оплату штрафа. Будь они на мели, может быть тогда Монтгомери пришлось бы заняться честной работой – Моу была не из тех женщин, кто позволяет муженьку слоняться без дела, когда она нуждается в чем-либо. Эта мысль обрадовала Макса; у него были свои счеты с Монтгомери, а Моу вполне могла устроить тому «райскую» жизнь.
К Максу подошел пилот.
– Здоровая будет штука, когда они закончат строительство. Вы готовы, сэр?
Макс в последний раз огляделся вокруг.
– Да, теперь меня здесь ничто не держит.
Они поднялись в кабину.
– Куда теперь? Обратно в Клайдс-Корнерз?
Макс уже думал об этом. Конечно, он должен был экономить, но, черт возьми, он может накопить денег во время очередного перелета.
– Нет, доставьте меня в Спрингфилд, на южную станцию Кольцевой Дороги. Я хотел бы успеть на «Копье».
На «Копье» он прибудет в Эртпорт ранним утром.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 «Томагавк» (Страница 1)
  • 2 Добрый самаритянин... (Страница 2)
  • 3 Эртпорт (Страница 2)
  • 4 Союз Астрогаторов (Страница 3)
  • 5 «Твои деньги – мои идеи»... (Страница 4)
  • 6 Астронавт Джонс (Страница 5)
  • 7 Элдрет (Страница 6)
  • 8 «Три способа двигаться вперед» (Страница 6)
  • 9 Картограф Джонс (Страница 7)
  • 10 Планета Гарсона (Страница 8)
  • 11 «Через грузовой люк» (Страница 9)
  • 12 Халкион (Страница 10)
  • 13 Прыжок (Страница 11)
  • 14 Потерянные (Страница 12)
  • 15 «Это не пикник» (Страница 13)
  • 16 «...за пределами галактики» (Страница 14)
  • 17 Милосердие (Страница 15)
  • 18 Цивилизация (Страница 16)
  • 19 Требуется друг (Страница 18)
  • 20 «Корабль – не просто кусок стали...» (Страница 19)
  • 21 Капитан «Асгарда» (Страница 20)
  • 22 «Томагавк» (Страница 22)


Роберт Хайнлайн

Астронавт Джонс

 Читать книгу

Аннотация

Роман патриарха американской фантастики, Великого Мастера Роберта Энсона Хайнлайна (1907 – 1988) повествует о приключениях юного Максимилиана Джонса, с детства мечтавшего о профессии астронавигатора. Сбежав из дома, Макс в результате невероятного стечения обстоятельств попадает на терпящий бедствие космический корабль и становится для его экипажа и пассажиров последним шансом на спасение.

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.