Роберт Джордан - Возрожденный дракон

1 Роберт Джордан

Посвящается Джеймсу Оливеру Ригни-старшему (1920-1988)"
Он учил меня всегда следовать за мечтой, а настигнув ее, воплотить в жизнь

ПРОЛОГ. Цитадель рыцарей Света

Взор усталого Пейдрона Найола рассеянно скользил, будто не узнавая знакомый зал для аудиенций, ибо в эти минуты тягостные размышления лишили зоркости темные глаза Капитана-Командора. Израненные в боях знамена побежденных врагов юного Найола теперь свисали по стенам, точно обычные драпировки. Они были тронуты старящим временем, как потемневшие деревянные панели на каменных стенах, нерушимых здесь, в самом сердце обители Света'. Единственный во всем помещении стул - столь весомо сработанный и с такой тянущейся вверх спинкой, словно он старался превратиться в трон, - тоже был невидим для Найола, как и столы с облупившейся лакировкой, что завершали скромную меблировку зала. Словно не замечал Найол и человека в белом плаще, хотя тот опустился перед ним на колени и с покорностью, явно выраженной, однако вполне учтивой, замер в ожидании в центре громадного знака солнечной вспышки, выложенного на широких плахах половиц. Не замечать этого воина доселе удавалось немногим.
Прежде чем ввести в зал аудиенций, Джарету Байару дали время возвратить себе достойный вид, но и сейчас шлем рыцаря и кираса у него на груди оставались тусклыми после тягостного пути и сохраняли вмятины, полученные в боевых схватках. На лице Байара невозможно было найти хоть единственный уголок, не тронутый ни шрамом, ни ссадиной, глаза его, черные и глубокие, полыхали неудержимым нетерпением. Сейчас воин не был опоясан ремнем с верным мечом - перед лицом самого Найола никому не дозволено быть при оружии, - однако чудилось, будто Джарет Байар готов вот-вот броситься в битву, как пес-охотник, только и ждущий, чтобы его спустили с поводка.
Камину, устроенному в одной из стен важного зала, столь же трудолюбивым пламенем отвечал второй камин, так же встроенный в стену как раз напротив первого, и холод поздней зимы быстро таял в сем славном чертоге. В сущности, зал являл собой скромный солдатский приют, где все, что есть, сделано на совесть, а единственная экстравагантная деталь убранства - эмблема сияющего солнца. Помпезный антураж явился в зал аудиенций Лорда Капитана- Командора, Детей Света, с появлением Найола, который был в один из дней удостоен сего возвышающего звания; горящее солнце из чеканного золота было изглажено поколениями просителей, заменено на новое и опять истерто. Золота здесь было довольно, чтобы приобрести любое имение в Амадиции, выторговать у кого-нибудь свидетельство о высоком происхождении да и махнуть с грамотою под мышкой в добытое именьице. Но вот уже десятилетия подряд ступал по золоту Найол и почти не задумывался о нем, как и о блеске эмблемы солнечной вспышки, сияющей золотым шитьем на груди его белой туники. К золоту как таковому у Пейдрона Найола влечения, пожалуй, не было совсем.
Вдруг взгляд его вновь обратился на ворох бумаг, лежащих на ближайшем столе: здесь пестрели рисунки, в беспорядке топорщились конверты депеш и донесений. Поверх вороха бумаг валялись три чуть помятых рисунка. Один из рисунков Найол поднял с явной брезгливостью. Который из трех рисунков выбрать, Найолу было безразлично: все три художника изобразили одну и ту же сцену, хотя и каждый по-своему.
Кожа Найола, тонкая, как лоскут пергамента, за долгие прожитые им годы словно бы все туже натягивалась на его тело, составленное, казалось, из одних костей да жил, вовсе, однако, не такое, как у людей слабых. Ни один человек не добивался столь высокого положения, которое занимал ныне Найол, раньше чем в волосах у него забелела бы седина, и всех их, из той длинной череды владык, отличала твердость камня, из которого сложен был Купол Истины. И все же он вдруг почувствовал, что собственная рука его, держащая рисунок, как будто вся стала тонкой и хрупкой, и понял, что надо спешить. Времени у него оставалось в обрез. Подходил к концу срок, назначенный именно ему, Найолу. И все же оставленных ему дней и минут должно хватить на все. Он обязан сам обратить оставшиеся ему мгновения в огромную глыбу времени.
Найол заставил себя развернуть толстый пергаментный свиток хотя бы наполовину, ровно настолько, чтобы свет упал на изображенное художником человеческое лицо, весьма небезынтересное для властителя. Рисунки долго возили в седельных сумках, линии, нанесенные мелом, поистерлись, впрочем, портрет оставался отчетлив. Портрет юноши, сероглазого, с рыжинкой в волосах. Похоже было, что юноша высок, однако утверждать это определенно Найол не рискнул бы. Выглядел-то парень высоким, но отстаивать его рослость с пеной на губах не хотелось. В любом из городов такой удалец мог бы проживать, не вызывая подозрений у граждан, когда бы им удалось не обращать особого внимания на шевелюру молодого человека и выражение его глаз.
- И этот… Этот мальчик, провозгласил себя Возрожденным Драконом? - проговорил Найол.
Дракон! Прозвище сие заставило Найола ощутить мороз зимы и собственной старости. Имя Дракон рождено было Льюсом Тэрином Теламоном, рождено в те времена, когда он обрек на гибель всех мужчин Айз Седай, каждого мужчину, способного направлять Единую Силу, всех. живших тогда и рождавшихся впоследствии; обрек он на сумасшествие и смерть и себя в том числе. Прошло три тысячи лет с тех пор, как гордыня Айз Седай и Война Тени привели к концу Эпоху Легенд. Три тысячи лет минуло с тех пор, многое позабылось, но люди помнили главное имя, сохраненное в пророчествах и легендах. Льюс Тэрин Убийца Родичей. Мужчина, который своей рукой начал Разлом Мира! Тогда обезумевшие мужчины, могущие черпать из той силы, что приводит в движение Вселенную, уничтожали горные хребты, а древние земли скрывались под толщей насланных на них океанских вод. Лик земли исказился в те дни, а те, кто сумел выжить, метались, словно лесные звери, убегающие от пожара. Конец всему наступил лишь когда умер последний из мужчин Айз Седай, и пришла пора человеческой расе, истерзанной и лишенной надежд, заново выстраивать дом своей жизни, хотя бы из непритязательного булыжника, - если тут и там остались целы безвинные камни. Имя Дракона ожогом горело в памяти людской, в страшных рассказах матерей передавалось оно детям. И пророчество гласит, что Дракон будет рожден вновь.
Найол и сам не заметил, что задал вопрос Байару, а рыцарь уже давал ответ:
- Да, милорд Капитан-Командор, Дракон вновь ступает по земле. Сумасбродство его гораздо страшнее, чем любой из припадков какого- нибудь самозванца, а уж о тех-то я слышал немало. Тысячи облапошенных уже провозгласили его своим господином. Тарабон и Арад Доман теперь переживают ужасы гражданской войны, воюя при этом еще и друг с другом. Война идет по всей Равнине Алмот от края до края, а кроме того, распространяется по всему Мысу Томан. Тарабонцы сражаются против доманийцев и против Друзей Темного, взывающих к Дракону, посему следует ожидать продолжения боев до самой зимы, которая равно охладит правых и виноватых. Милорд Капитан-Командор, я не видел ни разу, чтобы война разгоралась столь стремительно. Так случается, когда в амбар, набитый сеном, бросают зажженный факел. Вспыхнувший огонь может завалить снег, но в ясный вешний день пламя снова взметнется - выше да ярче, чем при поджоге…
Чтобы прервать рыцаря, Найол взмахнул рукой с вытянутым пальцем. Он уже вторично дозволил Байару распалить себя мрачными новостями и отлично слышал: голос воина пышет ненавистью и гневом. Кое-что о деяниях Лжедракона Найол успел уже услышать от иных вестников, кое о чем Лорд Капитан-Командор ведал больше, нежели сам Байар, но стоило солнечному властелину вновь услышать о кровожадных сражениях, гнев его заполыхал с новой силой.
- Джефрам Борнхальд и вместе с ним тысяча наших питомцев пали в бою. И виной тому Айз Седай. Не гложут ли тебя сомнения, чадо Байар?
- Мне не в чем сомневаться, милорд Капитан-Командор. На пути в Фалме, не успели мы наголову разбить наскочивших противников, как заметили двух колдуний из Тар Валона. Свидание с ними обошлось нам дороже, чем победа над пятью десятками супостатов, однако стрелами своими мы начинили врагинь сплошь, сверху донизу.
- Спрошу, не гневайся, точно ли ты знаешь, что колдуний послали на тебя Айз Седай?
- Под ногами у нас земля бурлила, как в горле вулкана! - Голос Байара звучал твердо, в нем звенела уверенность. Не пристало воину страдать избытком воображения, вот и Джарет Байар мыслил трезво; он помнил: смерть, когда бы она к нему ни явилась, - просто часть жизни солдата. - Когда в наши шеренги вдруг саданула молния, в небе не было ни одной тучки. Кто же иной мог послать двух воительниц-магинь против целого отряда воинов?
Найол опустил голову понуро. Со времен Разлома Мира никто не слышал о мужчинах Айз Седай, но и о женщинах, заявлявших о праве так называться, думать было малоприятно. Дамы сии не уставали кичиться Тремя Клятвами, произносившимися каждой из них: не говорить ни одного слова лжи, не участвовать в трудах над рождаемым к бою клинком, какому бы воину ни полагалось носить меч в ножнах, а потом убить им врага, а третья клятва - обращать Единую Силу как оружие только против Друзей Тьмы или Порождений Тени. Теперь, впрочем, длинно-языкие чаровницы собственным делом доказали, что клятвы их были двоедушны. Найол знал всегда: не дозволено никому стремиться к такому могуществу, которым обладали те, ибо зачем оно им, как не бросить вызов самому Создателю, а пытаться стать вровень с Создателем - значит, служить Темному.
- И тебе ничего не известно о тех, кто взял Фалме и умертвил половину посланного в этот город легиона?
- Лорд-Капитан Борнхальд сказывал, что они называли себя Шончан, милорд Капитан-Командор, - ответствовал Байар неохотно. - Добавлю лишь, что эти Шончан - Друзья Тьмы. Отряд Лорда-Капитана Борнхальда разбил бы их даже в том случае, если бы он, командир отряда, был бы убит в бою. - Здесь голос Байара вновь обрел страстность. - Я повстречал множество беженцев-горожан. И каждый из них в разговоре со мной рассказал, кем и как были разбиты иноземцы, показавшие спину нашим войскам. Победу одержал Лорд- Капитан Борнхальд.
Найол невольно вздохнул. Почти теми же самыми словами, вот уже в третий раз сообщал Байар о подвигах армии, явившейся словно ниоткуда и, не исключено, специально для взятия Фалме, повторял Байар. Джефрам Борнхальд был прав. думал Найол, хороший боец наш Байар. да не тот он человек, привык мерить все собственной мерой.
- Милорд Капитан-Командор! - обратился вдруг Байар к Найолу. - Самолично Лорд-Капитан Борнхальд дал мне команду держаться в сторонке от свиста клинков. Он приказал мне не упустить ни одну из каверз в ходе сраженья и затем доложить лично вам обо всем. И еще поведать сыну его, лорду Дэйну, как погиб в бою он сам, капитан Борнхальд.
- Да-да, - Найол нетерпеливо перебил Байара. На миг он бросил взгляд на изможденное лицо Байара, затем проговорил: - В чести твоей и доблести ни у кого из нас сомнений нет, Байар. Именно так и должен был действовать Джефрам Борнхальд в битве, в которой могло погибнуть и все его войско. - Но для того, чтобы спокойно обдумать все, найти смысл и направленность столь важных деяний, тебе, Байар, просто недостает воображения.
И действительно, сей рыцарь не мог вымолвить более ни слова.
- Подвиги твои незабываемы, чадо Байар I Я дозволяю тебе покинуть зал аудиенций, дабы поведать о гибели Джефрама Борнхальда сыну героя. Насколько мне известно, сейчас ты можешь найти Дэйна Борнхальда неподалеку от Тар Валона, он там вместе с Эамоном Валда ждет тебя. Отправляйся же к ним!
- Благо да будет вам, милорд Капитан-Командор! Спасибо! - Поднявшись с колен, Байар отвесил низкий поклон Найолу. При этом внутренне, мучимый сомнениями, он был натянут как лук. - Милорд Капитан-Командор! Было еще совершено предательство! - Ненависть прорезалась в его голосе, как острозубая пила.
- Вас предал тот самый Друг Тьмы, о коем ты нам уже повторял не раз, Байар, чадо мое? - Найол не сумел сдержаться, голос его звенел. Тысячи погибших питомцев Света погребли под своими останками все планы властелина на год вперед, а этот Байар все твердит единственное имя - Ты ведь имеешь в виду Перрина из Двуречья, кузнеца-молодца, ты ведь его всего два раза и видел-то…
- О да, милорд Капитан-Командор! Не знаю точно, что он сотворил, но виноват он. Даю слово воина!
- Разберусь я, как быть нам с ним, Байар, чадо мое - Байар вновь разинул рот, но Найол уже поднял худую руку, не желая вновь его слушать. - Ступай, я позволяю тебе уйти! - И мужчине с лицом мученика не оставалось ничего иного, кроме как вновь отдать поклон и удалиться.
Как только дверь за Байаром закрылась, Найол опустился в кресло с высокой спинкой. Почему ненависть Байара направлена именно на этого Перрина? И отчего их так много, слишком уж, пожалуй, много Друзей Тьмы, желающих понапрасну тратить свои силы на вражду к избранной ими жертве? Да, слишком, слишком их много, Приспешников Темного: они устроились и на высших ступенях власти, и на нижних приступках, они скрываются за собственной говорливостью и зубастыми улыбками. Прислужники Тьмы… Не повредит все же приписать к перечню супостатов еще одно имя…
Найол устроился на жестком кресле поудобнее, стараясь, чтобы старые его кости могли отдохнуть. Не в первый уже раз в голове у него мелькнуло, что подушка, возможно, могла бы оказаться не столь уж грандиозной роскошью. Но вновь он свое желание отбросил. Мир неудержимо стремился провалиться в хаос, и у властителя уже не оставалось времени идти на поводу у собственной старости.
Он позволил себе лишь помыслить о знаках, которыми жонглировала в его сознании предсказанная катастрофа. Вот смертоубийство захватило уже Тарабон и Арад Доман, гражданская война разрывает Кайриэн, лихорадка бойни заражает Тир с Иллианом, которые исстари остаются врагами друг другу. Войну как таковую нельзя, быть может, расценивать в качестве особого знака - люди всегда воюют, - но, как правило, до сих пор Лжедраконы появлялись по одному. А теперь, кроме проказ Лжедракона на Равнине Алмот, второй Лжедракон раздирал Салдэйю, а для Тира бедствием был третий. Сразу три! Они все должны быть Лжедраконами! ДОЛЖНЫ ими быть!
К этому главному знаку так и липли пустяки-подлипалы, иные из которых были, конечно, выдуманы, но все вместе как-то сливалось в нечто явное… А если приплюсовать сюда же сведения об айильцах, замеченных далеко на западе, в Муранди и Кандоре? По двое-трое, но какая разница, один или тысяча? Айил вышли из своей Пустыни за многие годы после Разлома лишь единожды. Только в Айильскую Войну покидали они свою бесплодную глухомань. Как утверждали, Ата'ан Миэйр, люди Морского Народа, забросили торговлю ради поисков знамений и предвестий - каких именно, они не говорили никому - и отплывают на своих кораблях, полупустых или вовсе без груза.
Великую Охоту за Рогом, впервые за неполных четыре сотни лет, начал Иллиан, послав охотников на поиски легендарного Рога Валир, того самого Рога, о коем в пророчестве сказано, что поднимет он всех погибших героев, выйдут они из своих могил и будут биться в Тармон Гай'дон, в Последней Битве против Тьмы. Ходили слухи и о том, что в племени огир, настолько укрывшемся от людей, что для большинства смертных было оно легендой, начались встречи между обитателями стеддингов, отдаленных один от другого…
Но главной и самой значительной из новостей для Найола было то, что Айз Седай, судя по всему, действуют ныне в открытую, ничуть не скрываясь. Ходили слухи о том, что они, мол, уже послали неслабонервных сестренок в Салдэйю, чтобы те дали отпор тамошнему Лжедракону Мазриму Тайму. Таим, что среди мужчин редкость, способен был направлять Единую Силу. Это само по себе внушало страх и презрение, и вряд ли кто предполагал, будто такого бойца возможно одолеть без помощи Айз Седай. Лучше помощь Айз Седай, чем дожидаться неотвратимых кошмаров, когда тот спятит, а это произойдет неизбежно. Но Тар Валон явно предпочел отправить других Айз Седай в подмогу другому Лжедракону в Фалме. Иного вывода факты сделать не позволяют.
Прихотливые узоры истории до мозга костей пронзали Найола морозом. Хаос бесновался; вновь и вновь вздымались события. Казалось, что взбаламученный разум мира бурлит и вскипает. Все стало ясно Найолу. Близился час Последней Битвы.
Планы, исполнение которых могло принести бессмертие его имени среди питомцев Света на сотню поколений вперед, были разрушены до основания. Впрочем, привыкнув обращать поражения свои в победы, Найол определял для себя уже новые цели, строил новые планы. Суждено ли ему сохранить свою силу, свою волю, дабы исполнить задуманное? Позволь мне подольше удержаться в жизни, о Свет!..
Неожиданный стук в дверь отвлек Найола. - Входи! - резким тоном ответил властелин. Пришельца сопровождал с поклоном слуга в камзоле и бриджах униформы "золото и белизна". Сохраняя стойку "очи долу", слуга возгласил: по приказу Лорда Капитана-Командора явился перед ним Джайхим Карридин, Помазанник Света, Инквизитор Руки Света. Не дожидаясь слов Найола, Карридин прошел вперед. Кратким жестом Найол приказал слуге удалиться.
Не успел слуга плотно закрыть за собой дверь зала аудиенций, как ловкий Карридин уже взмахнул своим белоснежным одеянием и преклонил колено. На плаще его, позади сияющего солнца, виден был алый пасторский жезл Длани Света, - многие называли сих пастырей Вопрошающими, а то и Допросчиками, но редко в лицо.
- Вы приказали мне прибыть, милорд Капитан-Командор, - проговорил Карридин могучим голосом, - и я возвратился из Тарабона.
Найол окинул пришельца взглядом. Карридин был высок ростом, уже не средних лет, а чуть постарше, но хотя волосы его были уже тронуты сединой, служба была как раз впору твердому характеру воина. Как всегда, в глазах его, черных и серьезных, светился ум. Под изучающим взором Капитана-Командора Карридин не сморгнул. Лишь немногие отважные обладали такой стойкостью, имея чистую совесть либо крепкие нервы. Карридин, по-прежнему коленопреклоненный, ожидал слов Найола бестрепетно, словно бы исполняя привычную каждодневную работу; ему достаточно было получить краткий приказ властелина, покинуть, в соответствии с ним, свое войско и без промедления мчаться в Амадор - ему не было дела до причин приказания. Верно, значит, поговаривали солдаты, что Джайхим Карридин терпеливей и тверже валуна.
- Встань, Карридин, чадо мое! - И когда достойный муж выпрямил свой стан, Найол промолвил: - Мною получены тревожащие новости из города Фалме.
Отвечая властелину, Карридин разглаживал складки своего плаща. Говорил он с подобающим случаю почтением к Найолу - так, пожалуй, разговаривают с равным по чину, а не с владыкой, которому Карридин поклялся подчиняться до самой своей смерти.
- Лорд Капитан-Командор имеет в виду новости, что принес ему чадо Джарет Байар, в недавнем прошлом помощник Лорда-Капитана Борнхальда…
Найол ощутил знакомое предзнаменование гнева: у него задергалось веко левого глаза. По предположениям властелина, лишь трое воинов знали о прибытии Байара в Амадор, и никто, кроме Найола, не ведал, откуда Байар прибыл.
- Излишняя сообразительность бывает губительна, Карридин! Стремление вызнать все неизведанное может когда-нибудь заманить тебя под власть собственных твоих Вопрошающих.
Карридин и ухом не повел, лишь гневно сжал губы, услышав о Вопрошающих.
- Милорд Капитан-Командор! Длань ведет нас путем правды, учит служить Свету!
Служить Свету… Но не Детям Света!
Да, все его питомцы служили Свету, что не мешало Пейдрону Найолу нередко раздумывать, на самом ли деле Вопрошающие были заодно с Чадами.
- Какова же добытая тобой правда, Карридин, что там на самом деле, кто там, в Фалме?
- Там Пособники Тьмы, милорд Капитан-Командор.
- Пособники Тьмы? - Усмешка у Найола получилась безрадостная. - Я помню, ты доносил мне пару недель назад, что слугой Тьмы стал Джефрам Борнхальд, ибо он двинул свои отряды на Мыс Томан вопреки твоим приказаниям. - Голос Найола стал злобно медоточивым. - Не хочешь ли ты сегодня меня убедить, что Борнхальд заставил тысячу наших питомцев биться не на жизнь, а на смерть против Приспешников Тьмы именно потому, что пособником Тьмы был он сам?
- Был он или не был воином Тьмы, мы теперь не узнаем никогда, - проговорил Карридин иронично, - но погиб наш Борнхальд немного раньше, чем ответил бы нам на сей вопрос. Для тех, кто идет во Свете, замыслы Тени сумасбродны, а порою кажутся безумными. Но Фалме захватили они, сторонники Тьмы, тут сомневаться не в чем. На город грянули самые крепкие Друзья Темного, да с ними еще известные всем Айз Седай - воинство Лжедракона. С ними была и Единая Сила, она-то как раз и разгромила армию Борнхальда, милорд Капитан- Командор. Они же разбили армию Тарабона и воинов из Арад Домана, посланных против Друзей Тьмы, засевших в Фалме.
- А мне все плетут басни, - прервал рыцаря Найол, - будто захватившие Фалме солдаты пришли из-за Океана Арит…
Карридин покачал головой:
- Милорд Капитан-Командор! Люди питаются слухами. Некоторые готовы даже поклясться, что на нас на сей раз обрушились войска Артура Ястребиное Крыло, которые ушли в открытое море тысячу лет назад, а сегодня вернулись и заявили свои права на нашу землю. Кое- кто дает слово чести, что лицезрел самого Артура Ястребиное Крыло на улицах Фалме. Да еще и встретил там же чуть ли не добрую половину героев из легенды. От Тарабона до славной Салдэйи по всему нашему западу слухами кипит сама земля, они так и пузырятся по дорогам, и всякий день любой из мрачных слухов яростней, чем предыдущий. Кстати, так называемые Шончан были на самом деле тоже скопищем обыкновенных лакеев Тьмы. Они вступили в союз с Драконом-самозванцем, но в этот раз их открыто поддерживали Айз Седай.
- Чем ты можешь все это доказать? - Найол говорил так, словно и в самом деле слова Карридина не вызывали у него доверия. - Ты взял пленных?
- Нет, не взял, милорд Капитан-Командор. Чадо Байар имел полное право с уверенностью объявить вам, что Борнхальд ухитрился настолько расколошматить врагов, что последние из них разбежались. Но я вам скажу:
ни один из супостатов, если бы мы стали его допрашивать, не поверил бы нам, что сражается за самозванца. А если вам требуются доказательства… Они у меня имеются. Если милорд Капитан-Командор позволит о них сообщить…
Найол нетерпеливо пошевелил плечом.
- Во-первых, доказательства, основанные на отрицательном результате. Некоторое число кораблей действительно отважились двинуться через Аритский океан, но большая часть парусников не вернулась ни в один из портов. У тех мореходов, что додумались возвратиться в родную гавань, просто кончилась в плавании питьевая вода и оказался съеден весь провиант. Пересекать Арит не отваживается даже Морской Народ: их суденышки ходят лишь в те порты, где идет бойкая торговля, причем они заплывают и за крайние мысы пустыни Айил. Поверьте, милорд Капитан-Командор: ежели уж и существуют какие-то земли по ту сторону океана, они столь далеки от нас, что добраться до них нет возможности. Океан слишком обширен. Переправить на другой берег армию - это такая же сказка, как полет над водой по воздуху.
- Возможно, - сказал Найол задумчиво. - Доводы у тебя серьезные. А что же во-вторых?
- Да будет известно вам, милорд Капитан-Командор, что многие наши собеседники утверждали, будто на стороне Друзей Тьмы в бой выходят некие чудовища; люди эти продолжали твердить о чудовищах и под давлением опроса наиболее строгого. Кто же эти монстры, если они не троллоки и прочие Отродья Тени, приведенные из Запустения? - В подтверждение очевидной якобы истины Карридин развел руками удовлетворенно. - Большинство невнимательных слушателей полагают, что троллоки придуманы сочинителями специально для басен в час отдыха, что все это враки; другие же, и их немало, уверены, будто все троллоки были уничтожены в Троллоковых Войнах. Но как же и нам с вами именовать троллока, если не чудовищем?
- Да, - кивнул Найол. - Да, Карридин, ты, возможно, прав, чадо мое. Повторяю: ты, возможно, прав. - Властитель не имел намерения дарить Карридину чувство довольства собой и блаженство единения с повелителем. Ни к чему расхолаживать бодрого труженика. - Но что нам известно о сей персоне? - Найол указал на свернутые портреты. Насколько он знал Карридина, у Инквизитора в собственном кабинете имелись копии портретов нового Дракона. - Насколько опасен для всех нас Лжедракон? Уж не умеет ли он направлять Единую Силу?
Инквизитор лишь пожал плечами:
- Он, может быть, обладает сим даром, но, быть может, и не обладает. Несомненно, Айз Седай, если захотят, без труда могут убедить людей, будто и кот способен направлять Единую Силу. А насчет того, опасен ли сам Лжедракон… Любой Дракон-самозванец несет нам опасность только до тех пор, пока мы его не низвергнем, но тот. кто идет на мирных людей не таясь, да еще и ведет под своим знаменем Тар Валон. опаснее вдесятеро. Через полгода, если мы не раздавим самозванца в тайном его логове, он станет еще кровожаднее. Допрошенные мною лично пленники самого Лжедракона не видели ни разу и никак не могут предположить, куда он подевался. Полки, верные его власти, разобщены. Я не верю, что есть место, где собрано более двух сотен его вояк. Если бы тарабонцы и доманийцы не завязли по уши в усобице между собой, они бы давно разметали по кускам драконьи банды.
- Даже бесчинства дракона-самозванца, - заметил Найол сухо, - не стали для них поводом забыть свару, что тянется вот уже четвертую сотню лет. Можно подумать, что одна из этих стран в силах удержать Равнину Амлот под собственной властью!
Тень беспокойства по лицу Карридина не пробежала, и Найол удивился, насколько сей бравый рыцарь способен держать себя в руках. Ну что ж. Вопрошающий, больше уж тебе не бывать столь каменным.
- Тревожиться о междоусобицах не стоит, милорд Капитан-Командор. Зима загонит все отряды в лагеря, выходить из бивуаков солдаты будут лишь для усмирения редких стычек и несения караульной службы. А вот когда погода станет годной для передвижения солдатских колонн и шеренг… Борнхальд не сумел сохранить свое доблестное сердце из-за единственной причины: он привел на Мыс Томан лишь половину своего легиона. Но вторая половина его легиона станет преследовать под моей командой нашего дорогого Лжедракона; я нагоню его, я его уничтожу. Лишь мертвец не опасен для смертных!
- А если тебе предстоит встреча с теми силами, что одолели, как говорят, Борнхальда? - Найол улыбался. - Ведь известные тебе Айз Седай направляли Силу, дабы умертвлять воинов, а не миловать их!
- Колдовские хитрости еще никого не защитили ни от стрел под солнцем, ни от ножа под луной. Колдуньи расстаются с жизнью так же запросто, как все иные люди, - Карридин усмехнулся. - Обещаю вам, властелин мой, еще и лето прийти не поспеет, а победа уже будет за мной!
Кивком Найол ответил на слова Карридина. Инквизитор говорил искренне, как и полагалось в такую минуту. Но все проблемы, известные Найолу уже сегодня, скоро, он знал это, всплывут на поверхность. Следовало бы тебе. Карридин, знать, что в свое время я считался неплохим тактиком…
- Отчего, - поинтересовался Найол спокойно, - ты не привел свои собственные полки в Фалме? Раз на Мысе Томан - Друзья Тьмы, а их воинство заняло Фалме, то почему ты пытался остановить продвижение сил Борнхальда навстречу врагу?
Карридин не мог не сморгнуть; голос его, впрочем, не утратил каменной твердости.
- Поначалу были одни только слухи, милорд Капитан-Командор. Столь дикие, что никто в них и не верил. К тому часу, когда я узнал всю подноготную, Борнхальд уже вступил в битву. Он погиб, но Друзья Тьмы были сметены с лица земли. Я же должен был донести Свет на Равнину Алмот. У меня нет полномочий не подчиняться отданным мне приказам и доверять любым сплетням.
- Ты называешь это "донести Свет"? - молвил Найол, поднимаясь из кресла, и голос его гремел все грознее. Несмотря на то что Карридин был на голову выше его ростом. Инквизитор отступил на шаг. - "Донести Свет"? Тебе попросту приказали захватить Равнину Алмот. То есть всего-навсего заполнить войском дрянное ведерко, удерживаемое чьими-то словами и угрозами. Чтобы вновь появилось государство Алмот, управляемое Детьми Света, которым не нужно было бы лицемерно поддерживать болвана-короля! Амадиция, и Алмот, и вечно колобродящий Тарабон. Через пять лет мы бы правили и там столь же твердо, как и здесь, в Амадиции. А ты все отправил псу под хвост!
Исчезла, наконец, с лица Карридина улыбка.
- Милорд Капитан-Командор! - Инквизитор пошел на попятную. - Как же я мог предвидеть случившееся? И еще второго Дракона- самозванца! А Тарабон и Арад Доман? Они рычали друг на друга столько лет, что никто уже не ожидал завязавшейся между ними войны. А милейшие Айз Седай? Обнаружили свой волчий норов после трех тысяч лет непрестанной лжи! Но и сегодня моя карта еще не бита! Приспешники Лжедракона не успеют объединиться, как я сам найду его логово и уничтожу самозванца. К нашей удаче, тарабонцы и доманийцы уже поистрепали друг другу воинскую прыть, я могу сбросить их отряды с Равнины…
- Нет! - Глаза Найола сверкнули. - Конец твоим планам, Карридин! Вполне вероятно, что уже в эту минуту я должен отдать тебя в руки собственных твоих Вопрошающих. Верховный Инквизитор не стал бы мне возражать. Он так жаждет найти виновника несчастий, что я слышу скрежет его зубов. Ему, собственно, не в чем тебя обвинить, но стоит мне назвать твое имя - юлить он не станет. Несколько дней сплошных допросов - и ты подпишешь любое признание. Еще и умолять будешь, чтобы тебя называли Приспешником Тьмы. Не пройдет и недели, как тебя поведут к эшафоту. Опаловые бусинки пота блеснули на лбу Карридина.
- Милорд Капитан-Командор… - Он запнулся, перевел дух. - Кажется, милорд Капитан-Командор упоминал и об иной возможности. И ежели ему только угодно высказаться о ней, то я клянусь подчиниться его решению…
Найол же подумал: пора бросать кости. Его так и обдало волной мороза - до мурашек на коже, - как в тот момент битвы, когда знаешь: на сотню шагов в любую сторону ты окружен врагами. Не пристало властелину отдавать приказы палачам, но не раз узнавали о ком-то, что воин сей скончался внезапно, неожиданно и был наскоро оплакан да похоронен, да с той же внезапностью заменен на опустевшем посту кем-то, чьи идеи опасностью не грозили.
- Чадо Карридин, - промолвил Найол тоном властелина, - ты мне дашь слово, слово клятвенное, что Лжедракон останется жив. И лишь если появятся Айз Седай - не поддержать его, а противостоять ему, - тогда ты пустишь в ход свои "ножи при луне".
У Карридина отвисла челюсть. Но он тут же окинул Найола известным своим оценивающим взглядом.
- Пусть будет так, я исполню твой приказ. Резать Айз Седай - мой долг, но… Наблюдать, как упивается нашей кровью раздраконившийся паяц? Это - предательство! Оплевать все святое!..
Найол тоскливо вздохнул. Сейчас ему следовало, наверное, почуять воображением холод наемного ножа темноты. Но глупо страшиться, когда ты уже вышел из засады.
- Исполнить то, что должно быть исполнено, - в чем здесь измена? Ради достойного деяния можно стерпеть и святотатство. - Найол знал: сказанных им двух фраз уже довольно, чтобы он был зарезан. - Ты ведь знаешь" как можно взять людей под свою власть, чадо мое Карридин, а? Избери самый простой способ. Какой? Выпусти на городскую улицу бешеного льва. Горожане в панике, у них душа в пятки ушла. Вот тогда ты им спокойно сообщишь, что справишься со львом голыми руками. А когда прикончишь зверя, прикажи подвесить его тушу на видном месте, да пусть его вешают сами горожане. Они станут хвалиться своим бесстрашием, а не обдумывать, что ты за птица но любому новому твоему приказу повинуются с радостью. Ты так и начнешь командовать всем городом, а он станет твоим рабом, потому что спасти молодцов от чудовища смог только ты, командир до мозга костей.
- Так вы, значит, хотите, - Карридин понурил голову - вы собираетесь взять под свою власть все наши края, милорд Капитан-Командор? Не одну только Равнину Алмот, но еще к тому же и Тарабон, и Арад Доман, да?
- Замыслы мои известны лишь мне. Твое же назначение - исполнять мои приказы, ибо ты дал присягу. Я желаю уже вечером узнать, что в сторону Равнины помчались на самых быстроногих конях наши гонцы. У меня нет сомнений: Инквизитору известно, из каких слов составить приказ, который никто не заподозрит в неисполнимости. Если же тебе надо на кого-то устраивать набеги, то пожалуйста, но пусть жертвой станут тарабонцы или Домани. Но нельзя, чтобы они убили моего льва. И ни в коем случае, во имя Света, мы не будем вынуждать их к миру.
- Да исполнится воля милорда Капитана-Командора, - ответствовал Карридин бестрепетно. - Мой удел - выслушивать его приказы и приводить их в исполнение. - Слишком, слишком бесстрастно выговаривал каждое слово Инквизитор.
Холодно блеснула улыбка Найола.
- Помни свой ответ мне и тогда, когда не хватит у тебя твердости исполнять клятву. Если этот Лжедракон умрет, без моего приказа, обрекающего его на смерть, или если его захватят тарвалонские колдуньи, то в таком случае и тебя однажды утром найдут с кинжалом в сердце. Ты не переживешь меня ни на месяц и в том случае, если со мной произойдет несчастный случай или я умру просто от старости.
- Милорд Капитан-Командор! Я дал клятву повиноваться вам!
- Ты поклялся, верно, - прервал рыцаря Найол. - Старайся же не забывать свою клятву. А теперь ступай!
- Да исполнится воля моего властелина! - Голос Карридина на сей раз вовсе не напоминал камень.
Инквизитор удалился. Когда дверь за ним была закрыта, Найол потер руки. Его донимал холод. Игральные кости покатились по столу, и какое очко они выкажут, едва закончат свой танец, никто предположить не в силах. И впрямь, похоже, приближается срок Последней Битвы. Не мифическая Тармон Гай'дон, когда на волю вырвется Темный и против него встанет Дракон Возрожденный. Нет, не она, Найол был уверен. Да, Айз Седай в Эпоху Легенд могли пробить дыру в узилище Темного у Шайол Гул, но Льюс Тэрин Убийца Родичей и его Сотня Спутников запечатали ее заново. Ответный удар навсегда запятнал мужскую половину Истинного Источника и обратил мужчин Айз Седай в безумцев. Так начался Разлом Мира. Но тем древним Айз Седай каждому в одиночку по силам были деяния, на которые не способны сегодня вместе и десяток тарвалонских колдуний. Заплаты, запечатавшие Темного, которые поставили те, древние, держатся до сих пор.
Оставаясь всегда верным собственной прохладной логике, Пейдрон Найол пытался сообразить, каким может быть в действительности Тармон Гай'дон. Властелин представлял себе, как катятся к югу неудержимые орды кровожадных троллоков, вырвавшиеся из Великого Запустения, - как то было две тысячи лет назад. А во главе троллоков - Мурддраалы, Полулюди, и даже, вероятно, новые Повелители Ужаса в человеческом обличье, сотворенные из пресловутых Приспешников Тьмы. Под их напором не устоит человечество, расколотое на вечно грызущиеся друг с другом государства. Но он, Пейдрон Найол, объединит все человечество под знаменем Детей Света. Сложат новые легенды - о том, как бился Пейдрон Найол в Тармон Гай'дон и как победил.
- Первое: выпустить на городскую улицу взбесившегося льва, - повторил он собственные слова.
- Взбесившегося льва?
Вскочил Найол в мгновение ока, как только из-под знамени, висящего на стене, выскользнул костлявенький мужчина с огромным клювом на месте носа. Позади него в стене задвинулась панель, и флаг, распрямляя свои складки, уже болтался гардиной, как всегда.
- Зачем я показал тебе тайный ход, Ордейт? - • рявкнул Найол. - Чтобы ты мог явиться по моему приказу, не замеченный посторонними. Но вовсе не для подслушивания моих приватных бесед с рыцарями!
Приближаясь к Найолу, Ордейт изобразил церемоннейший из поклонов.
- Позволь мне словечко вымолвить, повелитель! - Голос Ордейта дрогнул. - Подслушивать твои речи мне бы и в голову не пришло! Но в эту минуту я как раз домчался до твоих покоев, а слова твои услышал невольно. Поверь уж мне хоть разок!..
К лицу Ордейта была приклеена вечная полуулыбка-усмешка, она не исчезла и теперь, под взглядом Найола. Эта усмешка не покидала лицо Ордейта никогда, даже в те минуты, когда его никто не видел.
Необычный сей неловкий недомерок достиг Амадиции месяц назад, в пору беспробудной зимы, облаченный в непристойное тряпье и едва не мертвый от холода. С помощью своего хитроумного языка Ордейт пробил все караульные заслоны и был допущен к властелину Пейдрону Найолу. Оказалось, что недоростку известны неоценимые подробности событий на Мысе Томан, о которых не спешил сообщать Карридин в своих пространных и запутанных донесениях, забыл рассказать это и Байар, упустили и прочие доклады и слухи. Имя коротыша было, разумеется, ненастоящим. Слово из Древнего Наречия "ордейт" означает "полынь". Найол, ясное дело, не упустил случая допросить нежданного наперсника о причине такой скрытности, но в ответ получил лишь вот что: "Кто мы такие - люди давно запамятовали: Жизнь не щадила нас… " Был, однако, Ордейт не глуп. Осознать смысл сплетаемых временем арабесок помог Найолу именно он.
Подсеменив к столу, Ордейт развернул один из рисунков. И чем шире он расправлял лист, тем более улыбка его походила на гримасу.
Властитель по-прежнему пребывал в раздражении:
зачем сюда явился незваный коротышка?
- Лжедракон забавляет тебя, Ордейт? - съязвил он. - Или тебе просто страшно видеть его?
- Лжедракон? - повторил Ордейт тихо. - Да. Ну, разумеется, это Лжедракон, кто же еще! Кем же иначе ему быть!
Ордейт рассыпался таким душераздирающим смехом, будто залаяла кусачая собачонка, усугубляя нервозность Найола. Порой властелину становилось ясно, что Ордейт - сумасшедший, быть может, наполовину. Но, помешанный или нормальный, сей грибок останется мудрецом.
- Ты что имеешь в виду, Ордейт? - спросил Найол. - Похоже, что с ним ты знаком лично.
Ордейт как бы одернул себя. Он словно вспомнил, что перед ним сам Лорд Капитан-Командор.
- Знаком с ним лично? О да, он мне известен. Имя его Ранд ал'Тор. Родом он из Двуречья, из глуши Андора, и на пути Друга Тьмы он уже так близок к Тени, что сама душа твоя съежится от страха, едва узнав о малой доле его падения.
- Двуречье? - Найол порылся в памяти. - Кто-то уже рассказывал мне о другом юном Приспешнике Тьмы родом из Двуречья. Как-то странно: Друзья Тьмы вновь являются к нам из одного и того же места. Впрочем, везде их достаточно…
- О другом. Великий Повелитель? - промолвил Ордейт. - Из Двуречья? Уж не Мэтрим ли Коутон это? Или Перрин Айбара? С тем они одногодки и ничуть не отстают от него на пути зла.
- Мне доносили, его звали Перрин, - Найол нахмурился. - Так ты говоришь, их трое? Из Двуречья - лишь табак да шерсть. Сомневаюсь, есть ли иной край, живущие в котором люди более оторваны от остального мира.
- В городах Друзья Тьмы вынуждены более-менее маскироваться, - Ордейт скривил усмешку. - Им нужно связываться с другими, через чужаков, пришедших из иных мест и уходящих в чужедальние края, оставлять весточки об увиденном. Но есть еще удаленные от городов скромные деревеньки, чужаки заглядывают в них редко… Где, как не там, держать оплот Друзьям Тьмы?
- Как же ты разузнал имена тех троих? - прогремел вопрос властелина. - Сразу трое Друзей Тьмы из дальних закоулков, словно из небытия! Не слишком ли жадно бережешь ты свои секреты. Древоточец? Из рукава своего ты вытаскиваешь, как менестрель, все новые сюрпризы!
- Никто на свете не сумеет рассказать тебе все, что есть в его памяти, мой Великий Повелитель, - без тревоги ответил Ордейт. - То, что не сгодится тебе для твоих дел, ты назовешь пустозвонством, уж позволь мне не пустозвонствовать, о Великий! А что касается Ранда ал'Тора, Дракона этого, так он в Двуречье буквально корнями врос.
- Лжедракон он! - сказал Найол с яростью, и увертливый собеседник ответил ему поклоном.
- Разумеется, Великий Повелитель! Забудь мою оговорку. В тот же миг Найол заметил, что рисунок в руках Ордейта помят и надорван. Лицо человека с клювом вместо носа оставалось бесстрастным - за исключением вечной сардонической усмешки Ордейта, - руки же его конвульсивно теребили пергамент.
- Немедленно прекратить! - скомандовал Найол. Он выхватил у Ордейта портрет и расправил его со тщанием. - Было бы у меня побольше портретиков, я бы дал тебе один из них, специально чтобы порвать. - Часть рисунка размазалась, по груди юноши прошла складка сгиба, но лицо чудесным образом осталось не тронутым нервными пальцами.
- Не гневайся на меня. Великий Повелитель! - Ордейт, не пригасив своей острой улыбки, снова поклонился Найолу. - Но я ненавижу Друзей Тьмы!
Найол продолжал взирать на портрет, исполненный пастелью. Ранд ал Тор из Двуречья.
- Пожалуй, я должен продумать планы касательно Двуречья. Сразу, как только сойдут снега. Да, пожалуй, так.
- Да исполнится воля Великого Повелителя! - возгласил учтивый Ордейт.
Карридин в это время брел по залам Цитадели, и выражение его лица заставляло воинов за милю обходить этого человека, хотя лишь немногие предпочитали искать пристанища в чертогах Вопрошающих, если уж по чести сказать. Слуги, спешившие исполнить срочные поручения своих господ, старались схорониться от него за поворотом, а достойные мужи, чьи белые одеяния были украшены золотыми бантами, то есть знаками их высоких чинов, завидев лицо Карридина, сворачивали в боковые коридоры.
Распахнув двери своих покоев и захлопнув их за собой, Инквизитор не почувствовал обычного довольства. Не радовали его ни роскошные ковры из Тарабона и Тира, кипящие сочными красками орнаментов: кровавыми, солнечными, голубыми, - ни фигурные зеркала из Иллиана, ни стол посреди зала, длинный, с тяжелой резьбой, оправленный золочеными листами аканта. Прежде Карридин гордился уже тем, что мастер из Лугарда отдал трудам над узорной резьбой целый год своей жизни. Но в ту минуту Инквизитор словно бы не видел своего достояния.
- Шарбон! - Но камердинер Карридина впервые не явился на зов. Прибирается, видимо, в дальних комнатах. - Да спалит тебя Свет, Шарбон! Где ты?
Искры ярости сверкали во взоре Карридина, ему уже хотелось собственноручно, собственными проклятьями скрутить Шарбона в бараний рог. Но ярость его угасла, свернувшись пружиной, когда навстречу ему потянулся, блистая лукавой грациозностью удава, Мурддраал.
Сложением своим он походил на человека, только был гораздо выше любого рыцаря, но отличался от людей не только ростом. Мурддраал ходил так, что ни одеянья его, траурно мрачные, ни плащ не вторили его движениям, лишь оттеняли бледность его кожи, прозрачной, как у червя. Глаз на лице его не было. И безглазый взгляд Мурддраала пронзил Карридина ужасом, как вверг в панику тысячи других воинов до него.
- Что ты… - Карридин запнулся и сглотнул, стараясь проглотить собственный страх, вернуть своему голосу утраченную звучность. - Что ты здесь делаешь?
В голосе его все еще потрескивал надрыв. Бескровные губы получеловека вывернула улыбка.
- Я прихожу лишь туда, где властвует тень. - шорох его голоса напоминал о гадюке, проползающей сквозь палую листву. - Обожаю любоваться своими слугами!
- Но я не слу… Тщания Карридина пропадали понапрасну. Ему едва удалось оторвать взгляд от гладкого куска бледности, от лица-теста, и отвернуться. Но стоило показать Мурддраалу спину - и дрожь пронзила Карридина до самых костей. В зеркале на стене он видел все с остротой стереоскопической. Все, кроме фигуры Получеловека. Вместо Мурддраала в зеркале колебалось смутное пятно. Но смотреть на это темно-бледное пятно было легче, чем встретить тот безглазый взгляд. Голос Карридина звучал едва слышимо:
- Но я служу… - Он-умолк, внезапно осознав, где они находятся. В самом сердце Цитадели Света. Если бы он отважился хотя бы и неслышно произнести уже приготовленные им слова, Карридин тотчас же попал бы под власть Руки Света. Услышав губительный для Инквизитора шепот, Карридина мог поразить на месте даже рядовой питомец Света. Карридин знал, что поблизости нет никого, кроме Мурддраала и запропастившегося Шарбона. Да куда же он делся, этот раб Шарбон Проклятье! Хоть кого-нибудь чувствовать рядом с собой, чтобы не так впивался в тебя безглазый взор Получеловека, - потом можно будет убрать свидетеля, но сейчас так нужен хоть кто-нибудь! И все-таки у Карридина хватило духу прошелестеть:
- Я служу Великому Повелителю Тьмы, как и ты ему служишь, Мурддраал. Мы с тобой заодно!
- Как вам будет угодно, милорд! - Мурддраал рассмеялся так, что кости у Карридина скрипнули. - Но мне угодно знать, отчего ты сейчас стоишь здесь, а не на земле Равнины Алмот!
- Я… Прибыть в Цитадель мне приказал Лорд Капитан - Командор…
- Приказы твоего Лорда Капитана-Командора не дороже дерьма! Приказываю тебе найти человека, прозванного Ранд ал'Тор, и убить его. Вот что должно быть твоей задачей! Это сейчас главное! Как ты смеешь не
подчиняться?!
Карридин, собравшись с силами, заставил себя успокоиться. Взгляд Мурддраала вонзался в спину инквизитору, точно острие ножа.
- Но ход дел… претерпел изменения. Над некоторыми событиями я уже утратил контроль…
Посередине стола Мурддраал чертил рисунок, и царапающий звук терзал Карридину слух. Тонкими усиками из-под ногтей Получеловека выкручивались стружки.
- Ничего не изменилось. Ты поклялся служить Свету, но потом произнес абсолютно иные клятвы, им-то ты и останешься верен!
Скользя взглядом вслед за царапинами на полированной столешнице, Карридин сглатывал свой страх.
- Мне тут не все ясно! - отважился он наконец. - Я полагал, что Великий Повелитель Тьмы намерен как-то использовать Ранда ал'Тора. Почему я обязан вдруг срочно убить его?
- Опять устраиваешь мне допрос?! Давно пора повесить тебя на твоем же языке, прихвостень Света! А не хочешь висеть - не утруждай меня вопросами. И не мечтай понять наш замысел. Твой удел - повиноваться! Служить мне - как служит дрессированная шавка. Улавливаешь смысл? Так что ходи на задних лапках и жди новых приказов, щенок!
Гнев Карридина уже прогрыз себе путь сквозь заросли ужаса, и рука его потянулась к рукояти меча. Но клинка под плащом не было: он оставил его в приемной, у дверей зала аудиенций, куда приказал ему явиться Пейдрон Найол.
Мурддраал прянул на него молниеносно, точно гадюка. Карридин задрожал в задохнувшемся своем вопле, ибо рука Мурддраала сжала ему запястье мертвой хваткой;
кости у бедняги задребезжали, посылая вверх по руке волны смерти. Но так и не вырвался у него вой; левой рукой Получеловек захлопнул ослушнику рот. Сначала от пола оторвались пятки обезвреженного Карридина, затем и пальцы его ног. Славный воин, схваченный Мурддраалом, болтался в воздухе, как выдернутый клешами гвоздь;
он мог лишь хрипеть и бурлить изнутри.
- Слушай меня ушами, человечье отродье! - приговаривал ласково Мурддраал. - Ты достанешь этого молодца, где бы он ни был, и прикончишь на месте! Да не вздумай потом удрать от нас! Среди ваших чистеньких питомцев есть и такие, что сразу же мне донесут, если ты свернешь с нашей дороги. Пусть этот урок подбодрит тебя и добавит смелости. Но если в нынешнем месяце Ранд ал'Тор не будет лишен возраста, я возьму в заложники кого-нибудь из твоей семейки: доченьку твою, или там сына, сестру, дядьку. И ты не узнаешь, кого я приказал насадить на острие, пока мой избранник не сдохнет, воя по- собачьи. А в следующем месяце я проколю своей сталью еще одного из ваших. А там и третьего, четвертого. Но если и после этого Ранд ал'Тор останется в живых, а все твои родные уже будут заколоты, придется мне уже тебя самого залучить - забрать прямо в Шайол Гул! - Мурддраал улыбался. - И тогда ты будешь умирать годы, а не миг, человечек! Теперь ты все усвоил?
Подвешенный над полом Карридин едва сумел жалобно что-то простонать. Ему казалось, что его шея, изогнутая безликим чудовищем, вот-вот разорвется.
Мурддраал швырнул Карридина через зал, и военачальник треснулся о самую дальнюю стену и соскользнул на ковер почти без чувств. Он простерся ниц, пытаясь вдохнуть воздух.
- Ну, есть еще вопросы, человечек?
- Я… слушаю тебя и повинуюсь! - промямлил Карридин в ковер. Но не услышал ответа.
Скривив лицо от боли у себя в шее, он огляделся. Кроме Карридина, в зале никого не было. Древняя пословица вспомнилась ему: "Полулюди на тенях скачут, как на лошадях, а свернут они с пути - не ищите: не найти!.. " И вправду, никакая стена не была для Мурддраала непроходимой преградой. В груди Карридина зарождался рев ярости. Осыпая проклятиями толчки боли, идущие от запястья, рыцарь поднялся на ноги.
Дверь распахнулась, и в зал вкатил свое брюхо Шарбон с корзиной в руках. Он замер, уставившись на Карридина.
- Заждались меня, хозяин мой, да? Уж вы простите мне отлучку, хозяин, я ходил покупать фрукты для вас…
Неповрежденной своею левой рукой Карридин выбил из рук Шарбона нелепую корзинку, пустив убогие зимние яблочки раскатываться по коврам на полу, и наотмашь, тыльной стороной ладони, отвесил слуге по физиономии звонкую оплеуху.
- Простите! Извините меня, хозяин! - шептал Шарбон.
- Подать немедля бумагу, перо, чернила! - рычал Карридин. - Пошевеливайся, остолоп! Мне нужно написать новые приказы!
Но какие приказы, Какие. Не чуя под собой ног, колобок Шарбон катался по залу, поспешая исполнить указания хозяина. Карридин же не мог оторвать взгляд от рубцов и линий на полированной столешнице, не в силах унять сковывающий его страх.
И будет пред ним множество путей, и никому не дано знать его имя, ибо рожден будет он среди нас многажды, во многих обличьях, как был он рожден прежде и как всегда будет, и так бесконечно. Пришествие его подобно будет лемеху плуга, взрезающего пашню, переворачивающему жизни наши, снимая нас с мест, где покоились мы в забвении и безмолвии. Разрушающий узы;
кующий цепи. Созидающий будущее;
размывающий предначертанность рока.
Из "Комментариев к Пророчествам о Драконе" Джурит Дорине. Правой Руки Королевы Алморен. 742 г. П. Р., Третья Эпоха

ГЛАВА 1. Ожидание

Колесо Времени свершает свои круги, наступает новая эпоха, а прежняя уходит, оставляя в памяти людей свои деяния, из коих расцветают легенды. Легенды упрощаются, их уже называют сказками, но и сказки давнего времени меняют • свой лик, когда породившая их эпоха приходит в новых лицах.
Пришел срок - и на арену жизни выступила эпоха, которую одни называли Третьей, другие - давнишней, но возродившейся, - тогда-то в Горах Тумана и разбушевался вихрь. Нельзя именовать эту бурю началом чего-то инако живущего. Колесо Времени, замыкая круги, не ведает, где начало и где конец одного круга. Но в ту пору и впрямь родилось новое.
У подножия гор, на просторах долин, голубых в тумане утра, ветер пустился в разгул. На долах, где шумели вечнозеленые леса, он блуждал и слабел, но другие пустоши, еще голые, лишь собирались породить зелень трав и дикие гвоздики. Долгим воем ветер оплакивал погребенные песками руины, памятники неизвестно кому, забытые людьми так же, как их творцы. Буран стонал на перевалах, в расщелинах между скалами, убеленными снегом, не таявшим никогда. Плотные облака прилипали к вершинам гор, такие же белые, как снег, и сливались с возвышенностью.
В предгорьях зима миновала или уже уходила, но здесь, на высотах, она будто вцепилась в каждый камень, обшивая вершины белыми заплатами. Вечнозеленые деревья и кустарники уже не боялись обнажить иголки, листочки, а у обычных деревьев-простаков ветви оставались голыми, они чернели на фоне скал и спящей почвы. И не было слышно голосов - лишь дуновение ледяного ветра над снегами и камнем. Вся земля, казалось, чего-то ожидает. Чего? Что-то должно взять ее за живое, вернуть к жизни…
Перрин Айбара завел своего коня в чащу кустов болотного мирта и сосен и привязал узду к стволу. Он повел плечами и поплотнее закутался в плащ, подбитый изнутри мехом, - настолько уютно, как привык устраиваться воин, таскающий на поясе топор с лезвием- полумесяцем, не выпуская из рук длинный лук. В тот самый день, когда выковал мастер Лухан сей добрый топор с вечно холодной сталью, Перрин ему качал мехи. А нынче в пути ветер вздувал плащ Перрина, отбрасывая с его головы капюшон, приглаживая лохматые кудри, и пронизывал воина насквозь, но Айбара только пошевеливал пальцами, согревая ноги, да поеживался, не покидая седла, и раздумывал он вовсе не о погоде. Не выпуская из виду пятерых своих спутников, он старался понять, донимает ли их холод. Ибо послан отряд был не для ожидания, но для чего-то большего.
Конь Перрина, по кличке Ходок, пофыркивал и задирал голову. Ходока, жеребца мышастой масти, с едва заметным серебряным блеском на шерсти, Айбара прозвал так за быстроногость, но в те минуты на дороге конь словно бы чувствовал раздраженность всадника, его нетерпение. Устал я от бесконечного ожидания. Морейн держит нас всех, будто клещами. Да спалит тебя Свет. Айз Седай. Ну когда же кончится это ожидание?
Перрин бездумно потянул в себя воздух. Дорожный дух был смешан с лошадиным ароматом, но еще доносился запах людей, острого человеческого пота. Кролик едва успел дать петлю меж двух берез, всего мгновение назад, и страх вновь его подгонял, так что лиса- охотница не сумела догнать добычу. Но вдруг юноша сообразил, что делает, и одернул себя. На таком ветру лучше б у меня нос заложило. Очень бы ему хотелось сейчас заполучить насморк. И я бы не позволил Морейн излечить меня от него.
Вдруг у него словно защекотало что-то в затылке. Но верить ощущениям не хотелось. И спутникам своим он ничего не сказал.
С Перрином по дороге двигались по-прежнему пятеро всадников, короткие луки их были наготове, и все пятеро строго взирали на небосклон да на склоны гор, поросшие редким лесом. Думалось, будто эти пятеро не чувствуют ветра, что раздувает их одежды, точно флаги. Над плечом каждого из них виднелась рукоять двуручного меча, продетого сквозь разрез в плаще. Глядя на их гладко выбритые головы с узлами волос на макушках, Перрину становилось еще холодней. Но для них, пятерых, нынешняя погода казалась обыкновенной, весенней. На самой прочной наковальне мира из них выколотили всю чувствительность. Шайнарцы из Пограничных Земель славились твердостью, они жили на самом пороге Великого Запустения, где набеги троллоков могли повторяться чуть не каждую ночь, где даже купец или земледелец по-солдатски владели мечом и луком. Но пятеро всадников были не пахарями, а солдатами чуть ли не с самого рождения. Нередко удивлялся Айбара тому, с каким уважением все пятеро воителей выслушивали его распоряжения, вполне признавая его командиром. Будто они полагали, что ему дано особое право, некое знание, для них закрытое. Или, может быть, они - просто мои друзья? - спрашивал он себя не совсем искренне. Ни один из пятерых не был столь высок ростом, как Перрин, и ни один не был так же крепок сложением. Годы работы подмастерьем в кузнице развили в нем неуемную силу, развернули плечи, сделав Перрина чуть ли не вдвое крупней всякого воина. Но шутки пятерых шайнарцев, проходившихся по поводу его юного возраста, заставили Айбара ежедневно брить себе щеки, чтобы спутники умолкли. Шутки друзей все же нередко насмешливы. Ему бы очень не хотелось вновь стать мишенью для шуточек, чего не миновать, коли Перрин упомянет о своем ощущении.
Внезапно Перрин с растерянностью вспомнил, что на его наблюдательность спутники надеялись и в эту секунду. Он проверил, наготове ли стрела, наложенная на его длинный лук, и обратил взгляд вниз, на пространства долины:
она начиналась в западной стороне и, медленно распахиваясь вширь, исчезала из поля зрения. Земля ее была покрыта широкими и узкими полосами снега, последними следами зимы. Деревья там, внизу, истерзанные ветрами, все еще тянулись к небу голыми, заледеневшими в мороз ветвями, но высились и вечнозеленые сосны, болотный мирт, ели и остролист. А вдоль предгорий поднимались тенистые леса;
на склонах гор, как и в оврагах долин, они могли дать укрытие любому, кто умел им воспользоваться. Но без крайней необходимости здесь в леса не ходили. Рудники были разбросаны в дальних южных краях, либо на севере края, еще дальше; местный же люд истово веровал, что на Горах Тумана каждого подстережет неудача, а потому не следует заходить в лес, коли возможно того избежать. Глаза Перрина сверкали отполированным золотом Зуд вонзился ему в затылок.

1 Следующая страница


Возрожденный дракон 2

Нет, ни за что!
Он мог бы отсечь это зудящее ощущение, но сосущее ожидание все равно не исчезло бы. Перрин будто балансировал на самом краю обрыва. Словно все замерло на грани. Перрин гадал, нет ли чего нежеланного в окружающих горах. Наверное, есть способ проверить. В таких краях, где человек появляется раз в сто лет, несомненно, раздолье волкам. Но прежде чем мысль о волках успела обрести форму, он безжалостно задавил ее. Лучше быть в неведении. Лучше гадать, чем так. узнать. Как бы мало шайнарцев ни было, но каждый день в округе разъезжали разведчики. Если бы тут что-то было, дозорные заметили бы. Моя кузница здесь, - сказал себе Перрин, - и здесь отбивать молотом поковку должен я. А они пускай раздувают пламя у собственных наковален.
Дальнозоркий Перрин Айбара первым заметил силуэт всадника, скачущего из Тарабона. Но и для него воин был разноцветным комком, который лошадь несла, петляя меж дерев, далеко-далеко, то открыто, то незаметно. А лошадка-то пегая! - сказал себе Перрин. - И явился всадник как раз в срок!
Он уже собрался оповестить о ней своих спутников - то была, верно, женщина, как и все прежние встреченные на этой дороге, - но Масима вдруг бросил хрипло:
- Ворон!
Точно проклятье выкрикнул.
Перрин тут же окинул взглядом небо. Не более чем в сотне шагов справа над вершинами деревьев кружила ширококрылая птица. Такие хищники не брезгуют поднять с наста какую-нибудь дохлятину или слопать мышь; может, и эта просто вылетела за пропитанием, но Перрин не имел права допустить даже малейшей возможности, что их обнаружат. Похоже, ворон пока не заметил отряд, но приближающийся всадник скоро окажется у птицы на виду. Едва Перрин увидел ворона, он вскинул лук, натянул тетиву - оперение стрелы к щеке, к уху, - и отпустил, все одним плавным движением. Юноша ухватил слухом хлопанье тетивы справа, свист стрелы слева, но следил, не отрываясь, за чернокрылым. Едва стрела Перрина пронзила ворона, с неба обрушился густой дождь дегтярных перьев, а когда птица упала на землю, в воздухе промчались еще две стрелы. Луки пятерых бритоголовых были уже снова натянуты, шайнарцы всматривались в небеса:
не летел ли с вороном напарник?
- Нес ли ворон кому-то сообщение, - проговорил Перрин, - и не увидел ли… тот… то же, что видел ворон?
Говорил Перрин как бы сам с собой, но на сей раз Раган, самый молодой из шайнарцев, то есть старше Перрина лет на десять, неожиданно ему ответил, накладывая другую стрелу на свой короткий лук:
- Он все доносит. Обычно Получеловеку. - В Пограничных Землях за воронов полагалось вознаграждение, никто не смотрел на ворона как на заурядную безобидную птицу. - Свет, мы все погибли бы, не добравшись до этих гор, если бы Губитель Душ видел все, что видят вороны.
Голос Рагана звучал с непредвзятой легкостью: шайнарец говорил о делах для него каждодневных, привычных.
У Перрина свело плечи, и его пронзила дрожь - но не от холода, - а в затылке у него кто-то бросил вызов надвигающейся на Айбара смерти. Проклятие Душ… В разных странах его именуют по-разному: Проклятие Душ или Терзатель Сердец, Повелитель Могилы или Владыка Сумерек, Отец Лжи или просто Темный, - все для того, чтобы не назвать его истинным именем, не привлечь к себе его внимания. Темному часто помогали вороны и вороны, а в городах - крысы. Из колчана за спиной Перрин вытянул еще одну стрелу; острие у стрелы было широким, ужасающе широким.
- Стрелка у тебя не короче, чем дубинка, - сказал Раган, не скрывая восхищения. - Но не станешь же ты выпускать ее в полет? Не хотел бы я видеть рыцаря, в которого она вонзится!
У шайнарцев были легкие доспехи, обычно скрытые под простыми куртками. Но перед сражением они облекали себя и своих коней в тяжелую броню.
- Слишком длинна для стрельбы с лошади, - пробурчал Масима. Шрам - треугольник на темной его щеке, искаженной усмешкой, - усиливал презрительный оскал его лица. - Добрый панцирь на груди воина остановит и стрелу с трехгранным острием, ежели не пустить ее с пяти шагов. А коли первый твой выстрел не поразит его, враг намотает твои кишки себе на локоть!
- Вот именно, Масима! - Раган уже немного расслабился, видя в небе лишь пустоту. Ворон, уже убитый, был, видно, одиночкой. - Но с этим двуреченским луком, готов об заклад биться, тебе незачем так близко подходить.
Масима открыл было рот, но…
- А эти двое никак не устанут чесать погаными своими языками! - гаркнул Уно. По левой стороне лица, где глаз был вышиблен в бою, сквозил вниз длинный шрам, и лицо Уно казалось свирепым даже на шайнарский вкус. На пути по горным оврагам в эти осенние дни он постоянно прикрывал пустую глазницу шерстяной повязкой. Намалеванный на ней хмурящийся глаз, свирепый, огненно-красный, отбрасывал, как пушинку, простецкий взгляд собеседника. - Если не под силу вам не отвлекаться на всякую ерунду, то поглядим, может, треклятая караульная служба сегодня вас охолонит маленько! - пригрозил Уно.
Раган и Масима под взглядом его красного глаза потупились. Он отругал обоих еще и авансом, но едва повернул коня к Перрину Айбара, голос его стал мягче:
- И ты все еще никого не видишь? Говорил он не столь официально, как стал бы обращаться к командиру, поставленному над Уно королем Шайнара или же Лордом Фал Дара, но все же умел дать понять Перрину, что готов исполнить любое его приказание.
Зная о зоркости Перрина, шайнарцы ее принимали просто как данность, как цвет его глаз, волос, кожи. Не зная и наполовину, как складывалась его судьба, они как должное принимали Перрина Айбара таким, каким он к ним пришел. А вернее - таким, каким они его представляли. Они, вероятно, одобряли все, что видели, и таким, как видели. Твердили, что мир постоянно меняется. Что все подвержено вращению желаний и обновлению. Если же глаза у кого-то имеют некий невиданный прежде цвет, разве может сей факт иметь собственный смысл?
- Она все ближе к нам, - сказал Перрин. - Вы увидите ее вот-вот. Вон там, левее…
Он указал направление рукой, и Уно тут же подался вперед, так и прицелившись прищуренным единственным глазом, а через минуту с сомнением покачал головой:
- Проклятье, там, внизу, что-то движется! Кто-то из пятерых согласился с ним и кивнул, бормоча что-то себе под нос. Уно бросил на них взгляд своего одинокого глаза, и они принялись заново изучать горы да небеса.
Перрин неожиданно догадался, отчего далекая всадница разряжена столь пестро. На ней ярко-зеленая юбка выглядывала из-под огненно- алого плаща.
- Она из бродяг, из Народа Странников, - проговорил он обескураженно.
Никто, кроме бродяг-Лудильщиков, по собственной воле не стал бы облачаться в наряды столь броских расцветок, а уж в таком причудливом сочетании - только они.
Очень разных женщин приходилось его отряду встречать на пути, а иногда сопровождать по горным тропам: нищенку в лохмотьях, что пробивалась пешком сквозь снежную бурю; и довольную судьбой купчиху, которая тянула за повод лошадок, нагруженных товарами; и надменную леди в шелках и меховых шубах, поводья лошади которой были украшены красными кистями, а седло поблескивало золотым орнаментом. Проводив женщину-нищенку, они вручили ей наполненный серебром кошелек, - да и многовато в него всыпали серебра, подумал Перрин, но промолчал. Не мог он знать, что очень скоро гордая леди подарит им за подмогу кошелек, набитый доверху уже не серебром, а золотом. Женщины со всевозможных ступеней общества, все поодиночке, из Тарабона, из Гэалда-на, даже из Амадиции. Угораздило же теперь столкнуться с дамочкой из Туатаан.
- Это что же, распроклятая Лудильщица? - проревел Уно. Не смолчали и остальные, не в силах скрыть свое изумление.
Раган покачал головой, и хохолок волос у него на макушке качнулся.
- Не может быть, чтоб Лудильщица тут была замешана. То ли она не Лудильщица, то ли не та Лудильщица, которую нам должно встречать, - молвил воитель Раган.
- Опять Лудильщики! - пробурчал Масима. - Трусы они, и больше никто!
Глаз Уно стал уже, чем дыра в наковальне. Учитывая второй красный глаз, нарисованный на его зеленой повязке, он имел вид злодея из злодеев.
- Трусы, ты говоришь, Масима? - переспросил он вежливенько. - А если бы сам ты был бабой, осмелился б ты прискакать сюда в одиночку и невооруженный, как червяк?
Что всадница безоружна, все уже знали, - веря, что она и впрямь из народа Туата'ан. Масима презрительно молчал, но шрам на лице у него распрямился, как перед боем, и стал бледным.
- Да спалит меня Свет, если я на такое отважусь - одному выйти на путь. - Раган усмехнулся. - И пусть я сгорю, если бы у тебя на это хватило мужества, Масима!
Запахнув поплотнее свой плащ, Масима вглядывался в небеса с притворным усердием.
- Свет ниспослал, чтоб проклятый пожиратель падали был тут всего один! - пробормотал Уно.
Лохматая кобылка, пегая с белизной, медленно приближалась к отряду по извилистой дороге, прокладывая путь между обнаженной землей и широкими отвалами снега. Только раз, кричаще разряженная всадница остановила свою лошадь и долго всматривалась во что-то, лежащее на земле, затем натянула капюшон плаща поглубже на голову и, тронув свою кобылу пятками, пустила его медленной рысью.
Хватит думать о вороне! - одернул себя Перрин. - Забудь про убитую птицу, и скачи к нам поближе. дамочка! Ты, быть может, принесешь с собой те слова, которые наконец, соизволят отпустить нас отсюда. Если Морейн намерена отпустить нас до весны. Чтоб ей сгореть!..
Вглядываясь в приближающуюся наездницу, он так и не мог решить, к кому относится последняя его мысль: к Айз Седай или к Лудильщице, которая, кажется, слишком уж возится.
Если она не свернет, то минует укрытие Перрина, оставив его в добрых трех десятках шагов в стороне. Женщина глядела постоянно на дорогу, чтобы пегая лошадка не споткнулась о валун, и если и приметила среди деревьев отряд Перрина, то не подавала виду.
Перрин пятками тронул бока своего жеребца, и буланый, серебрясь шерстью, грянул вперед, разбрасывая подковами снеговые пласты. Тогда Уно дал команду спокойным тоном:
- Вперед!
Женщина еще не успела осознать присутствие встречных всадников, а жеребчик Ходок был уже на полпути к скачущей женщине. Вздрогнув, всадница дернула узду, пытаясь остановить свою кобылу. Она ошарашенно наблюдала за воинами, съезжавшимися вокруг нее. Расшитый голубыми узорами, что назывались "тайренским лабиринтом", ее полыхающий плащ, ослепляя всех, казался сияющим. Женщина давно уже не была молода, волосы ее, не покрытые капюшоном, дерзко тронула седина, но морщины еще не тронули ее лицо. Лишь горькие складки появились у рта, ибо дама нахмурилась неодобрительно, пробежав взглядом по оружию встречных мужчин. Быть может, она и растревожилась, столкнувшись с воинами, вооруженными до зубов, в диком закоулке горной стороны, но виду не подала. Руки ее спокойно опустились вдоль высокого и потертого, однако еще крепкого седла. И страхом от нее не пахло.
А ну, прекратить! - приказал себе Перрин. И снизил свой голос до куртуазной вежливости, дабы не дать женщине впасть в ужас:
- Уважаемая госпожа, позвольте представиться - Перрин, ваш покорный слуга! Если вам не нужна наша помощь, пусть на пути вам поможет Свет. Однако, если только Туата'ан не изменили своих путей, вы далековато оказались от своих фургонов!
Прежде чем заговорить, она обвела взором всех шестерых воинов. Черные глаза ее так и лучились доброжелательством, как принято у женщин Странствующего народа.
- Мне нужно… Нужно разыскать одну женщину… Заминка была краткой, но она была. Искала всадница не какую-то женщину, а Айз Седай.
- Надеюсь, у нее есть имя? - спросил Перрин. В последние месяцы ему слишком часто приходилось об этом спрашивать, и вряд ли ответ всадницы будет иным, но коли железо не смазывать маслом и не протирать, то оно заржавеет.
- Зовут ее… Нередко ее называют просто Морейн. А мое имя - Лея.
Совершив учтивый поклон, Перрин продолжил речь:
- Мы будем вашей стражей на пути к Морейн, госпожа Лея. Развести костер мы уж как-нибудь сумеем, если, конечно, не покинет нас удача, так что трапеза ваша не останется холодной… - Он, однако, не тронул узду. - Но как вам удалось нас найти?
Подобные вопросы ему приходилось задавать встреченным на дороге и прежде, так как Морейн изволила всякий раз сама называть ему место встречи с той вестницей, что должна была явиться. Ответ одной женщины всякий раз походил на отчет ее предшественницы, но учинять им легкий допросик Перрин был просто обязан. Пожав плечами, Лея неуверенно отвечала:
- Я не сомневалась… Я знала: погоню коня верной дорогой - непременно встречу того, кто доставит меня к Морейн. Я знала… Знала, в общем, точно. Мне нужно передать Морейн важные новости.
О каких новостях шла речь, Перрин интересоваться не стал. Женщины обучены были передавать свои сведения только Морейн.
А Айз Седай говорит нам лишь то, что ей угодно сообщить. Он поразмыслил, поискал решение. Ни одна Айз Седай лгать не станет, но правда, что говорят Айз Седай, частенько не та правда, которую считаешь правдой ты. Поздновато, однако, раздумывать, дружище! Или можно еще посомневаться…
- Нам нужно подняться вон туда, госпожа Лея! - он указал на дальнюю вершину.
Возглавляемые Уно, шайнарцы вслед за Перрином и Леей стали подниматься по склону горы. Бритоголовые из приграничья по- прежнему изучали небо столь же пристально, как землю, а двое всадников, замыкающих отряд, старались, чтобы на дороге оставалось поменьше следов..
Легкой рысью продвигались путники сквозь тишину, где цокот копыт был их провожатым, а иногда он превращался в шелест и треск, когда их кони топтали снежный наст, и лишь изредка горная тишь нарушалась рокотом и громом, когда отряд проскакивал голые полосы заледенелой земли. Лея поглядывала искоса то на лицо Перрина, то на лук его, то на боевой топор, но не проронила ни словечка. Под ее испытующими взглядами воин держался в седле непрочно, а смотреть на женщину избегал. Насколько это ему удавалось, он старался, чтобы люди незнакомые не видели его глаз. Наконец Перрин вымолвил:
- Я сразу же догадался, кто вы, но увидеть посланницу Странствующего Народа не ожидал…
- Злу можно противостоять и не творя насилия! - Слова ее, утверждающие прописную истину, прозвучали легко, как на уроке чтения. Перрин смущенно хмыкнул, но тут же забормотал, извиняясь:
- Неплохо, если бы все в мире было так, как учат у вас, госпожа Лея!
- Насилие, - проговорила Лея, не повышая голоса, - наносит вред не только жертве, но и содеявшему его. Оттого-то мы и стремимся избежать встреч с теми, кто замыслил против нас зло, - продолжила всадница, - чтобы их же самих и уберечь от вреда, наносимого ими при этом себе самим. Ну, и себя, разумеется, уберечь. Если всякий раз обнажать меч, отвечая на зло злом, скоро забудешь, за какое же добро ты бьешься. С Тенью можно бороться лишь единственной силой - силой нашей веры!
Перрину не удалось сдержать усмешку.
- Надеюсь, госпожа, вам никогда не придется выступить против кровожадных троллоков с единственным оружием - вашей верой. Их грубое оружие рассечет вас пополам на том самом месте, где они вас настигнут.
- Для нас лучше погибнуть, нежели…
Но гнев Перрина вновь заставил его прервать речь достойной спутницы. Гнев, которого она просто-напросто не поймет. Тот самый гнев, из-за которого Лея скорее умрет, чем нанесет вред кому-то живому, каким бы злодеем не был ее враг.
- Стоит вам отступить - и они устроят настоящую охоту, чтобы убить вас и сожрать ваше тело. А то еще могут и не ждать, пока тело ваше станет по-настоящему мертвым. Впрочем, умрете вы в любом случае, и тем самым принесете еще одну победу злу. И не только троллоки, бывает, что и люди не менее жестоки. Всякие там Друзья Темного. И другие. Причем других гораздо больше, чем я предполагал всего год назад. Только дайте повод носящим белые плащи убедиться в том, что вы, Лудильщики, неподвластны их Свету, - вот тогда и увидите, скольким из вас поможет остаться в живых сила вашей веры.
- Но при всей вашей воинственности, при этих мечах и стрелах, счастья вам не дано!
Как удалось ей понять главное?! Перрин, исполненный куража, вскинул голову, так что буйные его кудри стали развеваться по ветру.
- Мир сотворил Создатель, а не я! - выговорил он. - А мне указано жить как можно достойнее в таком мире, каков он есть…
- Для человека молодого сказано слишком мрачно, - молвила она тихо. - Откуда такая печаль?
- Мне бы по сторонам смотреть, а не болтать! - сказал он с резкостью. - Скажете спасибо, когда я вас заведу куда-нибудь не туда!
Воин так ткнул Ходока каблуками, что жеребец скакнул далеко вперед, прекратив разговор двух всадников. Но Перрин по-прежнему чувствовал взгляд женщины спиной и затылком. Ах, у меня печаль! Да это не печаль вовсе, это всего лишь… О. Свет. что же со мною? Как. понять? Есть, верно, способ для этого, только вот как. его узнать…
И снова в затылке у него начался какой-то зуд, но Перрин заставил себя не замечать его и постарался защититься от взглядов Леи, вонзающихся ему в спину.
Всадники спускались по склону горы в лесистую долину, где кони их, по колено в ледяной воде, перебрались через широкий ручей. Издали было видно, что долина рассекает горный кряж надвое и обе его половины - будто две высящиеся статуи. Как решил Перрин: статуи рыцаря и дамы его сердца, но к нынешнему дню ветер и снег смыли с лиц обоих и нежность, и непреклонность. Но и сама Морейн не знала, чьи бы это могли быть статуи и когда же резец касался этих гигантских глыб гранита.
В прозрачной воде меж копыт лошадей серебрились живые лучи - колючка и блесткая форель. С недоумением проводив взглядом поднявшуюся из потока кавалькаду, выскочил из подлеска олень, запрокинул голову и полетел в чащу леса, так что огромный горный кот, весь в серых полосках и с темными метинами на боках, распластавшийся среди сухих стеблей, едва не прянул за ним вслед. Нет, он успел полоснуть рысьими глазками по крупам коней, а уж потом хлестнул хвостом и пустился за добычей. Но мало было в тот час в горном краю видимых обитателей. Разгуливала на тонких лапках и разгребала листву на проталинах птичья семья. Лишь через долгие недели вернется к отрогам скал полнокровная жизнь. Сегодня же и воронов в небе более не видно.
Ближе к вечеру Перрин провел свой маленький отряд меж гор с крутыми боками и заснеженными пиками, укутанными в облака, и направил коня к ручейку, что с плеском бурлил вниз по склону, омывая валуны каскадом водопадов. Где-то на ветвях липы призывно защебетала птица, другая ответила ей на родном языке. Перрин заулыбался. Сразу признал голубых зябликов, их любовные зовы. Птицы по граничья. Никому еще не удавалось незамеченным проскакать по этой дороге. Воин почесал себе нос, а на липу, с которой чирикала первая "птичка", и не взглянул.
Воины, и с ними Лея, пустили коней сквозь тернистые заросли болотного мирта, изредка объезжая по сужающейся тропе узловатые стволы горных дубов. Проезд вдоль протока, достаточно широкий, чтобы скакать по нему на коне, не становился уже, а сам поток сделался неширок - легко перескочит рослый мужчина.
За спиной у себя Перрин слышал невнятное бормотание Леи. Оглядываясь, он замечал, как взволнованно женщина озирала крутолобые скалы справа и слева. Отдельные сосны и ели робко поднимались по склонам гор. То, что они не падали, казалось чудом. Оставив настороженность позади, шайнарцы ехали как на прогулке.
Перед всадниками внезапно раскрылась меж гор глубокая овальная долина, с краями уже не столь отвесными, как в теснине прохода. Чаша гор хранила у дальнего своего края источник плещущего ручья. Вдруг зоркий Перрин заметил наверху, на ветвях дуба, человека с шайнарским чубом на макушке. Перрин знал: если бы вместо песни зяблика он услышал крик краснокрылой сойки, дозорный на ветвях дуба был бы не одинок и войти в долину оказалось бы ох как непросто. Здесь горстка мужчин могла перекрыть дорогу целой армии! Пусть явятся тучи врагов - всех отобьют несколько смельчаков.
По краям долины, меж купами вязов, виднелись бревенчатые избушки, совсем неприметные, поэтому те, кто собрался вокруг костров в глубине долинки, поначалу смахивали на бесприютных бродяг. На виду людей было не более дюжины. И, как хорошо знал Перрин, их вообще было немногим больше. Расслышав поцокивание конских копыт, обитатели чаши оглядывались, взмахивали руками. Теперь долина словно стала наполняться духом людской жизни и запахом лошадей, аппетитным запахом еды. разогреваемой над дымным очагом. На высоком древке безвольно свисало белое знамя. Неподалеку некое чудо-юдо, ростом чуть ли не вдвое выше обычного человека, восседая на бревнышке, перелистывало с жадностью книгу, едва заметную в широченных его ладонях. Великан не обратил внимания даже на крик своего соседа без хохолка на макушке: "Так вы нашли ее, да, нашли?! А я уж было решила, что вас всю ночь не дождусь! " Голос должен был бы принадлежать женщине, но отчего же она облачилась в мужскую куртку и штаны, да еще и волосы себе коротко остригла?
Ветер ворвался в лесистый уголок ущелья как завоеватель; он заставил затрепетать плащи воинов, а знамя развернул во всю длину. Многим показалось в тот миг, что зверь, изображенный на знамени, сумел оседлать ветер и полетел. Среди буйных древесных крон царил, извиваясь, змей с четырьмя лапами, с пятью золотыми когтями на каждой, изукрашенный сверкающими золотом и голубизной пластинами чешуи, гордящийся своей полыхающей львиною гривой. Знамя из легенды. Увидев сей стяг, большинство людей не признало бы его, но их сковал бы неописуемый ужас, услышь они, чье это знамя.
Направившись вниз в долинку, Перрин взмахнул рукой, будто бы обводя ее всю.
- Добро пожаловать, любезная Лея, в лагерь Возрожденного Дракона!

ГЛАВА 2. Саидин

Пока плещущее в небе знамя не обвисло вновь, женщина из Туатаан следила за флагом со вниманием, однако безо всякого удивления. Затем она стала наблюдать за теми, кто собрался у огня. Особенно Лею занимала фигура одного из них, того самого, с книгой в руках, ибо он был вполовину громаднее, чем сам Перрин, и вдвое шире его в плечах.
- С вами огир? Вот уж не ожидала! - Она покачала головой. - Но где же Морейн Седай?
Казалось, что знамя Дракона могло бы и не веять по ветру, - так мало внимания обратила на стяг Лея.
Жестом Перрин указал ей дальнюю грубо слаженную избушку, что стояла на противоположном конце деревеньки, у другого края долины. Стены и крыша из необструганных бревен делали ее самой внушительной из всех хижин, хотя и не столь вместительной, как иные дома. Да, лишь немного пошире прочих, но и сего факта было довольно, чтобы называть ее все-таки домом, а не лачугой.
- Морейн живет вон в том доме, - проговорил Перрин. - Она и Лан. Лан - это Страж… А давайте-ка мы с вами подкрепимся чем-нибудь горяченьким!
- Нет. Сначала мне нужно поговорить с Морейн. Удивлен Перрин не был. Каждая из доставляемых в этот лагерь женщин стремилась говорить с Морейн как можно скорее и непременно наедине. Несмотря на искусство Морейн делить с другими не всегда важнейшие из новостей, дамы-посланницы рвались на встречу с ней как одержимые, - так охотник скачет по холмам за убегающим кроликом, будто тот - последний из кроликов в мире, а семья охотника изголодалась до полусмерти. Так же и та прихваченная морозцем дама- нищенка, отвергнув и одеяло, и тарелку горячего мясного супа, босиком ринулась к жилищу властной Морейн по свежевыпавшему снежку. Соскользнув с седла. Лея вручила Перрину поводья.
- Ее накормят, я могу на вас положиться? - Лея погладила морду своей пегой кобылы. - Пи. еза не привыкла таскать меня по такой глуши!
- Корма для коней у нас в обрез, - отвечал Перрин, - но для вашей лошадки принесут сколько смогут.
Лея молча кивнула и поспешно двинулась вверх по склону, не проронив более ни слова, церемонно поддерживая свои яркие зеленые юбки, предоставив покорно полоскаться у нее за спиной красному плащу, расшитому голубыми узорами.
Перрин спешился и поговорил с воинами, уже расходившимися в разные стороны от костра, чтобы позаботиться о своих конях. Командир отдал свой лук тому ловкачу, что забрал уже Степпера. Нет, кроме этого ворона, путники не заметили по дороге ничего - только горы да женщину из Туата'ан. Да, с вороном покончено. Нет, она не сказала нам ни слова о событиях за горными преградами. Нет, я не имею представления, скоро ли мы тронемся снова… И вообще двинемся мы ли когда-нибудь отсюда? - прибавил про себя Перрин. Морейн морозила воинов в долине всю зиму. Вряд ли шайнарцы ожидали "приказов от нее, но Перрин знал твердо: Айз Седай всегда и во что бы то ни стало своего добивались. А уж тем паче своего всегда добивалась Морейн.
Но вот уже коней разместили в бревенчатых конюшнях, слепленных на живую нитку, и всадники отправились отогреваться. Перрин отбросил полы плаща за спину и протянул руки к пышущим углям. Объемистый котел, сработанный, видно, в Байрлоне, источал аппетитные запахи, от коих у Перрина рот наполнился слюной. Но кто- то из поселковых славно нынче побродил по перелескам, и над соседним котлом поднимался пряный дух нарезанных корешков, почти такой, точно поджаривают репу. Перрин сморщил нос и сосредоточился на вареве. Сейчас больше чего бы то ни было хотелось ему мяса.
Девушка, одетая по-мужски, не отрываясь смотрела на Лею, которая как раз входила в обиталище Морейн.
- Ну, и что же ты увидела. Мин? - спросил Перрин.
Женщина подошла к нему. В глазах ее темнела тревога. Перрин же продолжал недоумевать: с какой стати пристрастия девушки в выборе одежды склоняются к мужским нарядам, к штанам заместо юбок? Он- то знал ее хорошо, но все равно не понимал, как кто-то умудрялся не разглядеть в чересчур миловидном юноше очень симпатичную девушку.
- Лудильщица скоро умрет, - проговорила девушка тихо, поглядывая на боевую братию вокруг огня. но ни один из воинов не расслышал ее слов.
Перрин так и замер. Перед ним сияло поселившееся в его памяти лицо Леи. О, свет! Аудилыцики никогда не делают зла никому! Одолевая тепло костра, Перрина сковывал лед. Да спалит меня Свет, угораздило же меня спросить! Даже те немногие Айз Седай, что ведали о даре Мин, не понимали сути его. Да, ее порой посещали некие видения, а иной раз Мин видела ауры, окружающие людей, а иногда даже знала, в чем смысл увиденного ею.
Подошел к костру Масуто и помешал томящееся в котле варево длинной деревянной ложкой. Шайнарец оглядел юношу и девушку, потом отошел в сторонку, напоследок почесав пальцем длинный нос и одарив их широкой ухмылкой.
- Кровь и пепел! - пробормотала Мин. - Он, видно, думает, что мы с тобой - парочка влюбленных, что воркуют у костерка.
- А ты в этом уверена? - спросил Перрин. У девушки взметнулись брови, и он прибавил торопливо: - Насчет Леи.
- Ах вот как ее зовут? Лучше бы я не знала! Когда знаешь имя, ты часто не в силах… Перрин, я знаю, я видела, как собственное ее лицо всплывает над плечами женщины, залитое кровью лицо и невидящие глаза. Самое верное предзнаменование! - Чтобы унять свою дрожь, она сжала руки. - О, Свет! Я хочу предчувствовать счастье людское, а не горе! Но, по-моему, утонуло где-то все наше счастье или повесилось…
Перрин открыл было рот, собираясь предложить предупредить Лею о приближающейся к ней гибели, но промолчал. Ни разу еще Мин не дала повода сомневаться в добрых либо дурных своих предсказаниях. Происходило в жизни именно то, что посещало ее в мире видений.
- Лицо, залитое кровью, - повторил он вполголоса слова Мин. - Значит, ее убьют? - Оттого, как запросто у него сказались мертвящие слова, Перрин внутренне содрогнулся. Но чем я могу помочь ей спастись? Если я передам Лее слова Мин. да еще и заставлю как-то ее в эти слова поверить, это ничего не изменит, только заставит Лею последние свои дни прожить под гнетом. позорящего душу страха. Мин чуть заметно кивнула Перрину. Если ей суждено быть убитой, значит, нам следует ожидать нападения на лагерь. Часовых выставляют день и ночь, вдобавок каждый день разведчики обследуют окрестность. Морейн постоянно держала свой лагерь под охраной; ни одно из созданий Темного не увидит лагерь, разве только набредет прямиком на него. Перрин вспомнил о волках. Нет! Если кто-то или что-то попытается подкрасться к бивуаку, разведчики непременно обнаружат врага.
- Добираться ей до своих - неблизкий путь, - промолвил Перрин вполголоса. - Дальше предгорий Лудильщики свои фургоны не потащат. На обратом пути всякое может случиться.
Мин печально склонила голову:
- А нас и без того слишком мало, и одного ей в охрану дать не можем. Даже если б от провожатого и был какой прок.
Мин рассказала ему все, что могла рассказать, как всегда стараясь предупредить людей о грозящей беде. Ей было всего-то шесть или семь лет, когда Мин догадалась:
то, что видела она порой в своих снах наяву, больше никто из людей узреть не умел. Но хотя ей нечего больше сообщить Перрину в эту минуту, ему и так уже казалось, что чем истовей верить в ее слова, тем хуже пойдут дела. Уверовать в пророческий дар Мин люди обычно не торопились, но когда сама жизнь принималась подтверждать ее предсказания - чего следовало ожидать?
- Когда? - только и спросил он, но и для него самого, как для Мин, слово показалось беспощадным, точно дамасский меч. Помочь Лее я ничем не могу, но если ты будешь откровенна, сумею, быть может, понять, нападут на нас или нет. Слово "когда" словно стегнуло Мин, она вскинула руки. Но голос ее оставался по-прежнему ровен:
- Откуда же знать! Срок назначенной беды я не могу назвать никогда. Знаю одно: понятно мне что-нибудь о будущем или непонятно - уйти от грядущего невозможно. Все вы не можете осознать самое главное: видения не по моему зову являются, и узнать что-либо о будущем я не могу. Видения и знание приходят ко мне сами, когда захотят. Тогда я узнаю что-то. Малую толику понимаю. Так все и происходит. - Мин жестом перебила Перрина, - попытавшегося прервать ее речь утешительными словами. Сейчас она позволяла выплеснуться потоку, запрудить который нельзя. - Да, я в силах узнать будущее человека в один-единственный и не мною назначенный миг, притом где это со мной свершится, я заранее не ведаю. В другие дни и часы я не вижу вокруг людей ничего особого или опасного. Только Айз Седай окружены хороводом неких знаков постоянно, и Стражи также, но прочесть значения этих знаков для меня почти непосильно… - Мин искоса и очень пытливо взглянула на Перрина. - Кое-кто из прочих людей тоже окружен различными спутниками…
- Не вздумай толковать то, что видишь у меня! - бросил он ей резко и остро, расправив свои неохватные плечи. Еще ребенком он был уже крупнее многих своих сверстников. Перрин очень рано узнал, как легко причинить боль, даже невзначай, другим, когда превосходишь их в росте и силе. Что заставило его в то же время обучиться осторожности и вести себя с людьми бережно, сожалея о том, что не всегда ему удается взять собственный гнев в узду.
- Прости меня. Мин! Не стоило мне срываться… Я не хотел тебя обидеть…
- Ты вовсе меня не обидел! - возразила она, глядя на Перрина с непониманием. - Да пребудет удача с теми, кому хочется знать, что же я вижу. Свет свидетель, я бы не захотела, если б кто другой, обладая таким даром, предложил мне истолковать увиденные им вокруг меня знаки…
И снова была права Мин. Никто, даже ни одна Айз Седай, и слыхом не слыхивал о ком-то еще, обладающим талантом, который стал проклятием Мин. "Дарование! " - вот как все именовали склонность ее к пророчествам, хотя сама она называла все иначе.
- Я просто надеялся как-то помочь Лее, - возразил Перрин. - Знать о будущей беде и не уметь спасти обреченного - я бы не смог выдержать это столь спокойно, как ты. Мин!
- Вот уж диковинка! - промолвила она равнодушно. - Как она тебя завлекла, сия дамочка из Туата'ан! Они совершенно миролюбивы, а я то и дело предрекаю насилие, глядя на…
Перрин отвернулся, и Мин тут же прикусила язычок.
- Туата'ан?! - загромыхал сверху голос, налетевший, как шмель, из любопытства пытающийся влететь вам в ухо. - А что такое про Туата'ан?!
Заложив в книге прочитанную страницу пальцем, похожим на толстую сосиску, Огир подошел погреться у костра. Над трубкой, которую он держал в другой руке, волоском поднималась струйка табачного дыма. Огир разгуливал в куртке из темно-коричневой шерсти с горделиво поднятым воротником. До самой шеи великана кафтан сей был застегнут на все пуговицы, да еще широко свисал, будто юбка, до самых сапог, голенища которых были щегольски отогнуты книзу. Голова Перрина была едва на уровне груди огир.
Физиономия Лойала испугала уже не одного встречного. Нос его разросся, казалось, до таких размеров, что мог бы работать как рыло у борова, под ним оставался едва заметен широченный рот. Глаза Лойала казались шире блюдец, а толстые брови его обвисли, точно усы, и почти достигали щек, при этом уши с кисточками на кончиках торчали из густой шевелюры. Те, кому доводилось впервые в жизни встретить огир, тут же принимали его за троллока. Впрочем, и огир, и троллоки были для многих одинаково сказочными тварями.
Лишь только Лойал сообразил, что вмешался в чужой разговор, широчайшая из улыбок расплылась на его лице и глазища его засверкали. Перрина поразило изумление:
неужели и вправду кто-то мог быть испуган такими огир всерьез и надолго? Но что поделаешь, если некоторые из легенд живописуют сих чудищ во всей их свирепости, обвиняют их в безжалостности. Нет, Перрин легендам не доверял. Огир не умеют ни с кем враждовать!
Рассказывая Лойалу о появлении в поселке Леи, про свое видение Мин ему не сообщила. Как обычно, о своих видениях девушка предпочитала молчать - тем более, когда предрекала плохое.
- Ты ведь понимаешь, Лойал, как я должна себя чувствовать, - сказала она. - Будто я в сетях у Айз Седай и людей Двуречья.
Лойал отозвался звуком, ни назвать, ни описать который невозможно, но Мин как будто бы решила, что огир с ней согласен.
- Да! - сказала она с вызовом. - Так все и было, жила я себе в Байрлоне, а потом меня ухватили за шиворот да и зашвырнули… один Свет знает, куда меня забросило! Ведь я могла бы остаться в родных местах… Нет, с того дня, когда я повстречалась с Морейн, жизнь моя уже не была моей собственной. Ее, да еще этих парней-фермеров из Двуречья! - Мин скользнула взглядом по лицу Перрина, и губы ее искривила усмешка. - И всего-то было у меня желаний: жить по- своему, влюбиться в кого-то, замуж выйти… - Щеки ее вдруг так и вспыхнули, она прокашлялась. - То есть, я хочу сказать: ну что же в этом плохого - стремиться прожить свою жизнь безо всех этих напастей?
- Та'верен, - начал Лойал, и Перрин тут же грубым жестом приказал ему умолкнуть. Но если речь огира почти невозможно было притормозить, то уж заставить его совсем закрыть рот шансов имелось еще меньше, тем более когда он входил в раж. И вообще, по мнению подобных ему огир, он был излишне суетлив. Неторопливо уложив свою книгу в карман куртки, он поводил в воздухе дымящей трубкой и продолжил свое выступление: - Все мы своими жизнями воздействуем на чужие судьбы. Мин. Колесо Времени втягивает нас в сплетаемый им Узор, нить каждого натягивается, как струна, и сплетается с прочими нитями. С та верен то же самое, только в большей, гораздо большей степени. Они определяют весь Узор - на время, по крайней мере, - заставляя его нити обвиваться вкруг них. Чем ближе ты к ним, тем больше их влияние на тебя самого. Поговаривают, будто, оказавшись в комнате с Артуром Ястребиное Крыло, можно было ощутить, как сам собой изменяется Узор. Не знаю, правда то или байки, но я об этом читал. Но и это не все. Эти самые та верен и сами вроде бы затканы, как пряжа, в тягу более крепкую, чем остальные нити узора, то есть мы. Оттого у них и свободы вольготной нет…
Перрин скорчил гримасу. Вот-вот, о какой свободе речь идет?
- А вот мне бы хотелось знаешь чего? - Мин вскинула голову. - Чтобы их не заставляли быть такими все время - такими растреклятыми таверен. А у нас та-верен стягиваются на одну сторону узора жизни, а каждая Айз Седай лезет не в свое дело на другой его стороне. И что тут способна сделать женщина?
Лойал пожал плечами:
- Полагаю, весьма мало, пока она близко от таверен.
- Как будто я могла поступить по-другому! - проворчала Мин.
- А вдруг это и есть твое счастье? - Огир хмыкнул. - Или несчастье, если угодно смотреть на дело так. Надо же, не с одним, а с тремя сразу та верен рядом ходишь. Ранд, Мэт и Перрин! Я бы лично счел знакомстве с ними большим счастьем, даже не будь они моими друзьями. Думаю, я бы даже… - Огир обвел лица неожиданно застенчивым взором, у него и уши задергались. - Только чур не хохотать надо мной! Скажу прямо: я уже пишу про вас книгу. Наброски сделал черновые.
Мин улыбнулась огир ободряюще, и уши Лойала замерли, скрывая его волнение.
- Молодчага ты, огир! - сказала Мин. - Но только, знаешь, кажется иногда, будто нас заставляют плясать на веревочках, как марионеток. Они играют нами, твои лихие та верен.
- Я не просил себе такой судьбы! - вспылил Перрин. - Не просил!
- Не куклой ли вдруг почувствовал себя и ты, огир? - спросила великана Мин, не обратив внимания на вспышку Перрина. - Не оттого ли ты и скитаешься вместе с Морейн? Я ведь знаю, что огир почти никогда не покидают свои стеддинги. Не захлестнул ли тебя в свою судьбу некто из та верен?
- Просто я хотел увидеть рощи, что выращены огир, - пробормотал Лойал, занявшись вдруг тщательной прочисткой своей трубки. - Рощи - это всего лишь рощи, всегда и везде… - Он бросил взгляд на Перрина, будто ища поддержки, но Перрин молча усмехнулся.
Ну, каково тебе оказаться на моем месте, в моей-то шкуре? Не слишком много зная об огир, уж в одном-то Перрин был уверен: Лойал - беглец. Ему уже девяносто лет, но для огир и его соплеменников это еще мальчишеский возраст. Покидать стеддинг дозволялось лишь зрелым мужам - это именовалось выхождением за Пределы, - и разрешение огир получали от Старейшин. А по людским стандартам, огир прожил уже огромную жизнь. Как-то Лойал говорил, что Старейшины вряд ли встретят его с восторгом, окажись он снова у них в руках. Лично он намерен оттягивать сей радостный миг как можно дольше.
Вдруг шайнарцы всполошились, воины повскакивали со своих мест. Из дома Морейн выступил Ранд.
Издалека Перрин зорко взял его взглядом. У Ранда были рыжеватые волосы и серые глаза. Он и Перрин были ровесниками, но Ранд был выше Перрина на полголовы и так же широк в плечах, но при этом оставался недосягаемо грациозен. По рукавам его красной куртки с высоким воротом сбегали шитые золоченые шипы, а на груди Ранда темный плащ был украшен вытканным чудовищем - четырехлапым змеем с золотой гривой, точно таким же, как на флаге. Перрин и Ранд дружили с детства. Остались ли мы и сейчас друзьями? Неужели я дожил до того. что приходится в этом сомневаться. Момент не больно подходящий…
Выпятив подбородки, уложив руки на коленки, шайнарцы единым строем застыли в поклоне.
- Лорд Дракон! - воззвал к повелителю Уно. - Приказывайте! Служба у вас - великая честь!
Обычно не в силах хотя бы в одну из фраз не подпустить ругательство, Уно вещал в ту минуту голосом, в котором звенело глубочайшее уважение. "Великая честь! " - эхом грянули остальные бойцы. Блеснул слезой Масима, привыкший видеть вокруг лишь дурные знаки. Глаза его теперь сияли беспрекословным почтением к Возрожденному Дракону. Проревел приветствие и Раган, и остальные воители, замершие в ожидании боевого приказа, если угодно будет Ранду отдать его. Сам же Ранд в тот миг взглянул на них, сбежал со склона вниз, да и скрылся в чаще кустарников, отвернувшись от своего воинства самым невежливым образом.
- Опять ругался с Морейн, - повествовала Мин, точно знакомую книгу перечитывая. - Только на сей раз на перебранку у него ушел весь день…
Не удивляясь услышанному, Перрин был и на сей раз все-таки взбудоражен. Спорить с Айз Седай? На Перрина нахлынули все сказки, слышанные в детстве. Там прямо-таки царили Айз Седай, они сажали на троны своих королей и с помощью тайных пружин управляли танцами народов. Те самые Айз Седай. чьи подарки всегда имели незаметный для тебя крючок, а плату за свою помощь они оросили намного меньше, чем можно было поверить, но оборачивалась она куда большей, чем ты мог вообразить. Они могли своим гневом расколоть землю, были обучены овладевать силой молний. Сегодня Перрин уже знал: многие рассказы о подвигах Айз Седай были всего лишь легендами. Но и легенды раскрывали подлинную мощь сего имени лишь наполовину.
- Нужно бы мне пойти за ним, - промолвил наконец Перрин. - Стоит им поцапаться - и ему тут же необходим слушатель, чтобы облегчить душу.
Кроме Морейн и Лана, в поселке было лишь трое, кто не глазел на Ранда снизу вверх, будто тот уже командовал делами всех королей мира. На равных с ним удавалось держаться только Мин, Лойалу и ему, Перрину. А из этих троих знавал Ранда прежде лишь один Перрин.
И Перрин Айбара двинулся вверх по склону, лишь разок умерив шаги, чтобы взглянуть на запертую дверь обители Морейн. Сейчас у нее, наверное. Лея и Лан. Покидать свое место подле Айз Седай Страж позволял себе крайне редко.
Домик Ранда был поменьше, чем дворец властительницы Морейн. Расположенный на склоне горы гораздо ниже, чем ее палаты, он спрятался за стволами деревьев, будто бы ускользнув от группы поселковых построек. Ранд жил бы среди обитателей лагеря, но их собственный пиетет перед ним как бы вознес его над всеми. Ранд оказался наедине с самим собой. И оставался один на один со своей персоной слишком долго, как казалось Перрину. Впрочем, Перрин знал, что сейчас Ранд направился вовсе не в свою хижину.
И Перрин пошел туда, где на краю долины-чаши высилась шагов на пятьдесят вверх скала, обнаженный камень которой украшал лишь жесткий кустарник, тут и там цепко впившийся в гранит. Перрин хорошо знал, в каком месте в серо-буром камне была расщелина, узкий проход, в который едва протискивались его плечи. И вот уже над головой его полосой струится свет позднего вечера, а сам Перрин как бы спускается в тоннель.
Проведя юношу с полмили, расщелина распахнулась в горло долины, узкой и недолгой, с милю длиной, дно которой было усыпано валунами, а крутые склоны гор справа и слева оккупировал болотный мирт, а также сосны и вездесущие елки. Солнце, воцарившееся на самой высокой из горных вершин, расстилало по долу длинные тени. Обороняющие долинное место скалы были отлиты из беспорочного гранита, а в единственную трещину меж камней проскользнул Перрин; воитель оценивал теперь крутизну неприступных стен, словно вырубленных гигантским топором, вонзившимся в тело земли из выси. Здесь хватило бы двоих рубак, чтобы отбросить целую армию еще надежнее, чем на пороге горной чаши, откуда явился Перрин, но по дну не сбегал ручей, не звенел родник. Поэтому в долине бывал один только Ранд. И, поссорившись с Морейн, он пришел в это укромное место.
Ранд стоял у входа в долину, опираясь спиной о ствол болотного мирта. Он молча разглядывал собственные ладони. И на каждой его ладони, как известно Перрину, была выжжена цапля. Каблук Перрина царапнул о камень, но Ранд не повел и бровью. Однако в тот же миг, не отрывая взгляда от собственных рук, он стал вполголоса произносить:
- Дважды и дважды он будет отмечен,
дважды - жить и дважды - умереть.
Раз - цаплей, дабы на путь направить.
Два - цаплей, дабы верно назвать.
Раз - Дракон, за память утраченную.
Два - Дракон, за иену, что заплатить обязан…
Ранд содрогнулся и упрятал собственные драконьи меты на руках себе же под мышки.
- Но никаких Драконов, - проговорил он свирепо. - Пока еще их нет.
Перрин вглядывался в лицо Ранда. Мужчина, способный направлять Единую Силу. Мужчина, обреченный на безумие из-за испорченности саидин. мужской половины Истинного Источника. В своем безумном буйстве он уничтожит все и вся вокруг себя. Человек - нет, существо! - к которому с детства каждый питает страх и отвращение, но вот только… Только как же вдруг ощутить врагом - того, с кем дружишь с детства?! Неужели кому-то известен простой способ оборвать искреннюю дружбу? Ожидая, что скажет, как поступит его судьба, Перрин присел на плоский валун.
Наконец Ранд к нему обернулся.
- Здоров ли Мэт, как полагаешь, Перрин? Когда мы с ним виделись, от него остались кожа да кости!
- Да уж поправился, верно… - Мэт уж, небось, в Тар Валоне. Там его исцелят. А Найнив с Эгвейн не дадут в беду угодить.
Эгвейн и Найнив, а с ними еще Ранд, Мэт и Перрин. Все пятеро из Эмондова Луга, что в Двуречье. Кроме наезжавших торговцев да ушлых купцов, что закупали раз в году у трудяг добрый табак и шерсть, чужие в Двуречье почти никогда не заходили. Да и отбывать с родины в дальние страны резону ни у кого не имелось. Но повернулось Колесо, выбрало себе та'верен, и пятерым деревенским крепышам пришлось покинуть милые сердцу долины. Оставаться там они больше не могли И оставаться прежними тоже не могли…
Выслушав Перрина, Ранд молча кивнул.
- В последнее время, - молвил Перрин, - я ловлю себя на том, что лучше бы я остался орудовать молотом в кузне. А ты?.. Не хочется по- прежнему быть пастухом?
- Долг, - пробормотал Ранд. - Смерть легче перышка, долг тяжелей, чем гора, - продолжал он. - Так говорят в Шайнаре… Темный зашевелился. Близится час Последней Битвы. И долг Возрожденного Дракона - в Последней Битве сразиться с Властелином Темных Сил, биться лицом к лицу Иначе весь мир поглотит вечная темнота Тени. Колесо Времени будет сломано. И каждая Эпоха будет перекроена по меркам Темного. И против этого - лишь один я! - Ранд смеялся без радости, плечи его горестно вздрагивали. - Долг правит мной, потому что кроме меня нет никого! Так, да?
Отбрасывая нежданную тревогу, Перрин запахнул свой плащ. Смех Ранда уязвил его, покрыл его кожу морозом.
- Я так понял, ты снова разругался с Морейн? - проговорил он. - И все по тому же поводу?
- Но не всякий ли раз мы спорим все об одном и том же, мы, люди? - Ранд глубоко и шумно втянул в себя воздух. - Они там, внизу, заняли всю Равнину Алмот, и один только Свет ведает, где они еще. Их сотни. Тысячи! Они взывают к Возрожденному Дракону, потому что я поднял это знамя. Потому что я позволил объявить себя Драконом. Потому что иного выбора я не видел. И они гибнут. Сражаются, ищут, взывают к тому, кто должен бы повести их. Погибают… А я сижу всю зиму здесь, в горном убежище! Я… Я обязан лм…
- Ты как будто уверен, что твой путь мне по нраву. - Перрин покачал головой.
- Ты тоже идешь у нее на поводу! - Ранд так и вспыхнул. - Ты хоть раз воспротивился ей?
- Много же ты выиграл, поступая строптиво! - усмехнулся Перрин. - Ты артачился, спорил, а мы проторчали тут, будто чурбаны, всю зиму!
- А почему? Потому, что она права! - И снова Ранд рассыпал стеклышки колющего смеха. - Всегда Морейн права, да спалит меня Свет! Они распались на мелкие шайки, рассыпались по равнине, по всему Тарабону и Арад Доману. Возглавь я любую - Белоплащники, доманийская армия, тарабонцы попросту раздавят их, как утка жучка.

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

Смущенный Перрин в замешательстве чуть сам не рассмеялся.
- Но ежели ты во всем соглашаешься с Морейн, объясни, пусть нас услышит сам Свет, отчего вы с ней все цапаетесь, точно кошки?
- Нужно же мне что-то делать! Иначе… Иначе я лопну, как переспелая дыня!
- Что-то делать? Если бы ты прислушивался к тому, что она говорит…
Ранд не дал Перрину и слова вымолвить о том, что, мол, не вечно же им сиднем тут сидеть.
- Морейн говорит! Морейн говорит! - Он рывком выпрямился, обхватил голову руками. - У Морейн обо всем есть что сказать! Морейн говорит: я не обязан идти к тем, кто погибает с моим именем. Морейн говорит: о своем следующем шаге я узнаю - сам Узор вынудит меня к нему. Морейн говорит! Но она ни разу не сказала, как я узнаю о чем-то. Вот уж нет! Она этого не знает! - Руки Ранда безвольно упали. Склонив голову, он обернулся к Перрину, пронзил его острым взглядом. - Иногда мне кажется, что Морейн учит меня ходить по струнке, будто какого-то особенного тайренского жеребца. У тебя такого чувства не бывает?
- Я… - Перрин растерянно потер себе ладонью затылок. - Я знаю. Ранд, кто наш враг. И какая разница мне, кто и чему меня учит…
- Ба'алзамон! - прошептал вдруг Ранд. Так звучало древнее имя Темного. Сердце Тьмы - вот что значит это слово в языке троллоков. - И я должен встретиться с ним лицом к лицу, вот как, Перрин. - Глаза Ранда были закрыты, лицо его исказила судорожная улыбка - такой гримасой отвечают на боль. - Помоги мне Свет! То я хочу, чтоб это случилось немедля, ибо чем скорее я встречусь с Темным, тем быстрей я покончу с ним, а то хочется мне… И много ли раз мне удавалось… О Свет, это так меня тянет! А если я не сумею… Что, если я…
Вздрогнула почва, покатились камни с холма.
- Ранд? - встревоженно окликнул друга Перрин. В холоде вечера перед Перрином дрожал взмокший,
изнемогающий от жара Ранд. Глаза его были по-прежнему
закрыты.
- О Свет! - простонал он. - Это так давит!.. Под ногами у Перрина земля забурлила, а над всею долиной прокатилось эхо дальнего грохота, неправдоподобно могучего. Подошва холма точно пыталась выскользнуть из-под ног. Затем он уж и не мог понять, повалился ли сам ничком или земля поднялась ему навстречу. Долина содрогалась. Словно чья-то неимоверная лапа протянулась вниз с самого неба и выдергивает из земли мирные долы. Чтобы земля не играла его телом, точно мячиком, Перрин прижался к траве. У него перед самыми глазами подскакивали и вертелись большие камни, а пыль поднималась волнами.
- Ранд! - но мычание Перрина утонуло в рокочущем громе.
Запрокинув голову, зажмурив глаза. Ранд стоял неподвижно. Или не чувствовал он, как перемолачивала себя земля, заставляя тело его склоняться? Ни один из толчков землетрясения не лишил Ранда равновесия, как бы ни взметали его удары. Перрин не был точно уверен - слишком его мотало по земле, - но ему почудилась на лице Ранда печальная улыбка.
Освобожденная мощь размолачивала деревья - болотный мирт раскололся надвое, большая часть ствола рухнула шагах в трех от Ранда. Тот даже не вздрогнул. У Перрина же все силы уходили на то, чтобы вдохнуть полную грудь воздуха.
- Ранд! - гаркнул он что было сил. - Во имя Света, Ранд! Прекрати!
И все прекратилось столь же внезапно, как и началось. С громким треском где-то наверху, в кроне низкорослого дуба, отломилась гнилая ветка и с хрустом полетела вниз.
Откашливаясь, Перрин медленно встал с земли. Воздух был пропитан пылью: в лучах заходящего солнца искрились крошечные самоцветы. Но Ранд не мог уже замечать ни красоту, ни уродство. Грудь его вздымалась так, будто бы он пролетел рысью десяток миль. Ни разу прежде не случалось ничего, даже отдаленно напоминающего то, что стряслось сейчас.
- Ранд, - осторожно вымолвил Перрин, - что… Но ему чудилось, что Ранд смотрит вдаль, вдаль.
- Он там, только там всегда, вечно, - прорычал он. - Тот, что зовет меня. Он меня тянет к себе! Саидин. Мужская половина Истинного Источника. Иногда мне не удается удержать себя, я тянусь к нему сам. - Ранд будто схватил нечто невидимое тут же, в пустом воздухе, и уставился на свой сжатый кулак. - И порчу я ощущаю прежде, чем коснусь его. Пятно Темного, подобное тонкому мерзкому налету, старающемуся спрятаться от Света. Меня наизнанку выворачивает, но удержать себя я не в силах. Не могу! Только иногда я дотягиваюсь и тогда словно воздух пытаюсь схватить. - Ладонь Ранда взметнулась и раскрылась. Она была пуста. Ранд горько рассмеялся. - А что, если такое случится, когда грянет Последняя Битва? Если я потянусь и ничего не схвачу?..
- Ну, тогда ты что-то да схватишь, - прохрипел Перрин. - А что вообще ты делал?
Озирая мир вокруг себя. Ранд будто бы узрел жизнь заново. Разломанный буйством недр мирт и обломленные древесные ветви. Но разрушений представало перед ним, как заметил Перрин, на удивление мало. Не видно ни проломов в скалах, ни трещин-обрывов на земной поверхности. Древесная стена леса стояла нерушимо.
- Не по моей это воле, - Ранд усмехнулся. - Знаешь, бывает: хочешь всего лишь открыть кран пивной бочки, а вместо этого вырываешь его с корнем. Но это… переполняет меня! Я должен направить его куда- нибудь, иначе он меня выжжет, но все вокруг… Я вовсе этого не хотел, поверь!..
Перрин молча кивнул. Что толку снова твердить маленькому Дракону, чтобы он больше так не играл? Он виноват в своем преступлении не более, чем виновен в содеянном я.
- Хватает тех, кто хочет, чтоб ты был мертв - да и мы заодно сгибли. Так что незачем работать за них и на них. - Ранд был точно глухой. - Пора возвращаться в лагерь, - продолжал Перрин. - Скоро стемнеет, и не знаю, как ты, а я проголодался.
- Что? А… Ступай, Перрин, ступай. Я тоже скоро уйду отсюда. Но сейчас мне надо побыть здесь одному. Совсем недолго.
Постояв с минуту, Перрин без удовольствия двинулся к проходу меж скал. Однако Ранд вновь начал говорить, я ему пришлось остановиться.
- Тебе ночью что-нибудь снится? Хорошие сны видишь?
- Случается, - отвечал Перрин сдержанно. - Но стоит проснуться - и от снов не остается следов.
Он не лгал: воин умел держать свои сны под стражей.
- Сны своего места не покидают, - молвил Ранд едва слышно, но Перрин услышал. - Может статься, они-то и говорят нам самое главное. И не обманывают нас. - Он умолк.
- Ужин стынет, - проворчал Перрин, но Ранд не заметил. Он был тих и задумчив.
Решительно повернувшись к нему спиной, Перрин оставил друга одного.

ГЛАВА 3. События на Равнине Алмот

От входа в расщелину до самого верха по скале простиралась тень, так как бурление глубин опрокинуло одну из вершин. Перин решил не торопиться, спускаясь по тропе, и пристально вгляделся в рожденную землетрясением черноту. Гранитный свод оставался нерушим. Но в тот же миг снова, сильнее, чем раньше, в затылок ему вонзился зуд. Нет, только не сейчас, спали меня Свет! Нет! Зуденье ускользнуло.
Проникнув сквозь трещину и очутившись над лагерем, Перрин увидел долину, покрытую странными закатными тенями. На юношу не отрываясь глядела Морейн, словно ожидая его у порога своих хором. Перрин встал как вкопанный. Стройная женщина, темноволосая и как раз ему по плечо. А главное, удивительно миловидная. И как у всех Айз Седай, что время от времени обращались к Единой Силе, возраст по ее облику определить было нельзя. Темные глаза Морейн отливали мудростью уже не девичьей, но морщин на нежных щеках ее не было. Странным казалось измятое и пропыленное платье женщины, шитое из темно-голубого шелка, а из прически Морейн, обычно причудливо уложенной, выбивались пряди волос. Лицо Айз Седай украшало пятно грязи.
Перрин смутился и опустил голову. Из всех в лагере лишь Морейн и Лан знали о тайне Перрина, и ему совсем не по душе было понимающее выражение ее лица, когда она глядела ему в глаза. В его желтые глаза. Когда-нибудь. быть может, он бы спросил ее, собравшись с духом:
а что уж такое важное вы изволите знать обо мне, леди? Любая из Айз Седай должна знать куда больше сельского юноши. Но не время сейчас для любопытства! А что, если час для расспросов так и не грянет?
- Ранд не хотел… То есть он не бури добивался… Все как-то так вышло, само случилось…
- Само случилось, - повторила Морейн свинцовым голоском, вскинула голову и вновь скрылась в своем дворце. Чуть громче захлопнув за собой дверь, чем закрывала ее обычно.
Перрин перевел дух и поспешил вниз, где на кострах уже кашеварили солдаты. Про себя отметив, что уж завтра-то с самого утра, если не нынче же вечером, Ранд снова поцапается с Айз Седай.
По склонам горной чаши лежало с полдюжины древесных стволов, с корнем вырванных из земных глубин недавней напастью. Колея щебня, перемешанного с рытой почвой, тянулась к берегу ручья, где теперь разлегся валунище, скатившийся по краю холма. На другом берегу потока одна из хижин от подземных толчков развалилась, и сейчас вокруг нее собрались шайнарцы, пытаясь восстановить жилище. Среди них Перрин заприметил Лойала. Огир шутя вздымал себе на плечо бревнышко, нести которое по силам было лишь четверым шайнарцам. Уно ругался так, что рев его оглушал всех в долине. Мин, чем-то расстроенная и недовольная, стоя у очага, помешивала ложкой в котле. На щеке у нее алела ссадина, по воздуху плыл едва уловимый ароматец подгорелого мяса.
- Ненавижу всякую готовку! - объявила девушка, брезгливо заглянув в котел, - И не кати на меня бочку, если еда не придется тебе по вкусу! Этой выходкой Ранд выплеснул из моего котла добрую половину варева! И вообще, кто дал ему право швырять нас всех из стороны в сторону, точно мы мешки из-под риса? - Она тронула себя пониже талии и поморщилась от боли. - Пусть он только попадется мне в руки! Так залеплю - век не забудет! - Мин взмахнула деревянной поварешкой у Перрина перед носом, как будто уже тренируясь перед главной битвой с Рандом.
- Пострадал кто-нибудь? - спросил он ворчливо.
- Попробуй-ка сосчитать все наши ссадины да синяки! - Мин усмехнулась. - Сначала-то все растерялись, как дети, когда нас разбросало кого куда. А потом, когда узрели, что на нору Ранда воззрилась наша дорогая Морейн, сразу ясно стало: его баловство, чье же еще! Если уж Дракону приспичило сбросить нам прямо на голову вершину скалы, значит, у него есть достойные причины для этого, ибо он не кто попало, а самый что ни на есть Дракон. Ему можно и шкуры с них посдирать, и приказать им на собственных косточках лихо отплясывать - они Дракону только в пояс поклонятся и заплачут от радости, а не от боли. Да здравствует Дракон! - она хмыкнула и брякнула по котлу ложкой.
Перрин же взглянул туда, где стояла избушка Морейн. Если бы что-то случилось с Леей, если бы она погибла, Айз Седай не смогла бы вернуться в дом горя так запросто. Помпезная хижина правительницы оставалась окутанной чувством ожидания. Как ни крути, а такой беды не было!
- А может, уйти тебе отсюда, Мин? С утра и пустилась бы своим путем. Я дам тебе немного серебра, а Морейн поможет пересечь горный перевал вместе с караваном купцов из Гэалдана. И опомниться не успеешь, как уже возвратишься в Байрлорн!..
Она взглянула на Перрина столь презрительно, что ему пришлось призадуматься, не хватил ли он через край.
- Ты очень любезен, Перрин. Я не уйду.
- А мне казалось, ты только об этом и мечтаешь! Тебе ведь в тягость все, что творится здесь, Мин!
- Я знала когда-то одну старую женщину, в Иллиане она родилась, - отвечала Мин неторопливо. - Лишь достигла она девичьей поры, мать выдала ее замуж за неизвестного, впервые встреченного мужчину. Живет еще в Иллиане суровый обычай старины. Так вот, бедная старушка рассказывала, что первые пять лет она на своего нежданного супруга ярилась, а следующие пять годков все мечтала сделать его судьбу несчастливой, да так, чтобы ему и в голову не пришло обвинять в горестях собственную жену. А в последние годы своей семейной жизни она лишь твердила день за днем, что любит и любила всю жизнь мужа своего без памяти.
- Но чем же ее история связана с нашей? Взгляд Мин бестрепетно сообщил Перрину, что он
просто и не пытался понять смысл ее рассказа. Но голос
ее стал мягче:
- А тем она схожа с нашей, что и для нее судьба избрала не тот подвиг, которого мы вечно ждем, а иной. Но почему нужно думать, что судьба ошиблась, обидела нас, обманула? Пусть даже сам ты не выбрал бы столь мучительный путь ни в нынешнем веке, ни через тысячу лет. "Десять лет любви стоят дороже, чем долгие годы раскаяния! " - вот как сказала та женщина.
- Уж это мне вовсе не ясно! - Перрин так и вспыхнул. - Ты ни в коем случае не должна оставаться здесь, если это против твоей воли!
Мин повесила ложку на высокую деревянную рогатку, воткнутую в землю у очага, затем, к удивлению Перрина, поднялась на цыпочки лишь для того, чтобы поцеловать воина в щеку.
- Ты милый, чудный человек, Перрин Айбара! Даже когда совершенно меня не понимаешь!
В растерянности Перрин вновь взглянул ей в глаза. Жаль, не поймешь, в своем ли уме Ранд. Или лучше бы Мэта сюда. С девушками Перрин чувствовал себя так, будто земля под ногами колеблется, а Ранд. видно, знает. как с ними держаться. Да и Мэт в сем щекотливом деле дока. Дома, в Эмондовом Луге, многие девицы потешались над Мэтом и уверяли, что никогда он не станет взрослым, но при этом поладить с ними дружески по силам было ему одному, Мэту.
- А ты-то сам, Перрин? Неужели тебя никогда не тянет обратно, в родные места?
- Все время тянет, - ответил он пылко. - Но я… Я не уверен, что смогу, сумею… Во всяком случае, если и уходить, - не сегодня! - Он взглянул в ту сторону, где таилась укромная долина Ранда. Мы с тобой связаны накрепко, верно. Ранд? - А может, и никогда я не уйду.
Он тут же подумал, что слова его прозвучали слишком тихо, что Мин не услышала их, но взгляд ее был исполнен сочувствия к Перрину. Сочувствия и согласия с ним.
Слух его внезапно уловил едва доносившиеся шаги, воин обернулся и увидел обитель Морейн. Сквозь сгущающуюся тьму продирались двое. Первый силуэт принадлежал женщине, стройной и грациозной, деликатно выступала она по рытвинам склона. Мужчина же, который следовал за ней, возвышаясь плечами и головой над спутницей, повернул туда, где трудились шайнарцы. Сей муж был едва виден во мраке наступающей ночи, дальнозоркий Перрин и тот едва улавливал очертания рук и ног незнакомца, то исчезавших вроде бы напрочь, то зарождавшихся исподволь в темноте. в порывах ночного ветра. Плечистую фигуру Лана делал еще шире меняющий цвета, сливающийся с фоном плащ Стража, в чем сомнений не было, как и в том, что дамой была Морейн.
На порядочном расстоянии вслед за этими двумя проскользнула меж древесных стволов третья тень, уже почти незаметная.
Это Ранд, решил Перрин, возвращается в свою крепость из бревнышек. Вот уже вторые сутки бедняга не может подкрепиться нормально, не в состоянии есть при свидетелях.
- Похоже, у тебя глаза и на затылке тоже, - проговорила, нахмурившись. Мин, заметив приближение дамы. - Да еще и самые чуткие на свете уши. Что, Морейн идет, да?
Я неосторожен. Перрин успел привыкнуть к тому, что шайнарцы осведомлены о его зорких глазах - при свете дня, правда, они не знали о том, что и ночью он видит не хуже. Верно, поэтому Перрин уже стал кое-что упускать. Меня погубит, вероятно, неосмотрительность.
- Как себя чувствует женщина из Туата'ан? Здорова?
Вопрос Мин произносила все громче, по мере того как женщина подступала к огню.
- Она отдыхает! - тихий голос Айз Седай был по-прежнему музыкален. Словно речь ее высилась и уже находилась на полпути к пению. Наряд Морейн и прическа блистали абсолютным порядком. Она принялась растирать ладони над огнем. Левую руку ее осеняло золотое кольцо:
змей, кусающий собственный хвост. То был Великий Змей, еще более древний символ Вечности, чем Колесо Времени. Каждая прошедшая обучение в Тар Валоне женщина носила такое кольцо.
На мгновение взгляд Морейн остановился на Перрине, ему почудилось, что глаза ее проницают его душу.
- Она разбила себе голову, не удержалась на ногах, когда Ранд…
Морейн гневно поджала губы, но уже через миг лицо ее снова выражало спокойствие.
- Я Исцелила ее, несчастную, а сейчас женщина спит. Вам известно: стоит поранить голову лишь чуть-чуть, кровь так прямо и хлещет, а на самом деле это пустяк. А как видела ее будущее ты. Мин?
- Я видела… - Мин, казалось, не могла решиться сказать правду. - Мне казалось, я вижу ее погибшей. С лицом в крови. Мне почудилось, ей суждено погибнуть, но если все обошлось пустяковой ссадиной… Но уверены ли вы, Морейн, что наша гостья жива?
Вопрос Мин сообщал волей-неволей, что молодая женщина смущена. Ведь ей было ведомо: Айз Седай, взявшись Исцелять, доводят дело до конца, если раны возможно Исцелить. А Талант Морейн в этой области отличался особой силой.
Голос Мин прозвенел столь беспокойно, что на секунду Перрин изумился. Чтоб успокоить себя самого, он тряхнул головой. Да, Мин совсем не по нраву дело, навязанное ей судьбой, но оно уже превратилось в натуру этой молодой женщины. Мин и переживала, и думала о нем как о части себя самой, не очень понятной части. Ошибаться для нее - все равно что открыть для себя, будто не умеет она как следует владеть своими руками.
С выражением безбрежного покоя на лице, Морейн бесстрастно обдумывала вопрос, заданный ей Мин.
- Ты ни разу еще не ошиблась. Мин, повествуя мне о будущем, никогда не лгала, о чем бы я тебя ни спросила, - молвила Морейн милостиво - Сегодня ты первый раз дала маху.
- Уж если я знаю, то говорю, что знаю! - шептала настырная Мин. - Да, я знаю, помоги мне Свет!
- Кто знает, сбыться может все что угодно. Женщине предстоит длительное путешествие, возвращение к родным фургонам, ей придется скакать на лошади по местам, никем не обжитым…
Голос Айз Седай вел мелодию прохладной и беззаботной песенки. Невольно что-то дрогнуло у Перрина в горле. О Свет, да неужто и я так спокойно ко всему отнесусь? Нет, не подпущу грозящую смерть к нашей гостье, сколь бы мало от меня ни зависело!
Может быть, он и вслух произнес эти слова, возгоревшиеся у воина в сердце. Морейн обратила на Перрина свой холодный взгляд.
- Колесо Времени сплетает узор по собственному вкусу, мой Перрин, - промолвила она. - Помнишь, давным-давно я тебе говорила, что мы все - на войне. Из-за того, что кто-то из нас погибнет, мы не сложим оружия. Прежде чем война кончится, любая из нас может погибнуть. Лея вооружена иначе, чем ты, но, выходя на путь битвы, она об этом прекрасно знала.
Перрин отвел взгляд. Быть может, вы в том правы, Айз Седай, но к чужой смерти я никогда не смогу относиться так спокойно.
Вслед за Уно и Лойалом, обойдя пламя, к беседующим у костра подсел Лан. В скрещенье волнующихся теней огонь огрублял лик Стража, и без того похожий на каменный образ, вылепливал нос и лоб воина будто бы из гранитных панелей и осколков. В пламени костра на плащ Лана тоже смотреть было нелегко. Лишь изредка одеяние рубаки вновь обращалось в плащ темно-серого тона, но черные и пепельные тени вновь пожирались кровавыми токами жара. Проходила еще минута - и могло почудиться вновь, что Лан проткнул дыру прямо в дегтярную ночь и обвил всю ее тьму вокруг своих плеч. Совсем не уютно было глядеть на сей плащ, но при взгляде на того, на чьих плечах он висел, умиротворенней на душе не становилось. Высоченный и осанистый, широкоплечий и голубоглазый, точно в очах его заледенели два горных озера, Лан не допускал лишних движений, так что меч у него на боку казался частью собственного его тела. При этом Страж вовсе не казался простым орудием боя, вестником смерти. Благородный воин укротил дарованную ему долю верного телохранителя, он держал свою мощь и чужую смерть на привязи, готовый впасть в экстаз, разрывающий ему грудь жаждой битвы, но столь же способный принять боль и самую свою смерть, стоит лишь Морейн сказать слово. В присутствии Лана и Уно не выглядел столь уж свирепым бойцом. И хотя длинные пряди волос Лана уже серебрила седина, их удерживал на лбу воина плетеный кожаный ремешок, и воины молодых лет избегали поединка с ветераном - на это ума у них хватало.
- Госпожа Лея доставила нам с Равнины Алмот обычные новости, - объявила Морейн. - Все сражаются со всеми. Деревни объяты пламенем. Народ разбегается куда глаза глядят. А кроме того, на равнину явились Охотники, они желают разыскать Рог Валир…
Перрин выпрямился. На Равнине Алмот никакого Рога Охотники не найдут, он там, где, как надеялся Перрин, его не сыскать ни одному Охотнику. Не позволяя ему раскрыть рот, Морейн смерила Перрина ледяным взором. Она терпеть не могла, чтобы кто-то из воинов позволял себе заикнуться о Роге. Разумеется, другое дело, коли она сама заговаривала на эту тему.
- Принесла нам госпожа Лея и совсем другие новости. Выясняется, что силы Белоплащников на Равнине Алмот составляют около пяти тысяч человек…
- Еще эти!.. - рыкнул Уно. - Уб… Извините, Айз Седай. Никогда прежде в одну страну они не вводили столь много сразу!
- Тогда, значит, все сторонники Ранда на равнине уже убиты или разбросаны по окраинам равнины, - проворчал Перрин. - А не рассеяны сегодня - так будут рассеяны завтра. Правы вы были, Морейн!
Не нравилось Перрину размышлять о Белоплащниках. Не любил он Питомцев Света - и все тут!
- Главное, что странно? - проговорила Морейн. - То, с чего я начала. Дети Света заявляют, что пришли установить на Равнину мир, а это уже что-то не очень на них похоже. Но что уж вовсе необычно, слушайте: стараясь вытеснить тарабонцев и доманийцев, заставить их убраться за кордоны их собственных земель, Белоплащники ни разу не выступили на бой против тех, кто провозгласил Дракона!..
Удивленно ахнув, Мин вопросила:
- Но уверена ли она в их миролюбии? Белоплащники, как я слышала, ведут себя совсем по-другому!
- На равнине вряд ли осталось очень много прок… много Лудильщиков, - высказался Уно. Голос его от напряжения потрескивал да поскрипывал: пред ликом Айз Седай приходилось ему с умом выбирать слова. А живой его глаз сузился злее, чем нарисованное око. - Не нравится им там, где творятся какие-то беды, а уж тем паче, где война и кровь. Наверняка их не так много. Всей картины событий не увидеть - слишком мало их.
- Достаточно - для моих планов! - заявила Морейн с твердостью неженской. - Большинство Лудильщиков ушло, но кое-кто остался. Я их попросила. И Лея совершенно уверена. Да, кое-кого из Преданных Дракону Белоплащники захватили. Их было совсем немного. Но хоть Белоплащники и заявляют, что низвергнут и этого Лжедракона, хоть они и отрядили целую тысячу воинов, видимо, исключительно с целью выследить его, они всячески избегают стычек с любым отрядом Преданных Дракону, даже если тех всего полсотни. Не в открытую, понятно, но всегда Белоплащники дают им время, или что-то еще случается, и преследуемым удается ускользнуть.
- Тогда что мешает Ранду к ним спуститься, раз ему охота? - Лойал растерянно заморгал, глядя на Айз Седай. Всем в лагере известно было о спорах ее с Рандом. - Колесо само сплетает путь для него.
Уно и Лан одновременно раскрыли свои рты, и тут же шайнарец уступил, отвесив церемонный поклон.
- Весьма похоже, - заметил Страж, - что мы раскопали новую интригу Белоплащников. Но спали меня Свет, если я понимаю, к чему она сводится! Всякий раз в подарках Белоплащников я разыскиваю потаенную иголку с отравленным острием.
Уно угрюмо кивнул.
- А кроме того, - добавил Лан, - доманийцы и тарабонцы уничтожают Преданных Дракону столь же безжалостно, как они рубят друг друга.
- Есть еще одна тонкость, - перебила его Морейн. - В деревнях, мимо которых проезжали караваны госпожи Леи, умерли трое молодых людей…
Перрин заметил внезапный прищур Лана. Для Стража то был столь же яркий знак удивления, как для другого человека - вскрик. Этих слов от Морейн Лан явно не ожидал. Она же продолжила свою речь:
- Один из юношей был отравлен кем-то, двое пали жертвой ножа. Ни в первом случае, ни в двух прочих подкрасться незаметно к несчастным убийцы не могли. - Морейн обратила взгляд на пляску пламени. - Интересно вот что: все трое убитых отличались более внушительным ростом, чем большинство молодых людей, и все трое - со светлыми глазами. Большая редкость на Равнине Алмот - светлые глаза. Но выходит, очень некстати сегодня появляться на Равнине высокому юноше с блещущими глазами.
- Почему некстати? - спросил высокорослый Перрин. - Да и как могли они оказаться мертвы, если подступить к парням неприметно никто не мог?
- У Темного всегда под рукой такие исполнители, каких вы замечаете слишком поздно, - пояснил Лан спокойно и тихо.
- Бездушные! - проскрипел Уно, унимая мороз, резанувший ему лопатки. - Никогда не слыхал ни об одном к югу от Пограничных Земель.
- Хватит болтовни! - приказала Морейн. Многое было непонятно Перрину. Во имя Света, да кто такие эти Бездушные? И на кого похожи они - на троллоков или на Исчезающих? Но он не проронил ни слова.
Когда милой Морейн угодно решить, что тема разговора исчерпана, она больше не станет рассуждать том, что ясно, а что нет. И стоило ей сжать губы - уже никому не под силу будет разговорить Лана, хоть ломом раздвигай ему челюсти, толку не добиться. Шайнарцы, и те не осмеливались нарушить учрежденный ею порядок. Никто не осмеливался сердить грозную Айз Седай.
- Свет! - взмолилась вдруг Мин, вглядываясь в сгущающуюся вокруг темень. - Так их и не заметить? О Свет!
- Значит, ничего не изменилось, - постановил Перрин с угрюмой мрачностью. - На самом деле - ничего не изменилось. Спуститься на Равнину нам нельзя. И Темный желает предать смерти каждого из нас.
- Жизнь не стоит на месте, - повелительно возразила ему Морейн. - И все перемены вплетает в себя Узор. Нам должно оседлать сам Узор, а не капризы его арабесков! - И, оглядев их, каждого по отдельности, Морейн спросила: - А ты уверен, Уно, что твои разведчики не упустили ничего подозрительного? Даже самую малость?..
- Новое рождение лорда Дракона сломало скрепы определенности, Морейн Седай, да и в схватке с Мурддраалом никогда не бывает уверенности в исходе. Но я готов жизнью своей поклясться в том, что разведчики в дозоре ничем не хуже любого Стража!
Ни разу до этого дня Перрину не пришлось услышать,
(чтобы Уно проговорил такую длиннющую речугу - и не выругался ни разочка! На лбу Уно заблестел трудовой пот.
) - Мы тоже готовы в сем поклясться, - промолвила Морейн. - Как и в том, что Ранду с тем же успехом можно было запалить на вершине горы сигнальный костер - для любого Мурддраала миль на десять окрест!
- А не лучше ли, - с неуверенностью заговорила Мин, - расставить ваших стражей, тех, что не подпустят к лагерю врагов?
Лан обратил на нее тяжелый взгляд. Ему нечасто самому приходилось подвергать сомнению решения Морейн, но в таких редких случаях он старался, чтобы его возражений не слышали другие уши. Вопросы же от прочих он нисколько не одобрял. В ответ Мин только сузила глаза и продолжила:
- Я согласна, Мурддраал и троллоки - худшее зло в мире, но их я могу увидеть. А здесь мне не понравилось одно.. То, что эти… эти Бездушные могут прокрасться сюда и перерезать мне горло, а я и не замечу, кто меня лишил жизни.
- Те малые стражи, которых я выставлю, - промолвила Морейн, - сумеют укрыть нас и от Бездушных, как от прочих Отродий Тени. Отряду столь малочисленному, как наш, самое лучшее - схорониться как следует. Если же здесь поблизости есть Получеловек, так близко, чтобы… Ну, свыше моих способностей выставить таких стражей, чтобы они убили Полулюдей, реши те проникнуть в лагерь. Если б и было мне подобное по силам, то такое охранение только заперло бы нас тут. И раз невозможно устроить сразу два круга охраны, то я положусь на разведчиков и, конечно, на Лана. Они нас защитят. И от моих малых стражей будет какой-то толк.
- Я обойду вокруг лагеря и все сам проверю, - сказал Лан. - Если разведчики что и проморгали, я этого не пропущу.
Нет, Лан ничуть не хвастался, он просто говорил об этом как о факте. Уно даже согласно кивнул.
Однако только Морейн отрицательно покачала головой.
- Сегодня вечером, мой Гайдин, ты будешь нужен здесь, в лагере. - Она обвела взглядом вершины окружающих долину гор. - Висит в воздухе угроза, я чувствую…
- Ожидание! - вырвалось у Перрина против воли. Морейн сверкнула взором, и богатырю захотелось, чтобы выпорхнувшее словцо укрылось у него во рту.
- Да! - произнесла Морейн грозно. - Ожидание! А ты, Уно, позаботься о том, чтобы твои часовые ночью были особо настороже.
Предлагать воинам быть каждую минуту при оружии не было нужды: шайнарцы даже спали с мечами на поясе. "Спокойной ночи! " - промолвила лишь Морейн, как будто спокойная ночь была для кого-то возможна. С этими словами Айз Седай направилась к своей избушке. Лан остался возле огня совсем ненадолго, только чтобы успеть забросать ложкой себе в зубастый рот ровно три миски варева, после чего бросился вслед за госпожой, и его растворила во мраке ночь.
Глядя в темень, поглотившую прожорливого Стража, Перрин не видел, что собственные его глаза сияют золотом.
- Спокойных всем снов, - пробормотал он. И заметил вдруг, что запах тушеного мяса вызывает у него тошноту. - Уно, у меня третья стража? - Шайнарец кивнул. - Ну что ж, пойдем спать, как советовали. Попробую поспать.
К огню подходили иные жители поселка, и, поднимаясь по склону, Перрин слышал обрывки их разговоров. Хижина, скромный бревенчатый дом, имела достаточно высокий потолок, позволяющий Перрину распрямиться во весь рост. Щели между бревен были промазаны глиной, давно просохшей. Почти половину тесной избушки занимала грубо сколоченная кровать, под одеялом которой уложены были сосновые лапы. Тот, кто расседлал коня Перрина, к тому же принес и поставил у дверей лук. Повесив топор и колчан с поясом на крюк возле дверного косяка, Перрин разделся и поежился. По- прежнему холодны оставались ночи в предгорьях, зато в холоде не заснешь замертво. А глубокий сон приносит видения, отбиться от которых невозможно.
Кое-как прикрывшись одеялом, воин лег на кровать и, не сдерживая дрожь, холодную дрожь своего тела, стал пристально рассматривать бревенчатый потолок. Наконец пришло забытье и принесло сны.

ГЛАВА 4. Тени, вкрадывающиеся в сны

Несмотря на трепет огня в каменном очаге, гостиную постоялого двора заполнял холод. Потирая свои ладони над языками пламени, Перрин не мог согреться. Холодящий воздух вокруг словно охранял воина, точно щит. Но от кого сей щит оборонял? Вдруг в глубине своего сознания, как будто ниже затылка, Перрин почувствовал необычайный голос, процарапывающийся в душу:
- Ты узнаешь, как просто отказаться от всего должного. И нет на свете ничего веселей для тебя, увидишь! Входи же к нам Садись. Давай поболтаем немного!..
Желая увидеть говорящего, Перрин обернулся. Расставленные по всему помещению круглые столы не были заняты никем. Единственный посетитель гостиной таился в самом темном уголке. Дымкой тени была как будто подернута и вся гостиная, дымкой кажущейся, однако заметной краешком глаза. И снова Перрин взглянул на пламя, теперь играющее в камине, сложенном из кирпичей. Отчего- то он не был обеспокоен происходящим. Он сознавал, что происходит нечто должное. Откуда такая бестрепетность?
Незнакомец жестом пригласил его подойти ближе, и Перрин приблизился к его столу. Стол был квадратным. Такими же стали и остальные столы в гостиной.
В смущении Перрин протянул руку, желая коснуться столешницы, однако тут же раздумал. Ни одна из ламп не светилась поблизости, и хотя свет заливал остальную часть помещения, человек за квадратным столом, как лазутчик, покрыт был завесой тени.
И почудилось богатырю, будто он давно знает сидящего за столом, но туманная догадка проскользнула по краю его памяти. Мужчина был уже в годах, импозантен и одет столь роскошно, как не принято наряжаться постояльцам сельских ночлежек и харчевен: глубокий бархат, отливающий вороновым мраком, и белое кружево - манжеты да воротник. Сидел он выпрямившись, изредка прижимая ладонь к груди, точно собственные движения доставляли ему сердечную боль. Бархатные его очи, вонзившие взгляд в лицо Перрина, обведенные тенью, сверкали, как острия копий, нацелившиеся из мрака теней.
- От чего же я должен отказаться? - спросил Перрин.
- От этой штучки, конечно, - незнакомец указал воину на топор, висевший у Перрина на поясе. Говорил он с некоторым недовольством, будто разговор с воителем он вел давно и сейчас повторял уже не раз использованный аргумент.
Но топора у себя на поясе Перрин не чувствовал. Ни самого оружия, ни хотя бы его тяжелого веса. Однако топор был на своем боевом посту. Перрин тронул лезвие и провел пальцем по острию. Сталь откликнулась твердым хладом. Незатупляющийся булат! Куда более прочный, чем все остальное тут. Более прочный, верно, чем характер бойца. Воин обхватил рукоять топора, чтобы держаться хотя бы за что- то.
- Подумывал я об этом, - пробурчал он себе под нос. - Да не смогу, видно. Сегодня не смогу.
- Не сможешь сегодня? Ему почудилось, что гостиная чуть замерцала, а в затылке у Перрина вновь зашебуршал чей-то шепот. Нет! Шепот исчез.
- Нет? - незнакомец холодно улыбнулся. - Ты, по-моему, так и остался кузнецом, мальчик мой, - продолжал он. - И кузнецом хорошим, насколько мне известно. Руки твои рождены не для секиры, а для кувалды! Ты обязан созидать, а не дарить смерть. Возвращайся-ка в свою кузню, пока не поздно!
Тут Перрин, к собственному своему изумлению, кивнул.
- Пусть будет так! Но ведь я та'верен. Прежде он не произносил этих слов вслух ни разу. Но
сей субъект знает уже все до капли. Перрин был уверен
в этом, хотя и не знал, почему.
Улыбка незнакомца на долю мгновения обратилась в
гримасу, но сразу же после этого он заулыбался еще шире.
И еще холодней.
- Ты ведь знаешь, мальчик, есть способы все изменить. Способы даже избежать судьбы. Садись, поболтаем об этом…
Вокруг них двоих струились, сливались, сгущались тени. Чтобы остаться в полосе света, Перрин отступил на шаг от стола. И молвил:
- Я думаю иначе, чем вы.
- Ну, хотя бы выпей со мной! За годы прошлого и за грядущие времена! Затем ты многое увидишь яснее, многое поймешь. Вот! - Мгновение назад в руках незнакомца не мерцал узором кубок, который теперь был протянут им Перрину. Серебро кубка посверкивало, словно дрожало, а в кубке пламенело кроваво-алое вино, едва не выплескиваясь через край. Перрин отважился посмотреть незнакомцу в глаза. Взор воина оставался острым, но тени словно плащом Стража завесили лицо человека, говорящего странные слова. Мрак укрывал его лик, словно маска. Но в глазах и ресницах неизвестного Перрин успел заметить нечто знакомое, о чем он должен был знать. Он стал рыться у себя в памяти, но снова воткнулся в затылок воину шепот.
- Нет! - сказал Перрин. Он сказал "нет" тихому голосу, звучащему у него в голове, но в тот же миг Перрин заметил, как искривил гнев губы незнакомца, как быстро тот подавил взрыв своей ярости. И юноша решил, что ответ сей будет ответом и на предложение незнакомца.
- Благодарю, - молвил он. - Жажда меня не мучит.
И повернулся спиной к незнакомцу. И пошел к двери. Очаг предстал сложенным из обкатанных речных камней. В комнате вытянулись длинные столы с приставленными к ним скамьями. Перрину хотелось как можно скорей расстаться с незнакомцем.
- На удачу теперь не рассчитывай! - твердым голосом проговорил ему в спину недруг. - Три нити, вместе вплетенные в Узор, разделят общую судьбу. Стоит перерезать одну из нитей - и две разорвутся одновременно с ней. Ежели не суждено тебе ничего худшего, то просто падешь жертвой рока…
И тут Перрин вдруг ощутил всею спиной своей вздымающийся позади него жар, угасший столь быстро, будто раскрылись и тотчас захлопнулись позади него заслонки огромной плавильной печи. Ошеломленный, он повернулся. Комната была пуста. Сон, и ничего, кроме сна! - подумал он, вздрагивая от прохлады. И вмиг все вокруг изменилось.
Перрин смотрел в зеркало, на собственное отражение. Перрин и понимал, и не мог понять, что видят его глаза. Позолоченный шлем - искусно откованная львиная голова с разинутой пастью - сидел на голове воителя так ловко, точно славный Перрин и родился в этом шлеме. Витиевато выкованная кираса повита золотыми листьями, и доспехи на руках и ногах изукрашены блистающей чеканкой. Не утяжеленной узором осталась только его секира на поясе. И голос - теперь уже не чужой, а его собственный, - шептал в сознании, что рукам его нужно другое оружие, которое было в них тысячу раз, в сотне битв. Нет! Воин стремился избавиться от незнаемого шептуна, прогнать его. Нет, нельзя! Но прямо в ушах у него зазвучал голос, почти понятный, гораздо более громкий, чем таящийся шепот:
- Человек, судьбой назначенный для славы! Он из последних сил сумел все-таки оторвать взгляд от обольстительного зеркала. И осознал, что теперь воин Перрин рассматривает, точно картину, самую прекраснейшую из дам, каких ему когда-либо приходилось встречать. Ничего и никого иного он в комнате не замечал и не желал видеть. Глаза неповторимой леди втягивали его взгляд, точно ночные озера. Нежность ее бледно-кремовой кожи спорила своей изысканностью с невесомым и прозрачным шелком платья, благоуханного, как заросли жасмина на сельском кладбище. Стоило ей сделать шаг навстречу Перрину, как во рту у него стало сухо, точно в пустыне. Он уже понял, что любая из женщин, знакомых ему прежде, в сравнении с дамой в жасминном шелке была неуклюжей и грубой простушкой. Перрина все сильней била поражающая его дрожь.
- Мужчине стоит свою судьбу держать обеими руками, - улыбаясь, молвила она.
От улыбки ее к Перрину возвратилось тепло жизни. Она была высока: на ладонь всего выше - глаза ее вровень бы встречали взгляд Перрина. Кудри ее, роскошно вьющиеся, были черны до синевы, точно вороново крыло; прическу поддерживал серебряный гребень. Талию, которую Перрин мог бы обхватить ладонями, безжалостно стягивал серебристый поясок.
- О да! - прошептал он. Испуг его пожирал сам себя, желая слиться с речами бесподобной в нежнейшем согласии. На самом деле к славе Перрин всегда был равнодушен. Но лишь услышал слова темноокой - в нем тотчас возгорелось паническое честолюбие. - То есть… - Тут снова зашебуршало у него в затылке. - Нет! - Шепот пропал лишь на мгновение, и юноша уже согласился было. Почти согласился. Он приложил ладонь ко лбу, наткнулся на златоукрашенный шлем. Снял его. - Я… Миледи, я, наверное, не ищу славы, не хочу искать ее…
- Не хочешь?! - Она рассмеялась. - Какой мужчина с горячим сердцем не желает славы! Но ты будешь восславлен так, словно ты протрубил в Рог Валир!
- Не хочу, - твердил простак Перрин, не обращая внимания на тот кусочек себя самого, который не уставал повторять воину, что он лжет. Рог Валир! Рог протрубил - и неистовство атаки! Смерть подле. его плеча, и она же ждет впереди. Его возлюбленная. Его разрушительница. - Нет! Я простой кузнец! - выкрикнул Перрин.
Нежнейшая из дам ответила ему жалостливой усмешкой.
- Но не слишком ли это забавно - желать для себя такой ничтожной малости? Не слушай того, кто мешает тебе исполнять веления судьбы! Каждый хочет одного - унизить тебя, растоптать. Уничтожить. Но борение с собственным предназначением не приведет тебя к победе. Зачем вместо славы ты избираешь боль? Разве тебе не по нраву, чтобы имя твое стояло наравне с именами героев из легенд?
- Я вовсе не герой…
- Ты и половины о себе не ведаешь! О том, кем можешь стать. Подойди же ко мне, мы разделим сей кубок, разделим судьбу и славу! - И в руке у нее явился сияющий кубок, полный вина, алого, точно кровь. - Пей! Он хмуро взирал на чашу. Ему словно вспоминалось нечто забытое. В затылок ему стало вгрызаться кровожадное ворчание.
- Нет! - Он бился с рокотом, не желая слушать. - Нет!
- Выпей же! - Дама поднесла золотой край чаши к его губам.
Но почему блеск, узора ослепляет золотом? Он должен сверкать иным металлом… Каким? Вспомнить ему кто-то не давал. Рокот и ревностный зов в затылке донимали Перрина, распинали его память.
- Нет! - промолвил Перрин. - Нет!
И бросил в сторону свой златокованый шлем.
- Я и вправду кузнец, а не рубака! Я всего лишь… - Голос метался в сознании его, бился, чтобы Перрин его услышал. Но воитель обхватил голову руками, зажал себе уши. Зов и шепот в голове Перрина стали невыносимо гулкими. - Я - че-ло-век! - кричал он.
Темнота обвила его непроницаемой пеленой, а голос ее продолжал нашептывать Перрину:
- Тут вечно ночь, и сны приходят ко всем людям. И к тебе, мой дикарь, тем более. И всегда, всегда в твоих снах буду я…
Наступила тишина.

Предыдущая страница 3 Следующая страница


Возрожденный дракон 4

Перрин опустил руки. Вновь он был облачен в свои куртку и штаны, прочные и ладно скроенные, безо всяких украшений. Одежда под стать кузнецу или другому селянину. Но не о наряде своем размышлял Перрин.
Стоял он сейчас на каменных плитах моста с низкими перилами. Крутой аркой мост соединял две широкие башни с огороженными вершинами. Боевые башни поднимались из пропастей столь глубоких, что дна их не видел и дальнозоркий Перрин. Непонятно откуда струился слабый свет. Глядя направо и налево, вверх и вниз, воин- кузнец видел все новые и новые мосты, шпили и неогражденные переходы. Хитросплетенью строений будто бы и конца не было. И, что всего хуже, некоторые скаты взлетали, взбирались ввысь к тем уплощенным шпилям, что царили прямо над теми, откуда эти самые переходы и брали начало. И будто бы отовсюду одновременно раздавался звон капающей воды. Перрин чувствовал, что продрог.
Уловив краем глаза неясный сдвиг в отдалении, воин мигом укрыл себя за гранитными перилами. Показывать себя врагу опасно! Но откуда же он знал, что в сем сплетении лабиринтов царствуют его враги? Да, враги, да, ясно!
Перрин чуть выглянул над перилами, пытаясь заметить, кто к нему спешит. По кромке отдаленной стены проплывало мерцающее пятно света. Еще не зная точно, он был уже уверен: это женщина. Дама в белом наряде. Она кого-то искала…
На мосту, немного ниже того места, где таился Перрин, совсем близко к переходу, по коему бежала женщина, вдруг появился мужчина. Высокий, темноволосый, с осанкой воина. Серебро, блиставшее в черных его волосах, придавало ему внушительности, как бы украшая весьма кстати и кафтан его, темно-зеленый, густо обшитый золотою листвой. Пояс его и кошель на поясе так же блистали золоченым узором, а ножны кинжала мерцали драгоценными камнями, к тому же голенища его сапог были обрамлены золотящейся окантовкой. Откуда он взялся?
Столь же внезапно на противоположную сторону того самого моста ступил другой человек. По напыщенным рукавам его красного жакета сбегали черные полоски, а воротник и манжеты сверкали белоснежными кружевами. Изящные сапоги франта, роскошно украшенные серебром, как бы желали скрыть под узорами всю кожу. Щеголь был не столь высок ростом, как тот, с кем собирался он повстречаться на мосту, но притом более коренаст, а волосы его, плотно собранные, светились еще белее, нежели кружева. Он уже не был юношей. И шел вперед, ступая с такой же надменной мощью, какой обладал муж славный, спешивший ему навстречу.
Они приближались друг к другу с недоверчивой неторопливостью. Точно двое торговцев конями, каждый из которых догадывается, что другой мечтает всучить ему кобылу хромую да цену заломить покруче, подумалось Перрину.
Но вот они встретились и вступили в беседу. Навострив уши, Перрин сумел расслышать лишь гортанный говор да всплески эха. Затем двое столкнувшихся на мосту стали хмуро одаривать друг друга огневыми взорами. Попахивало уже и возможной потасовкой. Ни один из участников свидания другому не доверял. Пожалуй, можно было решить, что оба питают ненависть к противостоящей стороне. Взглянув наверх, Перрин попытался разыскать своим зорким взглядом белую даму. Ее нигде не было. А когда он снова посмотрел вниз, на мост встречи, к двум спорщикам подходил некто третий, как будто известный и памятный Перрину. Видный собой господин, уже средних лет, облаченный в бархат угольно-черного цвета и белые кружева. Постоялый двор! - вспомнилось Перрину. И перед встречей нашей нечто.. нечто такое… Воину чудилось, что память напоминает ему о чем-то весьма давнем. Но вдаваться в подробности прошлого она не желала.
В минуту сию, в присутствии вновь прибывшего, двое спорщиков на мосту подступили один к другому, вступая, вероятно, в союз, ни для кого из них не желательный. Третий выкрикивал поучения и потрясал кулаками, а двое смущенно отворачивались, чтобы не встретиться с ним взглядами. Каждый из двоих союзников ненавидел второго, но страх перед свидетелем их союза был сильнее всех чувств.
Глаза, подумал Перрин. Что же такого странного а его глазах?..
Высокорослый господин, весь темный, вновь повел спор с двумя своими знакомыми. Вначале он вещал неспешно, достойно, но вскоре начал спешить и яриться. Вдруг к доводам его присоединил свой голос беловолосый, явно разушая только что заключенный союз с другом- врагом. Все трое принялись орать друг на друга что было мочи. Однако наконец господин в черном бархате руками своими как будто развел свару и выбросил злобу прочь. И всех троих в мгновение ока объял и спрятал в себе разрастающийся шар полыхающего огня. Обхватив свою недоумевающую голову руками, Перрин схоронился за гранитной стеной парапета, свернулся там, подвластный лишь ветру, что толкал его, рвал одежду и был столь же горяч, как живое пламя. Зажмурившись, воин все же видел его, пламя, пожирающее весь мир, пронзающее бытие. Взбесившийся ураган проникал сквозь все тело Перрина, воин-кузнец чуял в себе его пламенеющий гул, неземную тягу, звериную пустоту его голода и безумное устремленье сеять повсюду лишь пепел. Перрин закричал, в крике пытаясь обрести опору и зная, что ничего не добьется. Но вот, будто бы улучив мгновение меж редкими ударами сердца, буря сникла. На самом деле! Вздох назад самум рвался пожрать строптивца, но воин вдохнул воздух - и жар охладел, настал покой. Слышалось лишь эхо водопада…
Собираясь с силами, Перрин поднялся и оправил куртку. Одежда его не хранила следов боя со шквалом, на коже не было ни ран, ни ожогов. В памяти воина еще завывало и гремело пламя, и забыть о случившемся Перрин был не в силах. Но помнила минувшие минуты только память, а не тело бойца. Он снова выглянул из-за перил. От моста, на котором встретились два кичливых скандалиста, осталось лишь несколько оплавленных плит справа да столько же камней слева. О присутствии союзников-врагов не напомнило более ничто.
Тут Перрину тронули затылок какие-то иголочки, как бы заставляя его взглянуть повыше. Прямо над воином-кузнецом, только чуть правее, на мосту, глядя на Перрина, внюхивался в воздух матерый волчина.
- Нет! - И Перрин бросился вдоль перил моста. - Прочь, сон! Ты ночной кошмар! Я желаю проснуться!
Он бежал, не чуя ног, взор затуманился. Замельтешили размытые цветные пятна. В ушах у него что-то зажужжало, потом стихло, умолкло совсем, и пляска пятен прекратилась, перед глазами все стало устойчивым.
Перрин знал, что находится во сне, несомненном и бесспорном, с самого первого мига. Ему казалось, что сны иные, посещавшие его ранее, также хранятся в затененных углах его памяти, но уж нынешний сон ему известен. В какие-то предыдущие ночи он уже ступал по этим камням и хоть ничего и не понимал, но знал одно - все это сон. На сей раз осознание того, что это видение - сон, не изменило ровным счетом ничего.
Над головой его, на высоте шагов в пятьдесят, куполом сводился потолок, а вокруг богатыря возвышались гигантские колонны, вытесанные из красного камня. Обхватить кроваво-красную колонну руками Перрин не сумел бы даже вместе с не менее рослым товарищем. Пол зала был вымощен широкими плитами бледно-серого камня, столь же нерушимо-твердого, как и неохватные колонны, но вытертого до блеска бесчисленными стопами, поколения за поколениями проходившими по серым плитам.
Под куполом зала холодно-жарко блистала необоримая сила-причина, причина, приводившая сюда тех, чьи стопы и отполировали плиты зала. Меч, парящий в воздухе стоя, обращенный вниз рукоятью, будто невесомый, ожидал, казалось, того, кто легко дотянется до рукояти и возьмет его. Сияющий меч чуть заметно поворачивался вокруг своей оси, словно повинуясь какому-то дуновению воздуха. Однако меч сей был не совсем мечом, сработанный из стекла или хрусталя, ибо клинок его, рукоять и крестовина гарды впивали в свои точеные грани весь свет мира и тут же рассекали сияние на тысячи хладных огней.
Приблизившись к манящему оружию, Перрин протянул к нему руку, словно тысячу раз его ладонь уже обнимала великолепную сию рукоять. Она горела у него перед глазами, руку лишь протянуть. Но в футе от сверкающего меча пальцы наткнулись в пустом воздухе будто на камень. Перрин как будто этого ожидал. Юноша сделал вторую попытку - с тем же успехом он мог бы проталкиваться сквозь стену. В футе от Перрина меч совершал свой медлительный, свой блистательный вальс замороженного огня, но парил он все равно что по ту сторону океана.
Калландор. Прошептал ли сам Перрин - или слово вонзилось ему в затылок? Настойчиво доносилось будто отовсюду. Калландор. Кто владеет мною, тот повелевает судьбой! Возьми меня, и свершим последний путь!
Перрин, ошарашенный, отступил на шаг. Этот шепот никогда не звучал прежде. В точности такое же видение являлось ему подряд уже четыре раза до нынешней ночи - он помнил это даже сейчас, во сне! Но впервые сегодня ночью в нем прорезалась перемена.
Испорченные идут!
Донесся иной шепот. Перрин понял, откуда пришла весть, и вздрогнул, будто Мурддраал схватил его за плечо Из-за колонн выступил горный волк, лохматый, серый с сединой, в холке его рост достигал человеческого сердца. Волк не отрываясь смотрел на человека глазами такими же золотистыми, как у Перрина. Искаженные идут!
- Нет! - проскрипел Перрин. - Прочь! Не впущу вас! Ни за что!
Из последних сил человек пробил себе тропу из видений сна в явь жизни и вскочил с кровати, один в своей хижине, и все еще били его волны страха, и дрожь от холода, и вспышки гнева.
- Не впущу! - продолжали шептать его губы. Испорченные идут! Мысль сия ясно полыхала у него в голове, но мысль эта была не Перрина. Они уже близко, брат!

ГЛАВА 5. Ожившие кошмары

Схватив боевую секиру, Перрин выбежал из дома босой, в одном белье, ибо холод уже не был ему врагом. Луна окунала тучи в молочно-белое сиянье. Взор Перрина ясно, как днем, различал скользящие меж дерев тени, обступающие лагерь, ростом иные из них казались не менее чем Лойал, но уродливые их лица давно обратились в звериные морды, украшенные клювами, а у иных оставались полулюдские физиономии, рогатые, увенчанные пушистыми гребнями, и рядом с ними прокрадывались к человеческому жилью зверолюди с копытами или когтями вместо сапог.
Перрин хотел поднять тревогу, но вдруг широко распахнулась дверь бревенчатого дворца леди Морейн и в ночь вылетел, сжимая меч, Лан, крича во все горло:
- Троллоки! Проснитесь! К оружию! Рубите троллоков!
Выпрыгивая из своих избушек, на его призыв откликались неодетые, но не забывшие прихватить мечи бойцы. Яро ринувшись в драку, троллоки напоролись на сталь и оглохли от возгласов "Шайнар! " и "Дракон Возрожденный! ".
Перрин готов был побиться об заклад: Страж дежурил всю ночь, а не спал, ибо облачен был сейчас по всей форме и уже размахивал мечом в жарком сердце боя столь бесстрашно, точно куртка на его груди была прочней, чем кираса. Чудилось, будто Лан не сражается, а пляшет, и там, где кружила его пляска, визжащие троллоки падали замертво, ибо меч просвистывал их насквозь, как ветер или дождь.
Сменила свой сон на боевой танец и грозная Морейн. Оружием владычица лагеря-поселка избрала хлыст, но когда она стегала троллока, то по телу его шла полоса пламени. Вдобавок свободной рукой Морейн не уставала изымать из глубины воздуха поражающие огнем ядра: их пламя приносило воющим троллокам неотвратимую гибель. Вспыхнула вдруг целиком - от корней до верхушки - мощная липа, за ней другая, и еще вяз. Опрокинутые раскрытым светом, троллоки выли, но продолжали размахивать изостренными шипастыми с-жирами и изогнутыми наподобие кос мечами.
Внезапно Перрин заметил: из обители Морейн нетвердым шагом выходит Лея. Все остальное, кроме лица женщины, перед его взором как бы померкло. Посланница народа Туата'ан, прижав руку к груди, прислонилась к бревенчатой стене. В отблеске света Перрин видел на лице Леи боль, ужас и отвращение к резне.
- Спрячьтесь! - выкрикнул Перрин в сторону Леи. - Запритесь в доме!
Рев битвы и стон боли волнами поглощали его слова. Воин побежал к несчастной.
- Спрячьтесь в доме, Лея! Спасайтесь! Спасайтесь же, Света ради!
В двух шагах от Перрина уже ходил ходуном троллок с круто загнутым клювом вместо рта и носа. Тело его от плеч до самых колен покрывала украшенная шипами черная кольчуга, троллок подскакивал, взрывая землю ястребиными когтистыми ногами, и поводил кровожадно изогнутой саблей. Пахло от него грязью, потом и кровью. Перрин пригнулся под свист вражьей сабли, коротко, бессловесно выкрикнув, достал троллока секирой. Вроде бы ему нужно бояться, но сейчас страх не брал юношу: у него была цель. Главное сейчас - дойти до Леи, увести ее в убежище, а троллок, стало быть, - просто помеха делу.
Но троллок уже ревел и брыкался, катаясь по земле, так что Перрин и не успел заметить, ранил он врага или нанес ему удар смертельный. Воин перепрыгнул через извивающуюся тварь и стал карабкаться вверх по склону холма.
На всю узкую долину расстилались зловещие тени деревьев, освещенных гигантскими кострами. Возле дома Морейн одна из теней вдруг обратилась в троллока, рогатого и козломордого. В руках он сжимал секиру с громадным клювом-шипом, готовясь ринуться вниз, в гущу схватки, но увидел Лею.
- Не смей! - воскликнул Перрин. - Только не Лею! О Свет, нет!
Осыпи скатывались под босыми его ступнями; боли он уже не чувствовал. Троллок взмахнул секирой. Перрин закричал:
- Лея-а-а-а-а-а!
Услышав человеческий голос, троллок развернулся, и блеск его оружия сверкнул в глаза Перрину. Юноша кинулся наземь и вскрикнул, когда вражья сталь чиркнула по спине. Отчаянный бросок - и Перрин пальцами ухватился за козлиное копыто и дернул. Троллок потерял равновесие, шумно грохнулся и покатился вниз по склону, но успел зацепить Перрина ручищами, которые вдвое больше человеческих, и потянул его за собой. Сцепившись, два бойца кубарем катились под гору. В ноздри Перрину ударили вонь козлиной шерсти и почти человеческий запах троллокого пота. Грудь воителя сдавливали тяжелые руки врага, не давая дышать, круша Перрину ребра. Секира троллока скатилась в ямину, но тупые козлиные зубы вцепились Перрину в плечо, человека стали жевать мощные челюсти. Боль поползла по левой его руке, и воин не сдержал стона. Грудь Перрина силилась вдохнуть воздух, но перед глазами у него уже поплыли черные круги. Смутно он осознавал, что правая рука свободна, и в ней - чудом не оброненный боевой топор. Перрин крепко сжал рукоять топора - как молот, шипом вперед. С ревом, на последнем дыхании, Перрин изловчился и вбил шип в висок троллоку. Без звука тот содрогнулся в предсмертных конвульсиях, разбросал в стороны руки и ноги и откатился в сторону. Совершенно инстинктивно Перрин сжал пальцами топорище, оружие освободилось, а троллок, все еще подергиваясь, заскользил вниз по склону.
Какое-то время Перрин не мог вздохнуть. Горела в спине его рана, прорубленная саблей троллока, она сильно кровоточила. Он все-таки встал, преодолев боль в спине и плече.
- Лея!
Она, как прежде, прижималась спиной к стене дома, шагах в десяти от Перрина. И с прежним выражением лица следила за Перрином. Ему в глаза она старалась не глядеть.
- Не надо меня жалеть! - успел он прокричать. - Не…
Спрыгнув с крыши дома Морейн, медленно, точно птичье перо, к земле опускался Мурддраал. Сколь бы ни длился неторопливый прыжок Получеловека, черный его плащ мертво свисал с плеч, будто бы Исчезающий не летел вниз, а стоял на твердой земле. Безглазый взгляд самой смерти избрал целью Перрина. От Получеловека стлался зловещий запах смерти. Под безжизненным взором Мурддраала Перрина сковывал ледяной ужас.
- Лея! - выговаривали его губы. - Лея! - Одно это сумел сделать Перрин: " прошептать имя, лишь бы только не бежать. - Лея! Спрячьтесь скорей. Лея!
Получеловек наступал на Перрина, надеясь, что уже подавил его волю страх смерти. Извиваясь, как змей в любовной пляске, Мурддраал выхватил из-под плаща свой меч, по-змеиному черный, освещаемый пламенем на ветвях деревьев.
- Отрубим треноге ножку - вот она и обвалится! - услышал Перрин. Голос не гудел, а шуршал, как пересушенная кожа.
Вдруг Лея бросилась на черного убийцу, пытаясь схватить его за ноги. Меч-змея будто сам собой нагнулся назад, Мурддраал своего удара и не заметил, а женщина повалилась на каменистый склон.
В уголках своих глаз Перрин почувствовал слезы. Я должен был прийти на помощь… спасти Лею… Обязан был защитить ее! Но под взглядом безглазого Мурддраала не только действовать, думать тоже было почти невозможно.
Вот и мы, брат! Мы приняли к тебе. Юный Бык!
От слов, ударивших в глубине его мыслей, голова рыцаря зазвенела, будто гонг после удара, отзвуки звона пронзили все тело. И в то же мгновение через ход, пронзенный звенящими словами, в сознание Перрина вбежали десятки волков - точно таких же, какие теперь ворвались в чашу долины. Волки гор, ростом по пояс человеку. Серебристые, в густой седине, волки рысью вымахивали из ночи, зная об изумлении всех двуногих - ибо набросились явившиеся звери на Испорченных. А Перрин уже из последних сил заставлял себя не забывать, что сам он - человек, а не волк, но волки, седые волки заполонили его сознание. Золотисто-желтый свет их глаз вливался в глаза воину.
Наступавший на Перрина Получеловек остановился, словно вмиг утратив наглость.
- Исчезающий, - произнес хрипло Перрин. Но уже иное имя пришло в его память вместе с ворвавшимися в нее волками. Троллоки, Испорченные, созданные в годы Войны Тени смешением в себе людского и животного, являли собой немалое зло и мерзость, но Мурддраал… - Никогда-не-рожденный! - Молодой Бык сплюнул. Рык искривил его человечьи губы - и воин напал на Мурддраала.
Несущество извивалось вездесуще, как смерть, меч его взлетал, точно черная молния. Но Перрин был теперь - Юный Бык, ибо такое имя принесли ему седые волки гор. Юный Бык, сжимающий в каждой руке стальной рог. Он был теперь вместе с волками, заодно. Он и сам стал уже волком. А каждый волк готов умереть вновь и вновь ради того, чтобы хоть еще один Никогда-не-рожденный был повержен.
Исчезающий пригнулся перед воином-кузнецом, перед новым волком, защищаясь мечом от роковых ударов.
Подколенное сухожилие и горло - вот как наносит смертельный удар волк. Отскочив в сторону. Юный Бык преклонил колено, взмахнул секирой. Под коленку Получеловека резанул боевой топор. Побежденный враг закричал - от вгрызающегося в кости вопля в иной другой момент у солдата могли вздыбиться волосы на голове, но не сейчас. Мурддраал пал наземь, приподнялся на локте. Получеловек - Нерожденный - не выпустил из рук свой меч, но не успел он взметнуть оружие, как боевой топор Юного Быка поразил его. Отваливаясь от шеи, голова Мурддраала повисла у черного существа за спиной. Но, опираясь на локоть. Нерожденный успел полоснуть мечом своим воздух. Такова судьба Никогда-не-рожденных - умирать долго.
Ему повторяли об этом волки, да Юный Бык и сам видел, что сваленные с ног троллоки катаются по земле и визжат, но ни люди, ни волки не приходят их добивать. Эти троллоки, видимо, связаны были с Мурдраалом. незримыми узами и умирали, когда тот погиб, - если их не убили раньше.
Юному Быку неудержимо хотелось поскорей спуститься со склона и, примкнув к своим сотоварищам, сражаться с Испорченными и преследовать уцелевших Никогда-нерожденных. Но об этом раздумывала не та частица его существа, которая помнила человеческое, которая не до конца оказалась похороненной в сознании, а брат волков. Наконец Перрину удалось снова стать человеком.. Лея
Отбросив топор-секиру, он уложил женщину лицом вверх. Кровью залитый лоб, недвижный взгляд наполненных смертью глаз. Обличающий, как ему показалось, взор.
- Я сделал все, что мог, - промолвил он. - Я хотел уберечь вас. - Но взгляд женщины не изменился. - А что мне еще было делать? Он бы вас убил, если б я не убил его!
Вставай. Юный Бык! Идем убивать Испорченных!
В разум ворвался, овладел им волк. Отпустив Лею, Перрин поднял топор. Влажным пламенем блеснуло его острие. Блистая жаждущим боя взором, воитель поспешил вниз по скалистому склону холма. Он был теперь Юным Быком.
Чаша долины была там и тут освещена полыхающими кронами лип, и сосна палила небо, как высоченный факел, когда Юный Бык вступил в общую битву. Ночной воздух отливал, как молния, водной голубизной. Это Лан сошелся в бою с другим Мурддраалом, сработанная древними Айз Седай сталь схлестнулась с черной, выкованной в кузницах Такан'дара под сенью горы Шайол Гул. Помахивая бревнышком серьезного размера - этак примерно не короче заборной жердины, - Лойал так обработал вокруг себя родные просторы, что стоило троллоку ступить на землю битвы, как он шлепался навзничь. Отважные люди сражались с пляшущими тенями в полную силу, как с людьми И вдруг Юный Бык - Перрин - приметил как будто бы издалека, что слишком многие из шайнарских двуногих ранены.
По трое, по четверо братья и сестры бились с врагами, увертывались от мечей-кос и шипастых топоров, бросались вниз и рвали сухожилия, а после перегрызали горло упавшей добыче. Не было чести в такой битве, не было ни славы, ни жалости. Волки пришли не ради битвы, они пришли убивать. В одну группку серых братьев влился и Юный Бык, и вместо клыков служила ему секира.
О битве в целом он больше и не помышлял. Был лишь троллок, которого он и его братья-волки отсекали от прочих и валили наземь. Потом будет следующий, и еще один, и еще один, и еще, пока не останется никого из Испорченных. Ни в долине-чаше, ни где бы то ни было еще. Перрин неожиданно для себя ощутил, что нужно отшвырнуть секиру и зубами, клыками сразиться с врагами, бежать, как и его братья, на четырех лапах, вырваться за горные перевалы. Нестись, догоняя оленя, утопая по брюхо в снегу. И пусть ветер зимы пригладит его густую шерсть. Человек стал рычать по-волчьи, как его братья, и троллоки, скрещиваясь с ним взглядами, выли точно безумцы, страшась золотого взора сильней, чем волчьего взгляда.
Наконец воин узрел чудо: не осталось в чаше долины ни единого троллока, а братья-волки догоняют последних врагов, воющих на бегу. Но в темном углу долины у семерых была иная жертва. Один из Нерожденных решил бежать на своем твердолапом четырехногом - на своем коне, мелькнула в голове у Перрина далекая-далекая мысль, - и братья-волки погнались за ним, в носы им бил его запах, запах самой смерти. Сознанием своим Перрин оставался в мыслях каждого из сотоварищей, видел долину их глазами. Когда Перриновы собратья настигли беглеца, тот с ругательством обернулся, и черный клинок и черное одеяние обратили Никогда-не-рожденного в часть самой ночи. Но ночью - простор для охоты волкам, братьям и сестрам.
Пал один из собратьев, и Юный Бык зарычал, смертельная боль пикой пронзила его, но другие волки подступили ближе. Погибли еще братья и сестры, но волчьи челюсти стащили Нерожденного с седла. Тот отбивался, норовя зубами вцепиться волкам в горло, полосуя шкуры и мышцы ногтями не тупее тех твердых клыков, что были у двуногих. Но собратья, даже погибая, рвали и рвали Мурддраала. Но вот из груды тел, скованных объятием последней схватки, выскользнула и повалилась на бок волчица-воин. Утренняя Тучка - вот как звали ее братья-волки. Кроме имени, два слова несли в себе голубоватую небесную дымку, все морозное утро, налетающий кусачий снег и туман в долине, уносимый ветром, в порывах которого чуялось предвестие доброй охоты. Она оплакивала погибших в бою собратьев, Утренняя Тучка, волчица выла от горя, обратив свою скорбь к луне.
Вместе с волчицей Юный Бык, опечаленный участью мертвых, откинул назад свою голову и завыл.
Но вот он услышал речь человека. Перед ним стояла Мин.
- Что с тобой, Перрин? - спросила она. Рукав ее одежды был оторван, на щеке голубел синяк. На клинке ее кинжала и на палице, которую Мин сжимала другою рукой, темнела кровь и шерсть.
Все уцелевшие в бою воины без единого слова взирали на Перрина. Хлопал ресницами Лойал, устало опирающийся на длиннющую боевую дубину. Рядом с ним остановились шайнарцы, спешившие доставить израненных товарищей к костру, где Морейн уже обихаживала одного из воителей, а рядом с ней высился Лан. Но сейчас и сама леди Айз Седай всматривалась в лицо Перрина. Подожженные в битве деревья обливали долину волнующимся светом. Освещали оставшихся там и тут сраженных троллоков. Рядом с их телами лежали шайнарцы, и погибших в сече воинов было много, и везде виднелись тела павших собратьев Юного Быка. Слишком много их было…
И вновь возжелал воин Перрин завыть по-волчьи. Он в тот же миг заставил себя забыть о волках-братьях. Но сквозь барьер, выстроенный его волей, пробивались картины боя и чувство скорби. Наконец воину удалось укрыться от волков, не чувствовать их боль, их ярость, их желание преследовать Испорченных, бежать за… Перрин вздрогнул, повел плечами. Огнем полыхала рана на спине, плечо словно лежало на наковальне под ударами молота. Гудели от ссадин и ударов босые и поцарапанные ноги бойца. Пахло кровью. Пахло троллоками, пахло смертью.
- Я… Я уцелел, Мин!
- Ты славно бился, кузнец! - сказал Лан. Страж поднял над головой свой кровавый меч и произнес: - Тай'шар Манетерен! Тай'шар Андор! - Что значило:
"Истинная кровь Манетерен. Истинная кровь Андора".
Стоявшие поблизости шайнарцы - как мало их осталось! - вознесли свои блещущие мечи и повторили:
- Тай'шар Манетерен 1 Тай'шар Андор!
- Та'верен! - кивнув, добавил важное слово Лойал. Смутившись, Перрин опустил голову. Своими словами Лан спас воителя от вопросов, отвечать на которые Перрину не хотелось, да заодно и воздал бойцу почести, хотя и незаслуженные. Никто из воинов не понял этого. Перрин же терялся в догадках, что сказали бы шайнарцы, узнай они правду. Но к нему уже подошла Мин.
- Лея погибла, - проговорил Перрин. - Я не смог… Так хотелось защитить ее!..
- Ты не сумел бы ей помочь, - сказала Мин тихо. - Тебе уже было известно: ее ждала смерть. - Через секунду Мин содрогнулась, увидев рану в спине воина.
- Морейн тебя Исцелит. Она сейчас Исцеляет тех, кому в силах помочь.
Перин молча кивнул. Вдоль позвонков кровь у него ссохлась так, что превратилась в панцирь, но боль он не хотел замечать. О Свет, я едва вернулся на этот раз! Но пусть больше никогда не повторится такое. Не хочу! И не захочу ни разу!
Но когда он бился воедино с серо-седыми, все было совсем иначе. Ему ведь и в голову не приходило, будто кто-то из незнакомых пугается его только потому, что Перрин такой рослый и сильный. Никто ведь не считает его тугодумом только из-за того, что он старался быть осторожным. Волки мгновенно узнавали своих, пусть и не встреченных прежде, и с ними Перрин был волком среди волков.
Ни за что! Руки Перрина сжали рукоять секиры. Нет! И, услышав вдруг слова Масимы, человек-волк вздрогнул.
- Нам дан знак, - вымолвил шайнарец, обращаясь ко всем воинам. Руки его и мускулистая грудь - все было в крови, ибо сражался воитель едва одетым, в одних штанах, к тому же после боя он сильно прихрамывал, но глаза его светились небывалым блеском. Они просто- таки сияли. - Нам дано укрепиться в своей вере: сразиться за власть Дракона, рожденного вновь, в союзе с нами явились волки. В Последней Битве, под знаменем лорда Дракона, в одном ряду с нами выйдут на бой звери леса! Нам ниспослан знак - идти вперед! Лишь Друзьям Тьмы не по пути с нами!
Двое шайнарцев кивнули в знак согласия с ним. Но Уно лишь фыркнул и приказал:
- Закрой рот, Масима! - Похоже, его не коснулось оружие врагов, но ведь опытный Уно бился с троллоками еще тогда, когда Перрин не успел родиться на свет. Однако теперь, не в силах уже бороться со своей усталью, ветеран тяжело опирался на меч, горел, полный сил, только нарисованный глаз на повязке. - Стоит лорду Дракону бросить боевой клич - мы пойдем вперед! Но не раньше, чем услышим его команду! И вы, фермеры овцеголовые, растреклятые, не смейте забывать сего! - Одноглазый горящим взором оглядел увеличившийся ряд солдат, раны которых стали предметом забот Морейн: не многие даже после Исцеления имели силы сидеть. Уно покачал головой: - По крайней мере, у нас теперь найдется, чем согреть раненых - шкурами ярых волков!
- Никогда! - Голос Перрина врезался в спор с такою страстью, что шайнарцы удивились. - Волки сражались в союзе с нами, и мы похороним убитых зверей вместе с нашими павшими соратниками.
Уно, нахмурившись, уже раскрыл рот, готовясь возразить Перрину, однако тот уставил в лоб бойцу-ветерану свой взгляд, золотистый и прямой. И шайнарец опустил голову перед воителем.
Перрин собрался возобновить протесты, но в ту же минуту Уно приказал шайнарцам принести всех погибших волков. Мин посматривала на Перрина искоса, как обычно глядела, когда взору ее представали в других некие знаки.
- Где Ранд? - спросил он у девушки.
- Бродит там, где потемней, - отвечала она, указав на дальний склон холма. - И не пробуй вызвать его на разговор. Ранд рычит на каждого, кто к нему подходит.
- Но уж со мной-то он поговорить соизволит, - возразил ей Перрин. Мин продолжала удерживать воина от беседы с Рандом, уговаривая его показать свою рану Морейн. Но что ей откроется, когда Морейн пронзит меня взглядом, о Свет!.. Нет, я не желаю об этом знать…
Ранд сидел на валуне, укрывшись от света горящих деревьев, спиной опираясь о ствол кряжистого дуба. Воззрившись в пустоту перед собой, сунув ладони под красную куртку, он обхватил себя руками, как будто все не мог согреться. Словно и не замечая, что кто-то к нему приближается. Мин присела рядом с Рандом, тронула его за локоть, но он и не шелохнулся. И тут тоже Перрин почуял дух крови, крови не только его собственной.
- Ранд! - начал он, однако Ранд его прервал.
- Тебе ведь неизвестно, чем я занимался все время битвы? - Ранд, как прежде, взирал в пространство, будто разговаривая с ночью. - Я не делал ровно ничего! Ничего полезного для победы. Истинного Источника поначалу, я как ни тянулся, достать не сумел, не мог ухватиться. Он все время ускользал. Но все же он мне поддался! Сжечь всех троллоков, спалить дотла Исчезающих - вот какой план мне явился. А что в итоге получилось? Я поддел огнем несколько старых деревьев, вот и все! - Он засмеялся над собой, молча вздрагивая плечами, но на лицо Ранда вернулись складки горечи. - Саидин вливал в меня свою мощь с такой щедростью, что я уже готов был взорваться, точно фейерверк. Мне нужно было направить ее куда-нибудь, пока Сила не сожгла меня, и мне уже хотелось гору обрушить на троллоков. И я пустил силу в дело. Видел бы ты мой поединок! Не с врагом - со мной самим! Я бился против своей же силы, чтобы гора всех нас не похоронила под собой…
Мин взглянула на Перрина с болью, моля о помощи.
- Мы… Мы сражались с врагами. Ранд, - проговорил Перрин. Вспоминая лица и стоны раненых, он унимал холод своего отчаяния. Тогда вспомнились тела убитых. Пусть они мертвы - но ведь нас гора не погребла. - Мы справились и без тебя, Ранд!
Ранд прислонился к дереву затылком, закрыл глаза.
- Я чувствовал, как они подкрадывались, - сказал он едва слышно. - Только я не знал, кто они. От каждого из них чувство, как от пятна на саидин. А саидин всегда где-то недалеко, он призывает меня к себе, голос его поет сладко. Но когда я понял разницу, уже кричал Лан, предупреждая нас. Если б я умел владеть Силой, я бы узнал о приближении троллоков куда раньше. Но зачастую, когда мне в самом деле удается коснуться саидин, я вовсе не понимаю, что делаю. Поток его просто-таки смывает меня, несет с собой. Я бы мог хотя бы предупредить вас! Перрин с трудом распрямил свои израненные ноги.
- Нас и так предупредили о близящейся опасности, - промолвил он, сознавая, что убедить в этом хочет прежде всего самого себя. Нужно мне было поговорить с волками пораньше, они бы меня наверняка предупредили. Они-то знали, что в горах появились троллоки и Исчезающие. Волки спешили сообщить мне о грозящих врагах. В миг этой мысли Перрина постигла догадка:
не изгони он волков из своего разума, он бы, верно, бежал вслед за стаей серых-седых. Как носился нередко вместе с волками славный воин Илайас Мачира, тот тоже понимал волков. Но сколько бы ни резвился Илайас в компании серых братьев, о своей человеческой сути забыть он себе не давал. Как удавался Илайасу сей фокус, Перрин не ведал, да и не видел он человека-волка давненько.
По скрипу и скрежету камней под подошвами Перрин догадался: подходят двое. Ветер донес их запах. Из осторожности воин не стал называть имена, пока Лан с Морейн не приблизились настолько, чтобы их увидел обычный человек, не столь зоркий, как Перрин.
Верный Страж поддерживал славную леди Айз Седай под руку, столь деликатно помогая ей удержаться на ногах, что дама как бы не замечала его помощи. Морейн, полуприкрыв свои измученные усталостью глаза, держала в руке вырезанную из кости небольшую фигурку женщины. Как догадался уже Перрин, то был "ангриал. дар Эпохи Легенд, он давал Айз Седай возможность направить с его помощью много больше Силы, чем могла она добыть без талисмана. Если в работе Исцеления ей пришлось пустить в дело "ангриал. значит, устала она уже до изнеможения.
Мин поднялась, встречая королеву поселка, однако Айз Седай остановила ее жестом.
- Помочь нужно каждому, кто ранен, - проговорила Морейн, взглянув на Мин. - Только после всех трудов можно будет отдыхать. - И, отойдя от Лана, она внимательно осмотрела рану Перрина и провела холодной рукой по кровоточащему его плечу, затем вдоль ранения в его спине. От прикосновений Морейн кожа Перрина ощутила легкое покалывание. - Ничего страшного, - постановила целительница. - Рана в плече глубока, но у нее ровные края. Ну-ка, возьми себя в руки, герой! Так уж больно тебе не будет, но все же…
Никогда не лгал себе Перрин, будто стоять рядом с человеком, имеющим доступ к Единой Силе, легко и приятно, притом воин знал: когда воздействуют Силой на твое тело, выдерживать ее мощь вдвое, втрое трудней, чем биться не на жизнь, а на смерть. Однако уже пару- тройку раз ощущал он на себе действие Силы и вроде бы представлял себе, каково бывает, когда направляют ее на тебя. Но опыт Перрина ограничивался лишь теми случаями, когда Морейн всего лишь снимала с бойца усталость, уводя боль из натруженных мускулов. Сегодня Морейн творила над ним иное дело.
Взглянув ей в лицо, Перрин мгновенно осознал, что Айз Седай смотрит в его тайную сердцевину, зрит его тело насквозь. Пытаясь вздохнуть, он в полубеспамятстве едва не выпустил из рук секиру. Он ощущал и почти видел наяву, как сдергивается с его спины кожа, как вздергиваются, сшиваются израненные мышцы. Воин не сознавал, чья невидимая рука поводит вперед и в сторону его бугристое плечо, глаза его застилал туман. До мозга костей и еще глубже прошиб богатыря мороз. Перрин словно бы летел куда-то, падал, барахтался; не зная, что и как подхватывает его и возносит, он чувствовал себя вне времени и пространства. Прошла целая вечность, прежде чем мир перед ним вновь стал явным. Едва удержавшись на ногах, Морейн с помощью Лана отошла от Перрина.
Изумленный случившимся с ним перерождением, Перрин заметил: рана в плече его затянулась, кожа стала белой, прочь убегала боль. Не утратив предусмотрительности, он не делал лишних движений, но за пролетевшие секунды боль в спине тоже успела его покинуть. Ноги воина стояли на земле так крепко, словно не бывали ранены ни разу. И ликовал, урча, его голодный живот.
- Ступай, поешь как следует, - приказала Исцеленному Морейн. - Я заставила всю твою силу поработать до устали. Тебе надо восстановиться.
Голод уже разворачивал перед мысленным взором Перрина роскошные облики яств. Сочился кровью бифштекс, ждала его пряная оленина и нежное седло козы… Ему с большим трудом удалось победить мечтания желудка о мясе. Не лучше ли накопать под кустами съедобных корней да поджарить их, по запаху они ничуть не хуже репы? Но живот его снова заворчал, теперь уже в знак протеста.
- На тебе даже шрамов не осталось, кузнец! - услышал Перрин голос Лана.
- Израненные волки сами отступили в лес, - проговорила Морейн, поглаживая свою поясницу и потягиваясь. - Но оставшихся на поле зверей я постаралась подлечить. - Она не обратила внимания на пронзающий взгляд Перрина, будто разговор шел о делах обыденных. - Не знаю, какие резоны заставили их явиться сюда, - продолжала она. - Знаю одно: они спасли всех нас от гибели.
Перрин молча повел плечами, опустил голову. Леди Айз Седай тронула ссадину на щеке Мин, но молодая женщина сделала шаг назад, промолвив:
- Рана у меня пустяковая, а вы уже устали, Морейн. Вот видели бы вы, какие ссадины бывали, когда я просто падала!
Улыбаясь, Морейн опустила руку. Лан поддержал владычицу под локоть.
- Ну, ладно, - она улыбнулась. - А ты-то как, Ранд? Не ранен ли? Легкая царапина, нанесенная мечом Мурддраала, может лишить человека жизни, да и у многих троллоков сабли того же рода.
Перрин заметил кое-что важное.
- Ранд, у тебя куртка вся в крови! - сказал он. Из-под куртки Ранд выпростал правую руку, сплошь залитую кровью.
- Нет, не Мурддраал поработал, - отвечал он, разглядывая свою раненую руку с отсутствующим видом. - И не троллок, конечно. Просто открылась старая рана, я получил ее в Фалме.
Присвистнув от удивления, Морейн отошла от Лана, опустилась на колено подле Ранда. Откинув полу его куртки, она изучала рану. Перрин видел не ранение Ранда, а затылок склонившейся Морейн, но гуще становился запах крови. Морейн разводила руками, и на лице Ранда отражалась боль. Усмехнувшись, он молвил:
- "Кровь Дракона Возрожденного на скалах Шайол Гул освободит человечество от Тени! " Не так ли звучит то, что повторяется в пророчествах о возвращении Дракона?
- Кто тебе сказал это? - требовательно спросила юношу Морейн.
- Вам остается всего лишь доставить меня к Шайол Гул, - пробормотал Ранд, и голос его звучал полусонно, - а помочь могут Путевые Врата или Портальный Камень. И тогда со всем этим будет покончено. Не будет больше смертей. Не будет больше снов. Больше не будет…
- Будь дело настолько просто, - угрюмо промолвила Морейн, - я бы давно так и сделала, как-нибудь да сделала бы, но не все в "Кариатонском Цикле" следует воспринимать буквально. На одно, о чем говорится впрямую, приходится десять фраз, истолковать которые можно по-разному, любое из сотни объяснений выбирай. Но какой смысл в эти фразы вложен?.. И не думай, будто, что-то знаешь из того, что должно случиться, пусть кто-то и пересказал тебе Пророчества целиком. - Морейн вздохнула, набираясь сил. "ангриал она сжала покрепче, а правой рукой стала оглаживать тело Ранда спокойно, словно оно и не было залито кровью. - Потерпи!
Ранд распахнул глаза, точно желая от ужаса поглотить ими весь мир. Его била дрожь. Перрин знал, что сейчас Ранд уверен: кошмару, овладевшему всем его телом, не будет предела. Так ощущал свою муку и Перрин, когда его исцеляла Морейн. Лишь изредка целительница давала Ранду отдых, позволяя ему прислониться спиной к дубу.
- Я совершила… Я сумела все, что в моих силах, - промолвила царица поселка, едва шевеля губами. - Все, что могла. Но будь осторожен, не расслабляйся. Рана может раскрыться вновь, если ты…
Голос ее умолк, Морейн повалилась на землю. Ранд пытался ее удержать на ногах, но в мгновение ока к хозяйке своей метнулся Лан, сумел поднять ее, усадить. И вдруг на лице его засветилось неясное новое чувство. Нежность? Нежность у Лана - к Морейн? Вот уж каких чудес не ожидал Перрин!
- Все силы свои отдала раненым, - проговорил Страж. - Она помогла каждому из нас, но кто в силах помочь ей? Отнесу ее в дом, пусть поспит хоть немного…
- Ранд есть, он поможет ей, - молвила Мин. Но Страж покачал головой:
- Лучше и не пытайся, пастух. Твоих знаний довольно, только чтобы убить Морейн. Оказать ей помощь - работенка более заковыристая!
- Это правда, - сказал Ранд с горечью. - Здесь мне доверять нельзя. Всех рядом с собой поразил Льюс Тэрин Убийца Родичей. Быть может, и я натворю таких же бед, как он!
- Не раскисай, пастух! - приказал ему Лан. - Твои крепкие плечи - опора всему миру! Помни: ты - мужчина. Исполняй свой долг - вот и все!
Ранд обратил на Стража пронзительный взор, но в тот же миг злоба его испарилась, как это ни странно.
- Сделаю все, что смогу. Постараюсь сделать! - пообещал он. - Некому это сделать, кроме меня. Да, я буду биться, но мне не по душе то, кем я стал. - Глаза у него закрылись. Ранд словно уснул. - Да, я буду сражаться! Но сны…
Внимательно всматриваясь в лицо Ранда, Лан кивнул. Затем скользнул взором по лицу забывшейся Морейн, повернулся к Перрину и Мин:
- Уложите его, чтоб отдохнул. Да и сами поспите. Нам еще нужно подумать о будущем. Что ждет нас? Свет только знает…

ГЛАВА 6. Охота начинается

Перрин не ожидал, что уснет как убитый. Сон прилетел, видимо, на зов его желудка, битком набитого тушеным мясом, ибо аскетичное стремление бойца насытиться съедобными корнями было прервано запахом ужина, одурманившим голодного, а наевшись мяса, он был сражен усталостью, доведшей его до звона в ушах. Он заснул крепко и снов не запомнил.
Проснулся Перрин в ту минуту, когда верный Лан стал трясти его за плечо. На фоне рассвета, вливающегося в распахнутую дверь, Лан был как тень, окруженная венцом сияния.
- Ранда нет! - сообщил мрачно Лан и быстро удалился. Впрочем, двух этих слов было достаточно.
Зевая, потягиваясь, Перрин вытащил себя из постели и в утреннем холоде набросил одежду. Неподалеку от его жилища шайнарцы волокли лошадьми тела троллоков в лес, причем большинство воинов двигались так, что становилось ясно: место им сейчас в постели, лежать бы и набираться сил. Исцеленному телу требуется время, чтобы восстановить крепость мускулов.
Живот у Перрина снова урчал от голода. Воин внюхивался в потоки ветра, надеясь, что где-то в лагере уже готовят завтрак. Теперь уже он, если нужно, поел бы и кореньев, пускай даже сырых, а не вареных. Но пахло не едой, а телами убитых Мурддраалов и троллоков, людьми, живыми и мертвыми, пряным духом коней и деревьями. И погибшими волками.
В другом конце долины-чаши, на склоне горы, жилище Морейн возвышалось, как боевой штаб. В дверь дома властительницы проскользнула Мин, а через несколько минут из дома-штаба вышли Масима, за ним Уно. Одноглазый воин-победитель вскоре скрылся в роще, поднимаясь к скале с остроголовой вершиной, вздымающейся над поселком. По другой тропе с холма спускался, хромая, еще один шайнарец.
Перрин направился к генеральскому приюту Морейн. Пересекая мелкий ручей, обдавший его восторгом плещущих волн, изморосью капель, он повстречался с Масимой. На усталом лице шайнарца по- особому ярко белел шрам поперек щеки, глаза его тускло блистали из- под бровей. На середине бурного потока он вдруг ухватил Перрина за рукав.
- Ты с ним из одной деревни, - прохрипел Масима. - Ты должен знать о нем все! За что лорд Дракон покинул нас? Какой на нас грех?
- Грех? Что ты выдумал? Ранд может идти, куда ему должно, не осуждая тебя и не восхищаясь твоими подвигами.
Но слова Перрина не успокоили Масиму; он продолжал удерживать воина, вцепившись в край его одежды, заглядывая ему в глаза, будто желая прочесть во взгляде соратника таимый ответ. Ледяная вода ручья уже залилась в левый сапог Перрина.
- Пойми же, Масима, - все дела лорда Дракона совершаются в соответствии с планом. Лорд Дракон никогда нас с тобой не оставит!
Или все же оставит он нас, бросит, мой обожаемый Дракон? А я? На его месте как бы мог поступить я? Бросить друзей, соратников?
Поразмыслив над словами Перрина, Масима кивнул:
- Да, теперь я все понял. Дракон выступил на тропу одиночества, дабы весть о его появлении громом грянула в дальних краях, куда он отправился. Мы тоже должны рассказать всем о Драконе. Так! - И он двинулся поперек потока, прихрамывая, бормоча себе под нос какие- то заклинания.
Хлюпая промоченным сапогом, Перрин поднялся по тропе к штабу- избушке Морейн и постучал в дверь. Никто не откликнулся. Немного повременив, воин переступил порог деревенского дворца.
Прихожая, где почивал Лан, убрана была скудно и просто, как хижина Перрина. К стене приколочена грубо сработанная кровать, на стене висела полка, из углов торчали вешалки и крючки для одежды и оружия. Лишь свет из дверного проема освещал помещение, да самодельные лампы на полке, и еще лучины из маслянистой смолёнки, торчащие из трещин в расколотых булыжниках. Узкими струйками над лучинами поднимался дым и слоился под потолком. Почуяв запах угара, Перрин наморщил чуткий нос.
Головой своей воин чуть-чуть не достигал потолка. А вот у Лойала затылок так и катался по нависающим доскам низкого свода, так что он предпочел как бы уменьшить свой рост, усевшись на кровать Лана и неуклюже согнувшись. Вызывая явное неудовольствие своего хозяина, подергивались заросшие пучками волос уши огир. Рядом с дверью, что вела в личную комнату Морейн, скрестив ноги, сидела на земляном полу Мин. сама же леди Айз Седай, погруженная в размышления, прохаживалась вдоль бревенчатых стен. Темные мысли не могли оставить ее. Три шага вперед - вот и все оружие королевы против мрачных догадок. Она поставила пространство себе на службу, но с каждым шагом изменялось ее лицо, покой покинул целительницу- королеву.
- Сдается мне, Масима слегка тронулся, - сообщил Перрин всему почтенному обществу.
- Чтобы с ума сойти, нужно сначала его иметь, - фыркнула Мин. - У тебя есть доказательства?
К Перрину повернулась Морейн, губы ее были сжаты в ниточку, заговорила она тихо. Чересчур тихо.
- Неужели сумасшествие Масимы - это главное, о чем мыслишь ты в это превосходное утро, Перрин Айбара?
- Да нет. Мне гораздо важнее знать, когда ускакал Ранд и почему он должен был нас покинуть. Кто видел его последним? - Перрин заставил себя встретить взор Морейн столь же спокойным взглядом. Далось ему это нелегко. Боец возвышался над стройной дамой, но имя ее звучало: Айз Седай! - Не вы ли изволили отослать его подальше, Морейн? Управляли вы им с этакой жестокостью, что он утратил терпение и уже готов был сделать что угодно, улететь в дальний край, но не держаться поближе к вашей юбке, верно?
Лойал навострил ушки и послал исподтишка юноше тайный знак толстыми пальцами своей руки. Сама же Морейн в ту минуту изучала Перрина, слегка склонив головку набок, а он из последних сил старался не опустить очи долу.
- С чего ты взял, будто я его прогнала? - Она усмехнулась. - Он оседлал жеребца ночью, я ничего не слышала. Я бы тоже желала узнать, когда именно и куда посмел удрать твой Ранд!
Вздох облегчения вышел у Лойала столь глубокий, что у него плечи поднялись и опали, как волна. Сей тихий для огир вздох прогремел, точно шипенье воды, в коей закаливают меч.
- Никогда не вводите во гнев Айз Седай! - прошептал он будто бы самому себе, но слова его услышал каждый. - Лучше объять раскаленное солнце, чем разгневать Айз Седай!
Мин, оглянувшись, передала Перрину записку:
- Вчера вечером, когда мы уложили Ранда на кровать, его вскоре навестил Лойал, и Ранд попросил его принести перо, бумагу и чернила, - прошептала она.
Уши огир шевелились, он обеспокоенно переставлял ступни своих ног и хмурился, так что длинные его брови повисли до самых щек.
- Не знал я, что задумал Дракон. Не знал и не знаю!
- Не волнуйся, - успокоила его Мин. - Никто тебя не обвиняет, Лойал.
Заметив в руках кузнеца бумагу, Морейн сузила глаза, но помешать Перрину прочитать записку она не пыталась. По почерку письмо явно принадлежало руке Ранда:
То, что мне приходится предпринять, отменить невозможно. Он вновь преследует меня повсюду. Но на сей раз одному из нас должно погибнуть, я знаю. Но соратники мои умереть не должны. Слишком многие из них отдали свою жизнь за меня. Я тоже умирать не желаю и во что бы то ни стало постараюсь уцелеть. Да, смерть - реальна, а сны частенько нам лгут, но и правды в них хватает.
Вот и все послание. Без подписи. И для Перрина вовсе не было нужды выяснять, кого имел в виду Ранд, именуя противника словом "он". Для Ранда, как и для них всех, враг был один - Ба'алзамон.
- Он подсунул записку под дверь, - сказала Мин, и голос ее дрожал. - Он взял кое-что из одежды, старых курток, вывешенных шайнарцами на просушку, да прихватил с собой флейту. И вскочил на жеребца. Вроде бы ничего больше он не увез, только немного съестного. Во тьме его не заметил никто из часовых, а ведь прошлой ночью они не упустили бы из виду и мышонка!
- А стали бы часовые задерживать его? - Морейн глуховато засмеялась. - У кого из них хватило бы мужества преградить путь лорду Дракону? Окликнуть его - и то невозможно! Многие из воинов рады по первому его приказанию перерезать себе глотки! Как, например, Масима. - Теперь Перрин бросил на Морейн пытливый взгляд.
- Но в чем виновны солдаты, Морейн? - спросил он у властной дамы. - Они принесли клятву верности своему господину! Ранд ни за что бы не назвался Драконом, только из-за вас это случилось. Морейн, и вам об этом известно, как видит Свет! Чего же тогда ожидать от часовых, Морейн? - Властительница не отвечала. Перрин понизил голос. - Морейн, вы в самом деле верите, что Ранд и есть Дракон Возрожденный? Или вы рассчитываете использовать доброго малого как вам заблагорассудится, пока Единая Сила не сведет беднягу с ума, не лишит его разума и самой жизни?
- Ты бы выбирал слова, Перрин, - проворчал Лойал. - Уж больно ты раскипятился нынче!
- Я-то успокоюсь, - возразил ему Перрин. - Но каков будет ответ? Мы ждем, Морейн!
- Он тот, кто он есть! - промолвила Морейн резко и холодно.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

- Помнится мне, что вы нам наобещали: настанет миг, когда Узор сам собою заставит Дракона выйти на верный путь. Может быть, ночью так и случилось? Или же добрый молодец решил просто-напросто от вас удрать? - Разумеется, Перрин уже сомневался, не зашел ли он слишком далеко, ибо чернеющие глаза королевы поселка обливали его непроглядным гневом, - но если уж биться, то ни шагу назад! - Итак, Морейн? Морейн вздохнула глубоко и беззащитно.
- Вполне возможно, что все решил сам Узор. Уж я-то, во всяком случае, не советовала Дракону исчезать столь внезапно и в одиночку. Сила его огромна, однако во многих делах наш Ранд, как дитя, наивен, он не знает жизни, не знает людей. Направлять он способен, но даже если ему удается обратиться к Единой Силе, он частенько не умеет управлять ее потоком. И если он не овладеет необходимым мастерством, то он не успеет сойти с ума - Сила просто прикончит его. А ему еще учиться и учиться. А Ранд стремится бежать впереди своего жеребца!
- Морейн, вы способны рассечь волос, проложить ложные следы- запахи, - хмыкнул Перрин. - Если наш Ранд и вправду Дракон, то вдруг ему лучше, чем тебе, ведомо, что делать дальше?
- Он есть то, что он есть! - проговорила Морейн с прежней своей твердостью. - Знать его планы я не обязана, у меня задача другая: уберечь Дракона от гибели. Мертвым ему не исполнить пророчеств, и даже если он сумеет избежать Друзей Тьмы и Отродий Тени, то найдется тысяча других врагов, готовых в любой день и час пронзить его сталью. Все, о чем я сказала, не есть вся правда о нем, а лишь намек на сотую часть всей правды. Но если бы все дело состояло лишь в том, что вы сейчас узнали, я бы волновалась за него в сто раз меньше, чем сейчас. Не забывайте про Отрекшихся!
Перрин вскинул голову; в углу Лойал пробормотал:
"Темный и все Отрекшиеся заточены в Шайол Гул! " Перрин пустился было твердить про себя с детства врезавшиеся в память предреченья, но завершить мысленное чтение ему не дала Морейн:
- Иссякли запреты печатей, Перрин! Мир не знает об этом, но многие клейма утратили силу. Отец Лжи пока еще в заточении. Но печати ломаются, слабеют все больше. И кто из Отрекшихся уже вырвался на свободу? Ланфир? Саммаэль? Асмодиан, или Бе'лал, или Равин? Может быть, Ишамаэль, Предавший Надежду? Отрекшихся мы знаем всего тринадцать, Перрин, и скованы они лишь печатями, а не стенами узилища, где заточен Темный. Тринадцать из самых могущественных Айз Седай, неодолимых в Эпоху Легенд, из них слабейшему и десять самых сильных ныне живущих Айз Седай не ровня - нынешним ведь ничего не ведомо из знания Эпохи Легенд! И все они, каждый мужчина, каждая женщина, отринули Свет, предали свои души Тени. Быть может. Отрекшиеся от Света уже вырвались на свободу и где-то неподалеку от нашего лагеря подстерегают Ранда? Нет, я не отдам его предателям на съеденье!
От колкого холода, пронзившего рану в его спине, или от ледяной стали в словах Морейн о тех, кто осмелился отречься от Света, Перрин стиснул зубы. Отрекшиеся - это шеренга посланцев смерти! Когда воин-кузнец был мальчишкой, мать пугала его их именами. Если ты будешь мне врать, тебя заберет Ишамаэль!.. Засыпай скорее, а не то за тобой прилетит Аанфир!.. И сейчас, когда он уже стал взрослым, знал об Отступниках правду, Перрин не в силах был побороть свой детский страх, зовущий его из прошлого. Оттого и стиснул он зубы, представив безумных крушителей освободившимися от всех зароков.
"Они заточены в Шайол Гул! " - все повторял он шепотом, желая по- детски верить в каждое слово легенды. И еще он вспомнил, о чем сообщал в своей записке Ранд: "Сны!.. И про сны он вчера толковал… "
Подойдя к нему, Морейн впилась взглядом в лицо Перрина.
- Сны? - спросила она. В домик вошли Лан и Уно, но Морейн жестом приказала им молчать. В маленькой комнатушке стало совсем тесно: пять человек, да еще и огир вдобавок. - А тебе. Перрин, что виделось в снах вчера и позавчера? - Она как будто и не заметила, что отвечать ему не хотелось. - Рассказывай, мы слушаем, - настаивала Морейн. - Не приснились ли тебе чего необычного? - Взглядом она обхватила Перрина, точно кузнечными клещами, вытягивая из его уст исповедь.
Воин-кузнец обвел взором лица окруживших его соратников. Каждый из них вперился в него взглядом врага, даже Мин смотрела как волчица. Поразмыслив, Перрин поведал собравшимся, какой странный сон являлся ему несколько ночей подряд. Сновидение с мечом, овладеть коим рыцарь не в силах. Но ни слова не проронил Перрин о том, какой сон, какого волка видел он минувшей ночью.
- КалландорI - прошептал Лан, услышав рассказ Перрина. По лицу Стража, обыкновенно твердому, будто угол скалы, растекалась ошеломленность.
- Так, - произнесла Морейн. - Но нужно убедиться досконально. Лан, поговори с остальными! - Лан поспешил к выходу, и властительница обратилась также к Уно: - А твои сны о чем? Тоже, я думаю, грезишь о блеске Калландора?
Шайнарец переминался с ноги на ногу. Красный глаз, украшающий его повязку, воззрился на Морейн с преданностью щенка, живой же глаз Уно помаргивал и вращался.
- Да, и мне тоже каждую ночь снятся сны о растрек… гм, клинках, Морейн Седай, - отвечал он напряженным голосом. - И в последние ночи мне, наверно, тоже снился меч. Помнить сны столь подробно, как лорд Перрин запоминает собственные сновидения, мне не дано.
- А что нам желает порассказать Лойал? - спросила Морейн.
- Сны у меня все одни и те же, Морейн Седай. Рощи, Великое Древо и стеддинг. Когда мы, огир, бродим в чужих краях, во сне мы возвращаемся в стеддинг.
И вновь повернулась к Перрину властная Айз Седай.
- Сны - они сны и есть, - молвил воин. - И ничего больше.
- Не верится что-то, - усмехнулась она. - Ты живо описал нам зал, именуемый Сердцем Твердыни. А зал сей - в крепости, называемой Цитаделью Тира. Описание таково, будто ты стоял в том зале. А сияющий меч - Калландор, Меч Который Не Меч, Меч Которого Нельзя Коснуться!
Лойал выпрямился и ударился головой в потолок. Этого он и не заметил.
- Пророчества о явлении Дракона твердят одно: Тирская Твердыня не падет, ежели рука Дракона не вооружится мечом, названным Калландор. Одно из вернейших предзнаменований Возрождения Дракона - падение Тирской Твердыни. Весь мир людской признает его Драконом, если Ранд возьмет под свою власть Калландор!
- Может быть, может быть, - слова холодноликой Айз Седай покачивались, точно льдинки на весенней воде.
- Может быть? - спросил ее Перрин. - Всего лишь "может быть"! Я верил, будто меч в руке Дракона - это последний символ победного исполнения ваших Пророчеств!
- Да, это знак, но знак не первый и не последний, - проговорила Морейн. - Калландор знаменует собой лишь исполнение всего одного из Пророчеств "Кариатонского Цикла", точно так же, как и рождение Дракона на склоне Драконовой горы явилось только первым знаком. Дракону еще предстоит расколоть государства или сокрушить мир, разбить вдребезги. Расшифровать все предзнаменования, собранные в Пророчества, не успели даже и те ученые мужи, что посвятили сему труду всю свою жизнь. Каково значение следующего: "Мечом мира поразит он своих людей, уничтожит их листом"? Как понять, что "девять лун обяжет он служить себе"? Однако в известном Цикле всему, о чем я сейчас рассказала вам, придается точно такое же великое значение, как мечу, именуемому Калландор. Я не напомнила вам о многом еще, столь же важном. Например, что за "раны сумасшествия и надрезы надежды" ему нужно исцелить? Какие цепи суждено ему разорвать? И кого заковали в цепи? Некоторые из Пророчеств столь неясны и туманны, что он мог бы давно уже исполнить их, но сие неведомо. Нет, конечно, Калландор - совсем еще не конец череде Пророчеств.
Лишь краткие отрывки и отдельные строки из Пророчеств знал Перрин, и еще меньше ему хотелось слышать о них с тех пор, как Ранд позволил Морейн всучить себе в руки то знамя. Да нет, не по душе эти строки стали Перрину еще раньше. С того мига, как путешествие посредством Портального Камня убедило Перрина, что судьба неразрывно связала его жизнь с жизнью Ранда.
- Если же ты, Лойал, сын Арента, сына Халана, считаешь, будто Ранду достаточно просто руку протянуть, то ты глупец, впрочем, не больший, чем он сам, ежели и Ранд так считает, - продолжала Морейн. - Даже если он живым доберется до Тира, в Твердыню ему путь заказан. К Единой Силе тайренцы не испытывают ни малейшей любви, и того менее им понравится любой мужчина, объявивший себя Драконом. Направлять Силу строжайше запрещено, Айз Седай там, самое лучшее, лишь терпят, пока те не направляют Силу. Если же в Тире кто-то имеет копию Пророчеств о Драконе, а тем паче вздумает оглашать их, то нарушителя почти неминуемо возьмут под стражу и упекут в тюрьму. В Тирскую же Цитадель не войдет ни единый человек, не имея на то дозволения Благородных Лордов. Ни единый, кроме самих Благородных Лордов, не вступает в Сердце Твердыни. Ранд еще не готов для этого дела. Просто не готов.
Перрин негромко что-то пробормотал. Мысли его заработали как бунтари. Твердыня никогда не падет, пока Калландором не завладеет рука Возрожденного Дракона. Да как. Света ради. ему добраться-то до меча - который висит внутри этой самой крепости - раньше, чем крепость падет? Да они с ума все посходили!
- Но мы-то почему здесь отсиживаемся?! - взорвалась Мин. - Ранд помчался в Тир. Нам надо спешить вслед за ним! Иначе его подстерегут враги, они убьют Дракона или… или… Почему мы сидим как вкопанные?..
- Потому, - отвечала Морейн, положив ладонь на голову Мин, - что я должна быть уверена. Поверь мне:
не слишком-то приятно, когда тебя избирает Колесо. Нужно быть великим или хотя бы коснуться подлинного величия. Избранники Колеса могут лишь принимать то, что грядет.
- Надоело мне принимать то, что грядет. Устала, - Мин прикрыла глаза ладонью, Перрину показалось, что в глазах ее сверкнули слезы. - Мы здесь дожидаемся неизвестно чего, а Ранд уже, может быть, погибает один…
Морейн погладила Мин по голове, и взгляд Леди Айз Седай на сей раз был как будто исполнен жалости к молодой женщине.
Перрин присел на край кровати Лана, как раз напротив Лойала. В помещении скопился густой запах людей - аромат тревоги и страха, только от Лойала тянуло не столько беспокойством, сколько страницами его книг и древесной листвой. Перрин чувствовал себя как в западне:
вокруг сомкнулись глухие стены, они будто теснее и теснее охватывают всех. И донимал запах тлеющих сгоревших лучин.
- Но разве может мой сон рассказать, куда подевался Ранд? - спросил Перрин как бы у себя самого. - Мой сон, а не сон Ранда…
- Те, кто способен направлять Единую Силу, - промолвила Морейн негромко, - - те, у кого особенный дар во владении Духом, иногда посылают собственные сны другим людям. - Она тем временем продолжала утешать Мин. - Скорей всего, чужие сны могут присниться тем, кто… восприимчив. Вряд ли Ранд нарочно сумел бы так поступить. Просто дело в том, что сновидения тех, кто прикасается к Истинному Источнику, бывают чрезвычайно сильные. Сны такой силы, как у Ранда, способны охватить деревню, а то и целый городок. Самому Ранду мало известно, на что он способен, и куда меньше ему ведомо, как контролировать свои незаурядные способности.
- Тогда почему вам, Морейн, не являлись сны Ранда? - спросил Перрин. - Или Лану?
Уно вперился в пустоту перед собой и выглядел так, будто ему чрезвычайно требовалось тотчас же выскочить за дверь. У Лойала сникли уши. Перрин же очень устал и был слишком голоден, и ему было все равно, с достойными ли ее почестями беседует он с Айз Седай. К тому же он не мог утихомирить свой гнев.
- Так почему, Морейн? - спросил он вновь.
- Айз Седай обучены заслонять свои сны экранами, - отвечала властительная леди. - Мне о таких пустяках и думать не требуется, они совершаются сами собой, а я сплю себе, как младенец. У Стражей тоже имеются подобные способности. Это результат существования уз. Гаидины не могли бы исполнять свое предназначение, если бы Тень вкрадывалась в их сновидения. Во сне каждый из нас по-своему уязвим, а Тень по ночам в самой силе…
- Вечно мы от вас узнаем что-то новенькое, - проворчал Перрин. - Нельзя ли заранее сказать нам, чего ждать, и не объяснять уже случившееся? - При звучных раскатах голоса кузнеца Уно снова стал похож на узника, тоскующего по свободе. Но лишь искоса бросила взгляд на Перрина дама Морейн.
- Ты хочешь, чтобы я своими знаниями, обретенными за целую жизнь, поделилась с тобой всего за один вечер? Или же отдала этому год? Скажу тебе одно, Перрин Айбара: в собственных снах ты должен не терять бдительности!
- Не терял ее и терять не намерен! - ответил Перрин.
И тотчас же всех окутала тишина, да такая бескрайняя тишь, будто никто уж не сможет ее прервать. Мин, поудобней усевшись, уложила свой подбородок на ладонь, испытывая, очевидно, глубокое и полное удовлетворение от одного только присутствия здесь великой Морейн. Прислонившись спиной к бревенчатой стене, Уно вслушивался в беззвучие. Лойал настолько запамятовал о шалостях времени и пространства, что вытащил из кармана книгу и попытался продолжить в тусклом свете из оконца свое ненасытное чтение. Ожидание, все длившееся минуту за минутой, выматывало из Перрина силы. Не. Тени боюсь я во сне, а волков. Не впущу их к. себе! Ни на миг не впущу!
В обитель поселковой владычицы возвратился Лай, и Морейн обратилась к нему с немым вопросом.
- Половина из всех, кого я расспрашивал. - проговорил Лан, - отвечали, что им действительно снились мечи, причем четыре прошедшие ночи подряд. Некоторые воины заявили, что помнят зал с огромными колоннами, а пятеро мне сообщили, что меч в их снах казался стеклянным либо хрустальным. Масима доложил мне, что в прошлую ночь он спал и видел, как этот меч держит в своей руке Ранд.
- Так и будет! - возгласила Морейн. Оживившись, она потирала руки, как будто была уже заново исполнена энергии. - Теперь я совершенно уверена! Хотелось бы, правда, узнать, как удалось Ранду от меня улизнуть. Разве что раскрылся в нем некий Талант - дар Эпохи Легенд…
Лан повернулся к Уно, и одноглазый боец растерянно поежился и пробормотал:
- Побери меня прах, совсем позабыл я за этим растреклятым разговором, что… - Он запнулся и, прокашлявшись, исподлобья уставился на Морейн. Она отвечала ему выжидающим взглядом. - То есть не так… Я хотел сказать… В общем, я прошел по следам лорда Дракона. Теперь в укромную долину есть иной путь. То… то землетрясение опрокинуло высокую скалу. Получился крутой перевал, однако мой конь его одолел. На крутизне я нашел еще больше следов, а вокруг горы там очень хороший спуск. - Договорив, Уно тяжело вздохнул.
- Ну что ж, - проговорила Морейн. - Значит, Ранд не открыл, как летать, или как становиться невидимкой, или еще что-то такое, как в легендах. За ним, и немедля! Уно, я дам тебе золота, тебе и другим хватит добраться до Джеханнаха. У человека, имя которого я тебе назову, получите еще. К чужакам гэалданцы относятся настороженно, но если не будете лезть в их дела, вас не потревожат. Ждите там, я пришлю весточку..
- Но мы отправимся вместе с вами, - возразил Уно. - Ведь мы поклялись следовать под флагом Возрожденного Дракона все вместе! Правда, как может горстка моих соратников взять штурмом крепость, не побежденную никогда и никем? Но с помощью Лорда Дракона мы свершим предначертанное…
- Ну вот и стали теперь мы Народом Дракона! - Перрин смеялся без малейшей радости. - "Ибо Твердыня Тирская не падет до той поры, пока не возьмет ее с боя Народ Дракона". Морейн, вы дали нам новое имя, да?
- Придержи-ка язык! - ожег холодом каменнолицый Лан.
- Не сердись на судьбу, Уно! - молвила леди. - Чтобы догнать Ранда, мы должны тотчас покинуть лагерь. Двигаться нужно быстро, а из шайнарцев ты один можешь выдержать долгую скачку. У нас нет ни дня, чтобы твои товарищи оправились, поднабрали силенок. Как только смогу, я пошлю за вами.
Уно натянул на лицо гримасу недовольства, однако поклонился владычице. По ее слову он вновь развел богатырские плечи и отправился передавать приказ командирши всем прочим воинам.
- Ну а я, что бы вы ни говорили, Морейн, - промолвила Мин, - отправляюсь в дорогу!
- Верно, ты отправишься в Тар Валон, - подтвердила Морейн.
- Ни за что!
Но Айз Седай продолжила, будто девушка ничего и не говорила:
- Трон Амерлин нужно известить обо всем случившемся здесь, а выискивать иного вестника вместо тебя или доверяться почтовым голубям я не имею права! Если Амерлин вообще увидит послание, какое я отправлю с голубем. Путь до Тар Валона долог и труден. Поверь, я не послала бы в Тар Валон тебя одну, без охраны, но у меня нет лишних солдат! Я дам тебе деньги и вручу письма:
те, кто получит мои послания, поможет тебе в пути. Не ленись, однако, пришпорить свою лошадку лишний разок, а если загонишь ее насмерть, в тот же час купи себе другого коня, а если потребуется - укради. Главное, не медли!
- Ваши письма передаст кому нужно Уно, он вполне с этакой службой справится, - сказала Мин. - А мой путь - по следам Ранда!
- Уно уже загружен работой, любезная Мин. Не надейся, кстати, будто мужчина запросто может приблизиться к воротам Белой Башни и сразу будет допущен на аудиенцию к Престолу Амерлин. Даже властелина соседней державы охрана заставит не один день ожидать столь высокой чести, как внимание к нему Престола Амерлин, если прибывший венценосец заранее не попросит короля об этой аудиенции. Боюсь, простому шайнарцу придется неделями, если не вечно, обивать пороги Башни. Не упоминая уже о том, что столь из ряда вон выходящее событие еще до захода солнца станет известно в Тар Валоне всем и каждому. А вот женщине, хоть и немногие того просят, проще попасть на аудиенцию к великой Амерлин, и особых пересудов подобные случаи не вызывают. Но учти: никто не должен узнать и такой малости, что Престол Амерлин получила от меня послание. От сохранения тайны зависит ее жизнь, да и наши тоже. Поэтому, милая Мин, моим вестником должна стать именно ты и никто другой.
Мин шевелила губами, подбирая, видимо, необходимые аргументы для новых возражений, но Морейн уже занялась разговором с другими людьми.
- Лан, я крайне опасаюсь, что следов ухода Ранда мы обнаружим куда больше, чем мне того бы хотелось, но полагаюсь на тебя, как на бывалого следопыта, ты ничего не упустишь. - В ответ ей Страж наклонил голову. - Перрин! И ты, Лойал! Вы пойдете со мной по следам Ранда?
Не сходя с места своего убежища у стены. Мин "с негодованием вскрикнула, и вскрикнула пронзительно, однако Айз Седай не обратила никакого внимания на ее крик.
- Я пойду, я готов! - выпалил Лойал поспешно. - Ранд мой друг! И признаюсь: я ничего не хочу пропустить. Ну, из-за моей книги.
Перрин же с ответом не торопился. Как бы ни вел себя Ранд после своей "перековки", он оставался его другом. И вряд ли есть сомнения, что судьба связала их обоих вместе, хотя Перрин, если б мог, не прочь был отказаться от такого своего будущего.
- Раз надо, значит, надо, - проговорил он, вскинув голову. - Так ведь? Значит, мне тоже следует выступить в поход.
- Вот и славно! - Морейн снова потерла руки с облегчением, как бы уладив дело. - Поспешите, готовьтесь в дорогу! Ранд опережает нас на считанные часы. Еще до полудня мы обязаны выйти на его след.
В последних словах стройной Айз Седай было столько воли и целеустремленности, что всех, кроме Лана, будто рукой подтолкнуло к двери. Лойал все горбился, и выпрямился он лиш! " ступив за порог. Перрину на ум пришло сравнение: так хозяйка хворостиной загоняет на двор гусей.
Едва выйдя за дверь, Мин на миг задержалась и поинтересовалась у Лана с улыбочкой слаще сахара:
- А от тебя никакого послания передать не надо? Ну, например, Найнив, а?
Страж сморгнул в смущенье, как сбежавшая с поля битвы раненая лошадка.
- Кто еще знает?.. - Но сразу же Лан обрел прежнее равновесие. - Если ей нужно будет узнать от меня что-то еще, я сам скажу ей. - И он захлопнул дверь перед лицом Мин.
- Мужчины! - Мин усмехнулась. - Не видят того, что и валун узрит, но до того при этом упрямы, ни о чем задуматься не хотят, вечно приказа ждут!
Ноздрями Перрин втянул воздух. В дуновения дышащей долины по- прежнему вплетались слабые запахи смерти, но еще сильней отравляла его теснота в груди. Как ни кинь - все клин!
- Глотнуть бы чистого воздуха! - Лойал вздохнул. - Совсем замучил меня этот дым! Но вот они тронулись вниз по склону холма. Там, на берегу ручья, вокруг Уно собрались шайнарцы, те, кто еще мог держаться на ногах. Судя по бешеной жестикуляции, одноглазый командир яростно сыпал ругательствами.
- А за что вам с Перрином такие привилегии? - вдруг спросила у Лойала и Перрина Мин. - Вас она почему-то со всею любезностью пригласила! А мне реверансов никаких не отвесила, против воли моей распорядилась - и точка!
- Сдается мне, - Лойал качнул головой, - она звала нас с собой, уже зная, как мы ответим ей. Мин. Похоже, Морейн может прочесть и меня, и Перрина, как раскрытую книгу, она предвидит наши поступки. А ты для нее - книга закрытая…
Ответ его лишь отчасти Мин успокоил. Она как бы заново увидела Перрина, чьи плечи и голова возвышались над прочими воинами, и рядом с ним Лойала, еще более высокорослого.
- Хороша же я нынче тут с вами! - Она прикусила губу. - Бреду, как покорная приживалка, куда госпожа указала, тороплюсь не отстать от вас, обреченных ягнят. А ведь сверкали денечки, когда все у тебя ладилось иначе, Перрин! Ты взирал на Морейн так, будто она осмелилась продать тебе дрянной плащ, у которого швы расползаются.
- • С чего ты взяла, будто я шел поперек Морейн? Разве? - удивился Перрин. Лично он таких случаев не припоминал. - Не так уж все плохо. Я думал, обернется гораздо хуже.
- Ты в рубашке родился! - прогрохотал Лойал со смехом. - Гневить Айз Седай - все равно что голову в осиное гнездо засунуть!
- Лойал! - обратилась к нему Мин. - Мне бы с Перрином потолковать нужно. С глазу на глаз. Ты не против?
- Да что ты, конечно, нет! - И он быстренько опередил их, не укорачивая шага, доставая на ходу трубку и кисет с табаком.
Перрин исподволь наблюдал за Мин. Она снова прикусывала губы, подбирая, видно, нужные ей слова.
- А О нем тебе ничего не виделось? - спросил он у нее, указывая на огир.
- По-моему, у меня такое выходит только с людьми, - призналась Мин, покачав головой. - Вот и в твоей судьбе я вижу кое-что, тебе лучше знать об этом, Перрин.
- Я же говорил тебе…
- Нечего прикидываться совсем уж тупицей, Перрин, - прервала его Мин. - Появилось все сразу после того, как ты сказал, что пойдешь. Раньше ничего такого не было. Значит, эти знаки связаны с вашим походом. Ну, или же с твоим решением идти.
Перрин помолчал, потом выдавил.
- И что же ты видишь?
- Я видела айильца в клетке, - промолвила она с достоинством. - Я видела Туата'ан с мечом в руке. Узрела я еще сокола да ястреба, и сидели они, Перрин, как на насесте, на плечах твоих. Самка-сокол и самка-ястреб, так мне увиделось. Ну, и еще многое видела, как обычно в таких случаях. Вокруг тебя бродит тьма, и ты…
- Больше ни слова! - Убедившись, что девушка замолчала, он почесал голову, размышляя. Все сказанное Мин представилось ему бессмыслицей. - Но к чему бы все они вдруг пришли - новые твои видения? Что они означают?
- Не знаю. Знаю только, что в них есть тайный смысл. Все, что является мне как сон наяву, всегда несет в себе предсказания. Знаки указывают: судьба человека близка к повороту! - Мин взглянула на Перрина, что- то для себя решила. - И еще вот что скажу. - Она опустила голову. - Встретишь женщину - прекраснейшую из красавиц, каких ты когда- либо видел, - уноси ноги!
- Ты видела красавицу? - Перрин пожал плечами. Но с какой стати мне убегать от прекрасной дамы!
А совету моему ты последовать не можешь? - поинтересовалась Мин язвительно. Поддев ногой камень, она следила, как булыжник скатывался по склону холма.
Спешить с выводами Перрин не любил - потому-то и считали его многие тугодумом, - и складывал рядком все, что говорила Мин, к ошеломившему его заключению. Челюсти его стали выжевывать необходимые слова:
- Уг… Мин, ты мне вообще-то нравишься, но… Это… сестренки у меня не было, жаль, а вот если была бы… Я имею в виду, если ты бы была бы… - Здесь поток его слов споткнулся, словно ударившись в плотину, ибо женщина подняла головку и посмотрела на богатыря, удивленно подняв брови. Улыбка Мин едва касалась ее горьких уст.
- Что ж, Перрин, ведь должен же ты знать наконец:
я люблю тебя! - Рот его то растягивался в неслышном смехе, то обескураженно сжимался. А Мин стояла над ним и глядела на шевелящиеся губы воина-кузнеца. Говорить она начала, неторопливо и осторожно подбирая слова:
- Люблю, но люблю как сестра любит брата, деревянная твоя тыква- башка! Все вы, мужланы, ну до того кичливы - я могла бы над вами всю жизнь свою хохотать! Вечно они за все в ответе, вечно все бабы должны перед ними пластаться!
- Да я никогда бы… Я и не хотел же вовсе!.. - Он ощутил жар, обливающий его щеки. - Так что ты там усмотрела насчет этой женщины распрекрасной?
- Тебе следует, Перрин, исполнить мой совет, вот и все! - известила рыцаря Мин и поспешила вниз, к бурливому ручью. - Все остальное выброси из головы, помни только мои слова!.
Перрин хмуро смотрел вслед девушке: впервые мысли его сами собой разложились рядком, быстро-быстро сцепились вместе. Потом он в два шага нагнал Мин.
- Ты имела в виду Ранда, верно? Посмотрев на Перрина искоса, она промолвила непонятное слово. Мин, однако, уже не так поспешала к ручью.
- Ты, Перрин, может быть, и не самый упрямый тупица на свете, - проговорила она. А потом добавила, как будто с собой разговаривая: - Я срослась своей судьбой с его путем так же крепко, как вколоченная в бочку заклепка. Но не думаю, что сумею когда-нибудь Ранду понравиться. Да и не одна я такая.
- А Эгвейн знает? - спросил Перрин. Ранд и Эгвейн с детства считались обрученной парой влюбленных друг в друга голубков. Между ними состоялись уже все обычные взаимные уверения в верности, произошло все, что полагается в подобных случаях, кроме одного: они еще не встали на колени перед деревенским Кругом Женщин, дающим благословение обрученным. Перрин не знал в точности, насколько все далеко ушло, если что-то и изменилось с тех пор.
- Знает обо всем и Эгвейн, - Мин усмехнулась. - Столько же, сколько и любой из нас!
- А Ранд? Ему тоже известно?
- Безусловно, - промолвила Мин с горечью. - Я же сама и посвятила его во все тайны. Так и сказала: Ранд, я вижу твою судьбу, и моя доля в ней - это любовь к тебе. Придется, конечно, делить тебя с другими женщинами, что вовсе мне не по нраву, но противиться року я не должна… А ты, Перрин Айбара, и вправду, выходит, чурбан с деревянной башкой. - Мин свирепо полыхнула глазами. - Была бы я с ним - помогла бы Ранду как смогла. Уж и не знаю, как и чем, но я бы вырвала Ранда из лап беды. Если же он погибнет, не знаю, хватит ли у меня сил вынести это горе… Свет!
- Послушай-ка, Мин, - проговорил Перрин, пытаясь побороть свою смущенность. - Все силы я приложу, но вызволю друга из переплета! - Во что бы то ни стало! - Верь моему слову. А для тебя сейчас самое лучшее - отправиться в Тар Валон. Там ты найдешь защиту.
- Защиту? - Мин словно пробовала слово на вкус, как будто слегка удивляясь. - Ты думаешь. Тар Валон
для меня не опасен нигде Не найдешь защиту в Тар Валоне найдешь!
Мин едва сдержала громкий издевательский смех и вместе с Перрином пошла готовиться к походу.

ГЛАВА 7. Выход из гор

Спускаться с горных высот - не развлечение, а труд. Но чем дольше отряд одолевал крутые спуски, тем реже Перрину требовалось обороняться от холода своим плащом, подбитым мехом. Час за часом путники гнали своих коней, оставляя позади снега зимы, врываясь в наступающую весну. Вот раздроблены лошадиными копытами последние наледи на тропе; по высокогорным полянам, где держали путь всадники, уже проклевываются к свету травы и цветы - нежно- алые или белолицые, как девичья краса. Потом одинокие деревья ниже по склону превратились в густолиственный лес с песнями жаворонков и малиновок, укрывшихся в кронах. Были в лесу и волки. Под взгляды людей они не являлись, даже Лан не заметил ни одного, но Перрин знал: серые где-то близко. Он заслонил от них свой разум, и все же изредка чувствовал где-то в затылке, будто кто-то касается его ума нежным перышком: не забывай, мы рядом с тобой… Следы Ранда отыскивал Лан, проводивший почти все время за разведкой. Изредка мелькал впереди его вороной боевой конь Мандарб, а спутники следопыта ориентировались по знакам, что оставлял для отряда Страж. Выложенная во мху стрелка из камушков, на развилке - еще одна, несколькими легкими царапинами начерченная на валуне. Свернуть сюда. Через седловину. Вот этот поворот, затем - по оленьей тропе, за мной, сквозь перелесок, дальше, вдоль узенького ручейка, хотя порой ничто не указывало, что здесь кто-то проходил раньше. Ни единого следа, только знаки Лана. Вырванный корешок или пук диких трав, по- особому перевязанный, молвил; за обочиной слева - медвежья берлога, иной символ указывал, что зверя можно найти справа, в буреломе. Согнутая ветка. Горка из камней означала - впереди крутой подъем; два листа, наколотых на шип, - далее будет обрывистый спуск. Перрину подумалось: Стражу известен не один десяток условных знаков, ведает их все и Морейн. Лан возвращался к отряду лишь затем, чтобы в часы общего отдыха присесть рядом с Морейн где-нибудь подальше от общего костра и спокойно обсудить дела. За пару часов до рассвета он уже покидал лагерь.
Розовое сиянье еще лишь начинало освещать восточный край небес, а Морейн уже восседала в седле, готовая скакать вслед за Ланом. Обычно Айз Седай не спускалась на землю со своей белой кобылы, Алдиб, пока не наступали сумерки или даже позже, да и то только потому, что Лан отказывался вести по следу дальше, так как становилось совсем темно.
В ответ на понукания Лан отвечал Морейн, что задержка выйдет куда дольше, коли лошадь ногу сломает. Однако Морейн твердила свое:
- Если ты не в силах двигаться побыстрей, мне придется отправить тебя к Мирелле, не ожидая, пока ты состаришься. Ладно, с этим можно погодить, но быстрее нам надо, быстрее!..
Слова ее могли показаться и шуткой, и раздраженной угрозой. Да, проскальзывала в них тень угрозы или же предостережения Лану, как полагал Перрин, наблюдая, как углубляются складки у губ Стража, когда после этих слов Морейн улыбалась и похлопывала следопыта по плечу, подбадривая.
- Кто же такая Мирелле? - спросил у Айз Седай Перрин, впервые услышал ее разговор с Ланом. Лойал в ту минуту покачал головой, бурча что-то себе под нос насчет того, какие беды ожидают тех, кто сует свою носопыру в дела рода Айз Седай. Лошадь под огир, с мохнатыми щетками над копытами, была огромная и тяжеловесная, точно жеребец дхуранский, однако украшали ее длиннющие ножищи Лойала, свисающие вдоль кобыльих боков, а потому гужевая тварь казалась росточком не выше, чем пони.
- Мирелле - это Зеленая сестра, только и всего! - Морейн напустила на свои губы колдовскую улыбочку. - Та самая, кому Лан должен в определенный день и час вручить на сохранение некую посылку.
- Не скоро ударит сей час! - молвил Лан с обнаженным, ко всеобщему удивлению, гневом в голосе. - А если судьба сыграет мне на руку, он не пробьет никогда! Ты переживешь меня надолго, Морейн Айз Седай!
Что-то многовато у дамы секретов, отметил в тот миг Перрин, но расспрашивать на эту тему, способную разбить в прах железный самоконтроль Стража, он не стал.
К седлу леди Айз Седай был приторочен позади обмотанный одеялом сверток - знамя Дракона. Из-за этого флага, постоянно и тайно осеняющего отряд, Перрин ощущал смутное беспокойство, но Морейн мнения Перрина не спрашивала и не вслушивалась в его советы. Однако вовсе не потому, что кто-то мог вызнать подлинную его суть; Перрин надеялся, что Морейн с неменьшим умением станет хранить секрет и от других людей, а не только от него.
Начало пути для всех было весьма утомительным. Каждая из гор, увенчанных облаками, в точности походила на свою соседку, всякий перевал нимало не отличался от предыдущего. На ужин обычно жарили кролика, подбитого Перрином камнем из пращи. У парня в самом деле не было лишних стрел, чтобы стрелять ими в кроликов. И Перрину на завтрак обыкновенно предлагали отведать такого же кролика, какой был на ужин, только остывшего за ночь, и на обед тоже, но обедать полагалось не вылезая из седел.
Лишь изредка, когда лагерь разбивали у речки, а свет дня не тускнел еще совсем, Перрин и Лойал, лежа на животах на берегу, запустив руки по локоть в леденящую воду, принимались вылавливать горную форель, таившуюся на дне, выманивая зеленоспинных рыбин из пещер в подводных скалах. И пальцы Лойала, оставаясь громадными, как всегда, в подводном труде оказывались расторопней, чем руки Перрина.
В третий день экспедиции к рыболовам присоединилась Морейн. Подходя к ручью, расспрашивая двух добытчиков о тонкостях рыбалки, она уже расстегивала жемчужные пуговицы и поднимала рукава платья. А потом и растянулась подле ловцов. Перрин и Лойал обменялись удивленными взглядами. Огир вдобавок пожал плечами.
- Вообще-то дело нехитрое, - проговорил Перрин. - Просто-напросто нужно подвести руку сверху и сзади, а пальцы снизу, будто хочешь пощекотать ей брюшко. Хватайте ее и вытаскивайте. Половите - научитесь! Хотя поначалу, Морейн, удачи не будет…
- Прежде чем первую форелину вытянул, я целыми днями набивал себе руку, - добавил Лойал. Он уже с осторожностью запускал огромные лапищи в воду, стараясь не испугать рыбу своей тенью.
- Но почему все у вас делается с таким трудом? - Морейн усмехнулась. Руки ее скользнули в воду - и через мгновенье шлепнул всплеск: в пальцах у женщины выгибалась жирнющая форелина, хлопая хвостом по воде. Бросив рыбищу на бережок, Морейн засмеялась, страшно довольная.
Перрин воззрился на громадную рыбину, что билась в траве под лучами заходящего солнца. Веса в ней было фунтов примерно на пять.
- Повезло же вам! - сказал он. - Такая крупная форель за маленьким камнем упрятывается нечасто. Следовало бы нам пройти немного вверх по течению ручья. Ждать, пока следующая добыча вновь запрячется за этот мелкий камешек, нельзя: солнце скоро зайдет.
- Ты думаешь? - спросила Морейн. - Вы с Лойалом идите вперед. А я, пожалуй, снова здесь же попытаю счастья.
Перрин засомневался: действительно ли он должен направиться вверх по берегу ручья к другому рыбному месту. Морейн явно задумала что-то, но что именно? Неясность не давала ему покоя. Наклонившись над речкой, стараясь не накрыть рыбку собственной тенью, он с берега всматривался в воду. Слегка покачивая плавниками, чтобы удерживаться на одном месте, поддерживаемые водой, как пушинки - воздухом, вдоль течения парили с полдюжины стройных силуэтов. Если бы взвесить их всех, рыбинки сии вместе не потянули бы больше, чем форелина, пойманная Морейн, и Перрин тяжко вздохнул. Тени деревьев на другом берегу ручья уже притягивались к воде, но если Лойалу и ему, Перрину, поможет удача, каждый из них еще успеет выхватить из потока по паре хороших рыб. Да любая добыча была бы сейчас удачей! А кроме того, у Лойала столь здоровый аппетит, что великан без труда заглотил бы и четырех вновь пойманных рыбок, и добрую половину той самой крупной, с еще большим удовольствием. Тем временем руки Лойала, усмотревшего знатную рыбулю, уже погружались в лоно реки.
Однако не успел Перрин опустить и свои руки в воду, как услышал восклицание Морейн:
- Трех рыб нам достаточно, я думаю! Кстати, последние две поувесистее будут, чем первая!
Перрин с удивлением посмотрел в глаза Лойалу:
- Не могла она столько наловить! Огир выпрямился, махнув рукой вслед уплывшей своей славе.
- Морейн - как-никак Айз Седай, - молвил он.
Оба рыбаря приблизились к Морейн. Три солидные рыбищи вполне убедительно возлежали на берегу речки. Начинающая рыбачка уже застегивала свои рукава на пуговицы из жемчуга.
Перрин подумал, не напомнить ли госпоже, что и вычистить рыбу как полагается обязан сам же ловец, но тут он встретился с ней взглядом. На гладком лице ее не являлось никакое выражение, но темные немигающие глаза Айз Седай уже узнали, о чем он хотел сказать ей, и выбили у кузнеца из рук его клинок. Она тотчас же от него отвернулась, и говорить что-либо язвительное он опоздал.
Хмуро бурча себе под нос, Перрин вынул из ножен свой нож и стал соскребать с рыб чешую и вспарывать им животы.
- Она, наверно, забыла о том, что трудиться у нас обязан каждый! - ворчал Перрин. - Захочет, я думаю, чтоб мы и стряпней занимались, и прибирались после тоже мы…
- Так она и устроит, не сомневайся, - не переставая возиться с рыбой, отвечал ему Лойал. - Она же Айз Седай!
- Вроде я где-то такое слышал! - Нож Перрина так яростно обдирал рыбину, что чешуя разлеталась во все стороны. - Шайнарцев, ладно, хлебом не корми, им бы лишь ей что-нибудь подать-принести, но теперь-то нас всего четверо! Вот нам и придется пошустрее поворачиваться, крутиться белками в колесе. Все по-честному, все справедливо!
Хохот Лойала прогрохотал, точно тяжкий обод.
- Не смеши меня, Перрин! - сказал он, утихомирившись. - Вряд ли она так смотрит на это дело. Сначала она сносила, как Ранд вечно с ней спорил, а теперь и ты готов строптивцем стать. Но вообще-то Айз Седай никогда не любили спорщиков. Нет, Перрин, я уже чую: как ни крути, а не успеем еще и с гор спуститься, как вернется в нас верная привычка - слушаться Морейн да исполнять ее приказы побыстрей.
- Да! - проговорил Лан, отбросив полу плаща за плечо. - Хороших привычек не станем терять!
Он словно бы возник из ниоткуда, облитый тускнеющим светом закатного солнца.
От удивления Перрин утратил дар речи, а у Лойала уши встали торчком. Ни один, ни другой не расслышал шагов Стража.
- Отбросим другие привычки, - продолжал Лан, - но лучшую сбережем!
И Страж пошел туда, где стояла Морейн. Сапоги его даже по каменистой почве ступали неслышно, а через несколько шагов облегающий его плащ вновь стал обманывать глаза, и казалось, будто от ручья отдаляются лишь голова и руки, без тела.
- Без нее нам Ранда не найти, - тихо проговорил Перрин, - но властвовать над моей жизнью я ей не дам! - И он принялся еще яростней чистить рыбу.
Воин-кузнец намеревался во что бы то ни стало сохранить свою независимость от власти Морейн, но и на следующий день, и через несколько дней он и Лойал вследствие не совсем понятных причин продолжали возиться со стряпней, уборкой, да еще исполняли тысячу мелких хозяйственных дел, изобретенных для них мудрой Морейн. Кроме того, Перрину открылось, что он сам, неясно почему, взял на себя труд присматривать за лошадкой по кличке Алдиб: каждый вечер он расседлывал кобылу, чистил ее, Морейн же в это самое время оставалась наедине со своими важными размышлениями.
Лойал воспринимал свое поведение прислужника как нечто неизбежное, но Перрин смиряться не желал. Он увиливал от навязанной работы, спорил с Морейн, но не знал, как отстоять себя, когда попал в дурацкое положение:
Морейн поручила ему новое дело, из которого сами собой посыпались новейшие заботы. Затем из них как бы по собственной воле на плечи Перрину лег дополнительный и постоянный труд. Само присутствие Морейн подавляло воина, не допускало бунтов. Стоило Перрину раскрыть рот - взгляд темных глаз Айз Седай брал его на прицел. Морейн повела бровями - значит, Перрин осмелился нагрубить ей; он протестует против новой просьбы, хотя она для него и несложна, - глаза у Морейн распахнутся от удивления, а то и вопьются взором в лицо воителю, ловя его взгляд темными очами, в которых вся сила Айз Седай;
уловки ее заставляли его терять уверенность в собственных силах, а кто засомневался в себе самом - тот погиб! Нет, не погиб Перрин, он обвинил Морейн в том, что против него она наводит Единую Силу, хотя на самом деле он не был в том уверен, тут-то леди и посоветовала своему рыцарю не валять дурака. Он вдруг ощутил себя тупым куском железа, уговаривающим кузнеца не бить его, не выковывать косу…
Туманные Горы, оставшиеся за спиной отряда, вдруг заменились предгорьями, лесистыми холмами Гэалдана, земля будто бы шла здесь волнами - то вверх, то вниз, но не поднималась ввысь. Олени, что в горах зачастую настороженно следили за всадниками, будто впервые видя человека, теперь стремглав убегали от людей тайными своими тропами; едва они замечали верховых, как сразу мелькали вдали белые хвостики оленей. Зоркий Перрин очень редко вылавливал зрением силуэты серых и полосатых горных барсов, исчезающих в мгновенье ока, будто рассеявшийся дымок. Всадники приближались к земле, заселенной людьми.
Лан уже не носил свой плащ, то и дело меняющий окраску, и в эти дни более часто присоединялся к отряду, рассказывая спутникам, что ждет их на дороге. Нередко тропа выходила на порубки. Вскоре привычным для всадников, хотя и не слишком частым зрелищем стали поля, окруженные стенами, грубо сложенными из камней, и фермеры, пашущие землю у подножия холмов, и рядами шагающие по пашне парни и женщины, достающие из мешков на плечах семена, чтобы разбрасывать их по свежей пашне. На вершинах холмов и по гребням гор виднелись домики фермеров и амбары с серыми каменными стенами.
Здесь уже волков не было. Людных мест волки всегда избегают, но Перрин по-прежнему ощущал волчий эскорт, невидимый щит серых, окружавший конный отряд. Мучило воина-кузнеца нетерпение, огромная жажда поскорее добраться до деревни или какого-нибудь городка, до любого места, где многолюдье вынудит волков оставить Перрина в покое.
Через сутки после того часа, когда всадники впервые выехали к вспаханному полю, в миг победного солнечного заката у них за спиной отряд приблизился к деревне, именуемой Джарра, - она была расположена в нескольких милях к северу от границы с Амадицией.

ГЛАВА 8. Джарра

Над узкой речкой с низеньким деревянным мостиком на холм поднимались узкие улицы Джарры - прижавшиеся друг к дружке серокаменные жилища под черепичными крышами. Не было уже прохожих на грязных улицах, по-особому пустой казалась и деревенская площадь, взбирающаяся на зеленый склон, лишь какой-то достойный муж подметал крыльцо единственной скромной сельской гостиницы, имеющей, кстати, и конюшню, однако выглядело селение так, словно жители разошлись совсем недавно. На лужайке торжественно возвышались составленные в широкий круг полдюжины арок, сплетенных из зеленеющих ветвей и разукрашенных всеми цветочками. какие можно было насобирать в дни ранней весны. Травку на лужайке потоптали всего пару часов назад, имелись и прочие знаки миновавшего гулянья: у подножия одной из арок запутался между ветвями женский красненький шарфик, вблизи от него валялась детская вязаная шапочка, чуть поодаль - повалившийся на бок кувшин и несколько ломтиков недоеденного угощенья.
Над лужайкой, смешавшись с дымами из дюжин труб и духом вечерней стряпни, блуждали ароматы сладчайшего вина и пряных пирожных. Нос Перрина на миг уловил и запах иной, определить источник зловония никто бы не сумел, но легчайшее его прикосновение заставило волосы на затылке воина встать торчком - до того дух сей являл собой некую мерзость. Запах вскоре пропал. Перрин, однако, успел догадаться: рядом с ним проскользнуло неизвестное зло. Словно бы желая освободиться от памяти о зловонном дуновении, Перрин провел ладонью по носу. Нет, это не Ранд. Тебе ведь известно, о Свет, то не мог оказаться Ранд, если б он даже сошел с ума! Или все-таки он?..
Вывеска над дверью гостиницы красовалась такая: на одной ноге стоит человек, держа высоко над головой наименование сего заведения: "Прыжок Харилина". Подъезжая к крыльцу каменного пристанища, всадники натянули поводья; подметальщик выпрямил свой стан и зевнул в безнадежной тоске.
Он сразу же заметил взгляд Перрина и удивленно уставился ему в глаза, но собственные очи подметальщика дружно повылезали из орбит, как только взор его упал на Лойала. Он разметнул свой рот во всю ширь, скошенный подбородок его так отвис, что ни слова вымолвить человек был уже не в состоянии, а сам он обличьем своим точь-в-точь походил на лягушку. Перрин ощутил исходивший от господина с распахнутым ротиком застарелый запах перебродившего вина. Парнишка, ясное дело, участвовал в недавнем празднестве.
Все-таки взяв себя в руки, добрый муж с метлой захлопнул рот и заставил свое тело отвесить гостям поклон, прижав одну руку к ряду деревянных пуговиц, сбегающих по его камзолу. Взгляд его перепархивал с лица одного воина на лицо другого, но вновь и вновь возвращался к величественной фигуре Лойала.
- Добро пожаловать, о прекрасная госпожа, да осияет Свет ваш путь! - замолол он языком. - Добро пожаловать к нам, люди добрые! Вам, верно, нужны сейчас уютные комнаты, добрый стол, но вначале - умыться, не так ли? Всеми благами жизни порадует вас наш "Прыжок"! У гостиницы отличный хозяин, господин Харод. Если вам что-то понадобится, кликните Саймона, он ради вас расшибется в лепешку! - Здесь он снова зевнул, в смущении прикрывая рот и стараясь поклоном упрятать зевок. - Я прошу вас простить меня, любезная госпожа! Издалека прибыли, верно? Весточек о Великой Охоте никаких не слыхали? Имею в виду Охоту за Рогом Валир. Или чего-нибудь о Лжедраконе? Говорят, в Тарабоне завелся Лжедракон… Нет, я спутал, он завелся в Арад Домане!
- Мы вовсе не из мест столь дальних прибыли, - молвил Лан, спешиваясь с коня. - Обо всех новостях тебе, Саймон, известно больше, чем мне!
- У вас в деревне, я вижу, сыграли свадьбу? - спросила Морейн у любителя зевать.
- Вы сказали свадьбу, прекрасная госпожа? Да целую череду свадеб! Просто какое-то свадебное нашествие! За последние двое суток оно нас прямо-таки одолело! Да во всей деревне, да на милю в округе ни одной женщины не сыщете, которая по летам годится для помолвки и которая осталась незамужней! Вот, представьте, даже вдовушка Джорат, так вот, даже она протянула под арками старичка Банаса, и оба они дали клятву, что никогда более в брак не вступят. Всех скрутил воедино будто какой-то смерч небывалый. А началось все с того, что Гилит, ткача деревенского дочка, приказала вдруг кузнецу Джону взять на ней и жениться, а тот уже старый, ему лучше ей в батюшки податься, а то и в деды. Но старый болван в ту минуту сбросил свой фартук. "Да! " - говорит. Тут она и заказала возвести там и тут ворота в свое будущее счастье. О приличествующем данному дельцу ожидании она и слушать не захотела, в чем все прочие дамы ее, безусловно, поддержали. Ну и пошли у нас свадьбы - что ни день, что ни ночь! Спим только урывками.
- Интересно весьма! - заметил Перрин, вклинившись в паузу, когда Саймон снова зевал. - Но не случилось ли тебе здесь увидеть молодого…
- Весьма, весьма занятно! - перебила его Морейн. - Я бы выслушала тебя, Саймон, быть может, позднее. А сейчас мы бы хотели поселиться в гостинице и поужинать…
Лан в это время показал Перрину рубящим жестом, что язык следует держать за зубами.
- Разумеется, о прекрасная госпожа! - ворковал Саймон. - Яства для вас. И комнаты! - Воззрясь снова на Лойала, Саймон смутился на миг, но продолжил: - Нам, видимо, придется поставить сразу две кровати в номер для… - Наклонившись поближе к Морейн, он понизил свой голос: - Извините меня, великолепная леди, но… гм… это на самом-то деле… он самый? Нет, поймите, я не хотел бы его обидеть… - поспешил он добавить.
Саймон вел речь недостаточно тихо, и уши Лойала раздраженно зашевелились.
- Я огир! А по-твоему, я кто? Троллок?
Услышав буханье его голоса, Саймон на шаг отступил.

Предыдущая страница 5 Следующая страница


Возрожденный дракон 6

- Троллок, да, господин, гм, верно я понял? Но я ведь взрослый уже, я в детские сказки не верю… Гм-гм, так вы говорите, что вы огир? Но огир - это тоже детская… Я имел в виду… То есть вы… - В отчаянии он отвернулся и крикнул кому-то в конюшню: - Нико! Пат-рим! Гости! Позаботьтесь об их лошадях!
Мгновенье спустя из конюшни вывалились двое мальчишек, волосы их были украшены сеном, оба они зевали и протирали глаза. Они взяли лошадей за поводья. Саймон все кланялся дорогим гостям и суетился перед ними, а Перрин перебросил переметные сумы и тюк с одеялом через плечо, взял свой лук и вошел вслед за Морейн и Ланом в гостиницу. Лойалу же, входя под гостеприимные своды здания, пришлось наклониться пониже, однако все-таки он едва не касался затылком высокого потолка. Великан ворчал себе под нос, сердясь на людей, которые почти совсем забыли про огир. Голос его погромыхивал, как дальний гром. Половину его речей не понял и Перрин, шагавший впереди Лойала.
В гостинице стоял запах пива и вина, аромат сыра, горечь усталости, а из дальних кухонь долетал дымок поджариваемой баранины. В обеденном холле несколько сидящих за столиками господ так тяжело нависали над своими стаканами, будто мечтали об одном: улечься на скамью да заснуть. В уголке, где стояли бочки, толстенькая служанка наполняла кружку пивом. В другом углу, прислонившись спиной к стене, восседал на высоком табурете сам хозяин гостиницы собственною персоною. Когда новые гости ступили на порог, он поднял свою голову с затуманенным взглядом. Увидел Лойала - и челюсть у него откинулась вниз.
- К нам гости, мастер Харод! - объявил Саймон. - Желают у нас расположиться. Эй, мастер Харод? Этот господин - огир, мастер Харод.
Служанка взглянула на Лойала и уронила грохнувшую об пол кружку. Никто из тружеников, отдыхающих над стаканами, грохота не услышал. Один из них уронил свою голову на стол и захрапел. Лойал смущенно прядал ушами. Суетливо оправляя фартук, мастер Харод медленно сполз с табурета, не отрывая взгляда от Лойала.
- Ну что ж, он, по крайней мере, не Белоплащник, - провозгласил хозяин гостиницы и в тот же миг застыдился собственных слов. - Я хотел сказать вот что: добро пожаловать, благородная леди! Рад видеть вас, господа! Простите, манеры у меня не очень. Жутко устал я, извините, господа. - Затем, вновь охватив Лойала взором, мастер Харод спросил недоверчиво: - Неужели огир?
- Ваш слуга сообщил вам чистую правду, - произнесла Морейн, опережая Лойала, уже раскрывшего вместительную пасть. - Как вы поняли, уважаемый хозяин, нам нужны комнаты на всю мою компанию, чтобы переночевать, и ужин.
- О, разумеется, милейшая леди, безусловно! Саймон, покажи добрым господам наилучшие комнаты. Там же вы сможете оставить свои вещи. А к вашему возвращению, прекрасная госпожа, я прикажу выставить на стол самые изящные кушанья. Великолепные яства!
- Не угодно ли вам последовать за мною, благородная леди? - услужливо поклонился Саймон. - Рад вам служить! - И вторым поклоном он указал, по которой из лестниц гостям подниматься наверх.
Выходя из холла, гости слышали, как один из пьяниц, кемаривший на столе, воскликнул:
- Во имя Света! Что оно такое?!
И мастер Харод стал рассказывать ему об огир, болтая о них столь фривольно, точно и впрямь знавал их прежде. Все слова его, насколько мог слышать, выходя из холла, воитель Перрин, рождались наивной выдумкой. У Лойала между тем уши шевелились не переставая.
Усталые путники поднялись на второй этаж, и огир стал задевать потолок затылком. Здесь узкий и темный коридор был освещен лишь пламенеющим закатом, светившим в оконце у самой далекой двери.
- Вот свечи для вас, леди, - Саймон снова свершил поклон. - Раздобыл бы и лампу, да болею, трещит голова после всех ихних свадеб. Если желаете, я пришлю к вам кого-нибудь, чтобы развести огонь в камине. А коли угодно, и водицу для умывания принес. А вот наша лучшая комната, добрая госпожа, - он распахнул дверь одного из номеров. - Странствующие господа являются к нам нечасто, так что извольте занять лучшую…
- А я поселюсь в соседнем номере, - проговорил Лан. Он нес в руке сверток с одеялом Морейн, а на плечах у него, кроме собственных вещей, висели ее переметные сумы и свернутое знамя Дракона.
- О, добрый лорд, сия комната недостаточно хороша для вас! Кровать здесь стоит такая узкая! Поломанная к тому же! Такой номерок, я думаю, для слуги вполне подошел бы, хотя и не случалось еще нам привечать гостей, имеющих слуг. Простите, конечно, любезная леди…
- Как сказал, так и сделаю! - резко сказал Лан.
- Скажи-ка, Саймон, - спросила Морейн, - мастеру Хароду чем-то не нравятся Питомцы Света, да?
- Так и есть, мудрая госпожа! Не по вкусу они ему, ох, до чего же не по вкусу! Я понимаю, благоразумием тут не пахнет: так себя вести - находиться почти на самой границе и не любить этих Питомцев. Через Джарру нашу они прямо валом валят, как будто здесь вообще нет никакой границы. Вчера вот, кстати, была у нас с ними неприятность. Да не единственная неприятность, а целая куча их! А тут еще эти свадьбы одна за, другой на нас так и прут, сами ведь понимаете…
- Нет, все-таки что случилось вчера, Саймон? Перед тем как ответить, он взглянул на Морейн так, будто хотел ее просверлить. Перрин понял, что в сумраке коридора лишь он один заметил пронзающий взор Саймона.
- Пришли они позавчера, человек двадцать. Сначала все шло нормально, и вдруг вчера… Так вот, в общем, трое из них встали вдруг и объявляют, что больше они не будут Детьми Света. Сняли они свои плащи и на конях ускакали прочь.
- Но ведь Белоплащники дают клятву на всю жизнь! - проворчал Лан. - Командир-то их куда в это время смотрел?
- Командир-то как раз и собирался что-то со всем этим сделать, но тут вдруг ихний четвертый и говорит:
пора, мол, мне ехать, отыскивать Рог Валир. А пятый почему-то добавил, что следует, дескать, им всем, Белоплащникам, Дракона выслеживать. А тот, кто уходил в это время, сказал, что отправляется он на Равнину Алмот. Те ускакали, а остальные стали тогда приставать к женщинам на улицах: подойдут, да и ляпнут что-то такое, чего порядочной бабе и муж не скажет, да еще ухватить норовят сами знаете за что. Женщины, конечно, начали вопить во все горло, а другие-то Белоплащники тоже стали вопить - на тех, которые к женщинам клеились. Я такой сумятицы ни разу раньше не видел!
- Но вы, местные жители, остановить наглецов пытались? - спросил Перрин.
- Э-э, господин хороший, у тебя есть секира, и размахивать ею ты, я думаю, умеешь ловко. Но как быть мне, если я сталкиваюсь в бою с рыцарем при мече и всех этих штуках, а у меня в руках метелка либо мотыга? Конец этой истории положили сами же Белоплащники, те, которые не уехали, а остались в деревне. Чуть было не дошло у них до мечей. Но не это самое худшее. Двое ихних тоже сошли с ума, другие тоже, может, рехнулись, не знаю. А те двое просто впали в бред: полным-полно, мол, в нашей Джарре Пособников Тьмы! Всю нашу деревню они пытались спалить - так и сказали: "Спалить огнем! " Для начала подожгли наш "Прыжок". Я потом покажу вам следы поджога. Другие Белоплащники старались этих двоих унять, ну и пошло у них сраженье! Те, другие, и пожар нам гасить помогали, и двоих своих ополоумевших братцев связали они крепко-накрепко, а потом ускакали отсюда по дороге в Амадицию. Скатертью им дорожка, вот я как в таких случаях говорю, лишь бы обратно к нам не вернулись, только не больно я в такое счастье верю…
- Не ожидал я от них такой грубости, - проговорил Лан. - Хотя и Белоплащники они, не ожидал. В знак согласия с ним Саймон радостно закивал.
- Верные ваши слова, господин хороший, - сказал он. - Раньше они так себя не вели. Чванливые такие! Так на тебя иной раз поглядят, точно не человек ты, а грязь, а сами привыкли совать носы всюду, куда их никто не звал! Но безобразия прежде от них мы не терпели. Ужас какой-то!
- Они уже убрались восвояси, - молвила Морейн. - Ужас убежал вместе с ними. Ночь мы здесь проспим спокойно, я в этом уверена.
Перрин держал свой рот на замке, но душа его не находила покоя. Хороши, нечего сказать, все местные свадьбы и Белоплащники, но поскорей бы узнать, останавливался ли в деревушке Ранд и какою дорогой он скрылся, покинув ее. Тот запах не мог быть его запахом.
Вслед за Саймоном воин-кузнец вместе с Лойалом двинулся по коридору и прошел к другому номеру, где красовались две кровати и умывальник, пара табуреток и ничего более. Чтобы просунуть в комнату свою голову, Лойалу пришлось пригнуться. Сквозь узкие оконца в номер вливалось очень мало света. Видно было, что кровати очень солидные, с постелями, в ногах кроватей сложены тонкие одеяла и стеганые перины, но только вот матрасы комковатые. Саймон пошарил руками по каминной полке над очагом, нашел свечу и ящичек с трутом, чтобы ее зажечь.
- Сейчас я распоряжусь, чтобы кровати для вас сдвинули рядом, уважаемый, гм-гм, огир. Сейчас, одну минуточку…
Не было, однако, заметно, чтобы он поторапливался, хотя Саймон так усердно трудился над свечкой, будто всю жизнь мечтал об одном: зажечь ее. Перрину показалось, будто тот чем-то встревожен.
М-да, я бы, пожалуй, беспокоился не меньше его. если не больше, если б в Эмондовом Лугу Белоплащники вели себя так, как в Джарре…
- А что, Саймон, не проезжал ли через вашу деревню сегодня или вчера еще один незнакомый тебе человек? - поинтересовался Перрин. - Молодой парень, высок ростом, глаза у него серые, а волосы рыжеватые. За стол или ночлег он порой и на флейте играет…
- Как же, как же, помню этого парня, господин хороший, - ответствовал ему Саймон, по-прежнему усердствуя над свечой. - Он прибыл к нам вчера, ранним утром. Голодный приехал, точно волк. На своей флейте он играл за столами всех наших свадеб. Как же, как же, достойный такой молодой господин. Вначале поглядывали на него некоторые из наших женщин, но потом… - Саймон приостановил свой монолог, взглянув на Перрина искоса. - А вам-то он кто, господин хороший? Друг, что ли?
- Я его знаю, - сказал Перрин. - А почему ты спрашиваешь?
- Спрашиваю я вас просто так, милорд, - проговорил Саймон, несколько помедлив. - Дело в том, что парень он странный, я бы сказал. То сам с собою беседовать принимается, то захохочет вдруг ни с того ни с сего. А прошлую ночь или часть ночи он спал в этой вот самой комнатухе. И среди ночи нас всех разбудил его крик. Ничего особенного, просто приснился ему дурной сон, но оставаться в гостинице парень больше уже не захотел. Да и мастер Харод, скажу по секрету, после всего этого шума не больно-то уговаривал паренька оставаться. - Саймон помедлил вновь. - А когда уезжал, ваш знакомый кое-что странное сказал.
- Что же? - Голос у Перрина зазвенел.
- Сказал, что кто-то его преследует. Он говорил… - Сглотнув, Саймон продолжил уже неторопливо: - Говорил, что они убьют его, если он не сумеет убежать. Вот какие были его слова: "Один из нас должен умереть. Наверное, это буду я… "
- Он не от нас убегает, - проговорил Лойал ворчливо. - Друзья врагами не бывают!
- Да-да, добрый человек - ой, что это я, - добрый огир! Конечно, парень имел в виду вовсе не вас! Я… Гм… Я не хочу ничего сказать о вашем друге, но я… Гм-гм… Мне показалось, он нездоров. Голова у него нездорова.
Понятно?
- Мы должны о нем позаботиться, - сказал Перрин. - Для того мы за ним и следуем, - чтобы помочь парню. Куда же он ускакал?
- Так я и думал! - возгласил Саймон, подскочив на носках. - Как только увидел ее, сразу понял: она-то поможет! Куда он ускакал, вы спрашиваете? На восток, господин хороший. На восток он понесся во весь дух, будто сам Темный спешил за ним по пятам. А мне она тоже пособит, как думаете? Моему брату, я хотел сказать. Ноам тяжело болен, а Матушка Рун сказала, что пользовать его не сможет…
Безо всякого выражения на лице Перрин поставил в углу свой лук и стал располагать на кровати прочие вещи:
сверток с одеялом и переметные сумы одну за другой, выигрывая минуту времени, дабы немного поразмыслить об услышанном только что. Однако являвшиеся ему мысли делу помогать не желали. Взглянув на Лойала, Перрин понял, что и тот ему не подмога: от растерянности уши огир опали, и длинные его брови свисали до щек.
- А почему ты думаешь, что она может помочь твоему брату?
Глупый я задал вопрос! На самом деле нужно было спросить, что он делать намерен…
- Да пришлось мне как-то отправиться в Джеханнах, господин хороший, там-то я, значит, и увидал тех двух… Ну, двоих женщин, таких же, как она. Так что в ней я ошибиться никак не мог! Она совсем как те две. - Саймон опасливо снизил голос. - Они и мертвых, бывает, на ноги обратно могут поставить, люди добрые мне сказывали.
- Кто еще знает о твоей догадке? - спросил его Перрин торопливо, а Лойал пробубнил:
- Уж если братец твой умер, ему никто не поможет. Человек с лягушачьим ликом озабоченно поглядывал то
на одного, то на другого своего собеседника, а слова его
пузырились, точно капли дождя на воде:
- Нет, никто не знает, господин хороший. Нет, добрый огир, Ноам не мертвый, а только больной. А я поклясться готов: кроме меня, никто другой не смог бы ее распознать. Даже мастер Харод за всю свою жизнь не уезжал из Джарры далее, чем на двадцать миль. А братец мой плох. Я бы и сам мог просить ее попользовать Ноама, да боюсь, слишком громко от страху колени мои заколотятся друг об дружку, не услышит она моих слов. Или вдруг за стук моих косточек возьмет она да и озлится, да молнией в меня шуранет! А если я ошибаюсь? Ляпнешь не то, да окажется, обвинишь женщину невесть в чем, а она- то… Дело-то какое… То есть… э-э… - И он воздел свои длани, не то умоляя простить его, не то прося защиты.
- Обещать тебе ничего не могу, - проговорил Перрин, - но с нею я побеседую. А тебе, Лойал, почему бы не составить компанию Саймону, пока я буду говорить с Морейн?
- Да, я буду рад! - прогремел огир. Ручища Лойала легла на плечо Саймону, и тот вздрогнул от навалившейся на него тяжести. - Саймон мне комнатенку мою покажет, там мы с ним и поболтаем. Кстати, Саймон, ты, верно. много знаешь о разных деревьях, да?
- О де… О деревьях, добрый огнр?
Перрин же дожидаться древесных новостей не стал. Он торопливо возвратился в темный коридор, постучал в дверь номера, где расположилась Морейн, и недолго дожидался повеления: "Войдите! "
Полдюжины горевших в номере свечей явственно показывали взору вошедшего, что "наилучшая" из комнат "Прыжка" была хороша, но не слишком, хотя и висел над кроватью балдахин на четырех высоких столбиках, да и матрас на ней не горбился, как его единокровный братец в покоях Перрина. На полу возлежал шикарный половик, а вместо табуреток возвышались два кресла. Морейн и Лан, стоя друг против друга рядом с холодным очагом, наверное, о чем-то спорили, ибо сейчас Айз Седай выглядела прерванной на полуслове и недовольной. Лицо Стража оставалось непроницаемо, точно у статуи.
- Ранд был здесь, сомнений нет! - начал свою речь Перрин. - Этот малый, по имени Саймон, его запомнил!
Морейн прошипела что-то сквозь стиснутые зубы-
- Тебе было приказано держать рот на замке! - прорычал Лан.
Перрин повернулся лицом к Стражу. Глазеть на него проще, чем встретить взгляд Морейн.
- Но как бы мы узнали, проезжал ли через Джарру наш Ранд, никого ни о чем не спрашивая? - сказал Перрин Стражу. - Итак, если вам еще интересно, он прошлой ночью покинул деревню и отправился на восток. Он боялся кого-то, кто его преследует, желая погубить!
- На восток! - Морейн кивнула. Но голос ее звучал спокойно, глаза же блеснули осуждением. - Хорошая весть! Впрочем, если Ранд направляется в Тир, этого и следовало ожидать. Надо сказать, я была уверена, что Ранд был здесь, еще до того, как услышала о Белоплащниках, и известие о них догадку обратило в уверенность. Уж в одном Ранд действительно прав, Перрин. Я тоже никак не могу поверить, что мы с вами - единственные, кто стремится его догнать. Поэтому если те, другие, узнают о наших целях, они попытаются перерезать нам путь. У нас хватает проблем: нужно догнать Ранда и не ввязываться в стычки. Ты, Перрин, должен наконец научиться держать язык за зубами - до тех пор, пока я не позволю тебе говорить.
- Белоплащники? - недоверчиво переспросил ее Перрин. Держать язык за зубами? Да спали меня Свет, если я до того унижусь! - Но почему вы сделали такой вывод из их поведения? Что, Ранд утратил разум? Но неужели сумасшествием можно кого-то заразить?
- Да не о сумасшествии его я говорю, Перрин! - Морейн повела бровями. - Ранд еще далек от того, что называется безумием. Перрин, пойми. Ранд намного более сильный та'верен, чем кто-либо со времен Эпохи Легенд. Вчера на земле сей деревушки Узор… Узор сам собой сдвинулся с места и облепил Ранда, как глина облепляет изнутри предложенную ей форму. Свадьбы одна за другой, появление Белоплащников, - любой, кому известно, о чем слушать, сразу догадается по этим приметам, что здесь появлялся Ранд.
- И подобные же "приметы" будут сопровождать его на всем пути? - спросил Перрин, переводя дух. - Видит Свет, и прислужники тени смогут с такой же легкостью выследить Ранда, как мы!
- Быть может, ты прав, - Морейн пожала плечами. - А может быть, и не прав! Никто из нас практически ничего не знает о таверен столь сильном, как Ранд! - Неведение заставляло ее говорить с Перрином в раздраженном тоне. - Из тех та верен, записи о которых сохранились, самым сильным и известным был Артур Ястребиное Крыло. Но и он. Ястребиное Крыло, не оказывал на всех и вся такого влияния, как Ранд!
- Говорят, - добавил Лан, - будто бывало, что люди, оказавшись в одной комнате с Артуром Ястребиное Крыло, вместо заготовленной ими лжи выкладывали ему всю правду или принимали такие решения, о каких до того и не помышляли. Порой каждый бросок игральных костей, любой пируэт в карточных играх раскладывал на столе необходимый Артуру выигрыш. Но подобное случалось нечасто.
- Иначе говоря, вы не знаете, - обращаясь к Морейн, молвил воин- кузнец. - Да он может на всем пути до Тира оставить след - сплошь свадьбы и посходившие с ума Белоплащники!
- Иначе говоря, я знаю столько, сколько нужно знать, - оборвала его Морейн. Ее темноглазый взгляд хлестнул Перрина, точно кнут. - Узор сплетает вокруг та'верен тонкое кружево, и другие, кому известно, на что нужно смотреть, могут проследить сплетение этих нитей. Будь осторожен, Перрин, чтоб язык твой не выболтал больше, чем известно тебе!
Морейн словно наносила воину громящие его удары, и у Перрина невольно опускались плечи.
- Но на сей раз вам, Морейн, нужно радоваться тому, что я не держу язык за зубами, - еле выговорил Перрин. - Саймон догадался: вы - Айз Седай! Он очень желает, чтобы вы Исцелили от какой-то болезни брата его, Ноама. Если бы я не заставил его признаться в этом, Саймон не нашел бы в себе мужества попросить о помощи, а то еще стал бы разглагольствовать о вашей персоне в кругу своих дружков.
Лан обратил взгляд на Морейн, и они смотрели друг на друга долго и пристально. Страж был похож на волка, который вот-вот бросится на добычу. Но вот Морейн наконец покачала головой.
- Нет! - промолвила Айз Седай.
- Как пожелаешь. Ты решаешь сама! - Голос Лана прозвучал так, будто Страж полагал: решение Морейн - неверное. Впрочем, он оставался бестрепетен. Перрин взирал на них обоих, выжидая.
- Вы не о том думаете… - промолвил Перрин. - Саймон никому не скажет, если будет мертв, так, да?
- Если он умрет, то не я тому виной, - ответила Морейн. - Но я не могу - и не стану - ручаться, что такого исхода он избежит. Ранда мы должны найти как можно скорей, и уж в этом деянии я не потерплю неудачи! Понятно тебе? - Перрин, пойманный ее взглядом вновь, ни слова сказать не сумел. Она же кивнула так, будто молчание его являлось красноречивым ответом единомышленника. - А теперь - веди меня к Саймону!
Дверь в номер Лойала была открыта, выпустив за порог в коридор лужицу света от горящей свечи. Две кровати стояли сдвинутые в одно ложе, на краю коего посиживали себе Лойал да Саймон. Задрав голову и от удивления разинув рот, человек без подбородка не отрываясь смотрел на Лойала.
- О да, великолепны стеддинги! - вещал Лойал. - О, такой покой под сенью Великих Дерев! Вы, человеки, затеваете войны, вечно ссоритесь друг с другом, но стеддинги не беспокоит ничто! Живя в согласии, мы выращиваем дерева… - Вдруг он вскочил, лишь увидев Морейн, сопровождаемую Ланом и Перрином, и Саймон встал, принялся кланяться, затем попятился и наткнулся спиной на стенку.
- Э-э, добрая госпожа… Я… Э-э… Он все продолжал вздрагивать и вертеться, точно марионетка.
- Проводи меня к своему брату, Саймон! - скомандовала Морейн. - Чем смогу, я помогу ему. Поскольку сей добрый малый обратился к тебе первому, Перрин, пойдешь со мной тоже. - Лан сверкнул взором, однако она покачала головой. - Если мы двинемся к нему всем отрядом, то привлечем внимание деревенских жителей. Потребуется мне защитник - один Перрин вполне справится.
Кивнув Морейн, Лан подчинился ей, затем окинул Перрина суровым взором.
- Смотри, кузнец! - проворчал Лан. - Если с ней что случится… - Предупреждение закончили обещанием его холодные, как нож, голубые глаза.
Саймон подхватил одну из свечей и, суетливо кланяясь, повел спасителей своего братца к двери, а тени их на стенах танцевали под слабым светом, точно куклы.
- Прошу вас, гм-гм, госпожа хорошая, сюда вот… Они миновали весь коридор, открыли дверь, спустились по лестнице и вышли из здания в тесный проход между гостиницей и конюшней. Сжав огонек мраком, ночь обратила свечу в мерцающую точку, булавочную головку света. На небе сверкал острый месяц, светили звезды, и глазастый Перрин все видел очень ясно. Он удивлялся, отчего Морейн не приказывает Саймону прекратить поклонную гимнастику, но она молчала.
Манерно поддернув свои юбки, дабы не испачкались они грязью земли, Айз Седай прошествовала впереди всех, точно королева, скользящая по паркету своего дворца, а не по темному коридору. На дворе уже было зябко: ночи еще повиновались эху ушедшей зимы.
- Сюда, господа! - Через задний двор гостиницы Саймон привел отряд спасателей в загончик позади конюшни и поспешно освободил дверь от запора. - Вот здесь! - указал он на двери. - Тут, добрая госпожа. Тут мой брат. Брат Ноам.
Дальний край загона был кое-как, с грубой торопливостью отгорожен деревянными кольями. Толстую дощатую дверь держал на запоре мощный стальной замок в петлях засова. Заслоненный от мира войском нерушимых преград, в конюшне, на полу, застланном соломой, распластанный, лежал на животе человек. Босоногий. Рубашка его и штаны были разодраны, словно он сам, не зная, как от них освободиться, их порвал, сдирая с себя одежду. Почуяв запах немытого тела, Перрин решил, что чувствуют сей дух и Саймон, и Морейн.
Подняв голову, Ноам молча и безучастно смотрел на вошедших. Поверить, что он действительно Саймону брат, черты его внешности не помогали: во-первых, подбородок у больного выдавался вперед, к тому же мужчина он был кряжистый, имел широкие плечи; но ошеломило Перрина не это. Глаза человека. Глаза его полыхали золотым огнем!
- Почти целый год он вел себя как сумасшедший, госпожа, поверите ли, врал, будто может разговаривать с волками, понимать их язык! Да вы посмотрите, какие глазищи у бедного! - Саймон быстро взглянул на Перрина. - Про волков он заводил речь всякий раз, как напьется. Все мы над ним смеялись. А с месяцок так, примерно, назад исчез Ноам из деревни. Пошел я его искать, да и нашел такого, как изволите видеть.
Без особой охоты и с осторожностью Перрин стал приближаться к Ноаму, точно к волку. Бежать сквозь лес, чуя носом ледяной ветер. Щелкая зубами, молнией прыгнуть с валуна. Ощутить, как сладко на языке кипит кровь. Убивать!
Воин-кузнец отпрянул назад, будто спасаясь от огня, заслонил себя защитой. Не мысли Ноама он прочел, но поток воспоминаний, полуясных желаний, тоски. Но в больном ощущалось слишком много волчьего. Чтобы успокоиться, Перрин прислонился к стене; колени у него дрожали. Помоги мне. о Свет!
Морейн возложила длань на замок.
- У мастера Харода есть ключи, госпожа моя, да вот не знаю, даст ли… Женщина потянула замок на себя, он щелкнул и открылся. Саймон не сводил с нее глаз. Морейн вытащила замок из петли, и человек без подбородка обратился к Перрину:
- Но не натворим ли бед, добрый господин? Ноам - брат мой, но когда матушка Рун пыталась ему помочь, он укусил ее… и он загрыз корову! Собственными зубами, - Саймон шептал уже едва слышно.
- Морейн! - проговорил Перрин. - Этот больной для вас опасен!
- Все люди опасны, - она холодно усмехнулась. - Успокойся, дружок.
Распахнув дверь, Морейн вступила за ограду загона. Перрин затаил дыхание.
Айз Седай подходила к нему все ближе, и Ноам, оскалившись, стал рычать, и рычал столь свирепо, что по телу его пошла дрожь. Морейн не обратила на рык ни малейшего внимания. Она по-прежнему приближалась к больному, а он, рыча, отползал по соломенной постели, пока не загнал себя в угол. Или она его загнала?
Неторопливо и без страха Айз Седай опустилась на колени и своими руками сжала Ноаму виски. Рев его переходил в ворчанье, обратившееся затем в хныканье столь быстро, что Перрин и ахнуть не успел. Долго, долго Морейн обнимала голову Ноама, наконец освободила больного и поднялась. Она обернулась к Ноаму спиной так доверчиво, что горло у Перрина сжалось, - но целительница бестрепетно выходила из клетки человека-волка, провожаемая его палящим взором. Открыв дощатую дверь, Морейн повесила замок на место, в петли, закрывать же его не нашла нужным, - и Ноам кинулся, рыча, на жерди ограды. Он грыз их, налегал на прутья клетки плечами, старался просунуть меж ними свою голову, продолжая рычать и щелкать зубами.
Уверенным жестом, без радости и без страха на лице, Морейн стряхнула со своего платья солому.
- Вы так рисковали! - вырвалось у Перрина. Она посмотрела на него глубоким взглядом человека, понимающего суть вещей, - и он опустил глаза. Желтые свои глаза!
- Можете помочь Ноаму, леди? - хрипло спросил у нее Саймон, вглядываясь своему брату в лицо.
- Могу лишь выразить тебе свое сожаление, Саймон.
- Но хоть что-нибудь сделайте с ним, госпожа моя добрая! Ну, что-то такое, вы сами знаете, - голос его снова стал едва слышен. - Айз Седай творят иногда столь волшебные дела…
- Исцеление - дело непростое, Саймон, творят его и больной изнутри самого себя, и целитель - вместе. В брате твоем не осталось ничего, что помнило бы его человеческую бытность. Нет таких карт, что наставили бы его на обратный путь, да и внутри у него нет того, кто мог бы идти назад. Нет больше Ноама, Саймон!
- Но ведь он… Госпожа моя, Ноам любил шутить, стоило ему только выпить изрядно. Только он… - Саймон поднял руку к глазам и заморгал. - Спасибо вам, добрая леди! Я понял: вы бы ему чем-нибудь пособили, кабы могли…
Морейн положила ладонь ему на плечо, тихонько сказала Саймону ободряющие слова и покинула загон.
Обязанностью его, как Перрин помнил, было следовать за повелительницей, однако человек в загородке - а вернее, тот, кто когда- то был человеком, - рычал на деревянные прутья своей клетки и как-то удержал его Воин-кузнец шагнул к засову и, к собственному удивлению, сразу его отодвинул, вынув замок. Хороший замок, кузнецом знатным сработан.
- Что задумали, господин хороший? - спросил Саймон.
Разглядывая добрый замок, Перрин посматривал и на человека, упрятанного в клетку. Ноам прекратил грызть дерево: он пугливо бросал взгляды на Перрина, дыша с трудом. Человек-волк уже сломал себе несколько зубов.
- Можешь держать его здесь всю жизнь, - проговорил Перрин, - но лично я не уверен, что ему от этого будет лучше.
- Если он вырвется отсюда, ему - смерть!
- В клетке или на свободе - он все равно погибнет. А выпустишь на волю - он станет счастлив, пускай по-своему. Ноам уже больше не брат тебе, но освободить его можешь только ты. Но можешь и здесь его оставить, а люди смотреть станут, как он грызет прутья своей клетки, пока бедняга не помрет с тоски. Разве можно, посадив волка в клетку, ожидать, когда же он станет счастливым? Или он в силах просидеть за решеткой весь век?
- Ну что ж, - нетвердо заговорил Саймон. - Я понимаю. Да! - Посомневавшись, он все же кивнул и повернул голову к двери загона.
Более твердого согласия Перрин не стал ждать. Он отворил толстую дверь и отошел в сторону.
Ноам тотчас же посмотрел в сторону выхода. Через миг он уже выбросил себя из клетки, мчась на четвереньках, но с удивительным проворством. Из клетки, пролетев через загон, - в ночь! Помоги нам обоим, о Свет! - подумал Перрин.
- Думаю, свободным-то быть - это ему лучше! - Саймон расправил плечи. - Но что теперь скажет мастер Харод? Дверь открыта, а Ноама на месте нет!
Перрин захлопнул дверь клетки; огромный замок, водворенный воином на свое прежнее место, закрываясь, прищелкнул.
- Пусть господин Харод пошевелят мозгами: что же могло произойти?!
Саймон закатился лающим смехом, но тут же умолк.
- Уж он-то придумает, как ему быть! Они все тут парни не промах! Некоторые из них даже додумались врать, будто Ноам превратился в волка до конца - и шерсть, мол, на нем выросла, и хвост, - это они наболтали в тот день, когда Ноам покусал матушку Рун. Надо же такую неправду выдумать!
Вздрогнув, Перрин прислонился головой к двери клетки. Он может и не обрасти шерстью, но оставаться волком! Волк. уже не человек. Помоги мне, Свет!
- Не всегда мы его здесь держали, - заговорил опять Саймон. - Жил себе в доме матушки Рун, но когда явились к нам Белоплащники, она и я попросили мастера Харода запереть Ноама здесь. У Белоплащников всегда с собой список прислужников тьмы, их-то они, мол, и ищут повсюду. А какие глаза у моего Ноама, вы видите сами. И в списке у Белоплащников было такое имя: Перрин Айбара, кузнец. Они всем объясняли, что у него глаза желтые, что он, мол, с волками заедино. Так вы уж сами теперь понимаете, отчего мне не хотелось, чтобы они увидели Ноама…
Чуть повернув голову, Перрин искоса поглядел на Саймона, спросил:
- Так ты поверил им, будто Перрин Айбара - Приспешник Тьмы?
- Друг Тьмы не повел бы и бровью, если бы братик мой погиб здесь, в тюрьме. Думаю я, нашла тебя добрая леди вскоре после случившейся с тобой напасти. Вовремя пришла тебе помощь! Как бы мне хотелось, чтобы добрая госпожа пришла к нам в Джарру не нынче, а месяцев этак несколько назад…
Перрину уже было стыдно за то, что он сравнивал сего мужа с лягушкой.
- Я тоже хотел бы, чтобы она как-то выручила Ноама!
Спали меня Свет, но я желаю, хочу всей душой. чтобы Морейн сумела ему помочь! Внезапно в голову ему пришло вот что: о судьбе Ноама вся деревня должна знать! Ведать должны о тайне его желтых глаз!..
- Саймон, не принесешь ли ты ужин мне в номер?.. Кстати, и мистер Харод. и остальные из местных были, верно, настолько захвачены разглядыванием великана Лойала, что на глаза Перрина внимания не обратили, но если он будет обедать в общей зале, все заметят желтый взгляд!
- Принесу, конечно. И завтрак тоже принесу. Не следует вам спускаться в общую залу, пока не придет время оседлать коня и покинуть Джарру.
- Добрый ты парень, Саймон! Хороший ты человек… По лицу Саймона расплылось чистое удовлетворение, и Перрина вновь уколол стыд.

ГЛАВА 9. Волчьи сны

через черный ход проникнув в гостиницу, Перрин возвратился в свой номер, а вскоре в комнату вошел и Саймон, несущий ужин постояльцу. Даже салфетка на широком подносе густо пропиталась запахом жареной баранины, ароматами сладкой фасоли, репы и свежевыпеченного хлеба, пока Перрин, безучастный к соблазнам чревоугодия, лежал на своей кровати, взирая в побеленный потолок. Вновь и вновь он вспоминал Ноама, Ноама, вгрызающегося в древесину, Ноама, исчезающего во тьме. Перрин пытался помыслить о прочном замке, о способах закалки и ковки стали, но не получалось.
Оставив без внимания заждавшиеся его яства, воин-кузнец поднялся и направился по коридору к номеру повелительницы. Услышав стук в дверь, она проговорила:
"Входи, Перрин! " На мгновение в памяти его всколыхнулись вновь предания об Айз Седай, но он вытолкал эти воспоминания из головы и открыл дверь. Морейн пребывала в одиночестве, за что Перрин возблагодарил судьбу, - она сидела, устроив баночку с чернилами у себя на колене, и что-то писала в маленькой книжке с кожаным переплетом. Не глядя на стоящего перед ней Перрина, закупорила баночку и вытерла стальной наконечник пера маленьким лоскутком пергамента. В очаге разгоралось пламя.
- Давно тебя жду, - молвила Морейн. - Не говорила тебе об этом, потому что знала: ты не хотел бы их услышать… Но после всего, что произошло сегодня вечером… Спрашивай.
- Чего мне ожидать? - спросил он. - Все закончится для меня так же плохо?
- Вполне возможно.
Он ожидал более подробных разъяснений, но Морейн убрала перо и чернила в предназначенный для них полированный ящичек розового дерева и подула на исписанную страницу, подсушивая чернила.
- И больше ни слова? Морейн, я не ждал ответа уклончивого, какой принято получать от Айз Седай. Если вам известно мое будущее, скажите мне о нем, пожалуйста.
- Известно мне лишь немногое, Перрин. Когда-то, надеясь найти ответы на иные вопросы, я рылась в горах рукописей, собранных для исследований двумя моими друзьями, и нашла несколько переписанных страниц из книги Эпохи Легенд. Было там сказано и о ситуациях… о делах, подобных твоим делам. Может быть, во всем мире уже не найдешь этих страниц, но и из них я узнала лишь немногое.
- О чем же они вам сказали? Узнать хоть что-нибудь еще все равно лучше, чем остаться при сегодняшнем полузнании. Да спалит меня Свет, ну почему я заботился о том, чтобы Ранд не потерял разум, но не догадался ни разу, что побеспокоиться мне бы нужно и о самом себе?
- Но и в Эпоху Легенд об этом, Перрин, знали очень мало. Кто бы о подобных случаях ни писал, невозможно было понять, правда то или легенда. Я же читала лишь часть текста, не забывай. Там говорилось о некоторых из тех, кто вступал в общение с волками: люди теряли себя, ибо волки словно бы пожирали в человеке все человеческое. Не в каждом, правда. В одном ли из десяти, или из пяти, а может, из девяти, я не знаю.
- Я могу отгораживаться от них. Не знаю, как получается, но я могу не слушать их. Заставить себя не слышать их. Как по-вашему, это поможет мне?
- Поможет, вероятно. - Глядя на Перрина со вниманием, Морейн выбирала слова осторожно. - Говорилось в древней книге в большей степени о снах. Сновидения могут тебя привести к беде, Перрин!
- Вы мне об этом уже говорили. Но что вы имеете в виду?
- Если верить автору той книги, то она утверждает:
волки живут частью и в нашем мире, а частью и в мире снов.
- Мир снов? - неуверенно переспросил Перрин. Морейн бросила на него цепкий взгляд.
- Я повторила слова, прочитанные мной в отрывке из книги. Волки общаются с тобой так, как беседуют и между собой, но все это связано с миром снов. Каким образом связано - не знаю. - Морейн помедлила, нахмурилась. - В трудах Айз Седай, обладавших сновидческим талантом, я прочла вот что. Сновидицы рассказывали порой, как они встречались во сне с волками, да с волками такими, которые были их проводниками. Ежели ты вознамерился избегать серых, придется тебе, я боюсь, научить себя и во сне сохранять столь же острую бдительность, как в часы бодрствования. Если у тебя хватит решимости отгородиться от волков, разумеется.
- Хватит ли у меня решимости? Морейн, я не закончу свой путь так, как Ноам. Не бывать этому!
- Ты говоришь так, - она посматривала на Перрина, насмешливо покачивая головой. - будто любое решение способен принять самостоятельно. Но ты - та верен, не забывай об этом, Перрин!
Он повернулся к ней спиной и уставил взгляд в темные ночные окна, однако Морейн продолжала вещать:
- Осознав, что представляет собой Ранд, та верен в высшем смысле слова, я, быть может, маловато обращала свое внимание на двух других та'верен, которых я обнаружила вместе с ним. Три та верен из одной и той же деревни, да еще родились чуть ли не в одну и ту же неделю! Просто неслыханное событие! Нельзя исключить, однако, что ты и Мэт предназначены Узором к исполнению более высоких его идей, чем предполагали ты или я.
- Не желаю я оставаться лишь средством для исполнения неких целей! - пробубнил Перрин себе под нос. - Вообще никакой цели служить не смогу, если потеряю в себе человека. Неужели и вы мне не поможете, Морейн? - Нелегко ему было произнести это. А если помощь ее сведется к. тому, что она должна будет использовать на мне Единую Силу? Не лучше ли мне в таком случае забыть, что я - человек? - Помогите же мне не растерять в себе все человеческое!
- Помогу, если хватит сил, если сумею я удержать твой разум цельным. Обещаю тебе, Перрин! Но ставить ради этого под удар мою борьбу с Темным я не намерена! Помни и об этом.
Едва прозвучали эти слова, Перрин повернулся, чтобы взглянуть ей в глаза, но она встретила его взор не дрогнув. Но если борьба ваша с Тенью завтра прикажет тебе уложить меня в могилу, вы и на это пойдете, верно? И Перрин весь заледенел, вдруг поняв, что Морейн так и поступит.
- Что-то определенное вы мне все-таки скажете?
- Не загадывай слишком надолго вперед, Перрин, - • молвила она холодно. - Не проси у меня большего, чем я могу тебе дать.
- Но способны ли вы, - спросил он, помедлив, - сотворить и для меня то, что вы сделали для Лана? То есть заслонить мои сны от зла?
- Страж у меня уже есть! - Губы ее изогнулись, как бы улыбаясь. - Одного Стража, Лана, для меня довольно. Я ведь из Голубых Айя, не из Зеленых…
- Вам же совершенно ясно, что я хочу сказать! Быть Стражем я вовсе не желаю!
Всю жизнь быть связанным с Айз Седай, о Свет? Не хуже ли это, чем связь моя с волками?
- То, что подходит Лану, тебе, Перрин, не поможет. Поставленная мною вокруг него защита действует против снов, являющихся извне. А в твоих снах опасность исходит от тебя самого! - И Морейн вновь раскрыла маленькую свою книжицу. - Вам всем пора спать! - приказала владычица, желая поставить точку. - Берегись своих снов, но нельзя же вообще не спать! - Она принялась перелистывать страницы, и Перрин удалился.
Возвратившись в свою комнату, воин-кузнец ослабил мертвую хватку, которой держал себя, разговаривая с Айз Седай, чуть-чуть расслабился, приоткрыл щелочку в своих ощущениях. Он тут же почуял - волки бродят поблизости, на окраинах Джарры, взяв деревню в кольцо. Перрин тотчас захлопнул себя на жесткий самоконтроль. "Большой город - вот что мне сейчас нужно! " - сказал он себе. Да, город встанет границей между воином и волками. Но не раньше, чем я разыщу Ранда! После того. как я сделаю для него все, что обязан сделать! Перрин не был уверен в искренности собственного желания защитить свои сны с помощью Морейн. Или волки, или Единая Сила - такого выбора не пожелаешь никому.
Перрин огонь в очаге разводить не стал, а распахнул оба окна. В комнату ворвался ледяной ветер с гор. Сбросив постель и ватные стеганые одеяла на пол, Перрин, не раздеваясь, повалился на бугристый тюфяк и не пытался искать местечко поудобней. Перед сном его осенила важная догадка: единственный, кто заслонит богатыря от беспамятных снов и опасных видений, - комковатый старый тюфяк… … Воин-кузнец шел по длинному коридору, где камни стен и высокого потолка блестели от сырости, и на них полосами лежали странные тени. Неровные, то проскальзывая вперед, то обрываясь, тени были слишком черны рядом с бликами разделяющего их света. Откуда струился свет, Перрин понять не мог.
- Нет! - молвил воин, а затем повторил громче: - Нет! Я снова во сне. Я должен сбросить сон! Проснись! Однако коридор не исчез, остался прежним. Опасность! Перрин слабо уловил прилетевшую издалека волчью весть.
- Я проснусь. Заставлю себя проснуться! - Перрин ударил в стену кулаком. Испытав боль, одолеть сон он все же не смог. Воину чудилось, будто одна из теней на стене от удара его уклонилась.
Беги, брат мой, беги!
- Прыгун? - с удивлением спросил себя Перрин. Он был убежден: волк, чье предупрежденье услышал воин, ему известен. Имя его - Прыгун, он когда-то завидовал орлам.
- Но Прыгун мертв!
Беги!
И воин-кузнец понесся во всю прыть, придерживая рукой секиру, чтоб рукоять ее не била его по ноге. Он не ведал, куда он бежит и зачем, но нельзя было пропустить мимо ушей молнию-весть, посланную ему Прыгуном. Прыгун мертв. - думал Перрин. - Он погиб. Но воин-кузнец бежал вперед. Коридор, по которому он проносился, пересекался с другими коридорами: Перрин замечал, как одни уходили вверх, другие уводили вниз. " Но все прочие коридоры схожи были с тем, что увлекал воина вперед. Те же каменные стены, нигде не пробитые дверьми, и полосы тьмы.
Выскочив к одному из поперечных коридоров, Перрин замер на месте, будто осаженный. Там, недоверчиво щурясь, стоял мужчина, облаченный в странного покроя кафтан и штаны. Полы кафтана будто юбка свисали с бедер, точно такого же ярко-желтого цвета были и расклешенные штанины. Сапоги у снящегося господина были тоже желтого цвета, только чуточку бледней, чем одежда.
- Это есть больше, чем я могу выдержать, - сказал человек самому себе, а не Перрину. У него в речи слышался странный, будто блестки, акцент. - Я вижу во сне не просто крестьян, но крестьян-иностранцев в чуждой мне одежде. Убирайся сейчас из моих снов, дылда!
- Но кто вы? - спросил его Перрин. Брови у человека вздернулись так, будто ему нанесли оскорбление. Тень вокруг них обоих зашевелила своими полосками. Одна из черных полос, словно отлипнув от потолка, стала вдруг дрейфовать вниз с явным намерением коснуться головы незнакомца. И вот она уже словно бы слилась с его волосами. Глаза у иностранца распахнулись во всю ширь, и все дальнейшее разразилось в единый миг. Взлетая на свое место, на потолок, тень вытягивала свою добычу вверх, футов на десять. Лицо Перрина обрызгало влажными каплями.
Воздух дал трещину от крика ломаемых костей. Застыв, словно обратился в лед, Перрин не отрываясь взирал на бьющуюся об пол и вопящую кровавую фигуру, облаченную в тот самый ярко-желтый наряд. Затем взгляд невольно поднялся к потолку, к чему-то бело- бледному, что напоминало пустой мешок, свисающий с высоты. Часть его была уже поглощена черной полосой, но в остатках Перрин без труда узнал человеческую кожу, с виду целую и неповрежденную.
Преследуемый затихающими криками страдальца, Перрин уже бежал снова, а вокруг него возбужденно приплясывали тени. Вслед за ним гнались посланные мраком отряды черных пятен.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

- Сгиньте! Чтоб вы сгорели! - кричал воин. - Я знаю, все это сон! Да спалит вас Свет! Пропадите!
Между высокими золотыми канделябрами, что удерживали по дюжине свечей, бросающих сиянье на белые плиты пола и потолок, где блистали нарисованные облака и летящие причудливые птицы, вдоль стен зала висели цветастые гобелены. По всему обширному помещению, простирающемуся столь далеко, как только мог видеть Перрин, и в стрельчатых белокаменных арках, кое-где нарушавших пространство стен, не двигалось ничего, кроме подрагивающего пламени свечей.
Будь начеку! На сей раз сигнал тревоги слышался слабее, чем прежде. Но звучал как будто более настойчиво.
Сжимая рукоять секиры, Перрин, спускаясь по лестнице, с осторожностью покидал зал, бормоча: "Проснись! Пробудись, Перрин. Ты знаешь: это ведь сон, сейчас все переменится, ты проснешься. Да приди ты в себя, спали тебя Свет! " Но коридор, по которому он теперь шагал, казался Перрину реальным.
Перрин поравнялся с первой из белых стрельчатых арок. Арка вела в огромную комнату, лишенную окон, но уставленную богато отделанной мебелью, точно дворцовые покои: затейливая резьба, позолота, инкрустация костью. Посреди комнаты стояла женщина, она хмуро рассматривала лежавшую на столе потрепанную рукопись. Да, черноволосая прелестная дама, черноглазая, в белом с серебром наряде. Как только Перрин узнал сию леди, она подняла голову и послала в него свой взгляд. От растерянности и гнева глаза ее засверкали.
- Ты?! Но что ты здесь делаешь? Как ты… Ты разрушишь все то, о чем и представления иметь не способен!
Внезапно окружавшее Перрина пространство стало как бы превращаться в плоскую картину. Сжимаясь в сторону своего собственного правого края, нарисованное изображение стало превращаться в яркую вертикальную линию, вонзенную в пасть тьмы. Линия вспыхнула белым сияньем и пропала, оставив темноту более черную, чем мрак ночи.
В тот же миг у самых ног Перрина каменные плиты пола стали растворяться. Затаив дыхание, воин наблюдал, как быстро чернели их белые края - точно смываемый водой песок. Перрин отпрянул от наступавшей на него тьмы.
Беги!
Перрин обернулся: перед ним стоял Прыгун, матерый серый волчище, израненный, сплошные раны.
- Ты же погиб. Прыгун! Я сам видел, как ты умирал. Видел и чувствовал твою смерть.
Но вновь в сознании Перрина ворвалось волчье послание. Сейчас же убегай! Не время быть тебе здесь! Тебе грозит опасность! Злая напасть. Она сильнее всех Никогда-не-рожденных! Тебе нужно спасаться! Убирайся немедля! Сей же миг!
- Как мне уйти?! - вскрикнул Перрин. - Я ушел бы, но как это сделать?
Уходи! Прыгун оскалился. И бросился Перрину на горло… … Перрин со сдавленным стоном вскочил на своей кровати, все еще заслоняя руками горло, ток крови в горле, несущей его жизнь. Пальцы его коснулись гладкой кожи. Приходя в себя, он судорожно сглотнул, и тут его рука дотронулась до пятна какой-то влаги.
Спеша и барахтаясь, воин-кузнец браво скатился с кровати, прохромал к умывальнику, схватил кувшин и выплеснул воду в таз, рассыпая повсюду брызги. Он умывался, и вода в тазу становилась розовой. Розовой - от крови того странно одетого чужеземца.
На куртке Перрина и на его штанах тоже красовались темные пятна. Содрав с себя одежду, воин зашвырнул ее в дальний угол. Пусть она там и валяется. Саймон потом сожжет испачканную одежку.
В открытое окно ворвался ветер. Дрожа от холода, в одной рубашке да нижнем белье, Перрин уселся на полу, прислонившись к кровати. Вот так. будет неудобно, ни за что не заснешь! Ворочались у него в уме какие-то кислые мысли, нагоняли на воина страх и заботу. Но и определенность явилась во всей красе. Я не отдам себя этой силе! Не желаю!
Воитель еще не сумел унять свою дрожь, когда к нему явилось забытье, слабый полусон, перемежающийся с явью окружавшей Перрина комнаты и ощущением холода. И захватившие его наконец дурные сны казались ему приветливыми - не то что те, иные…
Свернувшись калачиком под сенью стерегущих полночь кленов. Ранд искоса наблюдал за черным широкогрудым псом, все ближе подступавшим к его убежищу. В боку ныла рана, не до конца Исцеленная чудодействием Морейн, но сейчас ему было не боли. В слабом свете луны он явственно видел пса, достигающего ростом человеку до пояса, пса с толстой шеей и массивной головою, с клыками, сквозь ночь сверкавшими, точно начищенное серебро. Пес повел носом по ветру и стал подкрадываться к Ранду. Ближе! - подумал тот. Подскочи ближе ко мне. Твоего хозяина я на сей раз предупреждать ни о чем не стану. Давай, давай! Так, песик, так… Пес был уже шагах в десяти от Ранда, в груди его заворочалось глухое рычание, и он внезапно прыгнул вперед. Прямиком на юношу.
Сила переполнила Ранда. Он выбросил свои руки навстречу черному, и что-то, неведомое ему самому, вырвалось с рук Ранда. В нападавшего устремилось острие белого света, твердое, точно сталь. Жидкий огонь! На миг, очутившись в самой сердцевине этого "нечто", пес стал весь прозрачным и тут же исчез без следа.
Белый свет погас, оставив перед взором Ранда медленно тускнеющий след. Прислонившись к стволу клена, юноша потерся щекой об его шершавую кору. Сознание своего торжества вырвалось из груди Ранда безмолвным смехом. Получилось! Спаси меня. Свет. на этот раз оно у меня получилось! Сила давалась ему не всегда. В эту ночь были и другие псы.
Но сейчас Единая Сила так и билась в нем, кипела, так что у Ранда от пятна Темного на саидин скрутило желудок, который порывался вывернуться наизнанку. На лице, несмотря на охлаждающий ветер ночи, бусинками выступал пот, а болезненный привкус ощущался даже во рту. Ранда так и тянуло повалиться наземь да и помереть. Но хотелось ему, чтоб Найнив спасла его каким-нибудь снадобьем, или чтобы Морейн Исцелила его, или… Хоть кто-то пускай дал бы хоть что- нибудь, пусть исчезнет удушающее чувство тошноты.
Однако саидин затоплял его и жизнью, через слой болезненности пробивалась жизнь, энергия и осознание всего. Жизнь без саидин станет лишь бледной копией настоящей жизни. Без нее все окружающее обратится в бесцветную имитацию существования.
Если я буду задерживаться, они смогут меня выследить! Выследить и изловить. Но мне необходимо во что бы то ни стало добраться до Тира! Там я все узнаю. Если я и на самом деле Дракон, там придет конец, всему. А если нет… Если я купился на ложь, - все равно, в Тире и лжи, и всему этому будет конец,! Либо мне, либо им всем придет конец!
С огромной неохотой, как можно медленнее Дракон стал разрывать свою связь с саидин, сбрасывая его объятия, словно лишаясь дыхания, дарящего ему жизнь. Ночь стала теперь серовато-бурой. Тени утратили резкость своих границ, размылись, сливаясь вместе.
Где-то на западе, вдалеке, завыла собака - безмолвную ночь прорезал ее вопль, вызывающий у человека дрожь.
Голова Ранда медленно поднималась. Он стал вглядываться в ту сторону, откуда донесся собачий вой, как будто если бы он постарался, то увидел пса.
Первой собаке ответила другая, к ней присоединила свой вопль третья, потом послышались еще два собачьих голоса одновременно, все завыванья доносились оттуда же, с западной стороны от Ранда.
- Ищи меня! - прорычал Ранд. - Ищи, трави, коли хочешь! Но я добыча не легкая! Теперь уже нет!
Ранд шагнул из-под древесной завесы, вошел в мелкий ручей с ледяною водой и бодренькой рысью зашлепал на восток. Горела огнем рана в боку, в сапогах хлюпала холодящая ноги вода, но ни на то, ни на другое он внимания не обращал. Ночь у него за спиной смыкалась в тишине и покое, но и это было ему безразлично. Охоться за мной, охоться! Но и я теперь тоже охотник! Так просто меня не возьмешь!

ГЛАВА 10. тайны

ненадолго обогнав своих спутников, Эгвейн ал вир привстала в стременах, пытаясь разглядеть далекий еще Тар Валон, но сумела увидеть лишь смутное I белое сияние, отражающее свет утреннего солнца. Там, на острове, должен стоять город, ибо одинокая гора с расколотой вершиной, именуемая Драконовой горой, вздымающаяся над холмистой равниной, появилась на горизонте вчера после полудня, а стояла она на том берегу реки Эринин, что был ближе к Тар Валону. Известная вершина давала путникам знак: город уже близко, да и трудно всаднику не заметить вдалеке единственный вздернутый над равниной острый пик, легче легкого видимый за много миль, без труда избегаемый даже теми, кто направляется в Тар Валон.
В народе утверждали, будто там, где высится Драконова гора, принял смерть Льюс Тэрин Теламон, другие легенды несли людям пророчества и предостережения, связанные со зловещей горой. Достаточные причины, чтобы держаться подальше от ее темных скатов. Но Эгвейн ал'Вир имела солидные причины не сворачивать со своего пути. Получить надежную подготовку, крайне необходимую, она могла только там, в Тар Валоне. И никто никогда больше не посадит меня на цепь! Эгвейн прогнала незваную мысль, но та подкралась к ней в ином обличье. Никогда больше не потеряю свободы! В Тар Валоне Анайя пожелает заново проверить сны Эгвейн. Айз Седай наверняка пожелает этой проверки, хотя прежде она и не нашла доказательств того, что Эгвейн являлась Сновидицей, как казалось Анайе. Сны Эгвейн стали предрекать несчастья с той поры, когда она покинула Равнину Алмот. Не только Шончан видела она в сновидениях, из-за которых просыпалась в холодном поту, - и Ранда видела, он снился ей все чаще. Виделся Ранд бегущим, стремящимся к чему-то - или убегающим от чего-то…
Всадница во все глаза всматривалась в сторону Тар Валона. Наверняка Анайя будет там. И Голод тоже может оказаться в Тар Валоне. Против воли Эгвейн покраснела и окончательно изгнала Галада из собственной памяти. Размышляй о погоде сегодняшней. Думай о чем-то другом. Как сегодня тепло. Свет! Ныне, в самом начале года, когда зима миновала будто бы вчера, и память о ней ушла в прошлое лишь сегодня, вершину Драконовой горы все еще прикрывало белое облако, но здесь, на равнине, снег уже растаял. Сквозь блеклый коричневый слой прошлогодних трав пробивалась ранняя поросль, а там, где на пологий склон холма всходили вязы, краснели кое-где первые цветки. По-особому радовали Эгвейн первые вести весны после проведенных ею в пути зимних месяцев, когда приходилось по несколько дней пережидать разыгравшийся буран где- нибудь в деревеньке или в лагере, а иногда успевать между восходом солнца и его закатом преодолеть лишь часть намеченного пути, то и дело по лошадиное брюхо увязая в снежных заносах и ни разу не проехав более половины дня при доброй погоде.
Но вот, откинув за плечи, чтоб не мешал, плотный шерстяной плащ, Эгвейн позволила себе опуститься в седло и нетерпеливым жестом оправила одежду. Отвращение к собственному платью переполняло девушку. Эгвейн щеголяла в наряде для верховой езды, перешитом собственными ее руками, но носила она его уже давно - однако другое (и последнее) платье всадницы имело еще менее опрятный вид. И было оно того же самого темно-серого цвета, цвета Обузданных. В начале путешествия к Тар Валону, столько недель назад, выбор одежды был небогат: либо балахон темно-серого цвета, либо никакой одежды вообще.
- Никогда больше я не напялю на себя ничего серого, Бела, клянусь тебе! - проговорила Эгвейн, обращаясь к мохнатой своей лошадке, поглаживая ее по гриве. Хотя и не могу сказать, что предложат мне выбрать платье на мой вкус. когда мы возвратимся в Белую Башню. подумала девушка. В Башне все ученицы-послушницы носили белые одеяния.
- Снова болтаешь сама с собой? - спросила девушку ее спутница Найнив, догоняя Эгвейн на своем гнедом жеребце. Всадницы были одного роста, одеты они были тоже одинаково, и лишь из-за разницы в росте их лошадей бывшая Мудрая Эмондова Луга казалась на голову выше своей компаньонки. Покачиваясь в седле, Найнив хмуро теребила и подергивала свою темную косу, свисающую у нее с плеча, как привыкла делать в минуты беспокойства или после неудач, да еще когда упрямство заставляло ее упорствовать пуще обычного. Кольцо Великого Змея, видневшееся у женщины на пальце, помогало узнать в ней одну из Принятых, пока еще и не Айз Седай, но на целый громадный шаг более близкую к славному сему клану, чем Эгвейн.
- Лучше держи ушки на макушке и смотри в оба!
Эгвейн хотела уже возразить Найнив, однако речи о том, что она, мол, со всей бдительностью высматривала впереди Тар Валон, девушка придержала у себя на языке. Она. видимо, решила, будто я встала в стременах лишь оттого, что мне седло мое неудобно! Найнив частенько словно бы забывала, что ее теперь уже не называют Мудрой, что она больше не живет в Эмондовом Луге, а Эгвейн уже не ребенок. Но она носит кольцо, а я до сих пор не ношу. потому ей и кажется, будто меж нами ничего не изменилось!
- Тебя, Найнив, не удивляет, как Морейн обходится с Ланом? - спросила Эгвейн сладеньким голоском и насладилась, увидев, как сильно Найнив дернула себя за косу. Однако удовольствие ее быстро угасло. На самом деле никакие острые замечания у Эгвейн не выходили непринужденно, да и знала она, насколько чувства Найнив к Лану подобны были моткам пряжи после того, как в корзинке с рукоделием поработал котенок. Но Лан - не котенок, и Найнив должна бы уже хоть как-то разрешить свои отношения с мужчиной, пока его упрямое и тугодумное благородство не лишило ее ума настолько, чтобы она лишила его жизни…
Всего в маленьком отряде их было шесть человек, все одеты скромно, чтобы не обращать на себя излишнего внимания в деревнях и небольших городках по дороге, но при этом они являли собой наиболее странную из всех компаний, в последние времена пересекавших Каралейнскую Степь, ибо четверо из них были женщины, а один из двух славных мужей полеживал в носилках, укрепленных между двумя лошадьми. Поэтому лошади, отягощенные носилками, несли на своих боках наиболее легкие свертки и упаковки с провиантом, необходимым в длительных переходах между деревнями.
Нас всего шестеро, подумала Эгвейн, но сколько тайн мы храним? Не одну тайну разделяли общим своим ведением все шестеро, и все их тайные знания и в Белой Башне должны остаться известны лишь шестерым. Как. просто жилось мне дома!
- Найнив, а что теперь с Рандом, как думаешь? - спросила Эгвейн и поторопилась добавить: - И как там Перрин? - Девушка не могла больше позволить себе притворяться, будто настанет день - и она выйдет замуж за Ранда. Собственные чувства не нравились Эгвейн, она не могла с собой примириться, но о своем недовольстве знала.
- Ты опять о своих сновидениях? Продолжают тебя тревожить? - Голос Найнив прозвучал сочувственно, но Эгвейн не нуждалась в жалости. И свой голосок она заставила прозвучать в столь обыденном тоне, какой только сумела изобразить:
- По слухам, что доходят до нас, я судить о происходящем не могу. Сплошные сплетни, в них все наврано, перепутано.
- Все пошло наперекосяк с того дня, когда в наши судьбы вторглась Морейн, - проговорила Найнив, не скрывая своего гнева. - А Перрин и Ранд… - По лицу се стало заметно: не знает, продолжать свою речь или сдержаться. Эгвейн тем не менее уже знала: Найнив уверена, что весь путь Ранда - результат проделок, учиненных над ним Морейн. - Перрин и Ранд сейчас должны позаботиться о себе сами. Я опасаюсь, что и нам всем придется беспокоиться о себе. Что-то не так. Я это… предчувствую.
- И тебе известно, какая беда нам грозит? - спросила Эгвейн.
- Чувствую, будто какая-то буря надвигается! - Но темные глаза Найнив отражали лишь утреннее небо, голубое и ясное, с разбросанными по нему белыми облачками, однако вновь предсказательница покачала головой. - Да, нас ждет буря. Чуть ли не с детства Найнив имела способность предсказывать погоду. Слушать ветер - вот как называли ее талант, и люди верили, что подобным даром обладает Мудрая, живущая в любой деревне, хотя на самом деле их вера нередко была безосновательна. Как бы то ни было, но с того дня, когда Найнив покинула Эмондов Луг, ее блестящие способности лишь возрастали и развивались. Однако бури, приближение коих ей удавалось чувствовать, обычно в большей мере несли опасность людям, чем природе.
Задумавшись, Эгвейн прикусила губу. Сейчас, еще на порядочном расстоянии от Тар Валона, но уже преодолев почти весь путь к нему, всадники не могли позволить себе остановиться либо замедлить шаг - нет, ни в коем случае! Прежде всего отряд спешил ради спасения Мэта, но и те причины торопиться, которые подсказывал Эгвейн ее разум, были, возможно, для всех более важны, чем жизнь одного деревенского парня, ее друга детства. Однако те поводы для спешки не заставляли столь часто биться ее сердце. Она оглядела своих спутников, стараясь понять, не заметил ли кто-то из них какой-то опасности.
Скакавшая во главе отряда невысокая, полноватая Верин Седай, облаченная в одежды коричневых оттенков, столь самозабвенно отдавалась собственным мыслям, что позволила лошади выбирать бег по своему нраву, а глубоко надвинутый капюшон плаща скрывал лицо, точно слепая маска. Как одна из Коричневых Айя, Верин заботилась всегда лишь о том, чтобы овладеть новыми знаниями, остальное в ее жизни свершалось как бы само собой.
Надо сказать, что Эгвейн вовсе не надеялась на горячую привязанность, питаемую к ней Верин. Оказавшись заодно со своими спутницами, Верин и так уже по пояс увязла в делах мира. Вслед за Мэтом, без сознания лежавшим на носилках, скакала Илэйн, девушка одного возраста с Эгвейн и тоже послушница, но не темноволосая, как Эгвейн, а голубоглазая и златоволосая. Одетая в такой же серый наряд, в каком красовались в седлах Эгвейн и Найнив, она с беспокойством поглядывала, как и они, на лицо Мэта. Вот уже три дня Мэт пролежал не поднимаясь. Сопровождавший носилки с другой стороны худощавый мужчина с длинными прядями волос старался, казалось, все видеть, стремясь при сем, чтобы его настороженности никто не замечал, а лицо его всеми своими чертами выдавало глубокую сосредоточенность.
- Подъедем к Хурину! - сказала Эгвейн, и Найнив кивнула ей в ответ. Чтобы приблизиться к носилкам, обе всадницы смирили рысь своих лошадей. Впереди иноходью мерно бежала лошадка Верин.
- Хурин, ты ничего не чуешь? - спросила Найнив, когда она и ее спутница поравнялись с носилками. Илэйн оторвала взгляд от лица Мэта и посмотрела на Хурина вопросительно.
Оказавшись под огнем трех взором разом, худощавый мужчина привстал над седлом и смущенно потер свой длинный нос.
- Беда какая-то, - проговорил он кратко и словно бы испытывая к собственным своим словам отвращение. - По-моему… Будет.
Ловец воров при короле Шайнара, Хурин, в отличие от воинов Шайнара, не щеголял воинским узлом волос на бритой голове, однако короткий меч и зубчатый мечелом у него на поясе имели весьма бывалый вид. Обладал он пришедшим к нему с годами и опытом даром нюхом чуять злодеев, и кровожадных злыдней в особенности.
Дважды за время их пути Хурин рекомендовал своим спутникам покинуть деревню, в которой они и часа еще не пробыли. В первый раз от подобного совета все отказались, оправдываясь тем, что чересчур, мол, утомились, но не успела еще по-настоящему наступить ночь, как владелец гостиницы и два его деревенских сподручника попытались прикончить гостей прямо в их постелях. Нападавшие были не Друзьями Тьмы, а обычным ворьем, жадным до чужих коней и всего, что упрятано в седельных сумках да тюках. Да и остальные сельчане знали о делишках этой троицы и, по-видимому, сочли чужаков опавшими после жатвы колосками, что и подобрать не грех. Посему и пришлось путникам бежать от толпы, размахивающей топорищами и вилами. Услышав предупреждение Хурина уже в другой деревне, Верин приказала всадникам скакать прочь оттуда, не дослушав до конца речь предсказателя.
Однако в беседах со своими спутниками ловкий разоблачитель преступников обычно бывал осторожен в словах. Со всеми, кроме Мэта, пока тот еще был в силах разговаривать с ним, и эти двое, если рядом не было женщин, принимались играть в кости и подшучивать друг над другом. И теперь Эгвейн догадывалась, что Хурину, единственному мужчине на весь отряд, не так-то просто уживаться при всех своих нуждах рядом с Айз Седай и еще тремя послушницами, пока не возведенными в ранг сестер. Среди многих достойных мужей бытовало мнение, что столкнуться в бою с врагом лицом к лицу приятней, чем оказаться рядом с Айз Седай.
- Какую же нам ждать напасть? - спросила Хурина Илэйн. Слова она произнесла с легкостью, но в них так ясно прозвучало ожидание, требующее ответа тотчас же, и ответа точного, что Хурин мгновенно изготовился к речи.
- Чувствую, - начал он, но тут же себя оборвал, будто застигнутый врасплох, переводя удивленный взгляд с одной из девушек на другую. - Просто ощущение какое-то. Предчувствие нехорошее… - пробормотал он наконец. - Вчера и сегодня я заметил кое-какие следы. Как будто целый табун лошадей проскакал по нашей дороге. То ли двадцать коней проскакало здесь, то ли, может, тридцать. Вот и стал я тереть себе тыкву. Из-за своего… Своего предчувствия. Говорю вам: ждет нас несчастье.
Следы? Эгвейн не заметила ничего. Найнив отрывисто проговорила:
- А я не нахожу в такой примете ничего сулящего зло. - Найнив с гордостью считала себя следопытом не хуже любого мужчины. - Вмятины сии оставлены на песке уж несколько дней назад. Почему ты решил, что следы принесут нам горе?
- Да я всего лишь думаю так, - проговорил Хурин столь медлительно, точно хотел бы утаить нечто важное. Глубоко вздыхая и попирая себе нос, он опустил глаза. - В последний раз мы проезжали через деревню уже очень давно, - напомнил он даме. - Кто знает, какие новости из Фалме проскакали здесь, опережая нас? В следующей деревне нас могут встретить не с таким добрым приемом, какого мы ожидаем. К тому же проехавшие здесь господа могли быть разбойниками, убийцами. Думаю, стоит быть поосторожней. Был бы сейчас Мэт на ногах, я бы сразу поскакал на разведку, но сейчас лучше, видно, не оставлять вас одних…
Брови у Найнив так и взлетели.
- Считаете, что сами о себе позаботиться мы не можем?
- Единая Сила не успеет помочь вам, если кто-то вас укокошит прежде, чем вы ею воспользуетесь, - промямлил Хурин, адресуясь прямиком к высокой луке собственного седла. - Прошу простить меня, но я думаю,.. Думаю, поскачу-ка я к Верин Седай ненадолго! - Он дал своему коню шпоры и прытко рванулся вперед, не давая дамам возразить ему.
- Вот так сюрприз! - прокомментировала поведение Хурина Илэйн, в то время как он уже смирял прыть коня, приблизившись к Коричневой сестре. Верин не подавала Хурину вида, что уделяет ему большее внимание, чем какому-либо иному из окружающих ее предметов, и ему так было вроде удобнее. - С тех пор как мы покинули Мыс Томан. от Верин он старался держаться как можно дальше. А глядит он на нее всегда так, словно боится
каждого ее слова.
- Его уважение к Айз Седай не означает того, что страха перед ними у него нет, - сказала Найнив, а потом добавила с досадой: - Его уважение к нам…
- Уж ежели он пророчит нам несчастье, нужно бы послать его на разведку, - Эгвейн стала дышать глубже и взглянула на двух женщин столь уравновешенным взором, какой изобразить было по силам лишь ей одной. - Возможно, беда и грянет, но в таком случае мы-то с вами сможем себя защитить ловчее, чем Хурин с целой сотней помогающих ему рубак.
- Но он не знает об этом. А рассказывать ему я не собираюсь. Ни ему, ни кому-то другому! - проговорила Найнив с деланным равнодушием.
- Воображаю себе, что скажет обо всей этой истории Верин, - не тая своей заинтересованности, проговорила Илэйн. - Хочу иметь хоть малейшее представление о том, сколько ей известно. Не знаю я, Эгвейн, сумеет ли моя матушка помочь, если обо всем прознает Амерлин. От матери мне куда меньше помощи, чем от вас двоих. Не знаю даже, стала бы она пытаться оказать мне помощь или нет. - Все знали: мать Илэйн - королева Андора. - До отъезда из Белой Башни она едва успела научиться обращаться с Силой, хоть и ведет себя так, словно ее возвели в ранг полной сестры.
- Нельзя нам ни надеяться на Моргейз, ни полагаться на нее, - сказала Найнив. - Она - в Кэймлине. а мы следуем в Тар Валон. Помощи нет. И в беду достаточно серьезную мы можем угодить уже сейчас, хотя бы за то, что мы бежали, и кому будет дело до того, что мы вернулись. Лучше всего нам с вами держаться скромненько, вести себя смирно и не вытворять ничего такого, что привлечет к нам внимание.
В иной ситуации Эгвейн над подобной идеей могла бы и посмеяться: чтобы Найнив да и прикидывалась смирной покорной овечкой? С такой задачкой даже Илэйн справилась бы лучше. Но сейчас девушке было не до смеха.
- Но если Хурин прав? - спросила она. - Что, если и вправду на нас нападут? Защитить нас от двух или трех десятков воинов он не сумеет, а если примемся дожидаться, что придумает Верин, нас попросту перебьют. Но ведь и ты, Найнив, говорила, что нас ожидает буря.
- Да? - удивилась Илэйн. Она вскинула голову, рассыпав свои золотисто-рыжие кудри. - Но Верин будет недовольна, если мы… - Девушка замолчала. - Понравится это Верин или не понравится, а попытаться мы все же должны!
- Я сделаю только то, чего не могу не сделать! - твердо заявила Найнив. - То, что я сделать обязана. А вы двое, коли будет в том необходимость, спасетесь бегством. Пусть о ваших способностях в Белой Башне всем уши прожужали, но не думайте, что вас обеих не усмирят, если Престол Амерлин или Зал Башни решат, что сие необходимо.
- Может быть, они действительно усмирят нас, - проговорила Илэйн, с трудом переводя дух, - но тогда и тебя они усмирят тоже. Нам следует либо всем бежать отсюда, либо действовать сообща. Хурин уже не раз оказывался прав. Если мы хотим дожить до той беды, что ждет нас в Башне, значит, нам придется… Придется сделать то, что будет нужно!
Эгвейн вздрогнула. Быть усмиренной. Оказаться отрезанной от саидар. женской половины Истинного Источника. На немногих Айз Седай обрушивалась подобная кара, но все же порой они совершали деяния, за которые Башня требовала их усмирить. Одно из требований к послушницам: знать имена всех Айз Седай, когда-либо наказанных Башней усмирением, и подробности их прегрешений.
В любой из дней Эгвейн могла ощущать присутствие Источника, как и сейчас, невидимого - будто был он полдневным солнцем, поднявшимся у нее за плечом. Ее не смущало то, что не всегда попытка прикосновения к саидар позволяла ей ощутить ее влияние, тянуться к ней по-прежнему хотелось. И чем чаще Эгвейн до нее дотягивалась, тем больше хотелось вновь ощутить единение с нею, хотя и помнила Эгвейн, как Шириам Седай, Наставница послушниц, предупреждала их об опасностях, которые таятся в Единой Силе, угрожая тому, кто слишком уж восхищен ее близостью. Но быть от нее отрезанной, не потеряв способности ощущать саидар и не имея возможности к ней
прикоснуться?
Никому из девушек на эту тему и говорить, как видно.
не хотелось.
Стараясь унять невольную дрожь, Эгвейн, не покидая седла, склонилась над мягко качавшимися на ходу носилками. Одеяла, прикрывавшие Мэта, были беспорядочно скомканы, и виднелся сжимаемый им в руке кинжал, изогнутый и в золотых ножнах, украшенный на рукояти рубином величиной с голубиное яйцо. Осторожно, чтобы не прикоснуться к кинжалу, Эгвейн укрыла одеялом руки Мэта. Он был старше ее всего на несколько лет, но его неимоверно старили впалые щеки и землистого цвета кожа. Дышал Мэт хрипло, грудь его поднималась с трудом. У ног юноши лежал кожаный мешок, чем-то плотно набитый. Чтобы закрыть и поклажу, Эгвейн натянула одеяло на мешок. Мы должны доставить Мэта в Башню, подумала она. И его, и этот тюк.
Найнив тоже наклонилась над Мэтом и потрогала его лоб.
- Все сильнее его лихорадит! - Голос ее звучал озабоченно. - Хорошо бы сейчас достать корешков успокой-травы или жарогона…
- Может быть, для Верин как раз теперь самое время продолжить Целительство? - сказала Илэйн.
Найнив покачала головой. Она откинула Мэту волосы со лба и вздохнула, а потом выпрямилась, собираясь продолжить речь.
- Верин утверждает, будто все возможное она уже делает, потому Мэт и жив до сих пор, и я ей верю. Вчера вечером я сама пыталась заняться Целительством, но у меня ничего не получилось.
- Шириам Седай говорит, - с поспешностью вступила в разговор Илэйн, - что мы не должны пытаться кого-нибудь Исцелять, пока не научимся этому как следует на своем опыте под руководством мастеров, а учиться нужно шаг за шагом.
- Ты могла бы убить его, а не вылечить, - гневно проговорила Эгвейн.
Найнив громко фыркнула:
- Я и раньше занималась Целительством, когда еще и не мечтала попасть в Тар Валон, и не умела лечить как следует, а пыталась. Но сегодня я понимаю: чтобы прогнать недуг Мэта, мне нужны мои лекарства. Если б у меня было немного листьев жарогона! По-моему, жить бедному осталось недолго. Не больше нескольких часов.
Эгвейн подумала, что голос Найнив звучит в эти минуты столь горестно как от жалости к самому Мэту, так и от знания того, что произошло с юношей, и от того, каким образом явилось к ней это знание. Девушка вновь терялась в догадках, почему Найнив вообще выбрала стезю обучения в Тар Валоне. Не ведая о том, Найнив научилась направлять Силу, пусть даже не всегда ей удавалось контролировать это действие, и она преодолела кризис, тот порог, на котором гибнет трое из четырех женщин, без надлежащего руководства со стороны Айз Седай сумевших научиться направлять. Найнив заявляла, что должна углубить свои познания, но порой в учебе упрямилась как больной ребенок, которого поят отваром из корня овечьих язычков.
- Скоро уже мы доставим Мэта в Белую Башню, - проговорила Эгвейн. - Амерлин о нем позаботится, а Исцелить Мэта они, разумеется, сумеют. Амерлин отдаст необходимые приказания. - Умолкнув, она взглянула на одеяло, прикрывавшее ноги Мэта. И его мешок. Спутницы ее на мешок старательно не глядели. Были тайны, о которых они все предпочитали помалкивать.
- Всадники! - вдруг вскрикнула Найнив, но Эгвейн уже их заметила. Над невысоким скатом холма впереди появились две дюжины воинов, гнавших своих коней наперерез путникам, срезав угол; они выбивали из лошадок столь яростный галоп, что белые плащи за плечами воинов хлопали, точно удары ремня.
- Дети Света! - Слова Илэйн прозвучали как проклятье. - Вот она, твоя буря, Найнив, и та беда, что предсказана нам Хурином…
Верин, приблизившись к нюхачу, придержала своей рукой руку Хурина, уже взявшуюся за меч. Эгвейн взяла за повод лошадку, везущую носилки с Мэтом, стараясь спрятать болящего как раз позади полненькой Айз Седай.
- Разрешите все переговоры вести мне, дети мои! - спокойно сказала Айз Седай, откидывая назад свой капюшон, чтобы видна стала седина в ее волосах. Эгвейн не могла бы сказать, сколько лет прожила на свете Верин, но полагала, что та уже могла бы быть бабушкой. Седые волосы были единственным свидетельством возраста Айз Седай. - И как бы туго вам ни пришлось, помните: не позволяйте им разозлить вас!
Лицо Верин выражало столь же бестрепетное спокойствие, как и тон ее голоса, но Эгвейн почувствовала, что Айз Седай прикидывает в уме, сколько миль осталось до Тар Валона. Путникам уже видны были и шпили его башен, и высокий мост, аркой взлетающий над рекой и ведущий на остров, мост достаточно высокий, чтобы под ним могли проходить по реке торговые суда.
Тар Валон уже достаточно близко, настолько рядом, что мы его видим, подумала Эгвейн, но он еще так далек от нас, что не может помочь в беде.
Сначала она решила, что Белоплащники собираются напасть на них, но вот предводитель отряда вскинул руку, и все воины разом натянули поводья шагах в сорока от путников, столбом поднимая перед собой пыль и разбрасывая комья грязи.
Найнив вполголоса злобно бормотала что-то себе под нос, а Илэйн в этот миг выпрямилась в седле и красовалась, исполненная гордости, поглядывая на Белоплащников так, словно собиралась их выругать за дурные манеры. Хурин по-прежнему держался за рукоять меча, готовый чуть что встать между Белоплащниками и женщинами, независимо от того, какие слова бросит им сейчас Верин. Она в те мгновения рукой отгоняла пыль от своего лица. Меж тем всадники в белых плащах выстроили свой отряд глубокой дугой, решительно заблокировав путникам дорогу к городу.
Кирасы воинов и их конические шлемы были отполированы до нестерпимого сияния, и даже рукава кольчуг у них на руках блистали. Каждый воин отряда нес на груди полыхающее золотом солнце. Не поднимая луки, но держа их наготове, некоторые из стрелков уже наложили стрелы. И хотя командир отряда отличался весьма молодым возрастом, на плаще его, чуть ниже светящегося солнца, виднелись два золотящихся банта - знак его высокого ранга.
- Две ведьмы из Тар Валона, если я не ошибаюсь, да? - спросил он, и лицо его, узкое и длинное, прорезала неискренняя улыбка. В глазах его блеснула надменность, точно он знал некую правду, постичь которую у других не хватало ума. - Да еще две гниды и пара комнатных собачонок, одна из них мучима болезнью, другая стара. - Хурин чуть не бросился в бой с ним, но Верин удержала его своей рукой. - Откуда вы прибыли? - потребовал ответа Белоплащник.
- Мы следуем с запада, - миролюбиво отвечала ему Верин. - Сойдите с дороги, дайте нам продолжить путь. В этих местах Чада Света не имеют власти.
- Знай же ты, ведьма: Чада Света имеют власть всюду, где есть Свет, а туда, где Света еще нет, мы приносим его сами. Отвечать на мои вопросы! Или доставить тебя в наш лагерь, а там с тобой пускай занимаются Вопрошающие?
Эгвейн знала, что помощь от Белой Башни Мэт должен получить без отсрочек. Но не это заставило ее сейчас содрогнуться, а мысль о том, что было гораздо важнее:
невозможно допустить, чтобы содержимое мешка попало в руки Белоплащников!
- Я тебе уже ответила, - Верин говорила еще спокойнее, - и ответила более вежливо, чем ты того заслуживаешь. Неужели ты действительно веришь, будто сможешь нас остановить? - Некоторые из Белоплащников уже подняли свои луки, точно она высказала им некую угрозу, но женщина продолжала речь, нисколько не повышая голоса. - В некоторых землях вы можете удерживать свое господство с помощью злобных слов, но не здесь, у самых стен Тар Валона. Как вы ухитряетесь искренне надеяться, что здесь вам дадут одолеть Айз Седай?
Главнокомандующий офицерик неловко заерзал в седле, сомневаясь, быть может, в собственной способности вернуть обратно свои же слова. Но вот он оглянулся назад, на своих воинов, - то ли желая напомнить себе, что он здесь не один, то ли вспомнив о том, что отряд за ним следит со вниманием, - и тотчас же взял себя в руки.
- Всякие фокусы Друзей Тьмы, которые вам по душе и по уму, меня не пугают, знай, ведьма! Ответствуй мне, а не то придется тебе предстать перед Вопрошающими! - Но голос его не гремел столь угрожающе, как бедолаге хотелось.
Верин уже изготовилась продолжать светскую болтовню, но она не успела и слова сказать, потому что Илэйн вмешалась в беседу, и голос у нее зазвенел, как у командира в бою:
- Я Илэйн, Дочь-Наследница Андора! Если ты со своими стрелками тотчас же не уберешься отсюда, все вы будете отвечать за свои подвиги перед Королевой Моргейз! Слышишь, Белоплащник?
Верин с досады зашипела.
Спервоначалу Белоплащник стоял совершенно ошеломленный, но через мгновение он уже смеялся.
- Ты в этом уверена, да? Значит, для тебя будет приятной такая новость: Моргейз, моя девочка, уже не питает столь нежной любви к ведьмам, как прежде. Если я вырву тебя из их ручек и возвращу мамочке, она меня тут же отблагодарит. С тобою, Дочь-Наследница Андора, очень не против был бы побеседовать Лорд-Капитан Эамон Валда!
И он поднял руку. Что это? Просто жест или сигнал его людям? Эгвейн разобрать не могла. Однако многие из Белоплащников подтянули поводья коней по-боевому.
Больше нет времени ждать, подумала Эгвейн, я не намерена снова очутиться закованной в цепи! И она открыла себя Единой Силе. Сейчас, после длительной тренировки, это действие получалось у нее без труда и происходило намного быстрее, чем при первых попытках. Сознание ее освободилось от всего ненужного, от всего, кроме одной- единственной вещи - бутона розы, плавающего в пустоте. То она, Эгвейн, была бутоном цветка, раскрывающим себя навстречу свету, расцветающим под сенью саидар, женской половины Истинного Источника. Угрожая смести ее прочь, Эгвейн наполнила Сила. Девушка исполнилась сияния, соединилась со Светом, ее объяло чувство неземного восторга, экстаза. Одолев переполняющий ее свет и исступление, Эгвейн сосредоточила свою силу ближе к земле, там, где восседал на коне командир отряда Белоплащников. Вот на нем, на крошечном пятачке земли, девушка никого не желала убивать. Я тебе все" таки не по зубам, нет!
Офицер, поднимавший руку, словно замер, остановив свой жест. Вдруг земля перед мордой его коня выбросила из своих глубин извергающийся фонтан грязи и камней, взлетающих выше его головы. Заржав, конь отпрянул назад, и офицер скатился со своего седла, как бескостный мешок. Не успел он шарахнуться о землю, как Эгвейн переместила средоточие своей силы перед самой шеренгой Белоплащников, и вновь земля выплюнула взрыв из своих глубин. Бела, пританцовывая, скакнула вправо, но девушка, как бы и не заметив этого, подтянула поводья и придержала лошадь коленями. По- прежнему обернутая непроницаемой пустотой, она удивилась рождению третьего, а там и четвертого фонтана и извержения, учиненного уже помимо ее желания. Краем сознания она понимала, чья это работа: Илэйн и Найнив потрудились достойно, обе тоже объятые сиянием Силы, то есть овладевшие уже саидар и сами охваченные ею. Аура свечения не может быть видна никому иному, кроме женщины, тоже умеющей прикасаться к Единой Силе, но результаты действия Силы заметны для всех и каждого. Взрывы тут и там настигали Белоплащников, обливая их грязью с ног до головы, встряхивая их и пугая грохотом, заставляя их лошадей с диким ржанием нестись куда глаза глядят. Стараясь удержать на месте лошадей, везущих носилки с Мэтом, Хурин оглядывался по сторонам с открытым от удивления ртом, такой же, очевидно, испуганный, как Белоплащники. Глаза Верин распахнулись от гнева и удивления. Губы ее трепетали от ярости, но все слова ее тонули в невообразимом грохоте взрывов.
А затем Белоплащники попросту удрали прочь, некоторые из них при этом в панике побросали свои луки на землю, галопируя так, будто не кто-нибудь, а сам Темный угрожал расправиться с ними. Удирали все, кроме молодого офицера, который едва сумел подняться с земли. Сгорбив плечи, он уставился на Верин выпученными глазами, сверкая белками глаз. Лицо его и великолепный белый плащ были густо покрыты грязью, но он словно не замечал этого.
- Убей же меня, ведьма! - произнес он срывающимся голосом. - Ну, давай! Прикончи меня, как ты лишила жизни моего отца!
Айз Седай не обратила на него никакого внимания. Ее сейчас интересовали спутники, их состояние. Белоплащники, видно, тоже забыли про своего офицера, они исчезли, скрывшись за тем самым холмом, из-за которого выехали на дорогу. Все они остались в живых, но на командира ни один из них не оглянулся. И конь его ускакал вслед за ними.
Под разъяренным взглядом Верин медленно и нехотя Эгвейн отпускала саидар. Разрывать свою связь с нею девушке всегда было трудно. Но еще более медленно угасало сияние вокруг Найнив. Она уже начала хмуро взирать на худое лицо Белоплащника, стоявшего перед ними, будто он был еще в силах выкинуть какой-нибудь трюк. А Илэйн выглядела потрясенной тем, что она наделала.
- То, что вы сделали, - начала Верин, но должна была остановиться, чтобы перевести дух. Взглядом она охватила трех. молодых женщин разом. - То, что вы сотворили, - все это отвратительно! Айз Седай используют Силу как оружие только против Прислужников Тени, или в том крайнем случае, когда нет иного способа обороняться от неминуемой гибели. Наши Три Клятвы…
- Но они как раз и пытались нас погубить! - с жаром прервала ее Найнив. - Хотели убить нас или подвергнуть пыткам. Их командир уже отдал приказ…
- Но ведь мы… Мы вовсе не превращали Силу в оружие, Верин Седай! - Илэйн вскинула голову, но голос ее дрожал. - Мы не причинили вреда ни одному из Белоплащников, а умертвить их и не имели намерения. Разумеется…
- Не лови меня на словах! - Верин уже не могла сдержать свое негодование. - Когда ты наконец станешь Айз Седай - если, разумеется, у тебя хватит упорства добиться сего высокого титула, - то ты тоже, как все Айз Седай, будешь обязана подчиняться Трем Клятвам, однако даже от послушниц уже ожидают, что и они всею страстью души своей хранят верность драгоценным клятвам в любой миг своего пути.
- Но в таком случае что мы должны были делать с этим? - Найнив рукой указала на офицерика, все еще стоявшего перед женщинами и обескураженного всем происшедшим. Кожа на лице Найнив натянулась, точно на барабане, гнев ее кипел, видно, еще круче, чем бурлило негодование рассвирепевшей Айз Седай. - Он грозился взять нас в плен. Но промедление в пути грозило бы смертью Мэту, его необходимо как можно скорее доставить в Белую Башню, его и…
Эгвейн догадывалась, о чем Найнив не желает высказываться вслух. И мешок, не должен оказаться в чужих руках, он должен быть отдан самой Амерлин и никому другому.
Верин нехотя оглядывала Белоплащника.
- Дитя мое, - молвила она, - он всего лишь пытался нас запугать. Он великолепно понимал, что не заставит нас идти туда, куда нам не захочется, в противном случае забот у него было бы выше головы, что ему вряд ли пришлось бы по вкусу. Тем более это ему было не больно- то выгодно здесь, в двух шагах от Тар Валона. Поболтав с ним еще несколько мгновений, я обвела бы беднягу вокруг пальца, проявив лишь терпение и упорство. Он бы с радостью попробовал убить нас из засады и преуспеть в сем, но ни один из Белоплащников, пусть у него и мозг помельче козлиного, не вздумает нападать на Айз Седай, коли ей известно, где он находится. Поймите теперь, что вы сегодня натворили! Каких небылиц наплетут про вас бежавшие воины, сколько вреда нам от этих баек будет!
Услышав, как Верин упомянула о засаде, Белоплащник побагровел и лицом своим, и шеей.
- В том, что мы не нападаем на силы, что учинили Разлом Мира, никакой трусости нет! - Слова выплескивались из него, как лава. - Вы же, ведьмы, желаете снова перевернуть весь наш мир, мечтаете услужить Темному!
Верин, уже не желая с ним спорить, только покачала головой. А Эгвейн вдруг захотелось одним махом исправить все допущенные ею ошибки.
- Я очень сожалею обо всем, что здесь произошло, - проговорила она, обращаясь к офицеру в перепачканном белом плаще. И поскольку речь ее была правдива лишь наполовину, Эгвейн радовалась тому, что она не связана еще по рукам и ногам клятвой, приказывающей не произносить ни одного слова лжи, как были связаны все полноправные Айз Седай. - Все случилось не по моей воле, и я прошу вас меня извинить. Надеюсь, Верин Седай Исцелит все полученные вами ушибы. - Вояка при этих словах отскочил назад, будто она собиралась содрать с него живого кожу, и Верин громко хмыкнула. - Мы одолели нелегкий путь, - продолжала Эгвейн, - мы выступили в путешествие от Мыса Томан, и не будь я такой усталой сегодня, я бы не…
- Прикуси язычок, голубка моя! - выкрикнула Верин, а Белоплащник зарычал, точно разбуженный медведь:
- Мыс Томан? Это же Фалме! Вы все были в Фалме! - Отступив еще на шаг назад, он вдруг наполовину обнажил свой меч. Лицо у него так исказилось, что Эгвейн не могла разобраться, собирается ли он атаковать путников заново или решил оборонить себя. Тем временем Хурин направил свою лошадь поближе к Белоплащнику, уже тронув рукой свой мечелом, но офицерик с узким личиком, впав в ярость, начал напыщенную речь, вместе со своей яростью выпуская на воздух и горячую слюну. - В Фалме погиб мой отец! Байар мне все рассказал! Это вы, вы, ведьмы, погубили его ради вашего Лжедракона! За это вы умрете! Я еще увижу, как вас испепелит!
- Точно избалованный ребенок! - проговорила Верин, вздохнув. - Ничем не лучше мальчишек, у которых язык без костей, им бы лишь болтать что ни попадя. Ступай со Светом, сын мой, - напутствовала она Белоплащника.
И, не добавив более ни слова, Верин во главе своих спутников проехала мимо человека, посылавшего вслед путникам угрозы:
- Имя мое - Дайн Борнхальд! Запомните его. Друзья Тьмы! Я заставлю вас вспоминать меня с ужасом! Запомните, как меня зовут!
Как только крики Борнхальда у них за спиной умолкли, над всадниками, скачущими по дороге, воцарилось безмолвие. Они продолжали свой путь в молчании, пока Эгвейн не сказала, ни к кому как будто не обращаясь:
- Но я ведь хотела сделать как лучше…
- Лучше! - откликнулась Верин. - Ты должна выучить наизусть одно из главных правил: есть время говорить правду, а другое время - помалкивать, обуздывать свой язык. Собираешься прожить долгую жизнь и с честью носить шаль полноправной сестры - будь добра, усвой со тщанием все уроки, даже самые малые. Тебе не приходило в голову, что вести из Фалме летят быстрее, чем мы, спешащие за ними вслед?
- А почему Эгвейн должна догадываться об этом? - спросила Найнив. - Ни один человек из встреченных нами на пути ничего, кроме слухов, не слыхивал, а значит, мы в этом месяце обгоняем все сплетни и домыслы.
- А разве вести идут теми дорогами, которыми скакали мы? - Верин улыбнулась. - Ехали мы довольно медленно, а слух вооружен крыльями и несется вдоль сотен дорог и тропинок одновременно. Всегда ожидай наихудшего для себя, дитя мое, и тогда любой сюрприз принесет тебе лишь удовольствие.
- Но что же все-таки он сказал о моей матери? - неожиданно вмешалась в их разговор Илэйн. - Что ни сказал, все ложь! Она никогда не станет врагом Тар Валона!
- С Тар Валоном королевы Андора всегда поддерживали дружбу, но в мире меняется все, - лицо Верин оставалось по-прежнему спокойным, но в голосе ее слышалась тревога. Она повернулась в седле, оглядела трех молодых женщин, Хурина, Мэта, лежащего в носилках. - Мир - странная штука, и все в нем меняется.
Всадники поднимались на горный перевал, вот и деревня показалась впереди, желтые черепичные крыши теснились вокруг большого моста, который вел прямиком в Тар Валон.
- А теперь вы и в самом деле должны быть начеку! - наказала спутницам Верин. - Тут нас ожидает настоящая опасность.

ГЛАВА 11. Тар Валон

Маленькая деревушка Дайрейн, растянувшая свои улицы вдоль берега реки Эринин, раскинулась в длину, как и город Тар Валон, в одиночку занимающий целый остров. Скромные кирпичные домишки, одни красноватые, другие бурого цвета, и лавчонки деревушки, ее вымощенные камнем улицы дарили путникам услаждающий дух постоянства, вечности, но в годы Троллоковых Войн деревня Дайрейн была сожжена, а когда Тар Валон осадили войска Артура Ястребиное Крыло - разграблена. Не один раз была она разрушена и в период Столетней Войны, да и Айильская Война, прогремевшая здесь лет двадцать назад, вновь обрекла Дайрейн на сожжение. Для заштатной деревеньки история не слишком спокойная, разумеется, но уже само расположение Дайрейн возле въезда на один из мостов, ведущих в Тар Валон, всякий раз с лихвой обеспечивало ей новую застройку горелых участков, сколько бы раз ни являлись на деревенскую землю пожары. И началось это чудо с той поры, когда выстроился на острове Тар Валон Они въехали на деревенскую улицу, и поначалу Эгвейн почудилось, будто Дайрейн вновь ожидает неприятельский огонь. По мостовой бодро маршировало каре пикейщиков - ряды и колонны, ощетинившиеся будто чесальный гребень, а следом за ними выступали ряды и целые фаланги воинов, сопровождаемые шеренгами лучников, блистающих невысокими шлемами, везущими у бедра полные колчаны стрел, а на груди боевой лук. Повинуясь своему командиру, подавшему знак рукой, эскадрон конных латников, упрятавшихся в шеломы со стальными прутьями на лице, уступили дорогу Верин и ее спутникам. Все воины носили на груди похожее на слезу, рожденную растаявшей снежинкой. Белое Пламя Тар Валона.
Горожане, впрочем, занимались своими делами, не обращая внимания на воинов, рыночная толпа обтекала солдат, обходя вооруженных мужей как некое давно привычное препятствие. Несколько мужчин и женщин сопровождали солдатский строй, шагая в ногу с ратниками, стараясь заинтересовать непобедимых воителей разложенными на подносах фруктами, полузасохшими яблоками и грушами, извлеченными весной из погребов, но, кроме немногих торговцев и уличных разносчиков товара, никто не предлагал солдатам сладкой жизни. Верин как будто бы тоже не стремилась к общению с военными, она спокойно вела за собой Эгвейн и других своих спутников, понемногу проходя деревню насквозь и выводя усталых путешественников к широкому мосту, поднятому дугой над полумилей речных вод, точно кружево, сотканное из камня.
У въезда на мост караульную службу несли дюжина воинов с пиками и полдюжины лучников, они проверяли каждого, кто собирался пересечь знаменитый мост. Командир караула, лысеющий мужчина, повесивший шлем на рукоять своего меча, озадаченно почесывал затылок, как бы впервые в жизни разглядев приближающихся к подъему мужчин и женщин, пеших и конных, сопровождающих влекомые быками тележки, возы, доставленные к мосту лошадьми. Очередь перед мостом вытянулась всего только на сотню шагов, но почти всякий раз, как один человек был допущен на мост, другой человек присоединялся к хвосту ожидающих. Вновь и вновь лысеющий человек словно бы тратил время положенного ему отдыха, убеждаясь в том, что каждый желающий попасть в Тар Валон имеет полное право в сей град взойти.
Верин решила провести свою группу сразу в голову очереди, однако офицер тотчас же сердито ее окликнул, но, присмотревшись, поспешил нацепить на голову свой шлем. И ему тоже, как многим прочим, не требовалось увидеть блестящее у нее на пальце кольцо Великого Змея, дабы признать в ней Айз Седай. Приложив к сердцу длань, воитель низко ей поклонился и промолвил:
- Доброе утро, Айз Седай! Счастливого вам денечка! Не угодно ли вам взойти на мост?
Верин подъехала к нему поближе. Ожидающая офицерского "добро" очередь шепотом зароптала, но выступить с громогласным возражением не отважился ни один человек.
- Белоплащники беспокоят, стражник? - спросила Верин у командира караула.
Но почему мы опять остановились?
- Она что, забыла про Мэта? - Эгвейн еле сдерживала свое недоумение и ярость.
- Вы правы, но не совсем, Айз Седай, - сказал офицер. - Стычек с ними у нас и не было. Белоплащники возжелали продвинуться прямо в Элдонский Рынок, это деревенька на той стороне реки, но мы предложили им выбрать другую дорогу. Амерлин хочет быть уверена, что попытку свою они не повторят.
- Верин Седай, - заговорила Эгвейн, стараясь проявлять необходимую учтивость, - я хотела напомнить вам, наш Мэт…
- Сейчас, сейчас, дитя мое, - отозвалась Айз Седай, лишь отчасти рассеянно. - Я о нем не забыла. - Но внимание ее вновь принадлежало офицеру. - Для близлежащих деревень они также, я думаю, опасны…
- Мы не имеем возможности совсем не подпускать Белоплащников к окраинам, - бравый муж пожимал плечами, явно ощущая смущение, - но, заметив приближение наших патрулей, они тут же поворачивают назад. Возможно, они пытаются дразнить нас. - Верин дружелюбно ему кивнула и пустила лошадь в сторону моста, однако караульный стратег продолжал свою речь: - Прошу прощения, Айз Седай, но я сразу же догадался: вы прибыли издалека. Что новенького приключилось на белом свете? С каждым торговым судном к нам прибывают сплетни и слухи о событиях ниже по реке. Поговаривают, к примеру, что где-то в западных землях появился новый Лжедракон. Кое-кто осмеливается болтать, будто у него уже под командой воскресшие армии Артура Ястребиное Крыло, они, мол, исполняют все его приказы, так что он сумел изрубить уже немало Белоплащников, да еще и город Фалме буквально стер с лица земли, это, говорят, где-то там в Тарабоне вроде.
- Я слышал, ему помогала Айз Седай! - взвился над очередью мужской голосина. Хурин задышал, как боевой конь, и заерзал в седле, уже готовый отразить нападение.
Эгвейн повела взглядом, но угадать, кто выкрикнул обвинение, ей не удалось. Все люди перед мостом смиренно как будто бы ожидали своей очереди, кто терпеливо, а кто и с нетерпением, об одном лишь мечтая: перейти через мост. Времена изменились, и не к лучшему. В день, когда Эгвейн покидала Тар Валон, любой горожанин, осмелившийся слово молвить поперек Айз Седай, был бы неимоверно счастлив, когда бы ему удалось удрать от негодующих земляков, получив лишь один удар по носу за свою дерзость. Офицер, тоже услышавший обидные для дамы слова, покраснев всем лицом, цепко оглядывал очередь.
- Слухи не часто несут правду, - успокоила его Верин. - Уже сегодня я вам могу сообщить: Фалме по-прежнему возвышается на месте. И стоит сей город, кстати сказать, вовсе не в Тарабоне, стражник. Вы бы не слушали всякую чушь, а служили Престолу Амерлин. Да озарит вас Свет! - Верин взялась за поводья, и офицер склонился в поклоне, провожая с почтением проезжавших мимо него путников.
Мост поразил воображение Эгвейн, как потрясали ее и прочие мосты Тар Валона. Каменные кружева изукрашенных узорами перил красовались столь замысловато, точно их сплела на своих пяльцах самая зоркоглазая из рукодельниц. С трудом верилось, что резьба по камню может быть исполнена кем-то столь тонко, при этом сама не разрушаясь под тяжестью собственного веса. Шагах в пятидесяти внизу, а то и ниже, несла свой неумолчный бурлящий шум река, а мост почти полмили речной ширины одолевал, летя в воздухе, единым махом и без опор перекинутый через поток Эринин, прямо в Тар Валон.
Удивительным для Эгвейн было посетившее вдруг ее чувство: мост ведет к двери родного дома. Чрезвычайно неожиданные и немного пугающие мысли! Но дом мой в Эмондовом луге! Нет, не в Эмондовом Луге, а в Тар Валоне научится она всему, чему научиться ей необходимо, дабы сохранить свою жизнь и не утратить свободу. И в Тар Валоне она узнает - должна узнать! - почему так мучительно сны тревожили ее, а иногда ей казалось, что значение их предупреждений для нее недоступно. И теперь жизнь Эгвейн стала связана с Тар Валоном еще более прочной нитью. Уж если она и возвратится когда- нибудь в Эмондов Луг, - о, как терзало ее это "если", но Эгвейн стремилась быть честной в разговоре с собой, - да, если она возвратится в родные края, то лишь ради того, чтобы увидеть своих родителей. Нет, она уже более не имела права считать себя всего- навсего обыкновенной дочкой владельца гостиницы. И семейные узы теперь не удержат ее возле-домашнего очага, и вовсе не потому, что девушка тяготилась ими, но она уже переросла их, они стесняли ее.
Мост же был только началом. Дальним своим концом он ложился прямо под стены, окружавшие город со всех сторон, высочайшие стены, выстроенные из камня белого в серебряных искрах, стены с башнями, свысока взиравшие на гордые изгибы мостов. Сторожевые башни из камня такой же ослепительной белизны, встроенные в стены на равных расстояниях одна от другой, омывали блоки своих оснований быстрой водой Эринин. Но охваченные крепостною стеной и взметнувшиеся в небосклон еще выше стенных башен, плыли в небесах гордые короны истинных башен Тар Валона, башни сказаний и легенд, сверкали наточенные шпили, манили в свою глубину кружевные проходы и лестничные подъемы, соединенные тут и там прорезающими воздух мостами, подвешенными в сотнях шагов над землею. Но все это великолепие было лишь началом.
Возле городских ворот, одетых в бронзу, не было никакой стражи, хотя распахнуты они оставались так широко, что двадцать всадников могли въехать в Тар Валон, выстроившись неохватной шеренгой, и сразу попасть на одну из самых широких улиц, пересекающих заостренный остров вдоль и поперек. Весна вступала еще на самое начало своих путей, но над городом уже растекались ароматы цветов и пряностей.
От волнения у Эгвейн так перехватило дыхание, словно она видела Тар Валон первый раз в жизни. На каждой площади города, на любом из его перекрестков путники любовались игривым фонтаном или памятником, многие статуи увенчивали громадные колонны, высотой своей не уступавшие башням Тар Валона, - всему этому великолепию гости города радовались, как дети. Дома, даже
незатейливо выстроенные, казались украшенными орнаментом столь щедро, что и сами как будто бы превратились в сплошной орнамент, а их упорядоченные массивы помогали узорам располагаться с большим достоинством. Здания огромные и скромные домики, выстроенные из камня всех возможных расцветок, напоминали обликами то морскую раковину, то некое фантастическое существо, быть может живущее где-нибудь на земле или рожденное фантазией художника. Жилые дома, и гостиницы, и даже конюшни - все здания в городе, включая самые непритязательные по виду, сооружались строителями во имя красоты. Большую часть Тар Валона долгие годы возводили огир, прославленные мастера-камнетесы, сразу же после Разлома Мира, и до сих пор город поддерживал славу своих строителей-чудодеев.
По улицам города расхаживали мужчины и женщины-красавицы из разных стран мира. Темнокожие и абсолютно белолицые, и с кожей чуть ли не всех оттенков, одетые в наряды самых ярких тонов, покрытые роскошными узорами, а если и мелькало кое-где платье серовато-коричневого оттенка, то оно несло на подоле своем и рукавах всевозможные украшения и сверкающие пуговицы, а рядом праздновали день своей жизни обладатели одежд щедро распахнутых и являющих взору прохожих более открытого тела, чем было прилично, по мнению Эгвейн, но там и тут виднелись незнакомцы и незнакомки в костюмах, оставляющих обнаженными лишь глаза да кончики пальцев. Паланкины и строго прикрытые покрывалами носилки продергивали сквозь толпу паутинку своего пути, и носильщики, влекущие привычную тяжесть, семеня по мостовой мелкими шажками, покрикивали на проходящих без дела: "Эй! Дорогу! Дорогу! " То и дело пробивались сквозь людской водоворот надменно замкнутые кареты, и сидевшие на облучках кучера в ливреях восклицали:
"Хайя! " и "Хо! ", будто надеялись достичь не равного со всеми горожанами неспешного движения, а стремительного галопа. Уличные музыканты наигрывали на флейтах, арфах и трубах, аккомпанируя иногда жонглеру или акробату, положив у себя перед ногами шапку для звонких монет. Лавочники призывали гуляющих посетить свои щедрые закрома, а уличные торговцы славили свой товар по всем стогнам славного града Тар Валона. Дивное мелодичное жужжанье полнило город - песня жизни.
Пряча свое лицо, Верин натянула капюшон на голову. Эгвейн же подумала, что в толпе на проезжающих гостей и так никто внимания не обратит. Не только на дам, но и на Мэта, лежавшего в провозимых лошадьми носилках, никто не взглядывал более одного раза, только сторонились его некоторые из проходивших своей дорогой горожан. Все знали, что в Белую Башню частенько привозят больных, которым требуется Исцеление, однако никто не ведал, какую болезнь ухитрился подцепить незнакомец на носилках.
Эгвейн подъехала к Верин, склонилась поближе к ней и спросила:
- Вы, как прежде, ожидаете приближения беды? Но мы уже въехали в город. И почти добрались до места.
Уже и вправду видна была Белая Башня, ее высокие стены светились над коньками крыш.
- Беды я ожидаю постоянно, - спокойно ответила ей Верин, - и ты тоже должна быть всегда готова к беде. Но опасней всего нам являться в саму Башню. Все вы должны быть сейчас бдительны, как никогда прежде. Ваши… Ваши выходки, - рот ее на мгновение поджался в ниточку, но она тут же вернула себе спокойствие, - они напустили на Белоплащников страху, но в Башне за свое поведение вы можете быть казнены или подвергнуты усмирению.
- Но я вовсе не собиралась и в Башне вести себя так же, как вела себя с Белоплащниками, - запротестовала Эгвейн. - Никто из нас не станет так поступать! Оставив Хурина следить за лошадьми, везущими носилки с Мэтом, Илэйн и Найнив подъехали к Эгвейн. Соглашаясь с подругой, они обе кивнули, Илэйн с горячим сочувствием к подруге, а Найнив так, как будто она не торопилась сказать все, что думала.
- Надеюсь, ты больше не повторишь свою выходку, дитя мое. Ни в коем случае и никогда в жизни! - Верин из-под капюшона обвела взором учениц и покачала головой. - Кроме того, я искренне надеюсь, вы уже научились не проявлять безрассудства и глупости, не болтать, когда следует держать язык в узде. - При этих ее словах Илэйн покраснела, и Эгвейн почувствовала, как ее щеки тоже становятся горячими. - Как только мы войдем под своды Башни, спрячьте язык за зубами и, что бы ни случилось, все воспринимайте спокойно. Повторяю: что бы ни случилось! О том, как встретят нас в Башне, вам ничего не известно, а если бы вы и знали свое будущее, вам бы подобное знание на пользу не пошло. Поэтому молчите - и точка!
- Буду вести себя так, как вы приказываете, Верин Седай, - пообещала Эгвейн, а за ней и Илэйн. Найнив насмешливо фыркнула. Айз Седай взглянула на нее со вниманием, и она неохотно кивнула в знак согласия с приказанием повелительницы.

Предыдущая страница 7 Следующая страница


Возрожденный дракон 8

Улица вывела их на широкую площадь, расположенную в самом центре города, посередине площади возвышалась Белая Башня, сияя в солнечных лучах и поднимаясь так высоко над всеми окружавшими площадь куполами дворцов, украшенными изящными шпилями, будто она пыталась коснуться облаков. Людей на площади было удивительно мало. Эгвейн припомнила с тревогою, что на территорию, принадлежащую Башне, без особой надобности не забредал ни один человек.
Как только они выехали на площадь, Хурин на своем коне провел лошадей с носилками вперед.
- Сейчас я должен покинуть вас, Верин Седай, - проговорил он. На Башню Хурин разок взглянул, но больше старался не смотреть, хотя и непросто было найти нечто иное для своего взгляда. Хурин был родом из страны, где Айз Седай пользовались всеобщим уважением, однако одно дело уважать кого-либо, а другое - быть окруженным сими уважаемыми тобой людьми.
- В путешествии ты был нам надежной опорой, Хурин, - сказала ему Верин, - а путь наш был долог. Думаю, в Башне найдется местечко, чтобы тебе отдохнуть перед тем, как отправиться в обратный путь.
- Я не могу терять ни дня, Верин Седай! - ответствовал ей Хурин, в голосе его прозвенела решимость. - Даже часа терять не имею права. Мне следует вернуться в Шайнар и тотчас же доложить королю Изару и лорду Шай Агельмару всю правду о том, как все происходило в городе Фалме. Нужно рассказать им о… - Он резко оборвал свою речь. Никого из посторонних сейчас не было поблизости, так что подслушать его не мог никто, но Хурин все же понизил голос. - Рассказать им о Ранде. О том, что Дракон Возродился. В порту должны стоять торговые суда, направляющиеся вверх по реке, я намерен отправиться в Шайнар с первым же парусом…
- Тогда ступай в Свете, Хурин из Шайнара! - молвила Верин.
- Да озарит Свет вас всех! - отвечал Хурин, перебирая уздечку своей лошади. Немного помолчав, он добавил: - Потребуюсь вам снова - пришлите весточку в Фал Дара, и я найду способ явиться к вам. - Смущенно прокашливаясь, будто поступил как-то неловко, Хурин повернул свою лошадь и пустил ее мелкой рысью куда-то прочь от Белой Башни, вниз по узкой улочке. Вскоре всадник скрылся из виду.
- О мужчины! - воскликнула Найнив и досадливо покачала головой. - Они всегда просят послать за ними, когда они нам потребуются, но когда тебе действительно нужен хотя бы один из них, значит, нужен он немедленно!
- Ни один мужчина не поможет нам там, куда мы сейчас направляемся, - сухо сказала Верин. - Не забывайте об этом. Да и прекратите наконец болтать!
Отъезд Хурина поселил в душе Эгвейн ощущение потери. Хотя он и редко разговаривал с кем-то из своих спутников, кроме Мэта. Да и права, разумеется, Верин. Хурин - всего лишь мужчина, оттого он и стал беспомощным, как ребенок, когда им пришлось ступить на территорию, принадлежащую Башне, где ждать их могло неизвестно что. Тем не менее исчезновение бравого мужа сделало их отряд на одного человека меньше, и Эгвейн не могла удержаться от мысли, насколько кстати мог бы сегодня им прийтись вооруженный мечом воин. Кроме того. Хурин был связующим звеном между ними и Рандом с Перрином. Хватит, у меня и собственных забот полон рот! У Ранда с Перрином рядом есть Морейн, которая не спускает с них глаз. А Мин обязательно присмотрит за Рандом, подумала Эгвейн со вспышкой ревности, пытаясь ее в себе подавить. В чем и преуспела - почти что.
Вздохнув, она взялась руководить лошадьми, везущими носилки. Мэт лежал, укрытый одеялом до самого подбородка, и дыхание вырывалось из его груди сухим хрипом. Скоро, подумала она, ты будешь Исцелен, очень скоро. А мы узнаем, куда ведет нас судьба. Эгвейн хотелось, чтобы Верин прекратила свои попытки запугать учениц. Ей удобнее было бы не знать, что нагонять на них страх Верин имеет солидные причины.
Между тем Верин провела своих подопечных вокруг Башни и остановилась перед небольшими боковыми воротами, где стояли два стражника, ибо вход был распахнут. Помедлив, Айз Седай откинула свой капюшон и, не покидая седла, наклонилась, желая потихоньку поговорить с достойным воином. Подняв на нее грозный взгляд, он сразу побелел от страха, затем стал с удивлением осматривать спутниц важной дамы. Торопливо пробормотав:
"Как прикажете, Айз Седай! " - он вприпрыжку ринулся в сторону Башни. Верин, не вслушиваясь в его бормотание, уже проезжала через ворота. Свою лошадь она вела так, словно путникам некуда было спешить.
Следом за ней продвигалась к известной Башне сопровождающая носилки Эгвейн, она поглядывала на Илэйн и Найнив, так же как и они пытаясь догадаться, какие слова прошептала Верин стражнику.
Караульное помещение располагалось рядом с воротами, в сером каменном доме, похожем на шестиконечную звезду, поставленную на бок. В дверях здания без дела толпились несколько стражников; завидев проезжавшую мимо них Верин, они прекратили болтовню и склонились перед ней в глубоком поклоне.
Двор Башни, усаженный деревьями и подстриженными кустами жимолости, разлинованный широкими дорожками, усыпанными гравием, походил на парк в имении знатного лорда. Между раскидистыми вязами виднелись здания служб, сама же Башня возвышалась над мирным пейзажем, точно древний замок.
Проложенная между вязами и дубами оранжевая дорожка, на которой усталых лошадей приняли подбежавшие к всадницам грумы в кожаных жилетках, привела женщин на конюшенный двор. По приказанию Айз Седай грумы освободили носилки с лежащим в них Мэтом и бережно поставили их на землю. Как только лошадей повели в конюшню, Верин взяла с носилок кожаный мешок и с равнодушием на лице небрежно сунула его себе под мышку. Прекратив потирать затекшую спину, Найнив посмотрела на Айз Седай недовольно:
- Вы говорили, что оказать помощь Мэту следует немедленно. Но сейчас вы, по-моему, не собираетесь… Верин взмахнула рукой, но пыталась ли она жестом утихомирить Найнив или просто поскользнулась на гравии и поддержала равновесие, Эгвейн понять не удалось.
Вскоре женщины узрели Шириам Седай, а за ней следовали три Принятые, чьи белые одежды по краю подола и на манжетах рукавов были украшены цветами всех семи Айя - от голубого цвета до красного. Сопровождали же дам двое рослых и широкоплечих мужчин, одетых скромно, как принято среди рабочих. Наставница послушниц была немного полновата, но у нее очень выделялись высокие скулы, какие можно заметить у жительниц Салдэйи. Но на самом деле неповторимой внешность ее казалась из-за огненно-рыжего цвета волнистых волос надо лбом ее и за плечами, а еще потому, что незабываемо блистали зеленоватые раскосые глаза Айз Седай. Приезжих дама оглядывала с нарочитым спокойствием, но рот ее был упрямо сжат.
- Ты вернула наших троих беглянок, Верин. Учитывая все случившееся, я уж и не знаю, стоило ли так стараться…
- Мы не… - начала свою речь Эгвейн, но Верин оборвала ее резким возгласом:
- Помолчи-ка!
Долго и пристально всматривалась Верин в лица всех трех своих питомиц, будто ее накаленный взор мог заставить их молчать.
Эгвейн была уверена: Верин поставила перед собой задачу вполне сообразную своим силам. Прежде девушка никогда не видела свою наставницу настроенной столь свирепо. Найнив скрестила руки на груди и бубнила что-то себе под нос, однако вслух высказаться не решилась. Три Принятые, выстроившиеся за спиной Шириам, разумеется, хранили молчание, но Эгвейн казалось, будто она видит, как от напряженного внимания к каждому слову у них растягиваются уши. Удостоверившись, что убедила Эгвейн и остальных своих учениц держать язычок за зубами, Верин обернулась к Шириам и проговорила:
- Паренька лучше унести отсюда поскорей куда-нибудь подальше ото всех. Он болен, причем болен опасно. И болезнь его опасна для других не меньше, чем для него самого.
- Мне донесли, - промолвила Шириам, - что с собой вы везли носилки.
С этими словами она поручила двум мужчинам в рабочей одежде поднять носилки, одному из них сказала что-то очень негромко, и через мгновение после ее слов Мэта унесли прочь.
Желая напомнить всем и каждому, что помощь Мэту необходимо оказать как можно скорее, Эгвейн уже изготовилась к очередному своему выступлению, и только гневный взгляд Верин был в силах снова ее успокоить. Найнив подергивала свою косу с такой силой, как будто пыталась оторвать ее от головы.
- Я полагаю, - проговорила Верин, - сейчас уже всей Башне снизу и доверху известно: мы возвратились.
- А те, кто еще не знает об этом, узнают очень скоро, - сказала Шириам. - У нас чьи-то приезды и чьи-нибудь отъезды - первейшая тема всех разговоров и сплетен. И намного важнее событий в Фалме, и куда более злободневны, чем война в Кайриэне. А вы надеялись сохранить свое появление в тайне?
- Мне необходимо увидеть Амерлин! - промолвила Верин, сжимая обеими руками кожаный мешок. - И немедленно!
- А что прикажешь нам сделать с этими тремя? Верин, нахмурясь, рассматривала Эгвейн и ее подруг.
- Этих придется окружить надежной охраной, - сказала Верин сухо. - И содержать так до тех пор, пока их не захочет видеть Амерлин. Не знаю, впрочем, захочет ли она их лицезреть. Держать их под стражей - и не иначе! Пусть поживут в старых своих комнатах, я думаю, там им будет удобнее всего. Упрятывать их в камеры нет никаких оснований. Но никому из посторонних - ни слова!
Верин еще продолжала беседовать с Шириам, но Эгвейн уже не вслушивалась в их разговор, так как поняла:
последние услышанные ею слова Верин предназначались ей и еще двум девушкам как напоминание о необходимости молчать и хранить бдительность. Найнив сейчас, насупившись, теребила свою косу так, точно хотела ею кого-то отхлестать. Голубые глаза Илэйн распахнулись так широко, что лицо ее стало бледней, чем было обычно. О себе же самой Эгвейн не могла бы сказать, какие она испытывала чувства: гнев, страх или беспокойство. Наверное, всего понемногу, так ей казалось.
В последний раз оглядев своих молодых спутниц, Верин прижала мешок к груди и поспешила прочь, плащ ее развевался на ходу. Шириам уперлась кулаками в бока и принялась изучать Эгвейн и еще двух девушек. Эгвейн на миг ощутила, как спала долгая напряженность. Наставница послушниц всегда поддерживала в себе состояние полного спокойствия и сохраняла весьма располагающее к ней чувство юмора даже тогда, когда ей приходилось устраивать кому-то из учениц выговор за нарушение башенных правил или отправлять на грязные работы. Заговорила она, как ни странно, без особого недоброжелательства:
- Верин Седай уже сказала вам, чтобы вы не разбрасывались словами, и здесь вы ни слова лишнего не скажете, ясно? Если кто-то из вас заговорит по собственному желанию, а не в ответ на вопрос, заданный вам Айз Седай, я заставлю вас мечтать о единственной вещи на свете - о порке, о том, чтобы вам было позволено хотя бы несколько часиков в день повыскабливать грязь из кухонных полов, не имея иных желаний. Ясно всем?
- Да, Айз Седай! - ответила Эгвейн и тут же услышала, как две ее единомышленницы произнесли те же самые слова, причем у Найнив они прозвучали скорее как вызов, чем как обещание.
Шириам произвела некий неодобрительный звук, напоминающий звериный рык. Затем проговорила:
- По сравнению с прошлыми временами все меньше девушек приходят к нам в Башню, чтобы пройти обучение, однако поток учеников не иссяк. Большинство из них отправляются восвояси, так и не научившись прикасаться к Истинному Источнику, а тех, кто овладевает подобным искусством, намного меньше. Некоторые ко дню своего ухода от нас овладевают знаниями в достаточной степени, чтобы не причинять вреда самим себе. Возвыситься до звания Принятой может лишь малая часть послушниц, и еще меньше их получают право носить шаль. Жизнь у нас здесь довольно нелегкая, дисциплина царит весьма строгая, и все же каждая послушница все силы отдает тому, чтобы у нас удержаться, добиться успеха и получить право носить кольцо и шаль. Несмотря на тяготы учебы и жуткий страх. заставляющий учениц бороться по ночам с бессонницей или плакать в подушку, они зубами держатся за свое место среди послушниц. А вы трое, одаренные при рождении гораздо более великолепными способностями, чем я встречала в ком-то когда-либо в жизни своей, без разрешения покинули Башню, ударились в бегство, не одолев и половины положенных вам знаний, точно не имеющие никакой ответственности дети, и не возвращались долгие месяцы. И вот вы явились к нам с таким видом, точно ничего не произошло и будто завтра же с утра вы имеете полное право продолжить прерванное вами обучение! - Шириам вздохнула так глубоко, как будто иначе она взорвалась бы от захлестнувшего ее гнева. - Фаолайн!
Три сопровождающие Шириам женщины разом отпрянули в разные стороны, точно застали их за подслушиванием чьих-то тайных разговоров, но тотчас же одна из них, кудрявая и смуглая, сделала шаг вперед. Все трое были молоды, но возрастом своим превосходили Найнив. Собственно говоря, скорое Принятие Найнив было явлением, выходящим за всякие обычные рамки. Ради того, чтобы заработать кольцо Великого Змея, послушницам приходилось трудиться несколько лет, да потом еще долгие годы питаться надеждой, если они мечтали возвыситься до титула признанной Айз Седай.
- Проводи их до самых комнат, - приказала Шириам темноволосой Принятой, - и держи их там в строгости. Все, на что они имеют право, - хлеб, бульон. - До тех пор, пока Престол Амерлин не распорядится по- иному. Но если хотя бы одна из них осмелится заговорить, хоть единственное словечко вымолвит, ты обязана отвести ее на кухню и приказать ей чистить котлы.
Шириам отвернулась и пошла прочь, при этом даже спина ее выражала неистовый гнев.
Фаолайн оглядела Эгвейн и ее подруг многообещающим взором, особенно пристально она воззрилась на Найнив, которая ни в коей мере не желала сбросить свою маску недовольства. Круглое лицо Фаолайн не выражало никакой любви к тем, кто нарушил правила столь неподобающим образом, но еще меньше ей нравились такие, как Найнив, - дичок, удостоившаяся кольца, даже не пробыв почти послушницей, дичок, направлявшая Силу еще до того, как ступила в пределы Тар Валона. Когда ей стало совершенно очевидно, что Найнив держит свою ярость в узде, и крепко, Фаолайн пожала плечами и молвила:
- Когда Амерлин пришлет за вами, то вас. скорей всего, усмирят!
- Прекрати, Фаолайн! - обратилась к ней вторая из посвященных. Из трех женщин она была самой старшей, у нее была стройная шея и бронзовая кожа, а походка чрезвычайно грациозная. - Я провожу тебя, - сказала она Найнив. - Меня зовут Теодрин, и я тоже дичок, как ты. По приказу Шириам Седай я буду тебя охранять, но изводить не стану. Пойдем!
Найнив обменялась обеспокоенными взглядами с Эгвейн и Илэйн, затем вздохнула и позволила Теодрин себя
увести.
- Дички! - прошипела Фаолайн. Слово это в ее устах прозвучало как ругательство. Она перевела свой взгляд на Эгвейн.
Третья из посвященных, хорошенькая молодая женщина со щечками, точно спелые яблочки, взяла на себя попечение об Илэйн. Уголки ее губ постоянно оставались приподняты, точно она не могла ни секунды прожить не улыбаясь, но строгий взгляд, коим она смерила Илэйн, говорил о том, что сейчас ей не до улыбочек.
Эгвейн спокойно возвратила Фаолайн принятый от нее огненный взор. Молчаливому презрению она научилась в пути у Илэйн, и Эгвейн надеялась, что это средство поможет ей обороняться против всех высокомерных дам. Красная Аия, подумала Эгвейн. Она несомненно изберет Красную. Однако ей трудно было позабыть о собственных проблемах. Как. они собираются поступить с нами, о Свет? Под словом "они" Эгвейн имела в виду всех Айз Седай, а также Башню, но не этих женщин.
- Ну, пошевеливайтесь! - сердито проворчала Фаолайн. - Достаточно сомнительное удовольствие - стоять при вас на страже, я не собираюсь караулить вас тут
весь день! Пошли!
Глубоко вздохнув, Эгвейн сжала Илэйн руку и последовала за Фаолайн.
Помоги им Исцелить Мэта. о Свет!

ГЛАВА 12. Престол Амерлин

Суан Санчей расхаживала по своему большому кабинету, чтобы взглядом небесных глаз, заставляющим трепетать перед ней правителей далеких земель, вновь осмотреть резной ларчик ночного дерева, стоявший на длинном столе по среди комнаты. Она не теряла надежды, что не придется ей пускать в дело ни один из покоившихся в ящичке документов, написанных идеальным почерком писаря. Бумаги сии были подготовлены ее собственной рукой и скреплены печатями в полной тайне от всех на случай целой дюжины непредвиденных обстоятельств. Ввиду секретности спрятанные указания Суан Санчей заслонила от чужих глаз зароком: если какая-либо иная человеческая рука, кроме ее собственной руки, откроет резную крышку, документы мгновенно сгорят дотла, да и сам ящик, вероятней всего, вспыхнет.
- Да и как следует обожжет вороватую птицу-рыболова, кем бы она ни оказалась, и надеюсь, сего урока она никогда не забудет, - прошептала строгая дама. В сотый раз с той поры, когда ей сообщили о возвращении Верин в Башню, Суан Санчей заново, вновь по-иному окутала свои плечи шалью, не замечая собственного беспокойства. Концы широкой, в семь полос цветов всех Айя шали доставали до талии властительницы. Престол Амерлин была из всех Айя и не из одной, независимо от того, к какой Айя она принадлежала прежде.
Поскольку властительницы, носившие на своих плечах шаль, на протяжении многих поколений размещали свой кабинет в этой комнате, стены помещения были щедро украшены изысканными орнаментами. Приподнятый над пологом очаг и вместительный камин, сейчас холодный, были выточены из золотистого мрамора, привезенного из Кандора и удостоенного тончайшей резьбы, а ромбоидальные плиты пола - отполированный до зеркального блеска краснокамень из Гор Тумана. Еще не успел родиться славный Артур Ястребиное Крыло, когда из дальних земель за пределами Айильской Пустыни посланцы Морского Народа привезли в здешние места панели, выпиленные из невиданного дерева, светлого, исчерченного внутри полосами, обладающего твердостью самых прочных металлов. Из него и соорудили плотники стены нарядной комнаты, а резчики пустили по древесине тщательно выточенные картины: резвящихся волшебных зверей и небывалых птиц самых невероятных оперений. Открытые навстречу весенним зеленым запахам высокие арочные окна кабинета выходили на балкон, расположенный над маленьким укромным садиком Суан Санчей, где слишком редко ей удавалось уединяться.
Но все великолепие находилось в резком контрасте с мебельным гарнитуром, выбранным для кабинета властительницей. Гарнитур состоял из единственного стола и приставленного к нему стула, весьма массивного и так же, как стол, абсолютно свободного от резных украшений. отполированного временем и натертого пчелиным воском, вместе со своим братцем-стульчиком, тоже стоявшим в комнате. Брат первого стула, согласно со своим братцем, был установлен рядом со столом, однако уже с противоположной стороны стола, с тем чтобы можно было его выдвинуть и усадить посетителя- пришельца. Перед столом лежал маленький тайренский ковер, с простым рисунком из голубых, золотистых и коричневых треугольников, догоняющих друг друга. Над очагом висела единственная на все просторное помещение картина: крохотные рыбацкие суденышки, заблудшие в тростники. У стены возвышались полдюжины пюпитров, на коих возлежали раскрытые книги. Более в кабинете никакого убранства не имелось. Даже лампы были бы уместнее в доме фермера.
Суан Санчей родилась в Тире, в семье бедняка, и в те годы, когда она и не мечтала попасть в Тар Валон, она работала на рыбачьей лодке своего отца, совершенно такой же, как бедные кораблики, изображенные на картине, и пытавшей судьбу в речной дельте, именуемой Пальцами Дракона. Но даже последние десять лет ее жизни - с того дня, как ее возвели на Трон Амерлин, - не привили ей любви к удобствам и роскоши. Ее спальня по-прежнему оставалась бедной с виду.
Десять лет я ношу этот палантин, подумала Суан Санчей. И почти двадцать годков миновало с того дня. когда я отважилась пуститься в плавание по этим неведомым грозным водам. И если сейчас я уйду в сторону. я пожалею о том. что не осталась тянуть сети.
Некий шорох заставил женщину вздрогнуть. В комнату проскользнула еще одна Айз Седай, дама с медной кожей и коротко стриженными темными волосами. Суан Санчей мгновенно овладела собой, громко сказала лишь те слова, которых от нее ожидали:
- Да, Лиане?
Хранительница Летописей поклонилась, да так низко, точно поклон ее наблюдали еще какие-то посторонние свидетели. Эта высокорослая Айз Седай, столь же внушительная видом, как мужчина-воин, в Белой Башне была по власти и полномочиям второй, уступая лишь одной Амерлин. И хотя Суан знала ее еще в те годы, когда обе девушки начинали свой ученический путь, настойчивая рьяность Лиане в стремлении поддержать престиж Престола Амерлин иногда настолько ее задевала, что порой Суан хотелось взорваться криком возмущения.
- Мать, к нам прибыла Верин, она просит разрешить ей явиться к вам для разговора. Я уже ответила ей, что сейчас вы заняты, но она настаивает…
- Я не столь увлечена делом, чтобы не принять Верин, - проговорила Суан. Слова слетели с уст ее слишком поспешно, она это знала, но беспокоиться не спешила. - Так что скажи ей: пусть войдет. А тебя, Леане, я не имею намерения задерживать. Разговаривать с ней я буду наедине.
Брови Хранительницы дрогнули, то был единственный признак ее удивления. Ни с кем из ее гостей, даже с королевой, Амерлин почти никогда не имела бесед, тайных для Хранительницы Летописей. Ну что ж, Амерлин всегда остается Амерлин! Перед тем как исчезнуть из кабинета, Лиане поклонилась своей подруге, а через несколько мгновений ее место в комнате уже заняла Верин, опустившаяся на колени, чтобы поцеловать кольцо Великого Змея на пальце Суан. Под мышкой у Коричневой сестры уютно устроился кожаный мешок порядочных размеров.
- Спасибо вам за то, что вы разрешили мне вас увидеть, мать, - промолвила Верин, встав на ноги. - Я привезла из Фалме новости, срочно требующие вашего внимания. А кроме них, еще кое-что. Не знаю даже, с какого дела начать.
- Начинай, с чего начнется, - сказала Суан, улыбаясь ей. - Мои комнаты обороняются надежной охраной, поэтому детская шалость подслушивания ни у кого не получится. - Брови Верин подпрыгнули от изумления, и Амерлин добавила: - С тех пор как ты от нас уехала, многое здесь стало по-другому. Итак, я слушаю!
- Тогда я начну с самого главного: Ранд ал'Тор провозгласил себя Драконом Возрожденным!
- Я надеялась, что это он, - едва слышно прошептала Суан, ощущая, как сладко растворяется напряженность, давившая ей на сердце много дней и ночей. - Многие женщины докладывали мне о происходящем, но они могли рассказать только то, о чем повествовали сплетни, целыми дюжинами привозимые на каждом торговом судне и в купеческом фургоне, поэтому я ни в чем не могла быть уверенной. - Она с трудом вобрала в грудь воздух. - И все-таки я, пожалуй, могу назвать день, когда все это началось. Известно ли тебе, что два Лжедракона более не тревожат мир?
- Ничего не слышала об этом, матушка! Какие великолепные новости!
- Да, Мазрим Таим находится в руках наших сестер в Салдэйе, а тот, второй, в Хаддонском Сумрачье, да сжалится Свет над его душой, был схвачен тайренцами и на месте казнен. Видимо, имя его даже известно никому не было. Оба были захвачены в один день и, говорят, при одних и тех же обстоятельствах. Каждый из них командовал войсками, вокруг кипела битва, и оба Лжедракона были уже близки к победе, когда в небе вдруг воспламенилось сияние, и на мгновение явилось видение. Есть не менее дюжины вариантов его обличья, но каким бы видение ни появилось, результат его сошествия был един в обоих случаях. Лошадь Лжедракона вскидывается на дыбы, сбрасывает всадника, и тот скатывается на землю. Самозванец лежит без сознания, а его приспешники, вопя на весь свет о гибели своего предводителя, бегут с поля боя, а самого Лжедракона захватывают. Кое-кто докладывал мне о видениях в небе над Фалме. Я готова держать пари на золотую марку к недельному окуню из дельты, что именно в минуту видения, поразившего двух драконов-самозванцев, Ранд ал'Тор провозгласил себя Возрожденным Драконом!
- Ныне Возродился Дракон истинный, - сказала Верин словно себе самой, - а значит. Узор больше не оставляет пробелов для появления Лжедраконов. И выпустили Возрожденного Дракона в мир мы! Да смилостивится над нами Свет…
- Мы свершили лишь то, чему надлежало быть! - Амерлин раздраженно вскинула голову. Но стоит узнать об этом какой-нибудь послушнице, вчера переступившей порог Башни, - и ранее, чем возгорится завтрашний восход солнца, я буду усмирена, если не разорвана к тому часу в клочья. И я. и Морейн, и Верин. и, наверное, любой, кого смогут обвинить в дружбе с нами. Нелегко исполнять все нужное в заговоре, когда только трое посвящены в тайну и когда даже самый задушевный друг выдаст заговорщицу, сочтя такой поступок своим долгом. О Свет! Я хотела бы верить, что они будут не правы, поступив так!
- По крайней мере, - продолжала она, - Дракон спрятан надежно, Морейн удерживает его в своих руках. Она будет вести его своей властью к тому, чтобы он осуществил должное. О чем еще ты хотела мне поведать, дочь моя?
Вместо ответа Верин положила на стол кожаный мешок и вынула из него витой золотой рог с инкрустированной серебряной надписью вокруг его сияющего раструба. Положив Рог на стол, она посмотрела на Амерлин, не скрывая спокойного ожидания.
Суан не нужно было приближаться к Рогу, чтобы прочесть обегающую раструб надпись и понять ее смысл. Тиа ми авен Моридин исаинде вадин. "Могила не преграда для зова моего".
- Рог Валир? - Амерлин едва не лишилась дыхания. - Весь путь до Тар Валона ты волокла его с собой, многие сотни лиг, по которым рыщут Охотники за Рогом? Озари тебя Свет, о женщина, его нужно было оставить Ранду ал'Тору!
- Об этом я знаю, мать, - отвечала Верин бестрепетно. - Но Охотники уверены; искать сие сокровище нужно в какой-нибудь громокипящей заварухе, а не в мешке, провозимом по дороженьке четырьмя бабами, сопровождающими больного юношу. А для Ранда сейчас Рог был бы совершенно бесполезен!
- В каком смысле? Ранд должен сражаться в Тармон Гайдон. Миссия Рога - поднять из могил спящих в них героев, дабы они все вышли на Последнюю Битву. Неужели Морейн снова приняла к исполнению какой-то новый свой план, не удосужившись посоветоваться со мной?
- Ничего подобного Морейн не натворила, поверь, мать. Планы составляем мы, но Узор плетется Колесом, как оно того хочет само. Не Ранд первым протрубил в Рог. До него сей подвиг исполнил Мэтрим Коутон. А сейчас Мэт простерт на одре болезни, он умирает, ибо угодил в тенета кинжала из Шадар Логота. Он умирает и умрет, если не будет здесь Исцелен.
Суан пронзил холод. Вновь она услышала про Шадар Логот, город мертвый и столь зараженный смертью, что даже троллоки небезосновательно опасались в него заходить. Совершенно случайно кинжал из мертвого города попал в руки юного Мэта, извращая его и заражая злом, давным-давно убившим город. А теперь убивающим и Мэта. По воле случая Или, может быть, по желанию Узора? В конце концов, Мэт ведь тоже - та'верен. Но… Мэт вострубил в Рог! А значит…
- Пока Мэт жив, - продолжала Верин, - для кого-то иного Рог Валир - обыкновенный рог, не более того. Если же Мэт умрет, тогда, разумеется, другой человек, протрубивший в Рог, скует себя с Рогом Валир нерушимым звеном.
В остром ее и тяжелом взгляде можно было прочесть все, о чем думала Верин.
- Погибнут еще многие, дочь моя, прежде чем мы совершим то, ради чего все и начали! - Но кого же могу я вновь привести к Рогу и позволить трубить в него? В любом случае возвращать Рог Валир сейчас Морейн я не возьму на себя смелости… Может быть. рог сможет поднять один из Гаидинов?.. - Узор пока еще не определил ясно его судьбу.
- Да, мать, я понимаю. Но у нас Рог…
- Подожди минуту! - проговорила наконец Амерлин. - Мы спрячем Рог в месте, о котором никто, кроме нас с тобой, знать не будет. И я должна поразмыслить, какие действия мы после этого предпримем.
- Как скажете, мать. - Верин наклонила голову. - Я понимаю, пока вы примете решение, должно пройти несколько часов…
- У тебя больше нет для меня новостей? - спросила ее Суан со вновь оживившимся интересом. - Если ты сказала уже все, мне пора заняться тремя нашими беглянками.
- Все дело, мать, в Шончан.
- А что такое с ними? Как мне докладывали, они будто бежали за океан или туда, откуда они заявились, уж и не знаю куда.
- Все, похоже, так и обстоит, мать. Но я боюсь, что они могут снова задать нам работку! - Верин вынула у себя из-за пояса маленькую книжицу в кожаном переплете и принялась ее перелистывать. - Они заявляли, будто являются Предвестниками, иначе Теми, Кто Идет Впереди, они говорили о Возвращении и о том, чтобы снова провозгласить землю сию своей собственной. Все услышанное о них я записывала в свою книжицу. Но я выслушивала лишь тех, кто действительно видел пришельцев или имел с ними какие-нибудь дела.
- Верин, ты беспокоишься о рыбе-льве, которая плавает где-то в Море Штормов, в то время как здесь и сейчас щука-серебрянка жует наши сети, мечтая разодрать их на лоскутки.
- Очень ловко ты скроила метафору, мать: Рыба-лев! - Верин продолжала перелистывать страницы. - Видела я однажды огромную акулу, ее рыба-лев загнала на отмель, там акула и подохла. - Коричневая сестра ткнула пальцем в одну из страничек. - Да. Вот самое худшее! Осмелюсь сказать, мать, Шончан используют Единую Силу для битвы. Они используют се как оружие.
Суан плотно уперла руки в бока. Сообщения, принесенные ей голубями, говорили о том же. Большинство из депеш передавали вести, полученные из вторых рук, но несколько женщин уверяли, будто видели все своими глазами. Силу - использовать в качестве оружия! Когда бедные дамы писали об этом на клочках бумаги, даже выведенные чернилами буквы впитывали приступ истерии, мучивший их.
- Подобные действия уже приносят нам горести, Верин, и принесут еще большее несчастье, когда рассказы о случившемся распространятся по земле и обрастут выдуманными подробностями. Но здесь уже я ничего сделать не могу. Мне сказали, что эти люди ушли, дочь моя. У тебя есть доказательства иного?
- Ну, пока нет, мать, однако…
- До тех пор пока у тебя не будет подобных доказательств, давай-ка лучше займемся щукой-серебрянкой, вытащим ее из наших сетей, не дадим ей прогрызть дыры заодно и в нашей лодке!
- Как скажете, мать, - проговорила Верин, неохотно закрывая записную книжку и упаковывая ее обратно за пояс. - Могу ли я спросить, что вы намерены делать с Найнив и двумя ее подругами?
Амерлин медлила с ответом, она размышляла. - Прежде чем я займусь ими, - промолвила она неспешно, - им захочется выйти на берег реки и попытаться продать самих себя как наживу для рыбной ловли. - Сказанные ею обыкновенные слова можно было понять множеством разных способов. - Погоди-ка. Садись вот сюда и расскажи мне подробно, как вели себя эти три бездельницы и о чем они болтали в те дни, когда были с тобой в пути. Излагай без утайки!

ГЛАВА 13. Наказания

Неуютно устроившись на своей узкой кровати. Эгвейн хмуро посматривала на мерцание теней, шевелящихся на потолке под светом единственной в комнате лампы. Она пыталась наметить план каких-то необходимых действий или выяснить хотя бы, что ждет ее впереди, но у нее не получалось ни то ни другое. Тени были очерчены более ясно, чем собственные мысли девушки. Даже беспокойство о состоянии Мэта давалось ей с трудом, но стыд не слишком мучил Эгвейн, стесненную недружелюбными стенами.
Комнатка была оголенная, ни окон не было в стенах, ни обстановки для уюта, как в остальных кельях для послушниц. Маленькая квадратная комнатушка, сплошь выбеленная, с крючками для одежды на одной из стен, с кроватью, встроенной в другую стенку, на третьей же стене помещалась скромная полочка, где когда-то Эгвейн держала несколько книг, полученных в библиотеке Башни. Умывальник и трехногая табуретка завершали меблировку. Доски пола отскоблены до белизны. Каждый из прожитых здесь дней Эгвейн на коленях и вручную исполняла сей труд в дополнение к другим ежедневным занятиям и урокам. Все послушницы проживали здесь в равно непритязательных условиях, независимо от того, были они дочерьми владельцев гостиниц или же являлись наследницами Андора.
Эгвейн пришлось вновь облачиться в белое форменное платье послушницы, надеть белый пояс, даже кошель на поясе был белым, но радости от расставания с ненавистным уже серым костюмом она не ощущала. Слишком уж похожа стала ее комната на тюремную камеру. Неужели они намерены держать меня взаперти. В этой комнатушке! Будто бы в настоящей камере! Будто в ошейнике!..
Она обратила взор на затененную дверь. Принятая, наверное, до сих пор стоит на страже там, за дверью, Эгвейн догадывалась об этом. Она перекатилась поближе к белой штукатуренной стене. Прямо над матрасом в стене была узкая дырочка, различимая лишь тогда, когда уже догадался, в каком месте неплохо бы посмотреть, дырочка, просверленная кем-то из послушниц уже давным-давно, - как раз в соседнюю комнату-келью.
- Илэйн! - позвала Эгвейн, приникнув к отверстию. Ответа не было. - Илэйн! Спишь, что ли?
- Да как же я могу спать! - услышала наконец девушка пронзительный шепот Илэйн, шипящей из дырочки. - Я рассчитывала попасть в неприятность, но не в такую же беду! Как они собираются поступить с нами, Эгвейн?
Отвечать на сей вопрос Эгвейн не хотелось, ибо догадки ее на этот счет были не таковы, чтобы делиться ими с подругой. Даже думать о них не хотелось.
- Честно говоря, Илэйн, я ожидала, что нас с тобой возведут в ранг героев. Во-первых, мы благополучно доставили в Башню Рог Валир. Во-вторых, открыли, что Лиандрин - Черная Айя. - На этих словах голос Эгвейн затих. Айз Седай категорически отрицали само существование Черных Айя, тех самых Айя, которые были Приспешниками Темного, и любой, кто предполагал саму возможность их существования, вызывал у них раздражение; Но мы-то знаем: они действительно есть! - Илэйн, мы бы героинями должны быть!
- Жаль, не строят нам мосты наши "если" и "кабы"! - отвечала Илэйн. - Видит Свет, когда матушка моя повторяла мне эти слова, я ее ненавидела, но теперь знаю: она вещала истину. Верин предупреждала: ни о Роге, ни о Лиандрин мы не должны были говорить ни с кем, кроме нее и Престола Амерлин. Не думаю, будто исполнение запрета приведет нас к неожиданным для нас событиям. С их стороны это было бы несправедливо! Мы через столькое прошли. А тебе, Эгвейн, столько всего довелось пережить! Это просто несправедливо!
- Верин любит поговорить. И Морейн поучить нас не прочь. Я начинаю понимать, отчего люди полагают. будто Айз Седай водят на ниточках марионеток. Я тоже уже почти чувствую подобные веревочки-уздечки на своих ручках и ножках. Как бы наши повелительницы ни решили поступить, они объяснят свое решение необходимостью совершить доброе дело на благо Белой Башне, а не нам с тобой на пользу.
- Но ты все еще мечтаешь стать Айз Седай, верно? Эгвейн колебалась недолго: она всегда могла ответить на самый неожиданный для нее вопрос.
- Да! - молвила она. - Мечтаю. Ибо сие звание - единственное, что может нам обеспечить полную безопасность. Но я должна кое-что добавить. Усмирить себя я не позволю никому! - Эта новая для нее мысль прозвучала тотчас же, едва явилась девушке, и Эгвейн поняла, что отрекаться от нее не хочет. Отказаться от прикосновения к. Источнику Истины Она ощущала его здесь и сейчас, зрением видимое сияние, витающее над ее собственными плечами. Она с трудом подавила свой порыв прикоснуться к нему. Лишиться способности наполняться Единой Силой, сознавать себя более живой, чем была когда-либо прежде? Не желаю! - И учти, Илэйн, без боя я не сдамся!
- Но как ты надеешься не допустить сего? - после длительного молчания послышался из-за стены голосок Илэйн. - Ладно, может, ты и не слабее любой из них, но ни одна из нас не знает достаточно для того, чтобы помешать Айз Седай отрезать нас от Источника, а Айз Седай тут - не сосчитать!
- Но я нашла бы способ удрать! - заявила Эгвейн, немного подумав. - И на этот раз удрать по-настоящему!
- Они устроят за нами погоню, Эгвейн. Целую свору ищеек пустят нам вслед. Раз ты проявила свои способности, Айз Седай ни за что тебя не отпустят - до той минуты, в которую мы станем достаточно мудры, чтобы по крайней мере не лишить себя жизни из-за необразованности.
- Я давно перестала быть юной деревенской простушкой. - Эгвейн усмехнулась. - Кое-что повидала на своем веку. Захочу - и сумею увернуться от рук Айз Седай, вот увидишь! - Она старалась успокоить не только Илэйн, но и себя тоже. А вдруг мои знания еще слишком слабы? Может, я еще мало знаю о мире и еще меньше о Силе? Ведь тогда убить меня сможет даже неловкое прикосновение к ней! Но размышлять об этом ее сознание отказалось. Мне следует узнать еще очень многое, но все же я не позволю им пресечь мне путь!
- Матушка моя могла бы нас защитить, - проговорила Илэйн, - ежели сказанное тем Белоплащником - правда. Никогда бы я не подумала, что когда-нибудь буду питать надежду на подобную правду! Но если Белоплащник солгал, то мать, вернее всего, закует нас обеих в цепи и отошлет обратно. Тогда научишь меня житью-бытью деревенского жителя?
Эгвейн так и вонзилась взглядом в стену.
- Ты не покинешь меня? Если все случится так, как я думаю…
И вновь воцарилось длительное молчание, затем послышался тихий шепоток:
- Не хочу я быть усмиренной, пойми, Эгвейн! И не дамся им! Не поддамся ни на какую удочку!
Дверь распахнулась так широко, что стукнулась об стену, и Эгвейн отпрянула от слухового отверстия, испуганная. Она услышала, как грохнула дверь и по ту сторону стены. Через миг в ее комнату вошла улыбающаяся Фао-лайн, с порога воззревшаяся на крошечную дырочку под кроватью. Большинство из келий, где проживали послушницы, соединялись между собой подобными отверстиями, и о них ведала любая женщина, когда-либо прошедшая курс начального обучения.
- Со своей подруженькой шепчешься, да? - с удивительной теплотой в голосе поинтересовалась Принятая в кудряшках. - Да, я все понимаю, ожидать в полном одиночестве, как решится твоя судьба, довольно несладко. Славненько поболтали, надеюсь?
Эгвейн хотела ответить ей, но спешно замкнула свой рот. Шириам предупреждала ее, отвечать следует на вопросы Айз Седай. А не на чьи-то там. Эгвейн равнодушно взирала на Принятую и ожидала развития событий.
Подобно тому как с крыши весной стекает дождевая вода, с лица Фаолайн слетело фальшивое сочувствие к Эгвейн.
- Встать с кровати! Амерлин не станет ожидать тебя! Тебе повезло еще, скажи спасибо, я не слышала вашей болтовни. Живей!
По традиции послушницам полагалось исполнять указания Принятых столь быстро, будто те были уже настоящими Айз Седай, однако Эгвейн поднималась с койки неторопливо и оправляла свое платье, не экономя времени, но как можно медленнее. Она сделала перед Фаолайн бесстрастный реверанс и улыбнулась едва заметно. По физиономии Фаолайн блуждали столь сочные ругательства, что улыбочка Эгвейн росла и расширялась до тех пор, пока она не напомнила себе о необходимости сдерживаться, дабы не доводить Принятую до крайности. Выпрямив с достоинством свой стан и делая вид, будто у нее вовсе не дрожат коленки, Эгвейн последовала за Фаолайн в коридор.
Илэйн уже дожидалась ее у двери, явно стараясь иметь вид отчаянно отважной героини, ее стерегла Принятая со щечками, точно яблочки. Каким-то образом Илэйн удалось создавать у окружающих впечатление, будто Принятая на самом деле является ее горничной, отвечающей за чистоту перчаток строгой госпожи. Эгвейн надеялась, что и у нее получается почти столь же блестящий фарс.
В отделении для послушниц галереи с перилами поднимались ярус за ярусом вверх, в виде пустотелой колонны, и столь же торжественно ниспадали, ведя ко двору послушниц. Никаких посторонних женщин Эгвейн в поле своего зрения не замечала. Но даже если бы свое место в отделении занимала сейчас каждая из послушниц, занятой оказалась бы всего четвертая часть всех комнат. Четыре молодые женщины в полной тишине проходили по пустынным галереям и спускались вниз по спиральным пандусам. Однако никто не вынес бы вдруг прозвучавших здесь голосов, которые лишь подчеркнули бы неизмеримость окружающей пустоты.
Никогда прежде Эгвейн не бывала в той части Башни, где располагались помещения, занимаемые Амерлин. Коридоры здесь были достаточно широки, чтобы по ним мог проехать фургон, не задевая стен своим кузовом, но вверх они простирались намного свободнее, чем в ширину. По стенам висели ярко вытканные гобелены, представляющие дюжину разных стилей - от примитивных, с изображением растений и сцен охоты, до повествующих о героических свершениях и несущих усложненные орнаменты, а некоторые из них ввиду своей древности выглядели так, будто готовы рассыпаться в прах от первого же прикосновения к ним. Туфли женщин громко цокали по ромбовидным плиткам пола, раскраской повторяющих цвета всех семи Айя.
Теперь неутомимым путникам уже стали встречаться женщины - Айз Седай, проплывающие там и тут своей величавой походкой, не имея ни времени, ни желания обращать внимание на проходящих мимо них Принятых или новичков. Повстречались им также пять или шесть Принятых, с важностью проходивших скорым шагом, спеша исполнить задание начальства или на занятия; пробежали мимо Эгвейн и Илэйн несколько молодых служанок, несущих куда-то уставленные яствами подносы, или пушистые швабры, или стопки простыней да полотенец, пробежали несколько учениц, спешивших исполнить свой долг еще ревностнее, чем служанки.
Затем к идущим присоединились Найнив и сопровождающая ее Принятая с высокой шеей, Теодрин. Никто ни словом друг с другом не обменялся. Найнив оказалась теперь облачена в платье Принятой, белое, с семью цветными полосками на подоле, но пояс и сумка у нее оставались собственные. Она одобряюще улыбнулась Эгвейн и Илэйн и крепко их обняла. Эгвейн сразу же стало легче дышать: еще одно лицо благожелательного к ней человека, друга, и она тоже обняла Найнив, замечая при этом, как ведет себя ее подруга, точно утешающая детей наставница. Все, однако, продолжали поспешно одолевать пространство, а Найнив уже по старой привычке то и дело подергивала себя за косу.
В часть Башни, где была резиденция Амерлин, мужчины попадали чрезвычайно редко, и Эгвейн заметила лишь двоих: то были Стражи, идущие рядом рука об руку, разговаривая между собой, у одного из них на поясе висел меч, а у другого оружие было спрятано за спину. Страж помладше был невысок и строен, даже тонок, а старший почти столь же широкоплеч, как и высок, тем не менее оба они двигались с кошачьей грацией. Больно стало бы любому, кто задержал свой взгляд на плащах Стражей, переливающихся узорами разных тонов, к тому же казалось иногда, будто края их плащей исчезают в камне стен. Эгвейн видела, как Найнив пыталась смотреть на них не отрываясь, и качала головой. Ей нужно что-то решить с Ланом. Если после сегодняшних событий кто-то из нас еще сохранит способность хоть что-то делать.
Приемная комната перед кабинетом Престола Амерлин для любого дворца была бы достаточно великолепна, хотя и непритязательно выглядели расставленные здесь стулья для ожидающих приема, но Эгвейн во все глаза уставилась на Лиане Седай и ничего иного не замечала. Хранительница носила узкий палантин, свидетельствующий о ее высоком посте, палантин был голубого цвета, дабы все знали:
прежде она принадлежала к Голубой Айя. Лицо Лиане казалось вырезанным из твердого коричневатого камня, Больше в приемной никого не было.
- Они доставляли вам беспокойство? - Четкий выговор Хранительницы ни малейшим намеком не выдавал ни гнева ее, ни сочувствия.
- Нет, Айз Седай! - Теодрин и яблочнощекая Принятая ответствовали в один голос.
- Но вот эту следовало бы вести за шиворот, Айз Седай! - проговорила Фаолайн, указав на Эгвейн. Голос ее звенел негодованием. - Она артачится, будто запамятовала, какая строгая дисциплина утверждена в Белой Башне!
- Руководить, - молвила Лиане, - не значит тащить или толкать. Ступай, Фаолайн, к Маррис Седай и спроси у нее позволения хорошенько поразмыслить над сказанным, пока тебе придется граблями подравнивать дорожки в Весеннем Саду. - Лиане отправила на свободу не только Фаолайн, но и остальных двух Принятых, так что все трое присели перед ней в глубоком реверансе. При этом Фаолайн выстрелила в Эгвейн взглядом, вырвавшимся из самого яростного закоулка ее непогрешимой души.
Но на Принятых, уже выходивших из комнаты. Хранительница не обращала никакого внимания. Всю свою заинтересованность она перенесла на оставшихся молодых женщин. Глядя на них, она до тех пор пощелкивала себя пальчиком по губам, пока Эгвейн не ощутила, до каких тайных глубин она и ее подруги промерены дюйм за дюймом и взвешены с точностью до унции. У Найнив глаза сверкнули негодованием, и она сжала кончик своей косы в кулаке.
Но вот Лиане указала рукой на двери кабинета Амерлин. На темном дереве каждой створки кусал себя за хвост Великий Змей, имеющий шаг в поперечнике.
- Входите! - приказала Лиане властным тоном.
Выступив вперед, Найнив открыла дверь. Для Эгвейн ее жест стал побуждением к действиям. Илэйн крепко стискивала ладонь подруги, да и сама Эгвейн сжимала с не меньшей силой руку Илэйн. Лиане ввела всех трех девушек в кабинет и встала у стены, как раз между послушницами и столом, возвышавшимся посреди комнаты.
Престол Амерлин, сидя за столом, просматривала бумаги. Взглянуть на посетительниц она не спешила. Найнив, не стерпев ее равнодушия, открыла было рот, чтобы начать речь, но, заметив острый взор Хранительницы, плотно сжала губы. Три беглянки, выстроившись в шеренгу перед столом Амерлин, ожидали мудрых слов власти. Все силы Эгвейн уходили на то, чтобы уговорить себя не вертеться и не переминаться. Одна за другой тянулись томительные минуты, казавшиеся девушкам часами, пока Амерлин не соизволила поднять голову, однако под взглядом ее голубых глаз, заново пронзающих каждую из своевольниц по очереди, Эгвейн почувствовала, что могла бы дожидаться интереса к себе и подольше. Взор Амерлин вонзался ей прямо в сердце, точно две сосульки, пробуравившие девушке грудь. В помещении было довольно прохладно, но по спине Эгвейн потекла струйка пота.
- Разлюбили сойки сайки! - промолвила вдруг Амерлин. - Надоела нашим беглянкам свободная охота!
- Но мы вовсе не убегали, мать! - Найнив нескрываемо боролась с собственным трепетом, желая казаться спокойной, но голос ее дрожал от чувств, переполнявших все существо женщины. И главным из ее переживаний, как знала Эгвейн, был гнев. Сильная воля Найнив слишком часто сопровождалась гневом. - Лиандрин сама нам сказала, чтобы мы следовали за ней, и мы… - Но тут сильный треск заставил ее замолчать; Амерлин громко хлопнула рукой по столу.
- Не ссылайся на имя Лиандрин, дитя! - тихо проговорила Амерлин. Лиане следила за происходящим с неколебимым спокойствием.
- Мать, эта Лиандрин - Черная Айя! - не сдержала себя Илэйн.
- Мне это известно, дитя мое. По меньшей мере, подозреваемая, и, значит, это общеизвестно. Несколько месяцев тому назад Лиандрин покинула Башню, а вместе с ней отправились двенадцать других женщин. С тех пор их след затерялся. Перед своим исчезновением они пытались прорваться в сокровищницу, где хранятся у нас "ангриалы и са'ангриалы, но ухитрились проникнуть лишь туда, где сложены меньшие тер'ангриалы. Несколько тер'ангриалов они украли, в том числе несколько таких, способы использования коих нам неизвестны.
Найнив подняла на Амерлин полный ужаса взгляд, а Илэйн вдруг стала тереть свои руки так, будто они замерзли. Эгвейн чувствовала, что и она тоже дрожит. Много раз девушка представляла себе, каким торжеством насытится ее душа в день возвращения в Башню, когда она встретится лицом к лицу с Лиандрин и предъявит ей обвинение, а потом увидит сию гордячку приговоренной к страшному наказанию, изобрести которое Эгвейн, к сожалению, не удавалось, ибо она не знала, какой удар может быть заслуженным ответом на деяния этой Айз Седай с кукольным личиком. Иногда она воображала, как ей сообщат о побеге Лиандрин из Башни, в ужасе от возвращения Эгвейн, естественно! Но ничего подобного "подвигу" Лиандрин в Башне Эгвейн не представляла себе никогда. Если Лиандрин и другие - сама мысль, что есть и другие, крайне страшила Эгвейн - украли реликвии Эпохи Легенд, то никто не возьмется сказать, какое применение они найдут похищенному. Благодарю тебя, о Свет, ибо преступницы не унесли с собой никаких са'ангриалов, подумала она. Но и свершенное ими достаточно ужасно.
Са'ангриалы могли служить почти так же, как "ангриалы, помогая Айз Седай направлять больше Силы, чем можно было в полной безопасности получить без их содействия, но они давали возможность добиваться более мощного потока Силы, чем способны были 'ангриалы. Встречались же са'ангриалы чрезвычайно редко. Тер'ангриалы имели много важных отличий. Во-первых, они имелись в большем количестве, чем "ангриалы или са'ангриалы, хотя и попадались, разумеется, не на каждом шагу, и они в большей мере сами использовали Единую Силу, чем способствовали направлять ее, и никто не понимал в полной мере, что они такое. Многие из них работали лишь для тех, кто мог направлять, требуя подлинного обращения к Силе, в то время как другие тер'ангриалы готовы были работать на любого человека. При этом все "ангриалы и са'ангриалы, о которых когда-либо слышала Эгвейн, отличались маленькими размерами, а тер'ангриалы могли, видимо, встречаться и огромные. Каждый из тер'ангриалов был, вероятно, создан для исполнения определенной задачи предшественниками нынешних Айз Седай три тысячи лет назад, но с тех пор не одна Айз Седай погибла, стремясь узнать, каково же именно их позабытое ныне назначение. Пытаясь свершить сие, некоторые Айз Седай лишились способности направлять Силу, у них ее выжгло будто каленым железом. Не одна сестра из Коричневой Айя в течение всей своей жизни изучала один тер'ангриал.
Некоторые из тер'ангриалов пошли в употребление, причем, вероятно, для исполнения вовсе не тех целей, для которых они были созданы. Весьма упитанный с виду белый стержень, который Принятым полагалось держать в руках в тот момент, когда они давали Три Клятвы, - ритуал, необходимейший при посвящении в Айз Седай, - тоже был из тех тер'ангриалов. он связывал женщин с произнесенными клятвами так, точно слова зароков впитывались в мозг их костей. Другой тер'ангриал использовался наставниками при последнем испытании послушниц перед их посвящением в Принятые. Имелись в Башне и другие тер'ангриалы, среди них были такие, заставить которые работать не мог никто, и иные, не годившиеся, - казалось, ни для какого практического применения.
Почему они унесли с собой предметы, способов использования которых не ведает ни один из живущих, недоумевала Эгвейн. Или же Черные Айя знают, как. с ними обращаться? Возможность подобного поворота дел заставляла ее желудок сжиматься. Ибо факт подобного знания страшнее, чем то, что са'ангриал угодил в лапы Приспешника Тьмы.
- Кража, - продолжала Амерлин тоном столь же хладным, каковы были ее глаза, - остается пока наименьшим злом из всего содеянного ими. В ночь их побега погибли три сестры, это кроме двух погубленных Стражей, семерых стражников и девятерых слуг. Убийства совершены с единственным умыслом: сохранить в тайне и само воровство, и побег воровок. Разумеется, все это можно не считать доказательством их принадлежности к Черной Айя. - последние слова соскользнули с ее губ как-то брезгливо, - но по-иному понимают событие лишь немногие. По правде сказать, я тоже в их числе, в числе сомневающихся. Вы увидели в воде рыбьи отгрызенные головы и кровь. Значит, чтобы знать: в реке живет серебряная щука, - вам нет нужды ее увидеть.
- Но в таком случае почему с нами обращаются точно с преступницами? - потребовала ответа Найнив. - Нас обманула своим коварством женщина из Черной Айя, разве этого не достаточно, чтобы любое наше неправильное действие получило оправдание?
Амерлин испустила столь невеселый смех, что похож он был, на собачье лаянье.
- Ты в этом уверена, дитя мое, верно? Спасти тебя может лишь то, что в Башне никто, кроме Верин, Лиане и меня не подозревает тебя в некоем сговоре с Лиандрин. Но если о причастности твоей к исчезновению Лиандрин станет известно, причем намного меньше, чем об удали, тобой проявленной в стычке с Белоплащниками, когда ты нацепила себе на нос геройскую гордость, - и не смотри на меня с таким удивлением, знай: Верин мне все рассказала. Так вот, если б стало известно, что ты ушла с Лиандрин, Собрание Башни не замедлило бы весьма дружно проголосовать за то, чтобы усмирить вас, всех трех, - ты бы и дух перевести не успела!
- Какая несправедливость! - воскликнула Найнив. Лиане встревожилась, но она продолжала: - Это неправильно! Это…
Амерлин встала. Более она ничего не предприняла, но этого было достаточно, чтобы прервать речь Найнив.
Эгвейн отметила, насколько умно она вела себя, сохраняя сдержанность. Она всегда верила, будто Найнив столь же неодолима, как ее непререкаемая воля, такой и подобает ей быть. Верила до той поры, когда встретила женщину, носящую на плечах полосатый палантин. Прошу тебя, Найнив, возьми себя в руки! Нам ничего не стоит притвориться детьми, трепещущими перед любимой матушкой, но учти: мать может не только выдрать нас розгами, но и похлеще наказание изобрести!
В словах Амерлин видела Эгвейн выход из сложившегося положения, но девушка не была уверена, верно ли это ее ощущение.
- Мать! - проговорила девушка. - Простите меня за то, что я осмеливаюсь заговорить первой, но я хочу спросить: как вы собираетесь поступить со всеми нами?
- Как обойдусь я с вами, дитя? Тебя и Илэйн я должна подвергнуть наказанию за самовольный уход из Башни, а Наинив заслуживает мое недовольство тем, что она без разрешения покинула город. Вначале каждую из вас доставят в кабинет Шириам Седай, где она, как я ей приказала, примется пороть вас и не прекратит сего урока до тех пор, пока вы не поймете: всю следующую неделю сидеть вы сможете, лишь подкладывая под задницу подушку. Всем послушницам, а также Принятым приказание мое известно.
От удивления Эгвейн заморгала. Илэйн издала далеко слышимый звук, выражающий ее неудовольствие, гордо выпрямилась и пробормотала нечто едва слышное, так как дыхание у нее прерывалось. Наинив, единственная из трех, восприняла начальственную угрозу без потрясения. Назначенное девушке наказание, предполагало ли оно наказуемой черную работу или же нечто иное, всегда оставалось делом между Наставницей послушниц и тою, кого вызывали к ней в кабинет. Наказывали, как правило, послушниц, но случалось и Принятых, которые переступили дозволенные границы. Шириам всегда сохраняет тайну подобных дел между собой и тобой, подумала Эгвейн. которой было ох как невесело. Она не станет рассказывать об этом всем и каждому. Однако придуманное Амерлин наказание лучше, чем тюремное заключение. И куда как прекрасней, чем усмирение!
- Вы понимаете, объявление о вашем наказании в Башне уже само по себе является частью наказания, - продолжала Амерлин, как будто бы прочитав мысли Эгвейн. - Я уже объявила для всех, что вы, все трое, назначаетесь работать на кухне, где станете судомойками, до моего следующего распоряжения. Кроме того, я позволила распространить слух о том. будто "следующего распоряжения" вы вполне можете ждать до конца своей жизни. Кто-либо из вас против подобного наказания возражает?
- Нет, мать! - поспешно ответила ей Эгвейн. Хотя и знала, как неудержимо станет Найнив ненавидеть свою обязанность выскабливать котлы, гораздо болезненнее, чем ее подруги. Все могло кончиться для тебя намного хуже. Найнив, пойми! О Свет, насколько хуже все могло приключиться! Ноздри у Найнив яростно раздувались, но она коротко кивнула.
- А ты что скажешь, Илэйн? - спросила Амерлин. - Дочь-Наследница Андора привыкла к более нежному обхождению…
- Я хочу стать Айз Седай, мать! - твердо ответствовала Илэйн.
Амерлин своими тонкими пальцами взяла бумагу, лежавшую на столе прямо перед нею, и долгое время всем казалось, будто она ее внимательно изучает. Затем она подняла голову, и улыбка властительницы вовсе не была приятной.
- Когда бы из вас хоть одна оказалась настолько глупа, чтобы ответить мне по-другому, мне пришлось бы добавить на ваш счет еще несколько слов, которые заставили бы вас навек предать проклятию своих матерей, позволивших вашим отцам добиться от них первого поцелуя. Допустить, чтоб вас выманили, вытянули из Башни, будто безмозглых детишек! Даже малый ребенок не дал бы заманить себя в столь нехитрую западню. Либо я научу вас прежде думать, а уж после этого кидаться сломя голову навстречу огню и мечу, либо в дополнение ко всем наказаниям отправлю вас заделывать щели в воротах шлюзов!
Эгвейн вдруг обнаружила, как незаметным для себя образом молчаливо благодарит властительницу. Амерлин продолжала свою речь, и по коже девушки ударил дождь
иголок.
- Несколько слов о том, каким еще способом я собираюсь вас вразумить. По-моему, с тех пор как вы покинули Башню, ваша способность направлять Силу значительно возросла. Да, научились вы многому. Овладели и такими знаниями, - добавила она, - что я предпочла бы видеть вас не обученными им вовсе!
- Я знаю, мы совершали такое, чего нам не следовало допускать, мать, - проговорила вдруг Найнив, к удивлению Эгвейн. - Я уверяю вас: мы сделаем все от нас зависящее, чтобы жить так, будто мы уже приняли Три Клятвы!
Амерлин неодобрительно хмыкнула.
- Следите за своими поступками! - сухо указала она. - Была бы на то моя воля, я бы уже сегодня вечером вложила вам в руки Клятвенный Жезл, но сия ступень восхождения определена как символ вашего будущего вступления в строй Айз Седай, а значит, до того дня я обязана доверять лишь вашему собственному здравому смыслу - если он у вас есть - и принимать вас такими, каковы и есть вы. А судя по вашим деяниям, ты, Эгвейн, и ты, Илэйн, должны уже быть посвящены в Принятые.
От неожиданности Илэйн утратила дар речи, одна Эгвейн, тоже не помнящая себя от потрясения, пробормотала, заикаясь:
- Спа… Спасибо, мать!, Лиане переступила с ноги на ногу. Эгвейн подумала, что Хранительница не выглядит очень обрадованной. Удивлена Хранительница не была. Лиане, очевидно, знала, какое решение Амерлин приближалось к трем беглянкам в минуты властного выговора, однако довольной она вовсе не была.
- Не надо меня благодарить! - продолжала Амерлин. - Ваши способности завели вас слишком далеко, чтобы оставлять вас в числе послушниц. Некоторые будут против того, чтобы вам выдавать кольца, но вы многое теперь умеете, да и возмущение их погасит то, что вы будете по локоть в грязных котлах ковыряться. А не думать, будто сейчас я объявила вам о заслуженной вами награде, мы вам поможем: первые несколько недель новые Принятые обычно выбирают тухлую рыбу из корзин с привезенным рыбаками уловом. По сравнению с простейшим из занятий, ожидающих вас в следующие недели, худший из дней, прожитый вами в послушничестве, покажется вам прелестней, чем самая голубая мечта. Предполагаю, некоторые из сестер- наставниц подвергнут вас более суровым испытаниям, чем полагается, однако надеюсь, жаловаться на них вы не станете. Ну как?
Я смогу узнать. Значит, выдержу все, подумала Эгвейн. избирать предмет познания. Я ведь могу изучать сны, могу узнать, каким образом…

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

Цепочку ее мыслей прервала улыбка Амерлин. Улыбка говорила: ничего с девушками не сумеют сделать сестры, хуже, чем полагается, не будет, в живых они останутся. На лице Найнив отражалась то внезапная симпатия к властительной даме, то неприятие жути, происходившей рядом с ней в первые недели, когда она была причислена к рангу Принятых. Сочетание сих пожирающих друг друга настроений заставляло Эгвейн, глядя на лицо Найнив, судорожно ловить ускользающее дыхание.
- Нет, мать, - едва сумела сказать Эгвейн. - Жалоб не будет.
Илэйн согласно отозвалась хриплым шепотом.
- Тогда с этим покончено. Твоя мать, Илэйн, не проявила особой радости, узнав о твоем исчезновении.
- Она знает? - пропищала Илэйн. Лиане фыркнула, Амерлин же лишь подняла бровь и молвила:
- Мне чудом удалось скрыть от нее подробности. Ты разминулась с нею всего на месяц, может, оно и к лучшему. Встречу с ней ты могла бы и не пережить. Она от гнева настолько утратила разум, что могла бы перегрызть толстенное весло, готова была накинуться на тебя, на меня, на Белую Башню!
- Могу себе это представить, мать, - прошептала
Илэйн.
- Не уверена я в этом, дитя мое. Ты могла, не желая этого, пресечь традицию, начавшуюся задолго до того, как возник Андор. Традицию более властную, чем законы. Моргейз отказалась вновь принять Элайду. Впервые за все времена королева Андора не имеет при себе Айз Седай в качестве советника. Кроме того, она потребовала:
как только ее дочь будет найдена, немедленно отправить ее в Кэймлин. С большим трудом я убедила ее в том, что безопаснее для тебя было бы некоторое время продолжить курс своего обучения в Белой Башне. А она ведь уже имела намерение и двух твоих братьев, проходящих военную подготовку под руководством Стражей, тоже отозвать домой. Они уже и сами поговаривали о скором своем отбытии. До сих пор я не знаю, как все сложится.
Илэйн, казалось, не видела и не слышала ничего происходящего вокруг нее, внутренним взором наблюдая разгневанную Моргейз. Девушку била дрожь.
- Гавин брат мне, - проговорила она с абсолютно равнодушным лицом, - а Галад - нет.
- Полно ребячиться! - одернула ее Амерлин - То, что отец у вас один, делает братом твоим и Галада, нравится тебе он или нет. Я не позволю тебе придуриваться, девочка! Послушнице мы всегда простим некоторую сносную глупость, но для Принятой подобное поведение недопустимо!
- Да, мать, - угрюмо подтвердила ее правоту Илэйн.
- У Шириам хранится письмо, оставленное для тебя королевой. Не станем осуждать твою матушку за злой язычок, важно одно: она, вероятно, подтверждает в письме свое намерение забрать тебя домой, как только подобная перемена судьбы станет для тебя безопасной. Она уверена: через несколько месяцев, это самое большее, ты будешь уже в состоянии направлять Силу без риска для своей жизни.
- Но я хочу продолжить учение, мать! - В голосе Илэйн уже вновь забряцало железо. - Я хочу стать Айз Седай!
Улыбка Амерлин стала еще мрачнее, чем была прежде.
- Ты понимаешь все правильно, дитя мое, ибо я не собираюсь разрешить Моргейз увезти тебя отсюда. У тебя есть все необходимые таланты, чтобы стать более сильной, чем любая из Айз Седай за тысячу лет до твоего прихода к нам, и я не позволю тебе покинуть нас до тех пор, пока ты не заслужишь не только кольцо, но и шаль! Иначе я скручу тебя в бараний рог! Но тебя я не отпущу! Ясно?
- Да, мать! - Голосок Илэйн вновь прозвучал неуверенно, но на сей раз Эгвейн подругу не винила. Илэйн оказалась между Моргейз и Белой Башней, - будто полотенце, которое рвут друг у друга два пса, ее тянули в разные стороны Королева Андора и Престол Амерлин. Если прежде не раз Эгвейн завидовала своей подруге Илэйн из-за ее богатства и королевского трона, ожидающего девушку в будущем, то в эту минуту зависть ее исчезла.
- Лиане, проводи Илэйн в кабинет Шириам, - проговорила Амерлин властно. - А остальных приятельниц оставь здесь, я должна сказать им еще несколько слов. И не думаю, что слушать меня они будут с большим удовольствием.
Эгвейн и Найнив обменялись друг с другом взглядами, выражающими внезапную тревогу: на этот миг общая озабоченность разрешила возникшую было между девушками напряженность. Она хранила под замком нечто особенно важное, чтобы сказать об этом лишь мне да Илэйн. Эгвейн недоумевала. Но что? Впрочем, никакая новость уже не изменит суть дела. лишь бы она не запретила мне продолжать обучение! Но почему она отослала Илэйн?
Услышав упоминание о кабинете Наставницы послушниц, Илэйн поморщилась, но овладела собой, как только к ней подошла Лиане.
- Да будет воля твоя, мать! - отвечала Илэйн на указание Амерлин согласно этикету, при этом приседая в безукоризненном реверансе, широко распластывая свои юбки. - Я вам подчиняюсь.
И она вышла вслед за Лиане, высоко подняв голову.

ГЛАВА 14. Шипы вонзаются

Заговорила с девушками Престол Амерлин не сразу - сначала она подошла к одному из высоких окон в арочном проеме и выглянула поверх балкона в расположенный внизу сад, при этом руки она держала сжатыми у себя за спиной. Минуты шли за минутами, но она молчала, и вот наконец заговорила, по-прежнему спиной стоя к двум слушающим ее девушкам:
- Самое худшее известие я держу в себе, но не может молчание длиться вечно, верно? Наши слуги не знают о краже тер'ангриалов, а происшедшие в ту ночь убийства они не связывают с именами Лиандрин и других женщин, ушедших с ней вместе. Устроить это, при всеобщей любви к сплетням, было довольно нелегко. Но многие и впрямь поверили, будто ошарашившие их убийства - работа Приспешников Тьмы. Как оно и было на самом-то деле. Слухи о событиях в Башне докатились и до города. Рассказывают в городе кратко: Друзья Тьмы проникли в Башню, они и совершили душегубство. Вообще пресечь всякие слухи было невозможно. Это не прибавляет лавров к доброй репутации Башни, но, по крайней мере, звучит гораздо удобней для нас, чем полная правда. Таким образом, никто за стенами нашей Башни и лишь очень немногие в ней самой знают о том, что были убиты Айз Седай. Приспешники Тьмы в Белой Башне. Чушь! Я всю жизнь отрицала подобное! Не позволю, чтобы существовало такое положение дел! Подвешу их на крюке! Выпотрошу и пусть сушатся на солнце!
Найнив послала Эгвейн довольно-таки неопределенный взгляд, - впрочем, не столь уж и неясный, как показалось Эгвейн, - и, набрав для речи воздуху, заговорила:
- Вы желаете наказать нас двоих еще строже, мать? Сверх того приговора, что вы уже вынесли нам?
Амерлин взглянула на девушек, не поворачиваясь к ним, через плечо, так что взгляд ее оставался в тени:
- Наказать еще строже? Можно сказать и так! Некоторые станут роптать: Амерлин, мол, поднимая гордячек на ступень Принятых, вручает им тем самым незаслуженный дар! Но сказать вам двоим я собиралась не об этом. Сейчас вы почувствуете, как вонзаются в тело шипы той розы!
Она пролетела по комнате прямиком к своему стулу, уселась за стол, и девушкам показалось, будто Амерлин вновь утратила свой пыл. Или неясностью своего поведения она старалась выиграть побольше времени.
Эгвейн отчетливо видела неопределенное выражение лица Амерлин, и желудок у нее сжимался от мрачных догадок. Престол Амерлин всегда имела вид женщины уверенной в своих силах, целеустремленной и владеющей всеми своими чувствами. По сути своей Амерлин являлась олицетворением силы. Ощущая, кроме всех ее героических качеств, еще и заметную физическую мощь, женщина по другую сторону стола обычно быстро осознавала, насколько глубоки знания и велик опыт Амерлин, позволяющие ей при желании намотать свою собеседницу на катушку от ниток. Но вдруг увидеть ее колеблющейся, точно девочка, которая должна нырнуть в пруд головой вниз и не имеет ни малейшего представления о его глубине и о том, не подстерегают ли ее в глубине сваи и валуны или на дне тина, - видеть ее такой было мучительно для Эгвейн, сразу же ощутившей мороз, пронзающий ее до костей. Но что она имеет в виду, говоря о вонзающихся шипах? Какое еще наказание для нас измыслила она, о Свет?
Поглаживая ладонями резной ящичек темного дерева, стоящий перед ней на столе, Амерлин смотрела на него как на нечто очень далекое.
- Кому я могу доверять - вот вопрос! - тихо проговорила она. - Ну, Лиане и Шириам я обязательно должна доверять. Что же мешает мне? Или довериться Верин? - Плечи ее Задрожали от внезапного неслышного смеха. - Я уже доверила Верин столь многое, что рискую не одной только своей жизнью, но и еще многим иным, но могу ли я продолжать доверять ей? Тогда, может быть, Морейн? - Амерлин замолчала ненадолго. - Я всегда полагала, что Морейн я могу довериться!
Эгвейн переступила с ноги на ногу. О чем успела узнать Амерлин? Но спрашивать об этом, разумеется, невозможно, а если и спрашивать, то не саму Амерлин. А знает ли она. что молодой парень из моей деревни, этот мужчина, который, как я всегда считала, однажды станет мне супругом, является на самом деле Возрожденным Драконом? Известно ли Амерлин, что постоянно ему помогают в его свершениях две твои Айз Седай? Пока что Эгвейн была уверена: Престол Амерлин не знает, каким ее ученица видела Ранда во сне прошлой ночью - бегущим от Морейн! Ей самой очень хотелось быть уверенной в этом. Она молчала.
- О чем вы говорите? - вновь потребовала от Амерлин ответа горячая Найнив. Та подняла на нее свой взор, и молодая женщина тотчас же сменила тон, добавляя: - Простите меня, мать, но мы, видно, приговорены вами к еще худшему наказанию, да? Ваш разговор о доверии неизвестно с кем - он не дошел до моего сознания. Спросите меня, я отвечу: доверять Морейн вам не следует!
- Ты отвечаешь за свои слова, не так ли? - спросила ее Амерлин. - Всего год, как явилась к нам из деревни, и уже думает, будто знает о мире достаточно, чтобы решать, кому из Айз Седай можно доверять, а кому нельзя! Всем матросам матрос - уже и парус поставить выучился!
- Да она совсем не то имела в виду, мать! - вмешалась Эгвейн в светскую беседу, уже зная: на самом деле Найнив хотела сказать как раз то самое, что и сказала. Она пронзила подругу предупреждающим об опасности взглядом. Найнив резко дернула себя за косу, закрыв рот и сжав губы.
- Хм, кто бы говорил! - размышляла вслух Амерлин. - Доверие - штука такая же скользкая, какой бывает корзинка с угрями. Дело в том, что придется мне работать вместе с вами, с двумя девчонками, которые могут служить для дела опорой не более, чем пучок соломы!
Губы Найнив побелели, но голос остался ровным:
- Пучок соломы, так вы сказали, мать? Амерлин же продолжала свою речь с таким видом, будто не слышала слов Найнив:
- Лиандрин попыталась затолкать вас головами вперед под плотину, и вполне возможно, убралась она потому, что узнала; скоро вы возвращаетесь и можете сорвать с нее маску. Поэтому мне придется поверить, что вы не входите в круг Черных Айя. Приятней было бы грызть чешую и жевать сырые потроха, - пробормотала она, - но, видно, надо бы мне привыкнуть произносить это слово! От ужаса Эгвейн немо раскрыла рот: ЧерныеАйя. Мы? О Свет! Но вместо нее Найнив воскликнула с жаром:
- Ну нет! Мы - нет! Не они! Как вы смеете подозревать нас! Как вы можете даже предполагать такой ужас?!
- Сомневаешься во мне, дитя, так продолжай! - промолвила Амерлин тоном приказа. - Изредка ты обладаешь мощью, сравнимой с могуществом Айз Седай, но на самом деле никакая ты не Айз Седай, ты и на мили не подошла к ним ближе! Ну?! Продолжай, если тебе есть что сказать! Обещаю: тебе придется выплакивать у меня прощение! "Пучок соломы"? Я сомну тебя, как сминают солому! Терпение мое лопнуло!
Губы Найнив дрожали. Наконец заставив себя встряхнуться, она успокаивала свое сознание глубоким дыханием. Она заговорила вновь, и в голосе ее еще позвякивала резкость, но уже резкость умеренная:
- Простите меня, мать. Но вам бы не следовало… Мы не… Мы никогда не опустились бы так низко!
Амерлин с натянутой улыбкой откинулась на спинку стула.
- Ну вот, стоит тебе захотеть - и ты вполне в состоянии себя сдерживать. В этом я и хотела убедиться. - При этих словах властительница Эгвейн начала размышлять на тему: насколько и впрямь разыгранная Амерлин сцена была всего лишь испытанием? Вокруг глаз Амерлин залегли морщины, которые давали понять: терпение ее и в самом деле вот-вот кончится. - Я хочу все же изыскать возможность возвысить тебя до присвоения тебе шали, дочь моя! Если верить Верин, ты уже так же сильна, как любая женщина в Белой Башне.
- Мне - шаль? - Голос Найнив от волнения прерывался. - Я… Я - Айз Седай?
Сделав рукой такое движение, будто отбросила в сторону нечто вовсе неважное, Амерлин, однако, вздохнула при этом с явным сожалением.
- Зачем стремиться к тому, что может и не осуществиться? Вряд ли бы я смогла возвысить тебя до звания полноправной сестры и в то же время отослать сию сестру на кухню, выскабливать котлы до блеска. Учти, Верин утверждает, будто ты по-прежнему способна осознанно направлять лишь в состоянии крайней ярости. Но я была бы готова отсечь тебя от Истинного Источника, если б ты хоть каплю походила на тех, кто соблазнился притягательностью саидар. Конечные испытания перед получением тобой шали проверяют среди прочих и умение твое направлять Силу, одновременно сопротивляясь давлению извне и сохраняя внешнее и внутреннее спокойствие. Причем воздействие на тебя будет оказано сильнее некуда. Даже я не могу своей властью, да и не захочу изменить установленные испытания.
Найнив выглядела обескураженной. Она взирала во все глаза на Амерлин, не в силах захлопнуть раскрывшийся рот.
- Я ничего не понимаю, мать, - заявила Эгвейн, подумав с минуту.
- Наверное, пока и не должна. В Башне есть лишь две женщины, в ком я уверена: они не из Черной Айя. - При последних словах губы Амерлин снова скривились. - Это ты и твоя подруга! Лиандрин и с нею двенадцать женщин покинули нас. Но все ли ее сообщницы ушли? Или они оставили здесь кое-кого из своих товарок, и те скрываются среди нас, точно пни, прячущиеся под весенней водой: не видишь их, пока они тебе лодку не продырявят? Вполне вероятно, я обнаружу их слишком поздно, но я их разоблачу, я не позволю Лиандрин и ее помощницам уйти от возмездия. Главные их злодейства - не воровство и не убийства. Погубив кого-то из моих людей, уйти невредимым не удалось еще ни одному душегубу. И я не допущу того, что тринадцать прекрасно подготовленных Айз Седай служат Тени! Я найду их, вырою из-под земли и усмирю!
- Не понимаю, какое отношение к нам имеют эти дела, - медлительно проговорила сохраняющая спокойствие Найнив. Но по выражению ее лица было ясно: собственные мысли ее не радуют.
- Очень существенное отношение, дитя мое, - насмешливо пропела Амерлин. - Вам с подругой предстоит стать моими ищейками, вы начнете выслеживать Черных Айя. Кто станет подозревать в столь важной службе вас - парочку недообученных Принятых, только что ославленных мною публично?
- Какое безумие! - Еще в ту секунду, когда Амерлин произнесла слова "Черные Айя", глаза у Найнив распахнулись во всю ширь, и она так сжала кончик своей косы, что суставы ее пальцев побелели. Слова свои она распластывала во всем их смысле и словно откусывала и сплевывала их: - Они все уже настоящие Айз Седай, а Эгвейн еще не сделала и первых шагов на пути Принятой, обо мне же самой вы знаете: направлять даже столь слабый поток Силы, чтобы хотя бы зажечь свечу, я не могу до того мгновения, пока не разъярюсь, причем разъяриться по своей собственной воле я не могу. Как же мы станем противодействовать им?
В знак согласия со словами подруги Эгвейн кивнула. Язык ее прилип к нёбу. Охотиться за Черными Айя. Я бы предпочла с хворостинкой в руке в одиночку выйти на медведя! Амерлин просто желает дополнительно наказать нас страхом. Вот что ей нужно! И ежели цель Амерлин была действительно такова, она достигнута.
Амерлин тоже кивала речам Найнив.
- Каждое произнесенное тобой слово есть правда, дочь моя. Но в подлинной вашей мощи Лиандрин вам даже не ровня, хотя она и наиболее сильная из тех тринадцати. Однако все они укрепили свою мощь тренировками, а вы - нет, и, кстати, ты, Найнив, до сих пор, как и прежде, имеешь некие ограничения. Но, дитя мое, если нет весла, то, чтобы догрести на лодке до берега, сгодится любая дощечка!
- Но я в таком деле - ничто! - выпалила Эгвейн. Голосок ее вонзился в воздух, как тонкий писк, но она не могла устыдиться своей слабости: слишком напугана была. Амерлин и вправду решила так. поступить! Она стоит на своем, ты видишь, о Свет! Лиандрин отдала меня в лапы Шончан, а сейчас Амерлин желает. чтобы я взяла след тринадцати злодеек, каждая из коих - копия Лиандрин - Но как же будет с моими занятиями, мать, с работой на кухнях? Анайя Седай захочет, наверняка захочет вновь проверить меня, определить, не являюсь ли я Сновидицей. У меня едва хватит времени на сон и еду. Когда же я успею охотиться за кем-то?
- Ничего, время сама найдешь. - Амерлин снова была холодной и спокойной, будто выслеживать Черных Айя было не сложнее, чем подметать пол. - Став одной из Принятых, ты сама, в определенных пределах, выбираешь, чем тебе интересно заниматься, и время для своих занятий выбираешь сама. И не забывай: для Принятых установленные правила менее строги, чем для послушниц. Чуть менее строги. Преступниц же необходимо найти, дитя мое!
Эгвейн, ища поддержки своим возражениям, взглянула на Найнив. Но та уже сама пререкалась с Амерлин:
- Но почему тогда в нашем деле не участвует Илэйн? Неужели по той причине, что и ее вы причислите к Черной Айя? Или потому, что она Дочь-Наследница Андора?
- Всего один самый первый заброс, а твоя сеть уже полна рыбой, дитя мое! Я бы назначила Илэйн в помощь вам двоим, дитя мое, если бы мне не мешали важные обстоятельства: в данный момент Моргейз сильно осложняет наше положение возникшими из-за нее проблемами. Вот я причешу ее, да скребницей почищу, да выведу снова на верный путь, - тогда, надеюсь, к вам присоединится Илэйн. Хотелось бы на это надеяться.
- В таком случае освободите от сложного задания и Эгвейн тоже, - проговорила Найнив. - Она едва ли настолько взрослая, чтобы считать ее женщиной. Твою часть труда в начинающейся охоте я беру на себя, ЭгвейнI
- Я - женщина! - начала было протестовать Эгвейн, но Амерлин перебила ее:
- Я не делаю из тебя наживу для щуки, дитя мое, не насаживаю на крючок. Имей я сотню таких, как ты, я все равно не была бы преисполнена счастья, однако вас у меня лишь две, так что действовать будете вдвоем.
- Найнив, - повела речь Эгвейн, - я тебя не понимаю! Ты хочешь нас убедить, будто предложенная работа тебе по душе?
- Я вовсе не это хотела сказать, - проговорила Найнив устало. - Но я бы предпочла охотиться на преступниц. нежели сидеть в углу и размышлять о том, не обернется ли Приспешником Тьмы обучающая меня Айз Седай. И какое бы новое зло ни замыслили сотворить бежавшие враги, я не хочу ждать, пока они его совершат на самом деле.
Решение, найденное Эгвейн, вновь заставило ее желудок дрогнуть.
- В таком случае я тоже буду участвовать в охоте! - вымолвила она. - Не больше твоего хочу я сидеть, гадая и ожидая невесть чего! - Найнив раскрыла рот с готовой уже, конечно, речью, но Эгвейн встряхнула изнутри вспышка гнева, после страха злость принесла ей облегчение. - И больше не дразни меня: слишком, мол, я молода! Начнем с того, что направлять я могу в любое время, стоит мне только захотеть этого! Хоть в любую минуту! Запомни, Найнив, я уже перестала быть девочкой-малышкой!
Найнив оставалась на месте, подергивая себя за косу и не говоря ни слова. Наконец оцепенение схлынуло с нее, точно вода при умывании.
- Ах ты перестала уже быть девочкой, да? - спросила она насмешливо. - Да, ты стала уже женщиной, эти слова я сказала сама, но учти, я в них не верю! Послушай, девочка, я… Нет, женщина. Женщина, надеюсь, ты уже поняла, в какой котел с маринадом ты угодила вместе со мной, и огонь под ним уже, быть может, зажжен!
- Мне это известно! - Эгвейн гордилась тем, что голос ее почти вовсе не дрожал.
Амерлин улыбалась, как будто она была и в самом деле довольна, но в голубых ее глазах сквозило нечто, заставившее Эгвейн поверить в новую свою догадку: властительница уже ведает, каковы были и будут в ближайшее время помыслы двух ее учениц. На миг Эгвейн почувствовала те пресловутые ниточки кукловодов, вновь дергающих ее за руки и ноги.
- Верин… - Амерлин чуть помедлила, затем тихо проговорила словно бы себе самой: - Если уж доверять кому-то, тогда лучше всего довериться ей. Только ей одной. Она уже знает обо всем этом деле столько же, сколько знала я, а быть может, и больше. - Голос ее усилился. - Верин сообщит вам все, что известно о Лиандрин и ее сообщницах, а также покажет список тер'ан-гриалов. которые были украдены, и расскажет об их действии. Я говорю о тех предметах, назначение которых нам известно. А что касается Черных Айя, все еще остающихся в Башне… Слушайте, смотрите, а вопросы свои задавайте с осторожностью. Станьте неуловимы, как мыши. Если у вас появится хотя бы тень подозрения о чьем-то участии в преступных делах, сразу же говорите все мне. Сама я буду следить за вами постоянно. Зная, за что вас подвергли наказанию, никто не обратит на это внимания. Можете передавать мне свои сообщения, когда я буду заходить к вам. И помните: перед тем как покинуть нашу Башню, враги совершили несколько убийств. И могут продолжить свои злодейства.
- Все это так, - промолвила Найнив, - но все же мы теперь будем в числе Принятых, а выискивать нам предстоит среди Айз Седай. Значит, любая полноправная сестра может отправить нас заниматься своими делами, а то и отослать нас на стирку ее белья, и мы вынуждены будем ей подчиниться. Кроме того, есть места, в которых Принятым показываться нежелательно, и есть кое-что, чего Принятым делать не положено. Да видит Свет, если мы убедимся, что какая-то сестра - из Черной Айя, так она с полным правом может отдать приказ стражникам, и они запрут нас в наших собственных комнатах, где и будут держать под стражей. Нет сомнений, слово Айз Седай для них станет приказом повесомей, чем слово Принятой.
- Большую часть времени, - проговорила Амерлин, - вы должны придерживаться тех рамок, в которых живут Принятые. Главное - чтобы никто вас не заподозрил. Но… - Она раскрыла черный ящичек, стоявший перед ней на столе, но тут же заколебалась и взглянула на двух молодых женщин так, будто все еще не была уверена в собственном намерении, затем она вынула из ящичка несколько бумаг, твердых и сложенных пополам. Тщательно рассортировывая их и раскладывая на столе, она наконец выбрала две из них, вновь недолго поколебавшись. Остальные бумаги Амерлин снова положила в ящик, а две выбранные ею вручила Эгвейн и Найнив.
- Спрячьте их как следует! - проговорила она. - Используете сии документы только в случае крайней необходимости.
Эгвейн раскрыла свою жесткую грамоту. Аккуратным, округлым почерком в ней было написано нечто чрезвычайно важное, скрепленное в нижней части листа печатью с Белым Пламенем Тар Валона:
Все деяния лица, владеющего сим документом, исполняются по моему приказу и личному повелению. Всякий, кто прочтет написанные здесь слова. должен сохранить их в секрете и подчиняться моему приказу.
Суан Санчей Блюстительница Печатей Пламя Тар Валона Престол Амерлин
- Но ведь, имея такую грамоту, я могу вытворить что угодно! - с удивлением проговорила Найнив. - Могу повелеть стражникам отправиться в поход. Приказывать Стражам! - Она коротко рассмеялась. - С такой бумаженцией я любого Стража заставлю танцевать вприпрыжку!
- До тех пор, пока об этом не узнаю я, - сухо согласилась с нею Амерлин. - Если вы воспользуетесь таким документом, не имея на то убедительных причин, то вы у меня пожелаете всей душой, чтобы вас снова захватила Лиандрин!
- Я не намерена ничего такого делать, - торопливо проговорила Найнив. - Все, что я хотела сказать: с такой грамотой наши полномочия возрастают гораздо более, чем я могла ожидать!
- Вам может потребоваться любой клочок этого документа, - предупредила Амерлин. - Дитя мое, запомни одно. Приспешник Тьмы не станет обращать на грамоту внимания, и Белоплащник тоже! И тот и другой только за то, что ты располагаешь подписанным мною приказом, могут тебя умертвить. Если сия бумажка - щит… но бумажные щиты - вещь непрочная, а на этом щите к тому же четко выписана яркая мишень.
- Да, мать! - хором отвечали Эгвейн и Найнив. Сложив полученную грамоту, Эгвейн упрятала ее в сумку на своем поясе, решив не доставать ее на свет, пока в этом действительно не появится необходимость. Но как я узнаю, что необходимость уже появилась.
- А что с Мэтом? - спросила Найнив. - Он очень болен, мать, и лишним временем он не располагает.
- Я сообщу тебе о его состоянии, - кратко сказала Амерлин.
- Но, мать…
- Я все тебе сообщу! А теперь, дети мои, наш разговор окончен. Будущее Белой Башни теперь в ваших руках. Идите в свои комнаты, отдохните немного. Не забывайте, вас ожидает еще встреча с Шириам, а затем - свидание с котлами!

ГЛАВА 15. Серый Человек

Выйдя из кабинета Престола Амерлин, Эгвейн и Найнив попали в пустые коридоры, где лишь изредка появлялись, спеша по делам, служанки, бойко перебиравшие ножками в мягких домашних туфлях. Появление служанок очень радовало Эгвейн. Ибо залы, оставшиеся у нее за спиной, становились отчего-то все более похожи на пещеры, несмотря на роскошь гобеленов и мрамора, покрытого изысканной резьбой. Пещеры, где царила беда. По-прежнему то и дело подергивая себя за косу, Найнив, однако, устремилась вперед столь напористо, что Эгвейн едва поспевала за ней следом. Остаться здесь в одиночестве ей не хотелось.
- Я думаю, Найнив, что Черные Айя еще остались где-то здесь, и они могут догадаться о наших с тобой действиях… Надеюсь, твои речи о наших намерениях не подразумевали, будто мы уже связаны обетами Трех Клятв. Не позволю им сгубить себя, никогда, - если могу воспрепятствовать этому, направляя Силу!
- Но если кто-то из них на самом деле все еще здесь, как ты сказала, то, чтобы узнать о наших подвигах, им достаточно нас всего лишь узреть! - Голос Найнив выдавал ее тревогу. - А если они увидят в нас угрозу, то нам тогда все равно придется худо.
- Но почему они могут заподозрить в нас с тобой угрозу для себя? Как может угрожать им тот, кто им же и подчиняется? Если ты обязана соскребать грязь с котлов, да еще трижды в день поворачивать вертела, то бояться тебя некому! Для того Амерлин и отправляет нас вкалывать на кухнях. Для этого тоже, во всяком случае.
- А может быть, Амерлин продумала свои планы с недостаточной дальновидностью, - проговорила Найнив с деланным равнодушием. - Но нельзя исключить, что продумала она все как следует, просто планирует для нас не то, что провозглашает своей целью. Пошевели мозгами, Эгвейн! Пока Лиандрин не додумалась до того, будто мы для нее опасны, она не пыталась убрать нас с дороги. Не могу я себе представить, каким образом и из-за чего, но я не пойму, как ситуация могла измениться. Так что если и есть здесь до сих пор Черные Айя, то подозревают они о наших делах или нет, но будут они к нам относиться так же, как она.
- Вот об этом я не подумала, - призналась Эгвейн, вздохнув. - Сделай меня невидимой, Свет! Знаешь, Найнив, уж ежели они до сих пор нас преследуют, то пусть меня усмирят, только бы не убили меня Друзья Тьмы, а то и еще чего похуже учинят. И тебе, хоть я и слышала слова, сказанные тобой Амерлин, не поверю, будто ты дашь им себя захватить.
- Я сказала именно то, что хотела. - Можно было подумать, что Найнив отвлеклась от своих мыслей. Она замедлила шаг. Мимо женщин проскользнула светловолосая послушница, несущая куда-то поднос. - Эгвейн, я ни единым словом не поступилась истиной, - продолжала Найнив, когда начинающая ученица уже не смогла их слышать. - Есть и иные способы защитить себя. Не зная их, Айз Седай, едва покинув Башню, тотчас же были бы убиты. И мы должны как следует подумать и отыскать все пути для обороны, и тогда сумеем их использовать.
- Я уже овладела многими способами самозащиты, а тебе они все известны давно. Найнив.
- Все они для нас небезопасны. - И, перебивая Эгвейн, уже разинувшую рот, дабы возразить спутнице, что опасны-то те приемы не для них, но для тех, кто вознамерится на женщин напасть, Найнив с жаром ее убеждала: - Может случиться так, что заученные приемы тебе понравятся, овладеют тобой. Когда я нынешним утром выпустила весь свой гнев на Белоплащников… Да, мне это по вкусу пришлось. Вот что для всех нас опасно! - Сдерживая волнение, она вновь ускорила шаг, так что Эгвейн пришлось поторопиться, чтобы ее догнать.
- Ты повторяешь слова Шириам. Сама ты никогда не говорила мне такого. Раньше тебя не сдерживали рамки, в которые тебя желали втиснуть. Почему же тебе захотелось наложить на себя какие-то ограничения именно сейчас, когда нам следует прорываться сквозь них, спасая свою жизнь?
- Ну и что хорошего ждет тебя и меня, если нас с тобой попросту выдворят из Башни? Усмиренных или неусмиренных, но выгонят, и что же? - Найнив понизила голос и говорила теперь будто с собой. - Я выдержу, я смогу! Должна, если хочу остаться тут и выучиться всему, и я должна узнать, сумею ли я… - Она словно вдруг поняла:
речь ее кто-то слышит. Найнив бросила тяжелый взгляд на Эгвейн, и голос у нее стал громче. - Дай мне подумать. Прошу тебя, помолчи, мне нужно собраться с мыслями.
Эгвейн тут же прикусила язычок, но она так и клокотала от своих вопросов, не заданных Найнив. Какая есть особенная причина, по которой Найнив стремится узнать больше, чем в силах дать Белая Башня? Что у нее на уме? И почему она не посвящает Эгвейн в свои секреты? Секреты… Войдя под своды Башни, мы научились все свои устремления держать в тайне. Амерлин тоже таит от нас свои секреты. Но что она все-таки сделает с Мэтом, о Свет?
Найнив не стала сворачивать в те коридоры, где располагались Принятые, а проводила Эгвейн до келий, где жили послушницы. Галереи оставались по-прежнему безлюдны, и две женщины, поднимаясь по круговым пандусам, не встретили ни одного человека.
Но вот они подошли к двери комнаты, где жила Илэйн. Найнив единожды стукнула кулачком в дверь, сразу же ее отворила и просунулась в помещение. Через миг она позволила белой двери захлопнуться и направилась к уже другой двери, ведущей в комнату Эгвейн.
- Ее еще нет, - объяснила Найнив. - А мне бы нужно поговорить с вами обеими.
Эгвейн поймала ее за плечо и, резко потянув за руку. остановила подругу:
- О чем…
И в тот же миг что-то дернуло Эгвейн за волосы и ужалило в ухо. Черное пятно промелькнуло перед самыми ее глазами, спеша звонко удариться о стену напротив, и в следующее мгновение Найнив сбила девушку с ног, рванула ее на пол галереи, за парапет.
Растянувшись на полу, Эгвейн неотрывно вглядывалась расширенными глазами в нечто, лежавшее на камне перед ее дверью - там, где оно упало. Оно - стрела, пущенная из самострела. Меж четырьмя закаленными зубцами наконечника, способного пронзить броню, виднелись запутанные пряди ее темных волос. Желая прикрыть раненое ухо, Эгвейн подняла дрожащую руку, коснулась крохотной ранки, мокрой от источаемой крови. Если бы в тот миг я не замерла… Если бы я… Да, стрела пробила бы ей голову и заодно, скорей всего, убила бы и Найнив. Кровь и пепел! - воскликнула она, едва переводя дыхание. - Кровь и проклятый пепел!
- Следи за своими словами, - предостерегла ее Найнив, но больше по укоренившейся привычке. Сейчас ее внимание занимало совсем иное. Притаившись за балюстрадой, она всматривалась между белыми каменными балясинами в дальние коридоры галерей. Взору Эгвейн предстало окружившее спасительницу сияние. Найнив открылся саидар.
Торопясь, Эгвейн также пыталась дотянуться до Единой Силы, но собственная спешка не шла ей на пользу. Ей мешала торопливость и облики, заграждающие от нее вход в пустоту, роившиеся в сознании: ее голова, расколотая, точно переспелая дыня, разбитая бронебойным арбалетным болтом, продолжающим свой смертоносный полет в тело Найнив. Эгвейн принялась дышать глубже, еще один вдох, и еще вдох, и наконец она узрела плавающую в пустоте розу, и открылась Истинному Источнику, и Сила переполнила ее.
Эгвейн перекатилась на живот, подползла к Найнив и принялась вместе с ней вглядываться сквозь промежутки между столбами перил.
- Ты что-нибудь видишь? - спросила она Найнив. - Видишь его? Сейчас я его на молнию наколю! - Она уже чувствовала, как в ней закипает жидкий огонь, стесненный ее телом, желающий освободиться. - Это же мужчина, верно? - Эгвейн не могла и представить себе, как мужчина проник в обитель послушниц, но женщина тем более не могла бы пройти через все коридоры Башни с самострелом в руках - слишком невероятна подобная картина.
- Не знаю! - В голосе Найнив звенел спокойный гнев; когда она старалась заглушить свой гнев, то он бывал еще страшнее. - Кажется, я его вижу… Да! Он там!
Эгвейн почуяла забурливший внутри Найнив пульс Силы, а потом Найнив неспешно поднялась на ноги и стала отряхивать свое платье с таким выражением лица, точно беспокоиться ей было более не о чем. Эгвейн так и уставилась на нее:
- Что? Что сотворила ты над ним, Найнив?
- "Многие полагают, - ответствовала своей подруге Найнив лекторским тоном, при этом не скрывая усмешки, - будто из Пяти Сил Воздух, именуемый иногда Ветер, вовсе нам не нужен. Но они весьма далеки от истины! " - Она разразилась натянутым смешком. - Я же тебе объясняла: существует множество способов защищаться. Сейчас, например, я использовала Воздух, просто удержала врага с помощью воздуха. Если это, конечно, тот самый, я как следует рассмотреть не могла. Однажды подобный трюк исполнила на мне Амерлин - не думаю, впрочем, что она ожидала от меня внимания к ее действиям и умения у нее учиться. А ты что же - так и собираешься проваляться здесь весь день?
Поднявшись на ноги, Эгвейн поспешила вслед за Найнив вверх по галерее. Вскоре они действительно увидели-таки за одним из поворотов мужчину, облаченного в самые дешевые коричневые штаны и куртку. Он стоял спиной к ним, опираясь правой ногой на какой-то шар, а левой воткнувшись в воздух, как будто его на бегу сковала неподвижность. По виду его было понятно: мужчина ощутил себя словно бы похороненным в вязком желеобразном веществе, не догадавшись, что увяз в обычном воздухе, вокруг него уплотненном. Эгвейн тут же вспомнила, как этот трюк исполняла Амерлин, но ей подумалось: повторить сие чудо мне не по силам. Но Найнив, чтобы самой научиться вытворять над людьми подобные фокусы, потребовалось всего лишь единожды пронаблюдать, как производит такое другая женщина. Однако и у нее все получалось ладно лишь в том случае, если удавалось коснуться Единой Силы. Они подошли ближе к стрелку, и от жуткого впечатления Эгвейн утратила свою связь с Силой. Из груди незнакомца торчала рукоять кинжала. Лицо мужчины уже заострилось, а его полузакрытые глаза затуманила смерть. Как только Найнив ослабила стопор, державший его в равновесии, человек, точно ком, обрушился на пол галереи.
Внешность он имел незапоминающуюся: был среднего роста и обычного сложения, со столь стертыми чертами лица, что навряд ли удалось бы Эгвейн запомнить его, увидев однажды в группе из трех, скажем, человек. На сей же раз она смотрела на него со вниманием, но лишь по одной простой причине: при нем чего-то не хватало. А именно - самострела.
Внезапно пронзенная дрожью, Эгвейн стала озираться по сторонам:
- Здесь кто-то еще есть, Найнив! Тот, кто взял самострел. И еще, может, тот, кто заколол беднягу. И сейчас он, я думаю, снова в нас с тобой целится!
- Успокойся! - проговорила Найнив, взглянув, однако, направо и налево по галерее, подергивая себя за косу. - Тебе нужно всего лишь прийти в себя, и мы сразу же узнаем все, что нужно… Слова ее оборвались при звуке шагов по пандусу, поднимавшемуся к их ногам. Эгвейн же ощущала, как в горле у нее бьется собственное ее сердце. Неподвижная, со взглядом, прикованным к ведущему на их этаж скату, она изо всех сил пыталась заново притронуться к саидар, но для этого требовалось абсолютное спокойствие, от ударов же сердца спокойствие то и дело разбивалось вдребезги. На площадке перехода появилась Шириам Седай, хмуро взирающая на неожиданное для нее зрелище.
- Что здесь случилось, во имя Света? - Она поспешила приблизиться к ученицам, и ее равнодушие мгновенно исчезло.
- Вот кого мы здесь нашли! - сказала Найнив, когда Наставница послушниц наклонилась над мертвым телом.
Шириам положила руку на грудь мужчины, но тотчас же, сердито зашипев, отдернула ее в сторону. С трудом овладевая собой, женщина вновь дотронулась до убитого и на этот раз долго не убирала руку, выдерживая прикосновение.
- Мертв! - пробурчала она. - Мертв, как все мертвецы, только еще мертвей. - Выпрямившись, она достала из рукава носовой платок и вытерла пальцы. - Так это вы его нашли? И здесь, именно здесь? В таком состоянии?
Эгвейн кивнула головой, испытывая уверенность: если заговорит, то Шириам услышит в голосе ее ложь, и поэтому она продолжала молчать, дабы та не заподозрила чего-то неладного.
- Да, именно так, - с твердостью молвила Найнив.
- Мужчина, причем мужчина мертвый, - и в таком месте? - Шириам укоризненно покачала головой. - В отделении для послушниц это само по себе уже грандиозный скандал, но этот!..
- А что в нем такого особенного? - спросила Найнив. - И как может он быть более чем мертвым?
- Он - один из Бездушных! - Шириам перевела дыхание и окинула каждую из молодых женщин пытливым взором. - Так называемый Серый Человек! - Она с отсутствующим видом протирала свои пальцы платком, но глаза ее вновь возвращались к трупу. Во взгляде ее мелькал отблеск озабоченности.
- Бездушный? - повторила Эгвейн с дрожью в голосе, и в одно дыхание с нею проговорила Найнив:
- Серый Человек?
Кратким и проницательным взглядом ответила им Шириам. Потом сказала:
- Сведения о подобных существах вы на уроках еще не получали, но в своих занятиях вы обе давно уже переступили обычные для других границы. А сегодня к тому же нашли этого… - Жестом она указала на труп. - Те, кого называют Бездушными и Серыми Людьми, отдают свои души, желая служить Темному в качестве наемных убийц. После этого они становятся не совсем живыми. Не до конца мертвыми они остаются, но и живыми в полном смысле этого слова их назвать нельзя. Кроме того, в числе Серых Людей есть и женщины. Хотя и не многие из них. Ибо среди Приспешников Тьмы есть всего лишь горстка женщин, глупых настолько, чтобы принести подобную жертву злым силам. На Серого Человека смотришь и не видишь, а когда заметишь, то будет уже поздно. Вот и этот жил на свете, ел, пил и спал, но был на самом деле уже мертвецом. Но сейчас лишь глаза мои пытаются мне солгать, будто совсем недавно то, что здесь теперь лежит, вообще было живым. - И вновь Шириам посмотрела на двух подруг долгим взглядом. - Знайте: со времени Троллоковых Войн в Тар Валон не осмеливался вступить ни один Серый Человек.
- Как вы намерены теперь поступить? - спросила Эгвейн. Брови Шириам взлетели, и девушка поспешила добавить: - Если вы позволите спросить вас об этом, Шириам Седай…
Айз Седай явно колебалась.
- Поскольку именно вы имели несчастье его обнаружить, я думаю, такой вопрос уместен. Я доложу о случившемся Престолу Амерлин, но полагаю, узнав о том, как все было, она пожелает, чтобы вся эта история оставалась в секрете как можно дольше. И так множество слухов переполняет Башню. Поэтому говорить о случившемся вы можете либо со мной, либо с самой Амерлин, ежели она изволит этого пожелать.
- Да, Айз Седай! - пылко воскликнула Эгвейн. Голос Найнив прозвучал холодней. Шириам, по-видимому, восприняла их послушание как нечто само собой разумеющееся. Она даже ничем не выказала, что услышала ответы девушек. Все внимание женщины по- прежнему принадлежало мертвецу. Серому Человеку. Бездушному.
- Не станем скрывать тот факт, что здесь был убит мужчина, - проговорила она наконец. Внезапно сияние Единой Силы окружило Шириам, и столь же неожиданно для девушек тело на полу покрыл длинный и невысокий купол, серый с виду и почти непрозрачный, труп под ним увидеть было почти невозможно. - Однако эта защита никому не позволит прикоснуться к телу, не даст тому, кто на это способен, обнаружить его сущность. Я обязана убрать его до той минуты, когда здесь появятся наши послушницы. - Раскосые зеленые глаза Шириам рассматривали подруг так, будто только сейчас она заметила их присутствие. - А вы обе уходите отсюда. Лучше всего вам отправиться в твою комнату, Найнив. Учитывая то, с чем вы уже столкнулись, если станет известно, что вы как-то причастны к этому делу… Ступайте!
Сделав реверанс Наставнице, Эгвейн потянула Найнив за рукав, но Найнив проговорила:
- Почему вы пришли сюда, Шириам Седай? Мгновение Шириам казалась ученицам изумленной, но сразу справилась с собой и нахмурилась. Уставив сжатые кулаки себе в бока, она осматривала Найнив со всей твердостью учителя и с высоты своего положения.
- Скажи мне. Принятая, должна ли отныне Наставница послушниц искать себе оправдание за то, что явилась туда, где живут послушницы? - спросила она негромко. - Полагается ли отныне Принятым допрашивать Айз Седай? Амерлин решила слепить нечто удивительное из вас обеих, но получится у нее это или нет, а я уж буду продолжать, как обязана, учить вас хорошим манерам. Это не лишнее. А теперь идите, девочки, ступайте, пока я не отвела вас в свой кабинет, и вовсе не в связи с тем делом, которое поручила вам Амерлин!
Внезапно одна мысль пришла на ум Эгвейн.
- Простите меня, Шириам Седай! - проговорила она торопливо. - Но я сбегаю за своим плащом! Мне без него холодно! - И она бегом бросилась по галерее прочь от злополучного места, не дожидаясь, пока Айз Седай вымолвит хотя бы слово.
Найди Шириам ту стрелу, что лежит перед дверью ее комнаты, и от вопросов ее отбиться было бы невозможно. Невозможно стало бы притворяться, будто Эгвейн и Найнив совершенно случайно обнаружили убитого мужчину, никак нельзя было бы тогда отрицать и связь между ним и Эгвейн. Но вот Эгвейн добежала до двери своей комнаты и увидела: стрела самострела исчезла. Лишь ребристый рубец на камне рядышком с дверью сохранял след выстрела.
По коже Эгвейн пробежали мурашки. Как. ухитрился некто неизвестный забрать стрелу, не попавшись при этом нам на глаза? Еще один Серый Человек? Она, еще не осознав своих действий, кинулась в объятия саидар. и лишь сладкий поток Силы внутри подсказал девушке, что она делает. Но и слившись с Силой, ей стоило громадного усилия - пожалуй, ничего тяжелее ей в жизни до сих пор не давалось - открыть дверь и войти в собственную келью. Впрочем, там никого не было. Девушка сняла свой белый плащ с крючка и, не помня себя, выскочила вон из помещения, и не отпускала саидар, пока не оказалась уже на полпути к оставленным ею женщинам.
Пока Эгвейн с ними не было, между женщинами произошло еще что- то. Найнив пыталась во что бы то ни стало выглядеть как воплощенная кротость и настолько в этом усилии преуспела, что вид у нее был такой, будто она мучилась болью в животе. Шириам же стояла как прежде, уперев руки в бока, раздраженно притопывала ногой, и взгляд, коим она пережевывала Найнив, напоминал мельничные жернова зеленого цвета, уже приготовленные, чтобы перемалывать ячменные зерна в муку. И этот же взор тяжело придавил и Эгвейн.
- Простите меня, Шириам Седай! - проговорила она поспешно, сделав реверанс и расправляя на плечах свой плащ. - Это… Мы нашли вдруг мертвого человека, то есть… Серого Человека, потому мне и стало холодно. А теперь нам можно идти?
Получив в качестве ответа неохотный кивок Шириам, Найнив едва присела в реверансе. Эгвейн, схватив ее за руку, оттеснила подругу в сторону.
- Опять ты пытаешься раздобыть для нас обеих совершенно лишние неприятности! - сказала она подруге, когда они уже были на порядочном расстоянии от Шириам Седай, то есть спустились на два этажа, и, как надеялась Эгвейн, тут их Шириам не услышит. - Чем ты ее так раздосадовала? Я видела ее взгляд! Надеюсь, вызнала нечто стоящее. Иначе чего она так остервенилась на нас?
- Она не хотела мне и словечка сказать, - отмахнулась Найнив. - Но если мы намерены действовать, Эгвейн, нам необходимо задавать вопросы! Шансов у нас будет очень мало, поэтому каждый мы должны использовать насколько возможно, иначе мы никогда ничего не разузнаем!
- Но будь же хотя бы немного осторожнее! - Эгвейн вздохнула. У Найнив было такое выражение лица, что не оставалось сомнений: покладисто она вести себя не станет и готова рисковать по-крупному. И снова вздох вырвался у Эгвейн. - Та арбалетная стрела исчезла, Найнив. Где-то поблизости скрывается второй Серый Человек, он ее и прибрал.
- Так вот почему ты… О Свет. - Насупив брови, Найнив с силой дернула себя за косу.
Помедлив немного, Эгвейн продолжила:
- Чем это она умудрилась накрыть… тело? Называть убитого Серым Человеком или думать о нем как о Бездушном ей не хотелось. Ибо она не была в настроении лишний раз напоминать себе: где-то здесь есть другой такой же. И вообще, сейчас ей ни о чем размышлять не хотелось.
- Воздух, - отвечала ей Найнив. - Шириам использовала Воздух. Прием очень несложный. Мне кажется, я догадываюсь, как с его помощью сделать что-нибудь небесполезное.
"Единая Сила состояла из пяти мощных стихий: Земля, Воздух, Огонь, Вода и Дух. Айз Седай, одаренные по-разному, использовали сии течения мощи в разных их соотношениях.
- До меня не доходит смысл некоторых методов работы, при которых надо сочетать воедино какие-то из Пяти Сил. Возьмем, например. Исцеление. Почему при целительстве следует использовать силу Духа, я понять могу. Ясно, отчего требуется и Воздух. Но с какой стати на помощь приходит и Вода?
- О чем ты забеспокоилась? - остановила ее Найнив. - Или забыла, каким делом мы с тобой заняты? - Она огляделась. Девушки уже входили в отделение для Принятых, галереи которого располагались ниже, чем галереи послушниц, и большинство из них были выстроены вокруг сада, а не вдоль двора. Вокруг никого не было, только на другом этаже спешила куда-то какая-то Принятая, однако Найнив понизила голос: - Ты, по-моему, забыла о Черных Айя?
- Стараюсь забыть о них, - с яростью в голосе ответствовала Эгвейн. - Хотя бы на минутку. К тому же стараюсь запамятовать, что мы только что покинули убитого человека. Мне лучше не помнить, как он пытался меня прикончить, что пришел он сюда не один, а с сообщником, который может теперь продолжить черное дело. - Она тронула свое ухо. Капля крови на нем уже высохла, но ссадина еще болела. - Нам страшно повезло; мы с тобой обе живы!
Лицо Найнив смягчилось, но, когда она заговорила, в голосе ее зазвучали те нотки, по которым можно было припомнить, что была она когда-то Мудрой Эмондова Луга и похожим тоном произносила слова, необходимые тому, кого следовало поддержать в трудную минуту:
- Помни о том убитом, Эгвейн! Помни: он пытался тебя убить! Хотел уничтожить нас обеих. Не забывай о Черных Айя. Постоянно напоминай себе о них. Потому что если ты хотя бы на миг забудешь о них, в следующее мгновение ты, быть может, уже будешь лежать мертвая.
- Я знаю об этом. - Эгвейн опустила голову. - Но радости мне подобные вещи не приносят.
- А заметила ты, о чем умолчала Шириам?
- Нет. О чем же?
- О том, кто заколол того человека. Ни слова об этом не сказала и не спросила ни о чем. Ну, идем. Комната моя вон, внизу, там мы и поговорим, там ты и отдохнешь.

ГЛАВА 16. Охотницы

Комната Найнив оказалась куда более просторной, чем те кельи, в которых жили послушницы. У стены стояла настоящая кровать, а не встроенная в стену лежанка, вместо табуреток по углам стояли два кресла с высокими спинками, украшенными резьбой, а одежду свою Найнив хранила в платяном шкафу. Мебель была слажена просто, на манер тех скромных столов да стульев, что красуются в домах фермеров среднего достатка, но по сравнению с житьем-бытьем послушниц Принятые жили в роскоши. Покои Найнив, ко всему прочему, украшал еще и небольшой коврик, на коем по синему фону устремлялись вытканные завиточки, где желтые, а в иных местах даже красного цвета. Эгвейн и Найнив вошли в комнату, в которой, однако, уже кто-то был.
У камина, скрестив на груди руки, стояла Илэйн, глаза у девушки были покрасневшие - от гнева, вероятно. Двое высоких молодцеватых парней уютно взгромоздились с руками и ногами на кресла. Один из них, намеренно распахнувший свою темно-зеленую куртку, стремясь похвастать белоснежной рубашкой, имел голубые, как у Илэйн, глаза и рыжевато-золотистые, то есть в точности как у нее, волосы, и усмешка на его лице сразу же выдавала в нем брата Илэйн. Другой молодец, примерно одного возраста с Найнив, одетый в серый камзол, тщательно застегнутый на все пуговицы, был очень строен, при этом темноволосый и темноглазый. Каждым своим движением являя уверенность в себе, он встал и повернулся к вошедшим в комнату Эгвейн и Найнив, и всем стала заметна его мужественная грация. И не впервые Эгвейн решила, что он самый великолепный и красивый мужчина, кого она встречала в жизни. Звали же его Галад.
- Как я рад снова вас видеть! - сказал он, взяв ее за руку. - Я так волновался за вас! Мы сильно беспокоились.
Сердце Эгвейн заколотилось слишком часто, и она деликатно освободила свою руку из его ладони, пока Галад не успел заметить ее смущения.
- Спасибо, Галад, - пробормотала она. О Свет, как он красив! Она тотчас же приказала себе не думать подобным образом. Но выполнить собственный приказ было не так-то просто. Эгвейн про себя отмечала, с каким настроением она оправляет свою одежду: ей хотелось предстать перед молодым человеком в шелковом платье, а не в этой простой белой робе из шерстяной ткани, она мечтала предстать перед Галадом в одном из тех доманийских платьев, о красоте которых ей рассказывала Мин, в платье, плотно облегающем фигуру, будто сшитом из материала столь тонкого, что можно подумать, будто сие одеяние должно оставаться прозрачным, каким на самом деле вовсе не было. Раскрасневшись от гнева, она изгнала из своего разума подобные мечтания, заставила себя и с лица своего согнать тень волнения. Но девушке не помогло и то, что половина женщин в Башне, начиная от судомоек и до самих Айз Седай, смотрели на молодого человека так будто и у них мысли были такие же, как у нее. Не на руку Эгвейн играла и улыбка его, которая, казалось, предназначалась ей одной. Наоборот, улыбка его лишь ухудшала ее положение. Если бы он не знал. но хотя бы догадался, о чем я думаю, я бы погибла, о Свет!
Златоволосый молодой человек откинулся на спинку своего кресла и соизволил произнести:
- Главный вопрос вот каков: где это вы были? Илэйн так уклоняется от разговора со мной, будто у нее в кармане полно спелых фиг, но ни одну из них она не хочет мне преподнести!
- Я уже объяснила тебе, Гавин, - с неохотой проговорила Илэйн, - тебя это совершенно не касается! А сюда я пришла, - продолжала она, повернувшись к Найнив, - потому, что одной быть мне не хотелось. Они меня заметили и последовали за мной. Отделаться от такого хвоста не получилось бы.
- Не получилось бы, - промолвила Найнив бесстрастно.
- Но это же наше общее дело, сестра! - проговорил Галад. - Ваша безопасность для нас - вовсе не чужое дело! - Он взглянул на Эгвейн, и она почувствовала, как ее сердечко подпрыгнуло. - Целость и сохранность каждой из вас имеет для меня огромное значение! Для всех нас!

Предыдущая страница 9 Следующая страница


Возрожденный дракон 10

- Тебе я вовсе не сестра! - Илэйн сверкнула взором.
- Ежели вам требуются сопровождающие, - сказал Гавин, посылая Илэйн улыбку, - то мы ничем не хуже любого другого. И в конце-то концов, мы прорвались через испытания слишком многие, чтобы только здесь остаться, а значит, мы имеем право знать, где вы болтались! Я бы с большим удовольствием позволил Галаду весь день колотить меня, как мешок, на тренировочном поле, чем встретиться снова с матерью всего на одну минуту. Пусть бы лучше Коулин на меня разъярился. - Коулин был Наставником Оружия, и он в ежовых рукавицах держал юношей, неуклонно блюдя суровую дисциплину среди тех, кто явился для обучения в Белую Башню, - какая разница, в Стражи они готовились или просто решили получить от них боевую выучку!
- Если тебе так хочется, можешь отрицать наше родство. - заявил Галад, обращаясь к Илэйн, - но так или иначе мы - родные друг другу! И мать возложила на нас ответственность за тебя!
- Если с тобой, Илэйн, произойдет нечто ужасное, - Гавин скроил жуткую гримасу, - то она, не раздумывая, с нас шкуру сдерет! В разговоре с ней нам пришлось крепко стоять на своем, иначе она попросту уволокла бы нас домой вместе с собой. Ни разу я не слышал, чтобы королева послала собственных сыновей к палачу, но мать вещала очень прохладным голосом, и мы поняли: для нас она готова совершить такое исключение из правил, если только мы осмелимся не привести тебя домой невредимой.
- Ваш убедительный разговор, я уверена, - проговорила Илэйн, - произошел из-за меня, ради моей безопасности. Вы вовсе не стремились остаться в Башне и продолжать заниматься тренировками вместе со Стражами.
Гавин мгновенно покраснел.
- Сохранить твою жизнь от несчастья - первая наша задача! - Голос Галада прозвучал так, будто каждое слово являлось правдой. Эгвейн и верила, что так оно и было. - К счастью, нам удалось убедить мать: когда ты сюда вернешься, кто-то должен будет присматривать за тобой.
- Присматривать за мной! - воскликнула Илэйн, но Галад плавно продолжал свою речь:
- Белая Башня теперь место очень опасное. Несколько человек здесь умерли - были убиты - без каких-либо известных причин, безо всяких предупреждений и угроз. Здесь не принято об этом рассказывать, но неизвестные убили даже нескольких Айз Седай. Кроме того, в самой Башне до меня дошел слух о существовании здесь неких Черных Айя. Согласно указанию матери, мы должны будем сопровождать тебя в Кэймлин - как только наступит день, когда можно будет прервать твое обучение без опасности для твоей персоны.
Вместо ответа Илэйн гневно подняла голову и отвернулась от говорившего. Гавин, совершенно расстроенный, принялся трепать свои густые волосы рукой.
- Видит Свет, Найнив, ведь Галад и я вовсе не злодейского племени. Единственное, чего бы нам хотелось, - быть вам полезными. Мы бы и сами считали эту задачу своим кровным долгом, но ее поставила перед нами мать, и, значит, для тебя нет никакой возможности нас отговорить! - заявил Гавин.
- Приказы, отдаваемые Моргейз, в Тар Валоне не имеют никакого веса, - с великолепным спокойствием произнесла Найнив. - А что касается вашего стремления быть полезными для нас, я буду помнить о нем. Если нам потребуется и вправду помощь, вы будете первыми, кто об этом узнает. Но сейчас я прошу вас оставить нас одних. - Жестом Найнив указала на дверь, однако Гавин не обратил на сие пожелание никакого внимания.
- Ты, разумеется, абсолютно права во всех своих утверждениях, но ведь мать желает узнать, что Илэйн наконец-то возвратилась! Хочет узнать, отчего она убежала, не сказав никому ни словечка, и чем она занималась все эти месяцы. Да Света ради, Илэйн! В Башне такой переполох был! От страха и тревоги мать едва не лишилась разума! Я видел: она готова была срыть Башню прямо голыми руками! - Поскольку на лице Илэйн появилась тень вины, Гавин решил закрепить полученное им преимущество: - Да-да, Илэйн, ты в долгу перед ней! И мне тоже кое-чем обязана… Чтоб мне сгореть, но ведь ты упрямее камня! Пропадала где-то целые месяцы, но все, что мне об этом известно: ты не в ладах почему-то с Шириам! И единственное, из-за чего я добиваюсь от тебя вразумительного ответа, - это почему ты плакала и ни за что не желаешь садиться.
Негодующий взгляд Илэйн после этих его слов красноречиво напомнил Гавину, что тот уже растратил свое минутное преимущество.
- Довольно! - приказала Найнив. Галад и Гавин разом раскрыли рты. Девушка повысила голос: - Я говорю вам: хватит! - Она не сводила с них глаз, пока не убедилась: молчание их будет долгим. Затем продолжала речь: - Илэйн ничего не должна ни одному из вас обоих. Вам следовало самим догадаться об этом, ибо она предпочитает не отвечать на ваши вопросы, а помалкивать. А теперь прошу вас припомнить: комната сия принадлежит лично мне, а не является общим залом гостиницы, и мне бы хотелось, чтобы вы из нее убрались.
- Но Илэйн… - начал заново Галад, в то время как Гавин разом с ним вымолвил:
- Мы только хотим…
Найнив стала говорить громче, настолько громко, чтобы это помогло им двоим выйти вон:
- Кстати, спросили ли вы разрешения войти на половину, отведенную для Принятых? Я в этом сомневаюсь! - И два молодца уставились на нее с удивлением. - Думаю, вы и не подумали спросить нас о наших желаниях и возможностях. Итак, вы тотчас же удалитесь из моей комнаты, исчезнете с моих глаз, пока я считаю до трех, иначе мне придется составить записку обо всем этом для Наставника Оружия. Рука у Коулина Гайдин ничуть не легче, чем у Шириам Седай. и вы можете быть уверены: я сама проверю, насколько верно он понял мою докладную и чтобы он подобрал вам нужную работенку!
- Но, Найнив, ведь ты не хочешь… - обеспокоенно начал Гавин, но Галад дал ему знак замолчать и подошел к Найнив поближе.
Лицо ее оставалось по-прежнему серьезным, но молодая женщина непроизвольно оправила свое платье, когда он ей улыбнулся. Заметив жест Найнив, Эгвейн не удивилась. Она чувствовала: лишь среди Красных Айя ей удалось бы найти женщину, которая встретит улыбку Галада без волнения.
- Прошу прощения, Найнив, мы явились незваные и навязали свое общество, - проговорил молодой человек спокойно. - Разумеется, мы уйдем. Но помните: когда вам потребуется, мы будем здесь! И что бы ни вынудило вас тогда убежать, мы и в этом деле сумеем помочь.
И тут Найнив ответила на его улыбку. И громко сказала:
- Один! -
От неожиданности Галад сморгнул. Улыбчивость его испарилась. Не теряя хладнокровия, он обернулся к Эгвейн. Гавин поднялся и направился к двери.
- Эгвейн! - молвил Галад. - Знай: тебе будет проще, чем кому-либо, в любой день и час призвать меня и поручить любое дело. Надеюсь, ты об этом уже догадалась.
- Два! - произнесла Найнив. Галад взглянул на нее раздраженно.
- Мы с тобой еще поговорим, - пообещал он Эгвейн, склоняясь над ее протянутой рукой. Подарив ей последнюю улыбку, он неспешно двинулся к выходу.
- Тр-р-р-р-р… - И Гавин стремглав вылетел за дверь, и грациозный шаг Галада заметно убыстрился. - … ри! - закончила слово Найнив, как только дверь захлопнулась за двоими выпровоженными гостями.
Илэйн от удовольствия захлопала в ладоши.
- О, как прекрасно все получилось! - воскликнула она. - Прелестная работа! А я и не знала, что мужчинам запрещено входить в помещения, где располагаются Принятые.
- Вовсе и не запрещено! - сказала Найнив с безразличием в голосе. - Но сии неотесанные медведи об этом и не ведали.
И вновь Илэйн захлопала в ладоши и засмеялась.
- Нужно было, чтобы они ушли, и я бы их попросту выставила, - добавила Найнив, - а Галад все время чуть не представления устраивает. Но, к собственному счастью, у этого молодого человека весьма премилая мордашка.
Услышав такие речи, Эгвейн едва сдержала смех. Раз уж речь зашла об этом, то Галад был моложе Найнив на год, не меньше, а та, говоря о нем, вновь оправляла свое платье.
- Подумаешь, Галад! - Илэйн фыркнула. - Он снова явится беспокоить нас, но я не знаю, сработает ли твой трюк вторично! Он поступает так, как считает нужным и правильным, и ему неважно, кто пострадает при этом, пускай даже он сам!
- Тогда придумаю что-нибудь другое, - пообещала Найнив. - Мы не можем допустить, чтобы их взгляды постоянно сверлили нам спины! Илэйн, если нужно, я приготовлю специально для тебя мазь. Она утишит боль.
В ответ ей Илэйн покачала головой. Потом она легла на кровать, поперек нее, положив подбородок на ладони.
- Чует мое сердце: если узнает Шириам, нам обеим предстоят новые визиты к ней в кабинет. А почему ты ни слова не проронила, Эгвейн? Может быть, твой язычок кот утянул? - Лицо Илэйн стало мрачным. - Или не кот, а Галад?
- Я просто-напросто не нашла нужным пререкаться с ними! - отвечала Эгвейн, покраснев, но стараясь сохранять достоинство хотя бы настолько, насколько оно у нее сохранялось и в самом деле.
- Разумеется! - промолвила Илэйн ворчливо. - Я тоже готова признать, что Галад привлекателен, и весьма! Но как он при этом на самом деле ужасен! И всегда, всегда поступает правильно, причем так, как он правильным считает! Знаю, ужасным это не звучит, но так оно и есть! Насколько мне известно, не было еще случая, чтобы он не подчинился матери, пусть даже дело идет о мелочах. И никогда, никогда он не скажет ни слова лжи, даже самой мелкой неправды, и никогда не ослушается приказа. Но если Галаду покажется, будто вы нарушили одно какое-то из правил, то он не проявит в отношении вас никакой неприязни, хотя будет весьма опечален тем, что вам не по силам существовать согласно его привычным стандартам, - но отсутствие враждебности ничуть не изменит того, что выдаст тебя.
- Как-то от этих слов… неуютно, - проговорила Эгвейн, - но ничего ужасного я не заметила. - Она с осторожностью осмотрела лица подруг. - Не могу даже представить себе Галада, вдруг творящего некое ужасное зло!
Однако Илэйн лишь пожала плечами, очевидно не веря словам Эгвейн, будто бы нашедшей чересчур трудным простое дельце: представить себе то, что сама Илэйн понимала так ясно.
- Если тебе угодно кого-то выделить всерьез - обрати взор свой на Гавина, - произнесла она. - Он весьма мил - зачастую, и к тому же без ума от тебя.
- Гавин! Да он на меня и не взглянул ни разочка! - Эгвейн вспыхнула.
- Разумеется, ни разочка! А ты, как дурочка, все глазела на Галада, пока твои очи не приготовились спорхнуть с твоего личика прямо ему на шею!
Щеки Эгвейн запылали жаром пуще прежнего, ибо она испугалась: а вдруг и впрямь все было так, как обрисовала теперь Илэйн?
- Гавин был еще совсем ребенком, когда Галад спас его от погибели, - продолжала свою речь Илэйн. - Поэтому Гавин никогда не проявит своего интереса к женщине, если ею уже заинтересовался Галад, но я слышала, как он о тебе отзывался, поэтому уж я-то знаю. Никогда ему не удавалось от меня что-либо скрыть!
- Очень приятно слышать! - проговорила Эгвейн, но тут же рассмеялась, заметив одобрительную усмешку Илэйн. - Думаю, надо дать ему возможность сказать пару слов об этом, вместо того чтобы слушать твои россказни!
- Знаешь, а ты могла бы выбрать Зеленую Айя. Иногда Зеленые сестры выходят замуж. Гавин от тебя и в самом деле без ума, так что тебе с ним будет ой как неплохо! Ко всему прочему, я не против, конечно, иметь такую сестренку, как ты!
- Ну, закончили, надеюсь, свою девичью болтовню? - прервала их Найнив. - Надо обсудить дела и посерьезнее!
- Да-да, например, то, что говорила вам Престол Амерлин, когда я ушла! - в тон подруге проговорила Илэйн.
- Не хотелось бы мне распространяться об этом, - проговорила Эгвейн, ощущая неловкость. Не хотелось ей обманывать Илэйн. - Она не сказала нам ничего приятного.
Илэйн недоверчиво фыркнула:
- Многие думают, будто мне легче избежать наказания, чем другим, потому что я - Дочь-Наследница Андора. А правда в другом: случись что-нибудь, мне тогда достается больше, чем прочим, именно потому, что я - Дочь-Наследница. Никто из вас не сотворил ничего такого, чего не делала я тоже, и если у Амерлин нашлись для вас очень строгие слова, то со мной она бы беседовала вдвое строже, чем с вами. А теперь давайте выкладывайте, что она говорила.
- Об этом должны знать только мы трое, - предупредила подругу Найнив. - Черные Айя…
- Найнив! - воскликнула Эгвейн. - Амерлин ведь сказала: Илэйн должна остаться в стороне от всего этого!
- Черные Айя! - Илэйн уже не говорила, а выкрикивала эти два слова, вскочив на колени посредине кровати. - После того как я узнала самое главное, вы не можете не сказать мне всего остального! В стороне я не останусь!
- Но я вовсе не это имела в виду, - успокоила ее Найнив. Эгвейн хватило лишь на то, чтобы смотреть на нее с изумлением. - Эгвейн, именно нас с тобой Лиандрин считала для себя угрозой. Тебя и меня недавно чуть не убили…
- Чуть не убили? - прошептала Илэйн.
- Вероятно, потому, - продолжала Найнив, - что мы по-прежнему представляем для нее угрозу, и потому-то, вероятно, что они уже знают, как долго Амерлин говорила с нами наедине, а может быть, слышали ее слова. Нам нужен еще кто-то, кого они ни в чем не подозревают, и если эта девушка будет неизвестна Амерлин, тем лучше для нас. Не уверена я в том, можем ли мы доверять Амерлин больше, чем Черным Айя. В конце концов, она намерена использовать нас в исполнении своих собственных целей. Я могла бы добавить: она не собирается пускать в дело все наши с тобой способности. Ты меня понимаешь, Эгвейн?
Кивнула подруге Эгвейн довольно неохотно. Тем не менее она произнесла:
- Для тебя это будет опасно, Илэйн, так же опасно, как все, с чем мы столкнулись в Фалме. А может, еще опасней. Не нужно бы тебе в этот раз влезать в наши дела.
- Об опасности мне известно, - отвечала Илэйн без тени страха. Она немного помедлила, затем продолжала: - Когда Андор вступает в войну, Первый Принц Меча командует нашей армией, но вместе с армией в поход отправляется и королева. Семь сотен лет тому назад в битве при Куаллин Ден андорские войска бились из последних сил на грани разгрома, но королева Модреллейн, одна и безо всякого оружия, помчалась верхом на коне, сжимая в руке знамя Льва, в самую гущу тайренской армии. Андорцы сдвинули свои ряды и снова бросились в атаку, дабы спасти свою королеву, и они выиграли битву! Вот какой отваги ждут от королевы Андора! Если я еще не научилась командовать собственным страхом, то должна успеть овладеть сим искусством прежде, чем займу место своей матери на Львином Троне. - Внезапно рассудительность Илэйн уступила место неудержимому хихиканью: - А может быть, вы хотите, чтобы я упустила великолепные приключения, а вместо них скоблила в это время котлы на кухне?
- Так или иначе, а управляться с котлами тебе придется, - сказала ей Найнив, - и надейся, чтобы все вокруг думали, будто, кроме уборки и чистки, забот у тебя нет. А теперь выслушай меня со вниманием.
Илэйн стала слушать подругу, и рот ее против воли открывался, распахиваясь от удивления все шире, ибо Найнив разматывала перед ней вереницу новостей, полученных девушками по воле Престола Амерлин, а также описывала суть задания, возложенного ею на Найнив и Эгвейн, и подробности совершенного на девушек покушения. Она еле сдержала дрожь ужаса, услышав рассказ подруг о Сером Человеке, и с изумлением на лице прочитала документ, который Амерлин вручила Найнив Возвратив лист исписанной бумаги подругам, она проговорила'
- При следующей встрече с матушкой я бы хотела показать ей что-то похожее.
К этому времени, хотя Найнив и закончила свое повествование, лицо Илэйн вновь выражало крайнее негодование.
- Ну-ну, - молвила она, - вот примерно такие слова и говорят, перед тем как отправиться в горы на львов охотиться, только вот неизвестно, есть ли там львы, а если они там водятся, то они могут ведь и на тебя охоту начать, а могут и кустиками прикинуться. О, молю вас, ежели вдруг вы все же со львами там встретитесь, то постарайтесь не быть ими проглоченными, прежде чем вы узнаете, что они и впрямь в горах водятся!
- Если тебе страшно, - заметила Найнив, - то можешь отойти в сторонку. Но коли отважишься вместе с нами начать новое дело, то отступать будет уже поздно!
С гордостью вскинув голову, Илэйн взметнула кудрями:
- Не стану скрывать, мне страшновато. Я ведь не дурочка! Но я не настолько испугана, чтобы удирать, даже
еще не начав!
- Мы тебе кое о чем еще не сказали, - промолвила Найнив. - Я опасаюсь, Амерлин может позволить Мэту умереть.
- Но все уверены, будто Айз Седай всегда Исцеляют любого, кто их просит о помощи! - Дочь-Наследница была словно зажата между негодованием своим и недоверием. - И почему это она даст Мэту умереть? Не могу я в такое поверить! И не верю!
- И я не верю! - воскликнула Эгвейн, от волнения теряя дыхание. Ей бы и в голову не пришло сотворить подобное! Амерлин низа что не допустит, чтобы Мэт погиб! - Всю дорогу сюда Верин каждый день нам обещала: Амерлин проследит за тем, чтобы Мэт был Исцелен…
Найнив только головой покачала:
- Верин сказала лишь вот что: "Амерлин позаботится о нем". Не совсем одно и то же, верно? И когда я задавала ей прямые вопросы, Амерлин старалась не говорить мне ни "да", ни "нет". Думаю, она еще не приняла окончательного решения.
- Но почему? - спросила Илэйн.
- Потому что Белая Башня все делает для исполнения собственных целей, - сказала Найнив таким голосом, что Эгвейн вздрогнула. - А почему так, я не знаю. Помогут они Мэту выжить или дадут умереть, зависит от того, которое из этих решений способствует исполнению их собственных задач. Ни одна из Трех Клятв не содержит слов, обязующих Исцелить Мэта. В глазах Амерлин Мэт - всего лишь инструмент, а не человек в полном смысле слова. Такой же инструмент, как каждая из нас. Нас, например, она сейчас использует для охоты за Черными Айя, но когда я, например, ломаю какой-либо инструмент и его уже не исправишь, я не проливаю над ним слез. Тогда я просто беру другой инструмент. Вам обеим, девушки, следует хорошенько над этим подумать.
- Но чем мы-то можем ему помочь? - спросила Эгвейн. - Что мы должны для него сделать?
Найнив подошла к своему шкафу, открыла его и стала в нем рыться. Но вот у нее в руках появилась полосатая матерчатая сумка с лечебными травами.
- С моими собственными снадобьями, если мне повезет, я сама сумею его Исцелить! - сказала Найнив.
- Верин не смогла, - проговорила Илэйн. - Морейн и Верин вдвоем ничего не могли поделать. А ведь у Морейн есть "ангриал! Не забудь, Найнив, если ты зачерпнешь слишком много Единой Силы, то сожжешь себя дотла. Или же, если повезет, умудришься усмирить себя. Хотя навряд ли можно назвать это везением!
Найнив пожала плечами:
- Они постоянно твердят, будто у меня такой потенциал. какого достаточно, чтобы быть самой могущественной Айз Седай из всех, прошедших по земле за тысячу лет. Может быть, теперь как раз самое времечко выяснить, насколько правы наши наставницы! - И она дернула себя за косу. Однако сколь храбрые слова ни произносила Найнив, она явно страшилась. Но даже в том. случае, если спасение Мэта грозит ей гибелью, она не даст ему умереть!
- Они к тому же утверждают, - сказала Эгвейн, - будто мы, все трое, так же сильны - или же будем, - что и подумать страшно! Может быть, если взяться за дело вместе, мы сможем и поток разделить среди нас троих?
- Мы никогда не пробовали работать вместе, - задумчиво проговорила Найнив. - Не уверена, знаю ли я, как сочетать наши способности. Наша попытка может быть столь же опасной, как и слишком жадное вычерпывание Силы.
- Ну уж если мы собрались поступить так, - проговорила Илэйн, скатываясь с кровати, - значит, к делу! Чем дольше мы обо всем предстоящем болтаем, тем страшней мне становится. Мэт находится в комнатах для гостей. Не знаю, в которой его разместили, но Шириам большего мне не говорила.
Как будто лишь для того, чтобы поставить точку в речи Илэйн, дверь шумно распахнулась, и Айз Седай так свободно вошла в комнату, точно она была ее собственной, а ученицы вторглись в жилье наставницы без спросу.
Чтобы скрыть растерянность, появившуюся у нее на лице, Эгвейн присела перед Айз Седай в глубоком реверансе.

ГЛАВА 17. Красная сестра

Скорее мужской, чем женской красотой отличалась Элайда, и жесткие черты прибавляли зрелости ее лицу, лицу без возраста, лицу Айз Седай. Старой она не выглядела, тем не менее Эгвейн никогда не могла представить себе Элайду в юности. За исключением редких случаев, когда того требовал этикет, свою положенную по званию шаль носили на плечах не многие Айз Седай, - великолепную шаль, с вышитыми на ней виноградными лозами, с огромным изображением Пламени Тар Валона, светящимся, точно слеза алмазного света, однако Элайда носила ее постоянно, и красная бахрома безошибочно указывала, к какой Айя принадлежит ее хозяйка. Она ворвалась в комнату Найнив, точно горячий ветер, и красный цвет полыхал в прорезях ее платья, сшитого из кремового шелка, а из-под края ее юбки виднелись багряные туфли. Темные глаза Айз Седай разглядывали девушек примерно так, как птица рассматривает червячков.
- Ну вот, все вы собрались вместе, - промолвила она. - Должна сказать, меня этот факт не больно-то удивляет. - Голос Элайды был не менее претенциозен, чем то, что она носила шаль. Весь ее облик излучал властность, и власть свою Элайда готова была употребить в любой момент, когда, по ее мнению, это становилось необходимо, к тому же Элайда знала о многом гораздо больше, чем те, с кем она разговаривала. Причем ей было безразлично, с кем она говорит, - послушница перед нею или королева.
- Прошу извинения, Элайда Седай, - сказала Найнив, приседая перед властительной дамой в реверансе, - но я как раз собиралась покинуть сие жилище. Мне нужно приналечь на занятия. Простите, если возможно…
- Твои занятия никуда не убегут, - проговорила Элайда. - Они в последние месяцы и так слишком долго тебя дожидались. - Она выхватила из рук Найнив матерчатую сумку и развязала тесемки на ней, но, лишь разок заглянув в сумку, бросила ее на пол. - Целебные травы. Но ты давно не Мудрая из деревеньки, дитя мое! Ты цепляешься за свое прошлое, и это только отбрасывает тебя далеко назад!
- Элайда Седай! - обратилась к ней Илэйн. - Я хочу…
- Помолчи, послушница! - Голос Элайды был холоден и мягок, как нежный шелк, обвивающий отточенную сталь. - Из-за тебя могла оборваться добрая связь между Тар Валоном и Кэймлином, хотя она длится уже три тысячи лет. Ты будешь говорить лишь тогда, когда к тебе обратятся!
Илэйн уставила взгляд в пол, перед носками своих туфель. На щеках ее выступили пунцовые пятна. Следы ее растерянности или гнева? Ответить на сей вопрос Эгвейн не смогла бы. Не обращая внимания ни на одну из девушек, Элайда с величайшей тщательностью расправила свои юбки, уселась на один из стульев. Дать знак садиться всем остальным она забыла. Лицо Найнив заострилось, и она стала резко и коротко дергать себя за косу. Эгвейн надеялась, что ее самолюбивая подруга сдержит себя и не сядет без разрешения властной Айз Седай на второй стул.
Усевшись поудобней, Элайда долго изучала девушек в полном молчании, лицо ее не выражало ровно ничего. Наконец она спросила всех присутствующих:
- А известно ли вам, что среди нас объявились Черные Айя?
Эгвейн обменялась испуганными взглядами с Найнив и Илэйн.
- Нам об этом говорили, - сказала Найнив предельно осторожным тоном. - Элайда Седай, - добавила она после паузы.
Элайда подняла бровь и молвила:
- Да, так я и полагала, что вам сие известно. От тона Элайды, в котором словно таилось куда большее, чем прозвучало в словах, Эгвейн вздрогнула, а Найнив, Росердясь, уже открыла было свой рот, но острый взор Айз Седай поукоротил всем девушкам язычки.
- Вы двое, - небрежным тоном продолжала Элайда, - вдруг исчезаете, прихватив с собой Дочь-Наследницу Андора, девушку, которая может когда-нибудь стать Королевой Андора, если я не сдеру с нее кожу и не продам ее мастеру, выкраивающему перчатки, - итак, исчезаете без разрешения, без предупреждения и не оставляя никаких следов.
- Силой меня не уводили! - полувозразила Элайде наследница Андора, уткнувшись взором в пол. - Я ушла по своему собственному желанию!
- Будешь ты меня слушать или нет, дитя мое? - Сияние окружило Элайду. Взгляд Айз Седай охватывал Илэйн целиком. - Или я должна преподать тебе урок, прямо здесь и немедленно?!
Илэйн подняла голову, и ни для кого не осталось тайной все, что было написано у нее на лице. Гнев. Долгое время она и Элайда не сводили друг с друга глаз, соединясь взглядами.
Эгвейн сжала пальцы в кулаки, и ногти вонзились в ладони. Происходившее в комнате просто-таки бесило ее. Ведь сама Эгвейн, либо Илэйн, либо Найнив вполне могли бы уничтожить Элайду прямо там, где она находилась. По крайней мере, если застанут Элайду врасплох: она вообще-то не послушница-недоучка, а прошла великолепную тренировку. И если мы что-нибудь предпримем, а не примем покорно то, чем она желает нас попотчевать. тогда разом откажемся от всего. Илэйн, прошу тебя, не делай глупостей!
Илэйн опустила голову.
- Простите меня, Элайда Седай, - с величайшим трудом пробормотала Илэйн. - Я на время забылась…
Свечение вокруг Элайды исчезло, и она громко фыркнула.
- С того дня, как эти две своевольницы прибрали тебя к рукам, ты переняла от них самые скверные привычки! - продолжала свой урок Айз Седай. - А иметь дурные привычки, дитя мое, ты не вправе! В твоем лице Королевой Андора впервые станет Айз Седай. Впервые за тысячу лет Королева взойдет на трон, будучи Айз Седай! Ты станешь одной из самых сильных среди всех нас, из всех Айз Седай со времени Разлома Мира, и обретешь, возможно, такое могущество, чтобы стать первой правительницей, которая со времен Разлома в открытую заявит миру, что она - Айз Седай! Не рискуй же своим будущим, дитя мое, ибо ты еще можешь все потерять. А я вложила в тебя столько сил, отдала тебе слишком много времени и не желаю такого исхода! Ты понимаешь меня?
- Думаю, я вас понимаю, Элайда Седай, - отвечала Илэйн. Но голос ее звучал так, будто она не понимала ничего. Не больше, чем Эгвейн.
Элайда, однако, сменила тему беседы.
- Ты, Илэйн, можешь подвергнуться вдруг смертельной опасности. Все вы, втроем, рискуете угодить в беду. Вы пропали из Башни неизвестно куда, потом вернулись, а во время вашего отсутствия Лиандрин и ее… сообщницы неожиданно исчезли ни с того ни с сего. И сами собой неминуемо напрашиваются разные сравнения. Мы уверены в одном: Лиандрин и те, кто бежал с нею вместе, - Пособники Тьмы, Черные Айя. Я не желаю, чтобы подобное обвинение было брошено и Илэйн, а чтобы защитить ее, я должна, вероятно, защищать вас всех. Расскажите мне: почему вы покинули Башню и чем занимались последние месяцы, а уж я для вас совершу все, на что я способна, не сомневайтесь! - Взор ее впился в Эгвейн, точно крючья багров.
Эгвейн вынуждена была выискивать ответ, который устроил бы Айз Седай. Говорили, будто иногда Элайда обладала способностью различать ложь и правду в речи любого человека.
- Причиной… Причиной всего был Мэт, - выговорила Эгвейн. - Он очень болен. - Она старалась поосторожней выбирать каждое свое слово, чтобы в ответе ее не проскользнула ложь, но чтобы от речи ее сложилось представление, весьма далекое от истинной картины. Айз Седай все время так поступают! - Ну вот мы и отправились в дорогу… Ну вот мы привезли его, чтобы Исцелить. Если бы мы не сделали этого, Мэт мог умереть. ; Исцелить его собирается Амерлин. ; Я надеюсь. Эгвейн заставила себя не опускать взора под взглядом Красной Айз Седай, изо всех сил стараясь не переминаться перед нею с виноватым видом. Но по выражению лица Элайды невозможно было понять, верит ли она хоть единому слову девушки.
- Довольно об этом, Эгвейн! - прервала подругу Найнив. Свой проницательный взор Элайда перевела на нее, но Найнив не подала виду, что он произвел на нее впечатление. Просто встретила взор Айз Седай не моргнув глазом. - Простите меня за вмешательство в ваш разговор, Элайда Седай, - проговорила она бестрепетно, - но Престол Амерлин предупреждала нас: проступки наши должны быть оставлены на нашей совести и позабыты. Мы как будто начали заново, эта часть - в прошлом, даже упоминать о них не должно. Амерлин посоветовала нам: все должно быть так, будто ничего и не происходило!
- Именно так она и сказала? - По-прежнему ни одна тень в голосе или на лице Элайды не давала возможности понять, верила она разглагольствованиям девушек или нет. - Интересно. Вряд ли вы забудете совершенно, раз всей Башне объявлено о вашем наказании. Кстати, прецедента не имеющем. Неслыханном! Куда менее возможном, чем усмирение. Я могу понять, почему вы сами изо всех сил стараетесь напрочь позабыть о своих проступках. Ведь насколько я понимаю, тебя, Илэйн, возведут на ступень Принятой. Тебя и Эгвейн. Трудно считать подобное наказанием!
Илэйн послала Айз Седай такой взгляд, будто просила дать ей слово.
- По словам Престола Амерлин, мы уже к этому готовы! - заявила она отважно. В голосе ее просквозила тень вызова. - Я уже многому выучилась, Элайда Седай, и достаточно подросла! Она бы не избрала именно меня, чтобы поднять послушницу до звания Принятой, если бы я не была его достойна!
- Выучилась? - проговорила Элайда задумчиво. - И выросла? Что ж, быть может, ты и права… По тону ее невозможно было осознать, насколько она одобряет решение, принятое Амерлин. Ищущий взгляд Элайды вновь переключился на Эгвейн и Найнив.
- Вы возвратились сюда вместе с Мэтом, юношей из вашей деревни. Был еще один ваш земляк, тоже молодой. Ранд ал'Тор.
Эгвейн почуяла, будто ледяная рука вдруг вонзилась ей в живот.
- Надеюсь, он здоров, - спокойным голосом проговорила Найнив, но рука ее, схватившая кончик косы, сжалась в кулак. - Но мы его давненько не видели…
- Интересный молодой мужчина, - проговорила Элайда, не сводя с лиц учениц своего изучающего взгляда. - Всего однажды встречала я его, но у меня он сразу вызвал… крайний интерес. Полагаю, он, по всей видимости, та верен. Да, именно так! Вероятно, он - ответы на многие вопросы. Должно быть, этот Эмондов Луг - необыкновенное место, раз дал миру вас двоих. И Ранда ал'Тора.
- Деревня как деревня, - заметила Найнив. - Простая деревня, точно такая, как сотни других.
- Да. Разумеется! - Элайда улыбнулась, и губы ее изогнулись так холодно, что желудок Эгвейн сжался. - Расскажите же мне о Ранд ал'Торе! Амерлин же не приказывала вам умалчивать и о нем тоже? Верно я говорю?
Найнив дернула себя за косу. Илэйн так воззрилась на ковер, будто под ним было упрятано бесценное. А Эгвейн терзала свое сознание, отыскивая слова для ответа. Говорят, Элайда умеет распознавать, в чем человек солгал. Но если она и в самом деле может расслышать в моей речи ложь, о Свет!.. Молчание тянулось сквозь время, пока Найнив не открыла было свой рот вновь.
Но не успела она и слова молвить, как вновь распахнулась дверь. С некоторым удивлением осматривала собравшихся в комнате стоящая на пороге Шириам.
- Как хорошо, я нашла тебя наконец, Илэйн( - воскликнула она. - Мне нужна ты и обе твои подруги! А тебя, Элайда, я не ожидала здесь встретить…
- Всех нас разбирает любопытство. Всем нам хочется узнать об этих девушках, - проговорила Элайда, поднимаясь со стула и оправляя свою шаль. - Почему они все-таки убежали? Какие приключения испытали во время своего отсутствия? Они уверяют меня, будто мать приказала им не распространяться об этом.
- Именно так! - одобрила сдержанность учениц Шириам. - Они понесут достойное наказание, оно и положит конец всему. Я всегда придерживалась такого мнения: когда наказание уже осуществлено, вина, его вызвавшая, должна быть стерта из памяти!
Длительное время две Айз Седай стояли друг против друга, взирая друг другу в глаза, и гладкие лица их обеих не имели никакого определенного выражения. Затем Элайда произнесла:
- Разумеется! Придется мне, вероятно, побеседовать с ними в какое-то другое время. И на другие темы. - И показалось Эгвейн, будто ее взгляд, обращенный сразу всем трем женщинам в белых нарядах, выражал серьезное предостережение, но Элайда уже проскользнула мимо Шириам прямо к двери.
Придержав дверь открытой. Наставница послушниц проводила взглядом Айз Седай, спускавшуюся с галереи. Лицо Шириам по- прежнему оставалось непроницаемым.
С облегчением вздохнув, Эгвейн тут же услышала подобные вздохи Илэйн и Найнив.
- Она мне угрожала, а? - произнесла Илэйн с некоторым недоверием, будто убеждая себя. - Она угрожала мне усмирением - в том случае, если я не перестану быть… своевольной!
- Ты поняла ее неправильно! - возразила Шириам. - Если бы за своеволие наказывали усмирением, то в списке усмиренных было бы столько имен, что тебе и не выучить! Среди женщин, добившихся получения шали и кольца, кротких было не так много. Разумеется, последнее ни в коей мере не означает, что вам не нужно научиться действовать кротостью и смирением - когда такой способ поведения необходим.
- Да, Шириам Седай! - ответствовали все три девушки в один голос, и Шириам не смогла сдержать улыбку.
- Ну, видите? По крайней мере внешнее смирение вы проявить уже можете. И прежде чем вы заработаете себе путь к возвращению доброго отношения к вам со стороны Амерлин, вам предоставится достаточно возможностей в этом напрактиковаться. А там и я стану к вам милостивей. Но моего расположения вам добиться будет трудней!
- Да, Шириам Седай! - отвечала Эгвейн, но на сей раз ее поддержала одновременно одна лишь Илэйн. А Найнив спросила:
- Что с… телом, Шириам Седай? С этим… с Бездушным? Вы разузнали, кто убил его? Или хотя бы зачем он пробрался в Башню?
Шириам строго поджала губы.
- Ты делаешь всего один только шаг вперед, Найнив, и сразу же отступаешь на шаг, - сухо заметила наставница. - Поскольку Илэйн твоим словам не удивляется, то для меня очевидно: ты рассказала обо всем ей - и это после того, как я предупредила: никому ни слова о случившемся! Значит, в Башне уже семь человек знают, что на половине послушниц сегодня был убит мужчина. И из этих семи двое - слуги, которым более ничего не известно. Кроме того, что им велено держать язык за зубами. Что ж, ежели для тебя не имеет никакого веса приказание Наставницы послушниц - а коли это и на самом деле так, я постараюсь тебя вразумить! - может быть, ты соизволишь исполнять приказ Престола Амерлин? Ты не должна говорить об известном тебе случае ни с кем, кроме матери и меня. Амерлин не потерпит больше слухов! Хватит и тех, с которыми приходится бороться сейчас. Ты уразумела, о чем я говорю?
Вопрос ее, высказанный голосом весьма суровым, вызвал целый хор ответов: "О да, Шириам Седай! " Но Найнив продолжила:
- Вы сказали, Шириам Седай, о случившемся знают семеро. Прибавьте еще тех, кто убил покушавшегося на нас. И может, злодеям помогли проникнуть в Башню?
- Это вас не касается! - Спокойным взглядом Шириам обняла всех трех девушек. - Об этом человеке я буду задавать вопросы всем, кому только возможно. А вы забудете все, что знаете о мертвом мужчине. Если я обнаружу какое-то иное поведение с вашей стороны… Знайте: есть кое-что и похуже, чем выскабливание котлов! И никаких оправданий я не приму. Еще кто-нибудь хочет о чем-то спросить?
- Нет, Шириам Седай! - На этот раз к общему хору присоединилась и Найнив, к облегчению Эгвейн. Но великой радости девушка не испытывала. Неусыпный присмотр Шириам сделает поиски Черных Айя вдвое более тяжелыми. На мгновение Эгвейн почувствовала себя так, будто ее бил истерический смех. Если не Черные Айя нас поймают, то точно изловит сама Шириам! Нахлынувший было смех исчез бесследно. А вдруг сама Шириам принадлежит к. Черной Айя? Как ни пыталась Эгвейн прогнать эту мысль, та продолжала ее мучить.
- Очень хорошо! - проговорила Шириам, кивая. - Тогда ступайте со мной.
- Куда? - спросила Найнив и тут же добавила: - Шириам Седай. - Но лишь за миг до того, как у Шириам сузились глаза.
- Но неужели же вы забыли, - с напряжением в голосе спросила Шириам, - что в Башне Исцеление всегда производится в присутствии тех, кто приводит к нам своих больных?
Эгвейн догадывалась: запас терпения, предназначенный для трех учениц, у Наставницы послушниц уже подходил к концу, но, не сумев сдержать себя, девушка выпалила:
- Так, значит, она собирается Исцелить Мэта!
- О нем, среди прочих, позаботится и сама Престол Амерлин. - Лицо Шириам оставалось не более выразительным, чем ее голос. - Или у вас есть причина в этом сомневаться? - Эгвейн могла только молча покачать головой. - Тогда вы напрасно подвергаете жизнь своего друга опасности, продолжая оставаться здесь, в комнате. Престол Амерлин нельзя заставлять ждать!
И все же, несмотря на сказанные слова, у Эгвейн было такое чувство, что Айз Седай вовсе не спешит.

ГЛАВА 18. Исцеление

Под Башней, глубоко в подземелье, куда привела своих подопечных Шириам, коридоры освещались лампами, висящими на железных крюках. Женщины шли куда-то вперед и замечали, как мало комнат расположено вдоль коридора; одни двери были плотно закрыты, другие - заперты на замки, а иные из входов в неведомые покои были устроены столь замысловато, что Эгвейн замечала их, лишь подойдя к ним вплотную. Большинство коридоров на перекрестках тоннелей темнели сумрачными зевами, а в прочих девушка едва различала тусклые отсветы редких далеких фонарей. Никого из людей она не видела. В эти закоулки даже сами Айз Седай хаживали нечасто. Под землей было ни тепло, ни холодно, однако все равно Эгвейн дрожала, и в то же время она ощущала, как по спине ее узкой струйкой стекает пот.
Здесь, в глубоких подземельях Белой Башни, послушницам предстояло пережить последнее испытание перед их возведением в ранг Принятых. Тех же, кто не мог испытание выдержать, из Башни тут же выдворяли. В сих тайно опасных глубях Принятые, коим удалось пройти последнюю проверку, принимали Три Клятвы. Но никто, как вдруг сообразила Эгвейн, не рассказывал еще ей об этом, узнать она не могла ни у кого. Где-то в этих непроглядных коридорах скрывалась тайная комната, где хранились те немногие "ангриалы и са'ангриалы. коими владела Башня, и здесь же охранялись помещения, в которых находились тер'ангриалы. В эти-то самые сокровищницы и проломились Черные Айя. А вдруг несколько Черных Айя устроили засаду в одном из темных боковых коридоров, вдруг Шириам ведет учениц не к Мэту, а в тот самый коридор-засаду?..
Айз Седай внезапно остановилась, и Эгвейн вскрикнула, но тут же покраснела, заметив на себе удивленные взгляды подруг.
- Я представила себе Черных Айя, - проговорила она едва слышно.
- Выбрось из головы все мысли о них! - сказала ей Шириам, и впервые за долгое время голос ее звучал вновь как когда-то: строго, но с добротой. - В ближайшие годы вам не нужно тревожиться о Черных Айя. У вас будет то, чего нет у остальных из нас: время. Время, прежде чем вам суждено будет столкнуться с ними. До этой встречи у вас еще много времени. Когда мы войдем, встаньте к стене и храните молчание. Вам разрешили прийти сюда, оказав доверие, чтобы вы все видели, но не для того, чтобы вы отвлекали нас или мешали! - И Шириам отворила дверь, обитую серым металлом, обработанным так затейливо, что он был точь-в-точь серым камнем.
Они очутились в просторной квадратной комнате с каменными стенами, голыми и бледными. Единственным предметом мебели здесь был длинный каменный стол, покрытый белой материей, он стоял посреди комнаты. На столе лежал Мэт, одетый во все свои наряды, кроме разве что куртки и сапог, глаза юноши были закрыты, а лицо выглядело столь изможденным, что Эгвейн сразу же захотелось плакать. Дыхание Мэта, с трудом, казалось, протискиваясь сквозь его горло, несло с собой хриплый свист. На поясе у молодого человека висел вложенный в ножны кинжал из Шадар Логота, и рубин, венчающий рукоять кинжала, вбирал в себя словно бы весь свет, сколько его было вокруг, - так нестерпимо сиял самоцвет, будто яростно горящий красный глаз, хотя и света вокруг всего и было что от дюжины ламп, отраженных светлыми стенами и полом, выложенным белыми плитками.
У изголовья Мэта стояла Престол Амерлин, а у ног его заняла место Лиане. Четыре Айз Седай стояли справа от длинного стола, а по другую его сторону возвышались еще три женщины, носящие сей славный титул. К этим трем и присоединилась Шириам. Одной из целительниц была Верин. Эгвейн узнала еще Серафелле, она тоже из Коричневых сестер, и Аланну Мосвани, из Зеленой Айя, да еще Анайю, принадлежавшую к Голубой Айя. из которой была и Морейн.
Аланна, так же как и Анайя, совсем недавно давала Эгвейн уроки, обучая девушку раскрываться Истинному Источнику, передавая ей навыки того, как надо поддаться саидар, чтобы ею управлять. С того дня, как Эгвейн прибыла в Белую Башню, и до того часа, когда она покинула сие место ученья, Анайя, должно быть, раз пятьдесят всевозможными способами проверяла, является ли Эгвейн в самом деле Сновидицей. Девушка проходила испытание за испытанием, но их результаты не позволяли Анайе сделать окончательный вывод о наличии или отсутствии этих способностей у ее ученицы, однако добросердечная Анайя, чья теплая улыбка, освещавшая ее некрасивое лицо, была единственной ее красотой, все продолжала и продолжала призывать Эгвейн для новых и новых проверок, каждую из которых одолеть было не проще, чем обратить к миру и доброжелательству катящуюся с гор лавину.
Остальных женщин Эгвейн не знала, кроме одной, имеющей такие холодные глаза, что девушка решила, будто эта особа принадлежит к Белой Айя. На плечах Амерлин и сопровождающей ее Хранительницы были, разумеется, положенные палантины, но ни у одной из прочих женщин не имелось ничего, что указывало на принадлежность их к определенной Айя, а о том, что все они Айз Седай, свидетельствовали только кольца Великого Змея и словно бы не имеющие никакого возраста лица. Ни одна из них ничем, кроме внимательного взгляда, не отметила появление Эгвейн и двух ее подруг.
Несмотря на кажущееся спокойствие стоявших вокруг стола женщин, Эгвейн как будто заметила в их внешности отражение некоей неопределенности положения. Жесткие складки у рта Анайи. Хмурая сосредоточенность на красивом смуглом лице Аланны. Женщина с холодным взглядом постоянно оправляла на бедрах свое бледно- голубое платье, и казалось, будто она вовсе не обращает внимания на собственное беспокойство.
Одна из Айз Седай, для Эгвейн пока незнакомая, установила на столе неброский с виду полированный деревянный ящичек, длинный и узенький, и тотчас открыла его. Из гнездышка, спрятанного меж складок красной шелковой обивки, Амерлин достала белый желобчатый жезл - длиной он был с ее руку, от кисти до локтя. Жезл был, вероятно, из рога или из кости, а может быть, и ни из того и ни из другого материала. Никто из живущих ныне не ведал, из коего вещества сотворен сей жезл.
Важную эту вещь Эгвейн никогда прежде не видела воочию. Однако она узнала жезл, вспомнив лекцию, прочитанную для послушниц Анайей. То был один из немногих са'ангриалов. которыми владела Белая Башня, и, возможно, наиболее мощный из них. Хотя са'ангриалы не имели, как всем было известно, собственной силы, а были просто устройствами для фокусирования и усиления того, что Айз Седай способны были направить. Но при помощи сего жезла сильная Айз Седай могла при желании раскрошить даже стены Тар Валона.
Одной рукой Эгвейн схватила Найнив, а другой - сжала ладонь Илэйн. О Свет! Они не уверены, что смогут его Исцелить, но неужели и са'ангриал им. не поможет, такой мощный са'ангриал! Но тогда могли ли мы сами помочь ему? Скорее всего, мы бы его просто-напросто погубили, вот и все! Да и самих себя мы убили бы тоже, о Свет!
- Я буду объединять потоки! - промолвила Амерлин. - Прошу вас проявлять осторожность! Для того чтобы сломать узы, связующие человека с кинжалом, и Исцелить нанесенное его тлетворным воздействием повреждение, требуется Сила, поток которой чрезвычайно близок к тому, что способен убить его. Начинаю сосредотачивать потоки! Внимание! - Амерлин держала жезл обеими руками, протянув его вперед и склонив над лицом Мэта. Оставаясь без сознания, он дернул головой и крепко сжал рукоять кинжала, бормоча что-то непонятное, будто споря и сопротивляясь.
Вокруг каждой Айз Седай явилось свечение, свет мягкий и белый, видеть его могла лишь та женщина, которая способна направлять Силу. Сияния целительниц медленно усиливались, как бы разрастались вовне, сливаясь друг с другом, так что во единое целое слились ореолы всех Айз Седай, стоявших вокруг больного. Свечение стало общим и ярким, и в глазах Эгвейн рядом с ним потускнел и угас свет ламп на стенах. Но внутри сего яркого блистания гнездился еще более могучий свет. То был стержень белоснежного огня, сверкающего как выбеленная кость. Сияние са'ангриала! Эгвейн боролась с почти неодолимым искушением раскрыть себя саидар и слить поток своей силы с общим объединенным свечением. Ее обуревал столь жаркий порыв, что она едва удерживалась на месте. Илэйн крепче сжимала руку Эгвейн. Найнив шагнула к столу, но тут же остановилась, гневно встряхнув головой. Свет. подумала Эгвейн, я смогла бы совершить это! Но не знала она, о чем говорила ее мысль, что именно готовилась она совершить. Какую мощь чувствую я, о Свет! Какое великолепие! Она ощущала, как дрожит рука Илэйн.
Лежащий на столе Мэт, охваченный свечением со всех сторон, вдруг забился что было сил, выговаривая нечто невнятное. При этом он по- прежнему стискивал рукоять кинжала, а глаза его оставались закрыты. Медленно, мучительно медленно он начал выгибать спину, напрягаясь всеми своими мышцами, пока его не начала бить дрожь. Он по- прежнему бился и противился чему-то неодолимому, пока не выгнулся наконец, опираясь на стол только плечами и пятками. Ладонь его на рукояти кинжала резко разжалась и, дергаясь, будто от боли, отделилась от страшного оружия; ее оттягивало, преодолевая яростное сопротивление, от рукояти. Вот вздернулись губы Мэта, обнажая его зубы, послышалось рычание, и лицо юноши исказила гримаса боли, а дыхание его все гуще смешивалось с хрипом и рыком.
- Они убивают его! - прошептала Эгвейн. - Амерлин лишает Мэта жизни! Мы должны что-то сделать!
- Но если мы остановим их, - ответила ей Найнив так же едва слышно, - если мы сумеем их остановить, он погибнет! Не думаю, что с моими способностями можно справиться хотя бы с половиной собранной ими всеми Силы! - Она помедлила немного, словно осознавая с опозданием смысл своих собственных слов: Найнив признала, что готова направить половину той мощи, которую сдерживали с помощью са'ангриала десять полноправных Айз Седай. Затем голос Найнив прозвучал еще тише: - Помоги мне Свет, как бы мне того хотелось!
Молодая женщина замолчала. Что означали ее слова? Желала ли она помочь Мэту или желала направить столь мощный поток Силы? Эгвейн и в самой себе ощущала подобные стремления, они будоражили ее, точно песня, подгоняющая девушку к танцу.
- Мы обязаны им доверять, - сдержанным шепотом промолвила Найнив. - Иным способом спасти Мэта невозможно.
Внезапно Мэт прокричал во весь голос:
- Муад'дрин тиа дар алленде. кабадрин родим! - Изогнувшись дугой и воюя с некоей неведомой напастью, не размыкая сжатых век, Мэт гремящим голосом выбрасывал вверх отчетливо: - Лос Валдар Къюбияри! Лос! Карай он Калдазар! Ал Калдазар!
Эгвейн свела брови. В годы своего обучения она узнала достаточно из Древнего Наречия, хоть сейчас поняла всего несколько слов. Карай ан Калдаэар! Ал Калдазар! То есть - "За честь Красного Орла! За Красного Орла! " Древние боевые кличи Манетерен, страны, исчезнувшей в пламени Троллоковых Войн. Той страны, что была некогда там, где ныне Двуречье. Вот и все, что она знала; но на миг ей показалось, будто и остальное ей понятно: словно смысл сих слов только-только ускользнул, ей нужно лишь повернуть голову, и все сразу станет понятным.
С неистовым треском лопающейся крепкой кожи кинжал в золотых ножнах сорвался с пояса Мэта, поднялся и повис в футе над борющимся телом юноши. Рубин сиял, разбрасывая вокруг себя рубиновые пурпурные искры, словно желал преградить Мэту путь к Исцелению.

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

Глаза Мэта открылись, он посмотрел на стоявших вокруг него женщин.
- Миа айенде, Айз Седай! Кабаллейн мизайн йе! Инде муагде, Айз Седай мизайн йе! Миа айенде! - Из груди его вырвался стон ярости, он все нарастал и нарастал до тех пор, пока Эгвейн не удивилась: как же у Мэта сохранилось столь мощное дыхание, несущее этот рев?
Анайя поспешно наклонилась, взяла стоявший под столом металлический ящик темного цвета и с трудом, будто его тяжесть оттягивала ей руки, установила его на столе. Когда она разместила ящик рядом с Мэтом и открыла крышку, то взорам предстало узкое пространство, стиснутое меж его стенками толщиной дюйма в два. И вновь наклонилась Анайя, достав щипцы, похожие на те, какие домовитая хозяйка могла бы использовать в кухонном и кулинарном искусстве, и схватила их зубцами плавающий в воздухе кинжал столь осторожно и аккуратно, будто управлялась с ядовитой змеей.
Крик Мэта перерос в неистово бешеный вой. Ярко горел рубин, рассыпая вокруг искры кровавого света.
Айз Седай сунула кинжал в ящик и захлопнула над ним крышку, одновременно с металлическим щелчком испустив громкий вздох.
- Ну и отвратительная штуковина! - заметила Анайя.
В миг, когда был упрятан в ящик кинжал, вой Мэта оборвался, и юноша без сил пал на стол, точно мускулы его и кости обратились в текучую воду. Через секунду свечение, окружавшее всех Айз Седай и стол между ними, исчезло с легким мерцанием.
- Все! - хрипло выдохнула Амерлин. - Кончено! Хорошо видно было, как осунулись лица некоторых Айз Седай, как над бровями их выступил пот. Анайя вытащила из рукава простенький носовой платочек из льна и попросту утерла им свое лицо. Холодноглазая Белая, стараясь, чтобы никто не видел этого, провела по своим щекам кружевным платком из Лугарда.
- Невероятно! - проговорила Верин. - Чтобы в ком-то столь жарко билась в наши дни Древняя Кровь! Она и Серафелле склонились голова к голове и стали беседовать друг с дружкой, тихо, но с бурными жестами.
- Он… Исцелен? - спросила Найнив. - Он будет жить?
Со стороны Мэт как будто спал, но лицо его по-прежнему имело весьма истощенный вид, щеки впали очень глубоко. Об Исцелении, которое вылечивало не полностью, Эгвейн не слыхала. Если только на то, чтобы разорвать его связь с кинжалом, не потребовалась вся Сила, которую им удалось сфокусировать. О Свет!
- Брендас! - послышался голос Амерлин. - Не проследишь ли ты за тем, чтобы юношу отнесли в его комнату?
- Как прикажешь, мать! - сказала женщина с холодными глазами, и реверанс она сделала столь же холодноватый, какою казалась сама. Когда Брендас вышла позвать носильщиков, вслед за ней из комнаты потянулись в коридор и другие Айз Седай, с ними и Анайя. Последовали за ними и Верин вместе с Серафелле, все еще разговаривая друг с дружкой слишком тихо, так что Эгвейн не сумела определить тему их беседы.
- Мэта совсем Излечили? - требовательно спросила Найнив, и Шириам взглянула на нее, подняв брови. На голос Найнив обернулась Престол Амерлин.
- Он в таком состоянии сейчас, что лучшего и ожидать пока нельзя, - произнесла она холодно. - Время еще скажет свое слово и сделает свое дело. Конечно, если столь долго проносить при себе вещь, оскверненную порчей Шадар Логота… Кто знает, какое влияние успел оказать на юношу сей кинжал? Быть может, вообще никакого воздействия, но может оказаться впоследствии, что очень сильное. Посмотрим. Но связь его с кинжалом разорвана. Сейчас Мэту нужен отдых и столько пищи, сколько он только может съесть. Он должен жить!
- Но отчего он так кричал, мать? - спросила Илэйн, но тут же добавила поспешно: - Если мне позволено будет спросить?
- Он командовал воинами! - Амерлин взглянула на лежащего больного с легким недоумением. С тех пор как силы оставили его. Мэт лежал неподвижно, но Эгвейн показалось, будто дыхание его уже стало глубже, грудь его поднимается более ритмично. - Командовал в битве, происшедшей, я бы сказала, две тысячи лет тому назад. Возвращается Древняя Кровь!
- Не все его слова касались битвы! - промолвила Найнив. - Я слышала, он произнес слова - Айз Седай. Битва тут ни при чем. - И запоздало добавила: - Мать.
Какое-то время казалось, что Амерлин размышляла, возможно, о том, как ответить девушке, либо, возможно, о том, стоит ли вообще с ней разговаривать.
- У него, я полагаю, - наконец сказала она, - на какое-то время прошлое и настоящее смешались воедино. Он был в прошлом, но оставался здесь, и знал, кто с ним рядом. Поэтому он приказывал нам отпустить его. - Она снова немного помедлила. - "Я - свободный человек, Айз Седай. А не добыча для Айз Седай! " Вот что говорил он.
Лиане громко фыркнула, а иные из Айз Седай забормотали что-то гневно и полуслышно.
- Но, мать, - произнесла Эгвейн, - не мог же он вкладывать в свои слова такой смысл! Манитерен была союзником Тар Валона.
- Дитя мое! - промолвила Амерлин. - Манитерен и Тар Валон действительно были союзниками, но кто может постигнуть сердце мужчины? Он и сам-то не может этого, я полагаю. Мужчина такое создание, что взять его на поводок - проще простого, а вот удержать на привязи - труднее не бывает. Даже тогда, когда он сам желает быть всю жизнь на цепи.
- Уже поздно, мать, - сказала Шириам. - Повара, наверное, уже заждались своих помощниц.
- Но скажите, мать, - спросила Эгвейн озабоченно, - можем ли мы ухаживать за Мэтом? Если ему и впрямь грозит смерть…
Взгляд Амерлин был спокойным, лицо ее не выражало ничего.
- У вас масса дел, дитя мое! - сказала она. Нет, не выскабливание котлов имела она в виду! Уж в этом-то Эгвейн была уверена абсолютно.
- Да, мать! Как прикажете! - Она сделала реверанс, и юбки ее коснулись юбок Илэйн и Найнив, также опустившихся в реверансе. Эгвейн в последний раз взглянула на Мэта и двинулась вслед за Шириам, выходившей из комнаты. Мэт все так же лежал без движения.

ГЛАВА 19. Пробуждение

Медленно открыв глаза, Мэт уставился недвижным взором на потолок, выбеленный недавней штукатуркой, не понимая, где он находится и как его сюда занесло. Потолок был хитро обрамлен стенным бордюром из позолоченной листвы, а матрас под молодым человекам, упругий и мягкий, был битком набит пухом. В богатый, стало быть, дом ты угодил, Мэт. Водятся, видно, у хозяев деньжата. Но все эти вопросы - где я да как сюда залетел - не надолго задерживались в сознании Мэта, как и другие мысли.
Он видел сны, и теперь в голове его метались клочки этих снов вперемежку с воспоминаниями. Он не мог отделить одно от другого. Немыслимые полеты над землей, неистовый гром сражений, странный народ, явившийся из-за океана. Пути и Портальные Камни, обрывки иных жизней, создания и предметы прямиком из сказаний менестрелей - все это наверняка сны. По крайней мере, так ему казалось. Но не был же его вымыслом Лойал, а он-то ведь - огир! Причудливо сплетались перед внутренним слухом Мэта и кружили в голове обрывки его разговоров с отцом, с друзьями, с Морейн, он видел красивую женщину, видел капитана-корабельщика и того прилично одетого господина, который по-отечески беседовал с Мэтом. предлагая здравые советы. Вот это представлялось реальным. Но все рассыпалось на клочки и фрагменты. Все беспорядочно кружилось и перемешивалось.
- Муад'дрин тиа дар алленде кабадрин родим, - бормотал Мэт. Слова были всего лишь набором звуков, однако меж ними сверкало нечто.
Внизу, прямо под ним, на милю или больше по обе стороны, выстраивались плотные шеренги копьеносцев, там и тут виднелись вымпелы и знамена больших и малых городов и меньших Домов. Слева фланг его войска защищала река. справа - болота и топи. С вершины холма он следил за копьеносцами, вступившими в бой с неисчислимым полчищем троллоков, пытающихся пробить фронт. Копья пронзали черные кольчуги троллоков, но их секиры, точно косы, выкашивали в рядах людей окрашенные кровью прокосы. Воздух наполняли крики и пронзал рев. Над головой, посреди безоблачных небес, нещадно пылало солнце, и над рядами ратоборцев поднималось мерцание жары. Вражеские стрелы падали дождем, не переставая ранить и поражать насмерть не только людей, но и троллоков. Он отозвал своих лучников, но Повелители Ужаса не обратили внимания на новый маневр, стремясь прорвать линию вражеской обороны. Позади, за горным хребтом, ждала его приказа Ближняя Гвардия, и кони бойцов нетерпеливо переминались. В блеске сияющего дня броня на латниках и сталь, защищающая коней, посверкивали серебром. Ни люди. ни боевые кони уже не могли более переносить ужасную духоту. Они должны победить или умереть! Он был известен как отчаянный игрок. Теперь самое время бросить кости. Вскочив в седло, он отдал приказ голосом, перекрывающим рев всеобщего неистовства:
- Пехотинцы! Пропустить кавалерию!
Знаменосец скакал рядом, над головой его билось и трепетало знамя с изображением Красного Орла. а команда войскам предавалась копьеносцами вверх и вниз по линии.
Внизу, у подножия холма, внезапно изменили свой строй копьеносцы: выступая ровными рядами, четко исполняя распоряжения командиров, они перестраивались в узкие колонны, оставляя между отрядами широкие проходы. В сии намеренные интервалы стали потоками вливаться троллоки, издавая звериное рычание, образуя массу, схожую с черным и воспаленным приливом смерти.
Обнажив свой меч, он поднял его высоко над головой:
- Ближняя Гвардия, вперед!
Он вонзил каблуки в бока своего коня. и конь полетел вниз по склону холма. Вслед за ним загремела копытами лихая конница. "Вперед! Вперед.. " Он первым врубился в троллоков. Меч его мерно поднимался и падал, а знаменосец ни на шаг не отставал от военачальника. "За честь Красного Орла! " - раздавалось вокруг. Воины Ближней Гвардии хлынули в проходы меж отрядами копьеносцев, сметая натиск троллоков и отбрасывая врагов назад. "Красный Орел! " Рычали на него получеловеческие лица, причудливо изогнутые мечи стремились достать его, но он прорубался все глубже. Победить - либо погибнуть! "Манетерен! "
Мэт поднес ко лбу дрожащую руку.
- Аос Валдар Кьюбияри! - пробормотал он. Юноша был почти уверен: он знает смысл этих слов! "Вперед, Ближняя Гвардия! " Или, быть может, так: "Ближняя Гвардия - в атаку! " Несколько слов на Древнем Наречии, переведенные для него Морейн, составляли все его знание старого языка. Остальные же слова Мэт понимал не лучше сорочьей трескотни.
- Я схожу с ума! - грубо оборвал он сам себя. - Сдается мне, никакой это не Древний Язык! Тарабарщину какую-то бормочу… Та Айз Седай - сумасшедшая. Это был всего-навсего сон…
Айз Седай. Морейн. Он внезапно заметил свои руки и увидел, сколь тонки его запястья и какими костлявыми стали пальцы рук. Он был болен. Болезнь его была как-то связана с кинжалом. Да-да, кинжал с рукоятью, украшенной рубином, и город, давно уже мертвый, запятнанный злом, именуемый Шадар Логот. Но все сознаваемое оставалось для Мэта туманным, отдаленным и не имело никакого реального смысла, хотя он и знал, что мыслит не о сонных видениях, о жизни. В Тар Валон, где собирались его Исцелить, Мэта везли Эгвейн и Найнив, он хорошо помнил их лица.
Мэт попытался привстать на кровати, но тут же упал:
он был слаб, точно едва родившийся ягненок. Однако он с большим трудом все-таки сумел подтянуться вверх и отбросить единственное укрывавшее его шерстяное одеяло. Одежда молодого человека куда-то исчезла, но не лежит ли она в платяном шкафу, украшенном тонкой резьбою с лозами винограда, - он стоит у стены. Мэт уже как будто не беспокоился об одежде. Собрав все силы, он встал на ноги, просеменил, пошатываясь, по узорчатому ковру, спеша ухватиться за кресло с высокой спинкой, и принялся перебираться от стула к столу с позолоченными завитками на ножках и по краям столешницы.
Комнату ярко освещали свечи из пчелиного воска, по четыре в каждом из высоких подсвечников, отражаясь в небольших зеркалах позади них. На стене висело зеркало побольше, укрепленное над бесподобно отполированным умывальником, оно отбрасывало Мэту в лицо собственное его отражение: исхудавший - вернее, истощенный - старец со впалыми щеками и мрачными, ввалившимися глазами, волосы его свалялись, они слиплись от пота. Сам же он согбен временем и стелется, точно травы пастбища, клонящиеся под ветерком. Мэт заставил себя выпрямиться, но это не исправило положения.
На столе, прямо у себя перед носом, он обнаружил накрытый поднос и уловил запах пищи. Сдернув с подноса салфетку, Мэт узрел два высоких кувшина, сработанных из серебра, и несколько блюд тончайшего зеленого фарфора. Ему приходилось слышать, будто торговцы из Морского Народа за подобный фарфор требуют платы серебром, причем равного весу с фарфором. Мэт ожидал увидеть среди яств крепкий бульон и сладкие хлебцы, обычно предлагаемые инвалидам. Вместо пищи больных на одной из тарелок красовалась горка толстых ломтей жареной говядины, сдобренных душистой горчицей и хреном. На других блюдах лоснился жареный картофель, дымилась сладкая фасоль с луком, соблазнительно раскинулась капуста и маслянисто поблескивал горох. Рядышком подразнивали обоняние разносолы и ломоть золотистого сыра. Громоздились щедро нарезанные куски хлеба с румяной корочкой и блюдо сливочного масла. Один из кувшинов был наполнен молоком, охлажденным так крепко, что капли влаги стекали по серебру, из другого сосуда исходил манящий аромат пикантного глинтвейна. Наесться досыта за таким подносом могли бы четыре великана, не менее. Живот у Мэта заурчал вожделенно, а рот наполнился слюной.
Но сначала следовало бы узнать, где я нахожусь! Однако прежде чем оттолкнуть себя от стола и направиться к трем высоким окнам, выздоравливающий воин и победитель яств скрутил трубочкой ломтик говядины и макнул его в горчицу. Окна были прикрыты деревянными ставнями, украшенными резьбой, но сквозь кружевные узоры Мэт увидел:
за окнами стояла ночь. Свет других окон точками блестел в темноте. На мгновение Мэт тяжело оперся на белый каменный подоконник, но тут же взял себя в руки и начал размышлять.
Как говаривал отец Мэта, стоит только пораскинуть мозгами, и самую худшую напасть, на тебя свалившуюся, можно повернуть к своей выгоде, а уж Абелл Коутон был, вне всяких сомнений, самым удачливым торговцем лошадьми на все Двуречье. Когда порой представлялось, будто удача отвернулась от отца Мэта, то всегда оказывалось, что его конкуренты дружно садились в грязную лужу. Не то чтобы Абелл Коутон совершал нечто бесчестное, но провести его не доводилось даже типам из Таренского Перевоза, а ведь всякому известно: эти торгаши и пройдохи своего не упустят, на ходу подметки срежут. А все потому, что Абелл Коутон старался обдумывать всякое дело со всех сторон, какие только у него можно было узреть.
Тар Валон. Должно быть, это - Тар Валон. Комната сия принадлежит к числу дворцовых покоев. Вот ковер с цветочными узорами, явно доманийский, а стало быть, один лишь этот ковер стоит столько же, сколько какая-нибудь порядочная ферма. Более того, Мэт уже не считал себя больным и не вспоминал о причинах, приведших его в Тар Валон, где он только и мог исцелиться. По-настоящему больным он не ощущал себя никогда, даже и тогда, когда Верин - это имя вдруг выплыло из тумана у него в голове - говорила кому-то, кто стоял рядом с ним, что Мэт умирает. Сейчас он чувствовал себя слабым, точно ребенок, и голодным, как истосковавшийся по пище волк, но при этом почему-то Мэт был уверен: его Исцеление уже произведено. Я чувствую себя целым и невредимым. как никогда. Значит, я Исцелен! И он скорчил гримасу, повернувшись к закрытым ставням, будто они были живыми стражами.
Исцелен! Сей факт означал, что над ним поколдовали с помощью Единой Силы. Едва он вспомнил, что означает на самом деле это обстоятельство, тело Мэта покрыла гусиная кожа. Впрочем, он знал заранее, как с ним поступят.
- И все же так куда лучше, чем помереть, - пробормотал он. И тут на память вернулись кое-какие истории про Айз Седай, слышанные когда- то. - Уж лучше это, чем смерть. Даже Найнив боялась, как бы я в самом деле не умер. Как бы то ни было, а дело сделано, значит, размышлять о происшедшем теперь бесполезно.
И тут Мэт сообразил, что успел слопать кусок говядины, а теперь слизывает с пальцев сок.
Обратно к столу он прошествовал довольно нетвердой походкой. Под столом отыскалась табуретка, он вытащил ее и уселся. Не утруждая себя поисками ножа и вилки, он снова закрутил кусочек говядины трубочкой. Итак, каким же образом все-таки обернуть пребывание в Тар Валоне - В самой Белой Башне! - себе на пользу?
Тар Валон… Иначе говоря, Айз Седай. Отсюда вывод:
оставаться здесь лишний час - резону нет! Даже наоборот! Он достаточно времени провел с Морейн, а затем в обществе Верин, продолжать подобное время препровождение смысла нет! Он, впрочем, не помнил, чтобы кто-то из упомянутых женщин вытворял что-либо ужасное, но проведенное в их обществе время им по большей части забылось. Во всяком случае, на какое бы дело ни пускались Айз Седай, действовали они всегда лишь в своих собственных интересах, у них всегда были свои причины.
- А они-то вовсе не те причины, каковыми их считаешь ты, - прошамкал Мэт, набив рот картошкой, потом проглотил. - Айз Седай никогда не лгут, но та правда, которую говорит Айз Седай, не всегда является той правдой, какой правда кажется тебе! Я никогда не должен забывать: надеяться на них даже в тот миг, когда ты будто бы знаешь их намерения, нельзя! - Данное умозаключение назвать утешительным для себя Мэт не мог. И он набил рот промасленным горохом.
Размышления об Айз Седай заставили Мэта поподробнее вспомнить то, что он о них знал. Итак, семь Айя:
Голубая. Красная, Коричневая, Зеленая, Желтая, Белая и Серая. Худшими среди всех были Красные Айя. За исключением Черных Айя. которых, как они все твердят. вообще не существует. Но для Мэта Красные Айя представлять угрозу не должны. Они интересовались лишь теми мужчинами, которые умеют направлять Силу.
Но Ранд! Как же я мог забыть о нем. да спалит меня Свет! Где он сейчас. Не случилось ли с ним чего-то ужасного? Мэт вздохнул, опечаленный, и намазал масло на хлеб, до сих пор еще теплый. И все же хотелось бы знать, успел Ранд сойти с ума или еще нет?
Но даже если бы на все свои вопросы Мэт знал ответы, помочь сейчас Ранду он ничем не мог. Да и не знал Мэт, захотел бы он оказать Ранду помощь, если бы имел такую возможность, или не захотел бы. Ранд способен был направлять, а Мэт вырос среди разговоров о мужчинах, которые направляют Силу, а такого рода рассказами запугивали детей. Однако многие из тех россказней взрослых тоже пугали, так как были чрезвычайно правдивы. Выяснять, какие деяния по силам Ранду, было столь же мучительно, как узнавать, скажем, что лучший твой друг мучает маленьких животных и еще убивает детей. Заставив однажды себя поверить в такое, слишком сложно после называть подобного человека своим другом.
- Я должен о себе побеспокоиться! - заявил сердито Мэт. Он наклонил кувшин с вином над своим серебряным кубком и очень удивился, ибо кубок остался пуст. Тогда он наполнил кубок молоком. - При всем при том Эгвейн и Найнив желают стать Айз Седай! - Но пока он не произнес этих слов вслух, Мэт о данном обстоятельстве и не вспомнил. - Ранд подчиняется Морейн во всех мелочах и себя именует Возрожденным Драконом. А что на уме у Перрина, одному Свету ведомо! С тех самых пор, как с глазами у него что-то странное сотворилось, он ведет себя точно сумасшедший! Нет, я должен сам о себе позаботиться!
Да спалит меня Свет, но я обязан поступать по-своему! Из всех нас я единственный остаюсь до сих пор в здравом уме! Да, только я один и остался!
Тар Валон! Сей город считался самым богатым в мире, и он действительно был центром торговли между Пограничными Землями и югом, был центром власти Айз Седай. Мэт не думал, что стоит рисковать влезать в игру с Айз Седай. Или же полагаться в такой игре на бросок костей или расклад карт. Но в городе обязательно должны быть купцы и другие люди с карманами, полными золота и серебра. Да и сам город будет, пожалуй, достоин нескольких дней присутствия в нем Мэта. Молодой человек знал, сколь далеко унесли его странствия с тех пор, как он оставил Двуречье, но, кроме некоторых слабеньких воспоминаний о Кэймлине и Кайриэне, он ни о каком из больших городов не мог ничего припомнить. А Мэту всегда хотелось побродить по обширному городу, познакомиться с его бытием.
- Но не по такому, где на каждом шагу полно Айз Седай, - пробормотал он кислым тоном, подбирая с тарелки последние горошины. Разом их проглотив, Мэт снова занялся говядиной.
Навряд ли, размышлял Мэт, Айз Седай позволят ему возвратить себе рубин с того кинжала из Шадар Логота. Он помнил кинжал лишь очень смутно, но даже туманные воспоминания обдавали его жаром, точно память о жуткой ране. У него все внутри сжималось, и острая боль пронзала все его члены, впивалась в виски. И все же в памяти его по- прежнему ярко возгорался рубин, столь же крупный, как ноготь на большом пальце его руки, темный, точно капля крови, и сверкающий подобно пурпурному глазу. Вне всяких сомнений, Мэт имел на него гораздо большие права, чем какие-то женщины, к тому же камень, видно, стоил так дорого, как добрая дюжина ферм на родине у Мэта.
Они могут "сказать, будто и камень поражен той же заразой. И Мэт сказал себе, что так оно, возможно, и есть. И все же он продолжал купаться в волнах фантастической мечты о том, как он продаст рубин кому-нибудь из Коплинов в обмен на лучшие их земли. Большая часть этого семейства еще с колыбели слыла безобразниками и бузотерами, хотя младенцы еще не могли быть ни ворами, ни врунами, но молва всех стригла под одну гребенку, без разбору. На самом же деле Мэт не верил, что Айз Седай отдадут рубин ему обратно, однако это не останавливало его от надежд на сделку в столь дальнем уголке земли, каким был Эмондов Луг, - при наличии рубина, разумеется. Да и, по чести сказать, мысли о владении самой большой в Двуречье фермой не волновали так сладко душу, как когда-то. Были денечки, когда сие предприятие было самой сногсшибательной из его деловых надежд, наряду с мечтой сравниться известностью с отцом, непревзойденным торговцем лошадьми. Сегодня же подобные желания представлялись Мэту какими-то мелкими, незначительными, недостаточно великолепными. Зачем ограничивать свои мечты, когда за стенами ждет не дождется огромный мир.
Итак, решил Мэт. прежде всего следует найти Эгвейн и Найнив. Может быть. они уже пришли в себя? И тогда, вполне возможно, уже отказались от своей дурацкой затеи обратить себя в Айз Седай. Мэт не был уверен, что девушки откажутся от своих честолюбивых мечтаний, но уйти из узилища, не попрощавшись с девушками, он не мог. Ускользнуть-то отсюда он сумеет, в этом он как раз был уверен. Он совершит визит к своим спасительницам, затем денек посвятит знакомству с городом, поиграет, быть может, в кости, дабы заполнить свой кошелек монетами, а там и отправится в такие края, где нет никаких Айз Седай. Но перед тем как вернуться домой - Когда-нибудь я вернусь домой. Придет день, и вернусь. Обязательно! - он был намерен повидать в этом мире еще кое-что, в тех краях, где не найдешь никаких Айз Седай, заставляющих человека плясать под их дудку!
Изыскивая на пространствах подноса, чем еще он не успел полакомиться, Мэт обнаружил, к своему изумлению, что ничего съестного уже не осталось, кроме нескольких крошек хлеба и сыра да масляных пятен. Оба кувшина были наполнены пустотой. Мэт с удивлением глянул вниз, на свой собственный животик. Поглотив все, что было на подносе, он должен был всем телом ощущать переполняющую его сытость, но вместо этого Мэт чувствовал себя так, будто вовсе не ел ничего. Он собрал пальцами последние крохи сыра. На полпути ко рту рука его окоченела.
Я трубил в Рог Валир! Мэт тихонько насвистывал часть знакомой мелодии, затем оборвал ее, когда к нему вдруг явились слова:
Я внизу, на самом дне колодца, Ночь стоит, а дождь стекает вниз. Стены узкие вот-вот меня задавят, А веревки для спасенья нет! Я внизу, на самом дне колодца…
- Лучше бы уж нашлась там эта проклятая веревка, чтобы вылезти под небо! - прошептал Мэт. Он позволил последним крошечкам сыра упасть на поднос. На миг он вновь почувствовал себя больным. Он старался думать отчетливо, проникать сквозь туман, заполонивший его голову.
Да, Верин спешила доставить в Тар Валон легендарный Рог, но теперь Мэт никак не мог вспомнить, знала ли Верин, что именно Мэт протрубил в Рог. Никаких слов, хотя бы намекающих, что ей об этом известно, Мэт не слыхал. В этом он был уверен. А может быть, только думал, что был уверен. А вдруг она все-таки обо всем знает? И если знают все они? Если только Верин не сделала с Рогом чего такого, о чем я не знаю, то Рог точно у них… Я же им вовсе не нужен! Однако кто может знать, что на самом деле замышляют Айз Седай и в чем они испытывают нужду?
- Пусть попробуют у меня спросить, - проговорил Мэт мрачно, - я никогда даже не прикасался к нему! Но если они все-таки знают… Если знают, я… Ну вот когда беда свалится, тогда и разберусь я с ней. Чтоб мне сгореть, не могут же они от меня чего-то потребовать! Не могут!
Тихий стук в дверь заставил Мэта, уже готового бежать прочь, покачнуться на своих слабых ногах. О, если бы он знал, где укрыться, да притом мог бы сделать больше, чем шагнуть всего три шага! Но убежища не было, а четырех шагов зараз ему не одолеть.
Дверь комнаты открылась.

ГЛАВА 20. Посещение

Вошедшая в комнату женщина, облаченная в белый шелк и украшенная серебром, закрыв за собой дверь, прислонилась к ней и обратила на Мэта взгляд своих глаз, таких темных, какие он видел впервые в жизни. Она была столь прекрасна, что у Мэта прервалось дыхание: черные, точно полночь, волосы ее удерживались тонко сплетенной серебрящейся диадемой, а поза дамы была исполнена той грации, с какой иные красавицы отдаются танцу. Подумав вначале о возможности прежних встреч с ней, молодой человек тут же отбросил эту мысль. Ибо нельзя мужчине встретить сию прекраснолицую незнакомку хотя бы раз в жизни и после этого не думать о ней постоянно и каждый миг.
- При условии усиленного, а не ленивого питания вы, полагаю, через несколько дней уже встанете на ноги, - проговорила незнакомка, - а сейчас вам, возможно, удобнее было бы надеть на себя еще какое-то платье…
Мэт все продолжал взирать на прекрасную незнакомку, но внезапно он понял: он стоит пред ней нагой! Лицо его покрылось пунцовой краской, он метнулся к кровати, схватил одеяло, обернулся им, точно плащом, и скорее упал, нежели уселся на постель.
- Я прошу у вас прощения за свое… Я имею в виду, я… То есть я, конечно, не ожидал… Я… Я… - Наконец ему удалось вздохнуть. - Я прошу извинения за то, что вы обнаружили меня в подобном виде!
Он продолжал ощущать, как горят его щеки. Мэту на мгновение захотелось, чтобы Ранд, кем бы он теперь ни был, или хотя бы Перрин оказались здесь и дали ему дельный совет. Юноше они всегда представлялись чрезвычайно галантными кавалерами. Даже те девушки, которые знали, что Ранд с Эгвейн сговорены, не могли от него глаз отвести, а медлительная любезность Перрина казалась им деликатной и привлекательной. Мэт же, как бы он ни старался, пред девушками всегда ухитрялся выставить себя дураком. Вот и теперь то же самое!
- Я бы не должна была посещать вас, Мэт, столь нежданно, ибо я нахожусь в… в Белой Башне, - она улыбнулась, будто само название ее забавляло, - с абсолютно другой целью, но мне очень хотелось увидеть всех вас! - И вновь лицо Мэта стало красным, он еще больше закутался в плащ-одеяло, но незнакомка как будто совсем не собиралась дразнить юношу. С грациозностью более легкой, чем лебединая, она подплыла к столу. - Поднос опустошен, вы, я вижу, голодны. Этого и следовало ожидать, зная, как они обычно действуют. Но будьте уверены, вы с удовольствием съедите все, вновь для вас принесенное. Вы удивитесь тому, как скоро вам удастся вернуть свой вес и восстановить силы.
- Простите, - заговорил Мэт с робостью, - но я не помню, не был ли прежде знаком с вами. Я не хотел бы обидеть вас, но вид у вас… какой- то знакомый…
Она вновь обратила на него свой взгляд и смотрела до тех пор, пока он не стал стеснительно ерзать. Разумеется, женщина с подобной внешностью имеет право быть уверенной: увидев ее лишь раз, запоминают навсегда.
- Вполне вероятно, что вы меня видели когда-то прежде, - сказала она наконец. - Только вот где - не знаю. Вы можете называть меня Селин. - Она чуть склонила голову набок; по-видимому, она считала, что Мэт должен узнать это имя.
Он же в это время стал перелистывать страницы своей памяти. Ему казалось, будто он и в самом деле должен был раньше слышать имя красавицы, но когда, где?
- Вы, Селин, наверное, Айз Седай, да?
- О нет! - произнесла она негромким голосом, вкладывая в единственное слово уйму чувств.
Тогда Мэт наконец пристальней всмотрелся в женщину, способный теперь узреть не только ее внешнюю красоту. Она оказалась стройной и, как предположил он, • наблюдая ее движения, исполненной силы. Он не мог точно определить ее возраст - на год ли она старше его или на два года, а то и на все десять лет? - но морщины по ее щекам не сползали. Ожерелье дамы, собранное из полированных белых камней и переплетенных серебряных нитей, гармонировало с широким поясом ее наряда, но Мэт не заметил, чтобы на пальце Селин блестело кольцо Великого Змея. Впрочем, отсутствие сего знака не должно было его удивлять - ни одна из Айз Седай не отрицала бы вслух своей причастности к пресловутому клану, - и все-таки он удивился. Вблизи этой женщины невольно ощущались ее уверенность в себе, обладание могуществом, равным, быть может, королевской власти, а кроме того, чувствовалось еще нечто - то, что для Мэта прочно было связано с Айз Седай.
- Но вы же вовсе не послушница, верно? - Он слышал: тем полагается облачаться в белое, но ничто не заставило бы Мэта поверить, будто она носит белый наряд в силу своей принадлежности к разряду послушниц. Да рядом с нею Илэйн выглядит замухрышкой! Илэйн! Еще одно имя всплыло в памяти.
- Едва ли это так, - промолвила Селин, улыбаясь уголком рта. - Давайте лучше предположим, что я - это некто, чьи интересы сегодня совпадают с вашими. Эти… Айз Седай намерены воспользоваться вами, однако вам, я думаю, это не придется по вкусу. Я готова принять ваше отношение к сему делу. Нет нужды убеждать вас, что слава вам не помешает!
- Меня - использовать? - Едва Мэт задумался над сказанным, как нахлынули новые воспоминания - воспоминания о Ранде, так как не Мэта, а именно Ранда собирались использовать в своих целях Айз Седай. Да будь я проклят, но они использовать меня не смогут! Я верю, о Свет. они не сумеют! - Но что вы имеете в виду? - спросил он у Селин. - Я для них персона не слишком важная, и никому, кроме себя самого, я не нужен. И про какую славу вы говорили?
- Я знала, это притянет вас. Вас, а не кого-то другого!
При виде ее улыбки у Мэта закружилась голова. Он взъерошил себе волосы рукой. Одеяло соскользнуло с плеча, но он поймал его прежде, чем оно успело упасть на пол.
- А теперь слушайте! - проговорил он. - Они во мне совершенно не нуждаются! - М-да, а если им понадобится, чтобы я в Рог трубил? - Я всего лишь скромный фермер! - Они, вернее всего, уверены, будто я каким-то там манером связан с Рандом. Однако Верин говорила… Нет, не было у него уверенности в том, Верин произносила подобные слова или Морейн, но юноша догадывался: большая часть Айз Седай о Ранде вообще ничего не ведает. И Мэт поставил перед собой задачу поддерживать их неведение по крайней мере до тех пор, пока он не исчезнет из поля их зрения. - Повторяю:
я обыкновенный, самый простой сельский труженик. Хочется просто кое-что увидеть на этом свете, ну и вернуться к папаше на ферму.
Но что она имеет в виду, говоря мне о славе? Селин так покачала головой, будто она слышала его мысли.
- Вы персона гораздо более важная, чем тот, кем вы являетесь в собственном мнении. И вы птица гораздо более высокого полета, чем надеются так называемые Айз Седай. И если вы получите достаточно сведений, чтобы утратить доверие к этим дамам, вы сумеете достичь славы.
- Ну уж вы-то как раз так и ведете свою речь, будто уже утратили к ним доверие! - Так называемые? Смутная мысль явилась в его сознании, но Мэт никак не мог заставить себя ее сформулировать. - А вы не… Вы?
Нет, в подобном обвинять эту прекрасную даму нельзя.
- Итак, я - Пособник Тьмы? - с ухмылкой договорила за него Селин. Саму ее эти слова словно бы забавляли, а вовсе не сердили. Но вот в ее голосе зазвучало презрение. - То есть я - одна из тех жалких последователей Ба'алзамона, каковые уверены, будто он даст им власть и бессмертие, да? Но я ни за кем не пойду! И знаю лишь одного человека, с коим могу стоять рядом, но никак не быть второй после него!
- Конечно, нет, нет! - проговорил Мэт, нервозно засмеявшись.
Кровь и пепел. Друг Тьмы не назовет себя Другом Тьмы! Но если она и впрямь такова, то у нее где-то хранится отравленный нож! Очень смутно в памяти его явился образ женщины, одетой так, как принято среди дам благородного круга, но при этом она была Приспешницей Темного, и в руке у нее блестел смертоносный кинжал - в хрупкой ее руке!
- Нет, вы меня неправильно поняли… Прекрасны вы - точно как королева! Это я и хотел вам сказать. Вы действительно настоящая леди, да?
- Мэт, вы должны во что бы то ни стало научиться мне доверять! О, вам кажется, я тоже пытаюсь использовать вас, об этом твердит вам подозрительная ваша натура, а началась ваша подозрительность еще в ту пору, когда вы носили тот кинжал, и не трудитесь отрицать это. Но вы мне необходимы, а вы благодаря мне получите богатство, власть и славу! Нет, я вас вовсе не принуждаю. Я всегда верила: хочешь добиться чего-нибудь от мужчины - убеждай его в своей правоте, но не принуждай! Эти пресловутые Айз Седай на самом деле не понимают, какую ценность вы представляете собой, а он постарается отговорить вас или убить, я же могу предоставить вам все, чего вы только изволите пожелать!
- Он?! - резко переспросил Мэт. Убить меня. Свет. они же охотятся не за мной, а за Рандом! Но как. ей удалось прознать про кинжал? Да и вся Башня, наверное, знает… - Кто же хочет убить меня?
Селин поджала губы, словно бы жалея, что сказала слишком многое.
- Вам известно, чего вы хотите, Мэт, - промолвила Селин. - Но каждая самая малая частичка вашей мысли известна мне так же хорошо, как вам. Пришла вам пора выбирать, кому вам лучше довериться, чтобы исполнились все ваши желания. Я признаю, я хочу использовать вас. Славные Айз Седай никогда не признаются ни в чем подобном. А я приведу вас к богатству и славе. Они же станут держать вас на поводке, до самой смерти вы чувствовали бы себя привязанным, Мэт!
- Вы сказали так много слов, - заметил Мэт, - но как мне узнать, какие из них были правдой? Каким способом мне убедиться, что больше стоит доверять вам, а не им?
- А вы внимательно слушайте - что они говорят и о чем не говорят. Сказали они вам, что ваш отец приезжал в Тар Валон?
- Папа был здесь?!
- Да, здесь был мужчина по имени Абелл Коутон, а с ним и другой мужчина, звали его - Тэм ал'Тор. Оба они упорно добивались аудиенции и всем надоели своими просьбами, а хотели всего лишь узнать, где находитесь вы и где ваши друзья. Суан Санчей отправила их обратно в Двуречье с пустыми руками, они даже не получили весть о том, что вы живы. Расскажут ли вам об этом Айз Седай, если вы их не спросите прямо? Но и тогда, быть может, они вам не ответят, поскольку после подобного известия вы, разумеется, попытаетесь удрать домой сломя голову.
- Мой па думает, будто я мертв? - медленно спросил Мэт.
- Ему можно сообщить, что вы живы. Я могу этим заняться. Выбирайте, кому будете доверять, Мэт Коутон! Скажут ли вам сии любезные дамы, что в этот миг Ранд ал'Тор пытается спастись бегством, а одна из них, именуемая Морейн, за ним охотится? Сообщат ли вам, что в их бесценной Белой Башне кишат Черные Айя? Признаются ли они вам в том, каким именно образом собираются запрячь вас в свою телегу?
- Ранд пытается спастись бегством? Но он же… - Нет, узнала ли она о том, что Ранд провозгласил себя Возрожденным Драконом, или еще об этом не ведает, но Мэт не проронит ни одного лишнего слова. Черные Айя! Кровь и распроклятый пепел! - Кто же вы все-таки, Селин? Если вы не Айз Седай, то кто вы?
Она улыбнулась, пряча за улыбкой свою тайну.
- Просто помните: у вас есть и другой выбор! Вам вовсе не нужно оставаться марионеткой для властителей Белой Башни или быть добычей для Ба'алзамоновых Приспешников Тьмы. Мир более сложен, чем вам это кажется, Мэт. Пока что вы можете поступать так, как требуют от вас Айз Седай, но помните: у вас есть иной выбор! Обещаете?
- Что-то я не могу понять, о каком выборе речь, - сказал он безрадостно. - Но пообещать, наверное, могу.
Взгляд Селин стал другим - острым. Нотки дружественности из ее голоса исчезли - так змея сбрасывает старую шкуру.
- Наверное? Не за таким ответом на свои предложения я пришла к вам и разговаривала с вами, Мэтрим Коутон! - И она протянула тонкую руку.
В руке прекрасной дамы по-прежнему ничего не было, сама же красавица стояла далеко от него, но Мэт отпрянул прочь от ее длани, словно она вмиг очутилась вплотную к нему и с кинжалом в руке. Почему он так поступил, Мэт не ведал, ибо не заметил ничего подозрительного, кроме промелькнувшей в глазах гостьи угрозы, однако он знал:
угроза нешуточная. По коже его скользнул ветер, и к Мэту вернулась головная боль.
Но ощущение холода и боль внезапно его покинули, Селин же стала крутить головой во все стороны, как будто прислушиваясь к каким-то звукам за стенами комнаты. Лицо ее немного нахмурилось, и женщина опустила руку. Тень исчезла с ее лица.
- Мы с вами еще побеседуем, Мэт. Я не сказала вам еще многого. Помните одно: вы всегда можете выбрать свой путь сами. И не забывайте: есть много рук, желающих убить вас! Лишь я одна гарантирую вам и саму жизнь вашу, и все, к чему вы стремитесь, ежели вы поступите так, как я вам укажу!
И она выскользнула за дверь так же бесшумно, столь же грациозно, как вошла.
Мэт выдохнул из груди весь воздух. По лицу его струился пот. Кто же она. скажи мне. о Свет! Или она - Приспешник Тьмы? Если не учитывать того, что и о Ба'алзамоне она говорила столь же презрительно, как и об Айз Седай. О Ба'алзамоне Друзьям Тьмы полагалось говорить так, как прочим - о Создателе. К тому же она не просила его скрывать ее визит от Айз Седай…
Хорошо! - подумал Мэт безрадостно. Простите меня, дорогие Айз Седай, но эта красотка приходила меня навестить. Она не назвала себя Айз Седай, но, по-моему, она решила использовать на мне Единую Силу, хотя при всем при том заявила, будто бы не является Приспешником Тьмы, а еще намекнула, что вы намерены мною воспользоваться для достижения ваших целей и что в Белой вашей Башне полным-полно Черных Айя. О. кстати, она меня убеждала, будто я представляю собой огромную ценность. Чем именно я так важен, она сообщить мне не изволила. Надеюсь, вы не возражаете, чтобы я вас покинул, нет?
Итак, в эту минуту лучшим решением всех вопросов для Мэта представлялся немедленный побег из Башни. Неуклюже соскользнув со своей кровати, он шаткой походкой двинулся к платяному шкафу, все еще придерживая на весу обмотанное вокруг тела" одеяло. На нижней полке шкафа стояли его сапоги, а с крючка свисал плащ и пояс с кошелем и ножом, вложенным в ножны. Это был простой деревенский нож с закаленным лезвием, но он был ничуть не хуже любого кинжала, пускай даже самого великолепного. Остальная одежда Мэта - две плотные шерстяные куртки, три пары штанов, полдюжины льняных рубашек да нижнее бельецо - все было тщательно выстирано и вычищено, как полагается поступать с вещами, а теперь аккуратно сложено на полках в левой стороне шкафа. Мэт пощупал висевший на ремне кошель, он оказался пуст. Содержимое кошеля было беспорядочно разложено на полке рядом с вещами, извлеченными из его карманов.
Мэт отодвинул в сторонку перо краснокрылого ястреба, гладкий полосатый камешек, расцветка которого приводила молодого человека в детский восторг, бритву и карманный ножичек с костяной ручкой и освободил замшевый кисет-мешочек от нескольких витков запасной тетивы для лука. Расправив горловину мешочка, Мэт обнаружил, что в отношении его содержимого память владельца работала хорошо, но излишне точно.
- Две серебряные марки да горсточка меди, - пробормотал он. - Недалеко же я укачу на такие шиши!
Когда-то содержимое собственного кошелька казалось Мэту скромным, однако вполне достойным состоянием, но было это еще до того дня, когда он покинул Эмондов Луг.
Молодой человек нагнулся, вновь заглядывая на полку. Но где же они? Мэт испугался: уже не выбросили ли их Айз Седай? Ведь так и мать его поступала, если ей приходилось их обнаружить. Где? Но вот он почувствовал прилив облегчения. В глубине шкафа, позади ящичка с фитилем и клубком бечевки для силков да еще нескольких нужных вещиц, виднелись два кожаных стаканчика с игральными костями.
Когда Мэт вытаскивал их из шкафа, кости внутри стаканчиков загремели, но он все равно открыл плотно сидящую крышку. Все было в полном порядке! Пять костей с вырезанными на них символами, для "короны", и пять костей, маркированных точечками. Для нескольких видов игры требуются кости с точками, но, по-видимому, намного больше людей предпочитают играть именно в "короны", и ни во что иное. Имея такие кости, можно и с двумя марками сколачивать состояние, вполне достаточное, чтобы унести Мэта подальше от Тар Валона. Подальше от всех этих Айз Седай, от Селин - от всех и навсегда!
Послышалось вежливое постукивание пальцем, и дверь тотчас же отворилась. Мэт обернулся. В комнату входили Престол Амерлин и Хранительница Летописей. Он бы узнал их в любом случае, даже если бы не увидел на плечах Амерлин ее широкого полосатого палантина, а Хранительница не была окутана голубым своим палантином, более узким. Хотя Мэт и видел их всего лишь один раз и очень далеко от Тар Валона - не мог он забыть двух самых могущественных из Айз Седай!
При виде Мэта, застывшего со своим одеялом на плечах, брови Амерлин выгнулись дугой, а взор ее упал на кошелек и стаканчики для игральных костей, которые сжимал в руках юноша.
- Не думаю, что эти вещи понадобятся тебе очень скоро, сын мой, - сказала Амерлин строгим тоном. - Спрячь все эти штучки на место да ложись-ка в кровать! А то, смотри, ненароком грянешься на пол и разобьешь себе лицо!
Мэт старался понять, как поступить, и спина его распрямилась, но колени в тот же момент задрожали, а две Айз Седай на него взирали в упор, взгляд черных глаз был столь же прям, как взор голубых, и ему казалось, будто они спокойно прочитывают его строптивую мысль о побеге. Обеими руками придерживая одеяло вокруг себя, Мэт повиновался приказу. Он лег на кровать, выпрямившись, точно доска, и не понимая, что еще он обязан совершить.
- Как твое самочувствие? - оживленно спросила у юноши Амерлин, одновременно положив ладонь ему на лоб. Кожа Мэта покрылась гусиными пупырышками. Использовала она для этого фокуса Единую Силу или то было простое прикосновение Айз Седай, от которого он ощутил веяние холода?
- Чувствую себя прекрасно! - ответствовал Мэт. - Уже готов отправиться в путь. Позвольте мне только проститься с Эгвейн и Найнив, и я сразу же исчезну из города, будто меня ветром сдует. Я хотел сказать, я пойду… э-э, мать! - Нет, Морейн и Верин вроде не очень-то строго относились к его манере с ними разговаривать, но, в конце-то концов, сейчас перед ним была сама Престол Амерлин.
- Чепуха! - проговорила Амерлин. Она пододвинула стул с высокой спинкой поближе к кровати Мэта и села на него, затем обернулась в сторону Лиане и сказала: - Вечно мужчины стараются не признаваться, что больны, а потом так расхвораются, что женщинам приходится трудиться над ними вдвое больше. А то еще очень скоро добрые мужи бодро заявляют, будто совсем здоровы, а результат - тот же самый.
Взглянув на Мэта, Хранительница кивнула. И произнесла:
- Ты права, мать, но сей юный муж не имеет права объявлять себя здоровым, ибо пока он и встать-то может лишь с огромным трудом. Кстати, он соблаговолил слопать все, что было на подносе!
- Я была бы удивлена, когда бы он оставил столько крошек, чтобы заинтересовать ими хотя бы зяблика. Но все же обжора голоден, если я не ошибаюсь. Верно?
- Я бы могла, пожалуй, послать кого-то за пирогом для него, мать. Или за печеньем.
- Нет, мне думается, он уже вложил в себя столько всяческого добра, сколько может в себе удержать. Пока хватит. Иначе его просто вытошнит, и все наша забота пропадет втуне.
Мэт про себя выкрикнул ругательство. Ему казалось, будто болезнь делает человека невидимым для женщин ровно до той минуты, когда они сами вдруг захотят его увидеть, заговорить с ним. И вдобавок ведут себя так, словно ты стал младше лет на десять, если не больше. Найнив, и мать Мэта, и сестры его, и Престол Амерлин - все поступают совершенно одинаково.
- Я вовсе не голоден! - провозгласил он. - Я чувствую себя просто великолепно! Только позвольте мне натянуть на себя одежду, и я вам докажу, насколько сногсшибательно я себя чувствую! Я удалюсь из здешних мест прежде, чем вы успеете это заметить! - Обе женщины теперь воззрились на него во все глаза. Прочистив горло кашлем, Мэт продолжал свое выступление: - У… Угм… Мать!
- Ты пообедал за пятерых добрых воинов, - проговорила Амерлин, усмехнувшись, - и будешь каждый день есть столько же по три-четыре раза, много дней подряд, а иначе ты просто умрешь с голоду. Ты только что Исцелился от связи своей со злом, которое убило всех мужчин, и женщин, и малых детей в Аридоле, и зло это не ослабло нисколько за почти две тысячи лет ожидания, ожидания, когда ты подцепишь эту заразу. И ты должен был погибнуть так же запросто и скоро, как погибли все. Исцелить тебя было не так просто, как можно выдернуть рыбью кость, вонзенную тебе в палец, мальчик мой. Мы сами, стараясь спасти, едва не убили тебя.
- Нет, я есть не хочу! - настаивал Мэт, будто ни слова не услышав. Но в животе у него раздалось громкое урчание, словно нарочно уличая его во лжи.
- Увидев твое лицо в первый раз, - проговорила Амерлин, - я сразу же вычислила твой характер. Тогда-то я и поняла: ты рванешься прочь, совсем как перепуганный пекан-рыболов, стоит только у тебя появиться малейшему подозрению, что тебя хотят задержать насильно. Поэтому я и приняла меры предосторожности.
Мэт посматривал на обеих женщин с опаской.
- Какие такие меры? - переспросил Мэт. Женщины ответили на его взгляд молчаливой невозмутимостью. Он чувствовал такие уколы, будто их взгляды пришпиливают его к постели невидимыми булавками.
- Имя твое и описание внешности сообщены всем стражникам, несущим караул на мостах, - оповестила Мэта Амерлин. - Все начальники доков тоже в курсе дела. Силой удерживать тебя в стенах Башни я не стану, но Тар Валон ты не покинешь, пока не станешь здоров. Попытаешься укрыться где-нибудь в городе - ну что ж, в конечном итоге голод возвратит тебя обратно, в Башню, но если и голод не заставит тебя вернуться, мы сами разыщем тебя прежде, чем ты умрешь от недоедания.
- Почему вы решили задержать меня здесь на таких жестких условиях? - Мэт требовал ответа. Одновременно он как бы слышал голос Селин. Они хотят тебя использовать. - И что вам за дело, в конце концов, если мне придется немного поголодать? Я и сам в состоянии позаботиться о себе!
Амерлин коротко рассмеялась, ситуация ее явно слегка забавляла.
- Рассчитываешь прожить на две серебряные марки и горсточку медяшек, сын мой? Твои игральные косточки в таком случае обязаны оказаться самыми удачливыми на свете, чтобы ты заработал себе хотя бы на несколько дней жизни - при твоем-то аппетите! Мы Исцеляем людей вовсе не для того, чтобы они умирали, когда им еще требуются забота и уход. Зачем же нам пускать прахом все наши труды? Тебе к тому же Исцеление может понадобиться вновь в ближайшие деньки…
- Снова? Опять двадцать пять! Вы же только что сами сказали: я уже Исцелен! Зачем же опять это нужно?!
- Сын мой! - с улыбкою вновь обратилась к нему Амерлин. - Известный тебе кинжал был при тебе долгие месяцы. Я верю, мы извлекли из тебя все следы его до единого, но ежели мы пропустили самое крохотное пятнышко, оставленное им в тебе, оно все еще может оказаться для тебя фатальным! Кто знает, какое влияние на тебя оказало долгое обладание кинжалом и как длительно будет оно продолжаться? Пройдет полгода с этого дня, а может быть, целый год - и тебе вдруг понадобится, чтоб под рукой была Айз Седай, готовая тебя вновь Исцелить.
- Так вы хотите запереть меня здесь на целый год? - Свое замешательство Мэт поспешил выразить весьма громким голосом. Пристально глядя на него, Лиане стала переминаться с ноги на ногу, но лицо Амерлин по-прежнему не утратило своего спокойствия.
- Возможно, и не столь долго, сын мой. Но все же достаточно надолго, чтобы не осталось никаких сомнений. Вероятно, тебе самому того же хочется. Неужели ты бы отплыл на лодке, не будучи уверен, что она как следует проконопачена, а обшивку не проела гниль?
- Не знаю я этих тонкостей, с лодками я дела особого не имел, - пробормотал Мэт. Ему уже не совсем верилось в собственную правоту. С другой стороны, хотя Айз Седай и не лгали, а соблюдали обычай правдивой речи, но для него слишком часто в их пояснениях звучали слова "могло бы быть" и "быть может". - Но я уже очень давно исчез из дому, мать! Мой папа и матушка уверены, быть может, будто меня уже и на свете нет!
- Хочешь написать им письмо? - спросила Амерлин. - Я прослежу, чтобы оно дошло до Эмондова Луга. Мэт подождал, но больше ничего не прозвучало.
- Спасибо, мать. - Мэт выжал из себя слабый смешок. - Вообще-то я немного удивлен: отчего это мой отец не приехал хотя бы взглянуть на меня? Уж он-то обязательно должен был приехать! - Мэт не стал бы убеждать кого-то в точности своих наблюдений, но ему и впрямь показалось, будто Амерлин, перед тем как ему ответить, помедлила в некотором сомнении.
- Он приезжал, - проговорила она. - С ним беседовала Лиане.
- Тогда мы не знали, - немедленно вмешалась в разговор Хранительница, - где ты находился, Мэт! Так я ему и сказала, вот он и отбыл, не дожидаясь, пока снег завалит пути. А чтобы дорога до дома оказалась для путника полегче, я дала ему немного золота.
- Без сомнения, - добавила Амерлин, - в этакой неувязке он будет страшно рад твоему письму, Мэт. И матушка твоя, разумеется, тоже обрадуется. Как только напишешь письмо, отдай его мне, я сама побеспокоюсь о том, чтобы оно дошло до адресата.
Ну что ж, и об отце его они сказали правду. И все же Мэту оставалось спросить их еще кое о ком. вот про отца Ранда они ни словом не обмолвились! Может, просто-напросто не догадались, насколько меня это интересует, а вернее всего, потому что… Нет, не знаю я почему, да спалит меня Свет! С этими Айз Седай - кто может вызнать хоть что-то во всех подробностях?
- Но я путешествовал не в одиночестве, мать, а с другом. С Рандом ал'Тором. Вы его, конечно же, помните. Вы мне, думаю, скажете, здоров ли он, да? Держу пари, его па так же беспокоится о своем сыне, как и мой!
- Насколько мне известно, - отвечала Амерлин бестревожно, - твой друг здоров, но о каких подробностях его жизни могу я говорить? Видела я его лишь единожды, тогда же, когда и с тобой впервые я встретилась. Было это в Фал Дара. - Она обратилась к Хранительнице: - Думаю, нашему Исцеленному не повредит небольшой ломтик пирога. Лиане. И нужно чем-нибудь промочить горло, если уж он завел все эти разговоры. Не побеспокоишься ли ты о том, чтобы все это было ему принесено?
И с бормотанием: "Как прикажешь, мать! " - высокая Айз Седай покинула комнату.
Вновь повернувшись к Мэту, Амерлин уже улыбалась, однако глаза ее источали голубой холод.
- Существуют вещи, говорить о которых для тебя опасно даже при моей Лиане. Язык, хлопающий, как парус, погубил больше людей, чем убили их внезапные шторма!
- Неужели опасно, мать? - Он почувствовал, как неожиданно во рту у него стало сухо, но желание облизать губы Мэт в себе подавил. Много ли о Ранде известно ей. о Свет? Было бы лучше, если б Морейн не хранила при себе столько всяких тайн! - Но мне не известно ничего, что может быть опасно, мать! И вряд ли я могу вспомнить и половину того, что знаю.
- Но про Рог ты помнишь?
- Что за рог, мать?
Амерлин уже поднялась во весь свой рост и склонилась над Мэтом так быстро, что он и заметить не успел ее движения.
- Ты играешь со мной в детские игры, мальчик мой, но я заставлю тебя заплакать и позвать свою мамочку на помощь! Ни у меня, ни у тебя нет времени размениваться на игрушки! Ну, я снова тебя спрашиваю: помнишь?
Прежде чем дать ей ответ, Мэту пришлось поглубже спрятаться под одеяло и перевести дух. Наконец он вымолвил:
- Да, мать, я помню…
Ему показалось, будто она уже немного успокоилась, и Мэт легонько повел плечами. Он чувствовал себя так, будто ему неожиданно позволили убрать голову с плахи.
- Хорошо. Это хорошо, Мэт! - Она опять медлительно присела, продолжая его изучать. - Ты связан с Рогом, это тебе известно?

Предыдущая страница 11 Следующая страница


Возрожденный дракон 12

Потрясенный, Мэт безмолвно, одними губами, повторил слово "связан", и Амерлин кивнула.
- Не думала я, что ты об этом извещен. Ты был первым, кто вострубил в Рог Валир после того, как он был найден. Для тебя Рог подымет из могилы павших героев! Но для любого другого сей Рог останется всего лишь бесполезной дуделкой - до тех пор, пока ты жив…
Мэт вдохнул воздух всей грудью.
- Пока я жив, - повторил он голосом, лишенным всякого чувства, и Амерлин ему кивнула. - Но вы могли позволить мне умереть. - И вновь она кивнула. - После чего Рог можно было передать любому другому человеку, чтобы он по вашей воле в него вострубил, то есть работал на вас. - И снова кивок. - Кровь и тлен! Так вы хотите, чтобы я трубил в Рог для исполнения ваших целей! В час Последней Битвы я предназначен вами призвать из могилы всех героев, и они станут на вашей стороне биться с Темным! Кровь и проклятый тлен!
Она оперлась локтем о ручку кресла и положила подбородок на ладонь. Амерлин не сводила глаз с Мэта.
- Ты, по-моему, готов уже предпочесть обратное? Мэт нахмурил брови, силясь припомнить, каков смысл
сего речения - "предпочесть обратное". Так если кто-то
другой должен будет затрубить в Рог…
- Так вы желаете, - спросил он, - чтобы в Рог затрубил я? Да, я буду трубить в этот Рог. Ведь я и не говорил, будто не стану трубить в него, верно?
- Ты напоминаешь мне моего дядюшку Хуана, - молвила Амерлин, вновь вздохнув, но теперь уже очень раздраженно. - Дядюшку никто не мог прижать к стене и заставить что-то сделать. Он вроде тебя любил азартные игры и больше предавался развлечениям, чем трудился. Но погиб он знаешь как? Выносил детей из горящего дома - и погиб! Не хотел уходить из здания, пока там еще кто-то оставался. Похож ты на него, Мэт, или нет? Будешь ли ты рваться в дом, где вовсю пылает огонь?
Встретиться с ней взглядами Мэт не мог: он изучал собственные пальцы.
- Я не герой! - выдохнул он. - Просто делаю то, что должен сделать, но я не герой…
- Большинство из тех людей, коих мы именуем героями, делали только то, что они должны были делать. Полагаю, этого будет вполне достаточно. Покамест. Ты никому, кроме меня, не должен рассказывать ничего о Роге, сын мой! О том, что ты с ним связан, тоже молчи, ни слова!
Покамест, подумал он. Вот все, чего им не хватало, - получить то, чего им до зарезу надо! Сейчас или чуть позже, неважно!
- Проклятье, я не намерен говорить каждо… - Она подняла бровь, и Мэт заставил собственный голос вновь звучать спокойно. - Не хочу никому говорить! Хочу, чтобы никто ни о чем не знал. Но по какой причине вы. намерены держать это дело в полном секрете? Или вы не доверяете своим Айз Седай?
Какое-то время Мэт был уверен, что зашел слишком далеко. Лицо Амерлин стало подобно камню, а взглядом она могла бы перерубать топорища.
- Когда бы в моей воле было сделать все так, чтобы о нашем разговоре знали лишь я и ты! - Голос ее звучал бесстрастно. - Поверь мне, я так бы и поступила! Чем больше людей о чем-либо знают, тем шире распространяются эти сведения, пусть даже и с добрыми намерениями. Большинство людей в мире считают, что Рог Валир - это только легенда, а те, кто знает чуть больше, пока еще ожидают, когда найдет сей Рог кто-нибудь из участников Охоты. Однако в Шайол Гул знают, что Рог уже найден, а это значит, что о находке Рога известно по крайней мере нескольким Друзьям Тьмы. Впрочем, им неизвестно, где сейчас находится он, и, да озарит нас Свет, им неведомо, что в него протрубил ты. Неужели ты сам желаешь, чтобы тебя преследовали Друзья Тьмы? Чтобы на тебя напали Полулюди или иные Отродья Тени? Им необходим Рог! Знать об этом ты обязан. Рог может работать для Тени, а может служить сияющему Свету. Но чтобы Рог сработал на них, они должны захватить тебя в плен или погубить. Ты хочешь так. рискнуть?
Мэту вдруг страшно захотелось натянуть на себя еще одно одеяло или, еще лучше, перину из гусиного пуха. В комнате отчего-то стало необыкновенно холодно.
- Неужели Друзья Тьмы могут и сюда за мною прийти? - спросил он. - Я думал. Белая Башня не впускает Друзей Тьмы под свою крышу! - Мэт вспомнил слова Селин о Черных Айя и ожидал, каким образом ответит на его вопрос Амерлин.
- А разве это не весомая причина, чтобы остаться здесь? Как тебе кажется? - Она поднялась, оправляя юбки, - Отдыхай, сын мой. Скоро к тебе вернется хорошее самочувствие. Отдыхай.
И она тихо закрыла за собою дверь.
Долгое время Мэт лежал неподвижно, уставившись в потолок. Он едва заметил, как явилась служанка, которая принесла кусок пирога и второй кувшин с молоком, как она забрала с собой поднос с опустошенными тарелками, как она ушла. Раздраженный теплым запахом яблок и специй, живот его урчал, но Мэт вовсе не обращал на это внимания. Амерлин полагала, будто она заперла его, точно овечку, в загон. И Селин… Кто же она такая, Света ради? Чего ей нужно? Селин относительно многих вещей оказалась права, но Амерлин сама призналась Мэту, как она намерена использовать его и ради каких целей. Не слишком подробно, однако сказала. Во всем, что она сообщила, зияли крупные дыры, их было слишком много, и сквозь них она в любой миг могла ускользнуть. У Амерлин имелись свои намерения, а у Селин - ее собственные, а Мэт ощущал себя канатом, который каждая из милых дам тянула к себе. Он уже решил, что лучше ему было столкнуться с троллоками, чем очутиться меж двух этих женщин.
Но должен же быть какой-то выход из Тар Валона, сквозь который он вырвется из сдвоенных объятий! Стоит только ему оказаться за рекой, и он сумеет ускользнуть из лап и всех Айз Седай, и Селин, и Друзей Тьмы. В этом Мэт был уверен. Выход где-то существует! И единственное, что сейчас он должен предпринять, - это обдумать свое положение со всех возможных для этого точек зрения.
Аппетитный пирог остывал на столе.

ГЛАВА 21. Мир снов

Спускаясь вниз по слабо освещенному коридору, Эгвейн продолжала вытирать руки полотенцем. Они все еще казались ей грязными, хотя вымыты были дважды. Прежде девушке и в голову не могло прийти, сколько кухонных горшков и котлов развелось в мире. На сегодня к тому же назначили день большой выпечки, так что бедным работницам предстояло выскабливать из печных труб золу и пепел и ведро за ведром вытаскивать сор прочь. А потом еще прочищать жерла печей да столы выскоблить с мелким песочком, чтоб они засверкали, точно выточенные из кости, а полы надлежало довести до зеркального блеска, полируя их, нагнувшись над половицами и встав на колени. Пепел и грязь пометили пятнами белое платье Эгвейн. Спина у бедняжки разламывалась, и девушка стремилась поскорей очутиться в своей постели, однако некстати явившаяся на кухню Верин, якобы решившая прихватить в свои покои немного еды, проскальзывая мимо Эгвейн, шепотом пригласила ее пожаловать в свои апартаменты.
Комнаты Верин располагались как раз над библиотекой, в одном из коридоров, где обычно появлялись лишь считанные из Коричневых сестер. Здесь, в этих коридорах, воздух пропитался пылью, словно Айз Седай, проживающим в комнатах справа и слева и занятым некими неотложными делами, некогда было побеспокоить своих служанок приказанием почаще протирать всюду пыль. Кроме того, коридоры вели себя довольно странно, то становясь столь узкими, будто их кто-то безжалостно сжал, то вдруг резко сворачивая в сторону, устремляясь вверх или вниз. Цветные узоры немногочисленных стенных гобеленов здесь так поблекли, точно их приводили в порядок не чаще, чем все остальное, здесь находившееся. Очень многие из ламп, висевших по стенам, не были зажжены, отчего большая часть коридора оставалась погруженной во мрак. Эгвейн казалось, будто она тут одна- одинешенька, только где-то вдали мелькало что-то белое, - видимо, послушница или одна из служанок торопилась исполнить некую службу. Туфли девушки, постукивая цокающими каблуками по каменным плитам пола, черкым и белым, ничем не покрытым, пускали по залу долгое эхо. Не следовало, пожалуй, здесь продолжать неотвязные размышления о Черных Айя - неуютное местечко.
Но вот перед Эгвейн оказалось то самое, о чем упомянула в своем распоряжении Верин. Похоже, это была та самая дверь, - она располагалась возле одной из высоких площадок, украшенная темными деревянными панелями, рядышком с пропыленным гобеленом, на котором восседающий на коне король принимал капитуляцию другого короля. Имена обоих властителей Верин называла - умерли они за сотни лет до того дня, когда родился Артур Ястребиное Крыло; Верин, казалось, знала всю историю назубок. Но вот имена королей Эгвейн запомнить не сумела, не могла она произнести и названия тех давно исчезнувших стран, которыми правили властители. Для нее от всей истории в данном случае сохранилось лишь то, что умещалось на гобелене, - как теперь понимала девушка, описанном Верин очень точно.
Зал, отвечавший эхом на звуки ее шагов, представлялся Эгвейн еще более пустым и угрожающим, чем минуту назад. Она постучала в дверь и на цыпочках вошла в комнату, едва услышав рассеянно сказанное: "Кто там? Войдите! "
Сделав пару шагов по комнате, Эгвейн в изумлении остановилась. По стенам тут и там простирались длиннющие полки, оставлявшие голой лишь ту перегородку, где была дверь во внутренние покои, да стеллаж, увешанный не в один слой картами ночного неба. Эгвейн припомнила наименования некоторых из узнанных ею созвездий: Пахарь и Воз-с- Сеном, Лучник и Семь Сестриц, но иные сонмы звезд не были ей знакомы. По всему помещению лежали, валялись, торчали куда-то засунутые мимоходом книги, грамоты, свитки, повсюду среди россыпей бумажных груд громоздились, наползая друг на друга, самые причудливые и непонятные предметы. По углам виднелись необычные фигурки из металла и стекла, имеющие странную конфигурацию и неясное назначение, шары соединялись с трубками, круги, помещенные внутри таинственных окружностей, соседствовали с украшающими стол черепами и всевозможными костями, которые и описать-то словами было трудно. Нечто напоминавшее чучело бурой совы, размером не больше ладони Эгвейн, восседало на предмете, похожем больше всего на выцветший череп белой ящерицы, только таковым он быть не мог никак: череп оказался длиннее, чем рука Эгвейн от локтя до запястья, а торчащие изогнутые зубы были с палец девушки. Подсвечники, расставленные по чьей-то вольной прихоти безо всякого порядка, бросали свет на одни бумаги и оставляли в тени другие, и становилось страшно, не загорятся ли ценные документы. Сова подмигнула девушке так внезапно, что Эгвейн отпрянула.
- Ах да! - проговорила Верин. Она восседала за столом, на коем царил не меньший беспорядок, удерживая в руке с осторожностью некую разорванную страницу. - Вот наконец и ты! - Заметив, как Эгвейн украдкой покосилась на сову, она добавила рассеянно: - Она держит в страхе здешних мышей. Чтоб не жевали мои карты и бумаги. - Жестом обведя всю комнату, переполненную бумажными драгоценностями, она вспомнила о странице у себя в руке. - А вот это, кстати, любопытная рукопись! Розел из Эссама утверждала, будто после Разлома сохранилось более сотни страниц, а кому было знать, как не ей, ведь писала она об этом спустя всего двести лет… Но до нашего времени уцелела, насколько мне известно, всего одна эта страничка. И вероятно, одна только эта копия! Розел писала, что рукопись на страницах своих несет секреты, знание которых не дало бы миру спать по ночам спокойно и сладко, потому она и старалась не говорить о них открыто. И вот, пытаясь расшифровать упомянутые тайны, я перечитала сию страницу уже тысячу раз подряд…
Некрупная сова вновь воззрилась на Эгвейн. Девушка старалась не смотреть на нее.
- О чем же там говорится, Верин Седай? - спросила она учтиво.
Верин сморгнула так же значительно и внезапно, как
ее сова.
- О чем говорится? Сей текст есть дословный перевод оригинала, учти это, но звучит он почти так, словно бард его декламирует Возвышенным Слогом. Слушай же! "Сердце Мрака. Ба'алзамон. Имя, что таится внутри имени, закутанного в покров имени. Тайна, что сокрыта внутри тайны, упрятанной под пологом тайны. Предавший Надежду. Ишамаэль предает всю надежду. Правда горит и опаляет. Надежда рушится перед правдой. Ложь наш щит. Кто может выстоять против Сердца Мрака? Кто может встать лицом к лицу с Предавшим Надежду? Душа Тени, Душа Тени, он есть… " - Верин вздохнула и умолкла. - На сем текст обрывается. Что ты думаешь обо всем этом?
- Не знаю, - проговорила Эгвейн. - Но мне это не нравится!
- Но почему это должно тебе нравиться, дитя мое? Любить слова ты должна - либо понимать их? Почти сорок лет я положила на изучение бесценной страницы, но до сих пор не могу ее разгадать! - Верин бережно положила страницу в папку из жесткой кожи с шелковой подкладкой, а папку небрежно запихнула в груду бумаг. - Но тебя я призвала не из-за этой страницы. - Она пошарила по столу, бормоча что-то себе под нос, то и дело схватывая груду книг или рукописей, чтобы бумаги не просыпались на пол. Наконец она подступила к Эгвейн, тонкой рукой прижимая к своей груди стопку страниц, перевязанных шнурком со множеством узелков. По страницам разбегались паутинно тонкие, еле различимые письмена. - Вот, дитя мое! Здесь все известное нам о Лиандрин и женщинах, с нею ушедших. Их имена, возраст, из каких они Айя, где родились. Все, что мне удалось разыскать в наших записях. Здесь указано даже, каковы были их достижения при обучении и чему они уделяли большее внимание. Здесь скоплено также все, что мы сегодня знаем о тер''ангриалах, ими унесенных из Башни, но таких сведении очень немного. В основном их описания. Не знаю, все ли собранное мною пригодится. Разбираясь в документах, я так и не поняла, могут ли хоть какие-то сведения принести нам пользу.
- Быть может, в этом сумеет разобраться одна из нас, - сказала Эгвейн. Но тут же девушку испугала внезапно поднявшаяся в груди волна подозрения. Но не припрятала ли она какие-нибудь из сокровенных бумаг. Ей казалось, будто Амерлин доверяет Верин лишь потому, что обязана ей верить. А вдруг сама Верин - Черная Айя? Эгвейн заставила себя прогнать эту мысль Весь путь" от самого Мыса Томан до Тар Валона девушка проделала вместе с Верин, и теперь она отказывалась допускать, будто эта толстенькая ученая дамочка может оказаться Пособником Тьмы. - Я доверяю вам, Верин Седай!
Доверяю, но можно ли ей доверять?
И вновь Айз Седай чуть удивленно заморгала, глядя на Эгвейн, но затем, вскинув голову, она отбросила от своего сознания те мысли, которые явились к ней.
- Перечень, который я тебе передаю, может оказаться для нас полезен, а может обернуться пустой тратой бумаги. Но разговор о нем - не единственная причина, по которой я тебя пригласила. - Верин, передвигая на своем столе какие-то вещи, пристально воззрилась на Эгвейн, одновременно выстраивая в штабеля какие-то бумаги, дабы освободить место на столе. - От Анайи я знаю: ты можешь оказаться Сновидицей. Последней из Сновидиц четыреста семьдесят три года тому назад была Корианин Недеал, и по сохранившимся с той поры записям мне понятно: вряд ли ее можно было по праву называть Сновидицей. Если у тебя имеется сей Талант, то это будет чрезвычайно интересно.
- Анайя меня действительно проверяла, Верин Седай, но она так и не смогла определить, предсказал ли хоть один из моих снов будущее.
- Из того, что делает Сновидица, вещие сны, дитя мое, всего лишь часть. Причем самая малая. Анайя же полагает, будто развивать способности девушек нужно со всею возможною осторожностью, не спеша, а я считаю, что такой подход излишне медлителен. Вот, смотри- ка! - Через освобожденное на столе пространство Верин прочертила пальцем по пыльному пчелиному воску ряд параллельных линий. - Представим себе: линии эти представляют собой миры, которые могли бы существовать в случае, когда в главных, поворотных точках Узора были выбраны иные решения и события пошли бы по-другому.
- Те миры, которых можно достичь при помощи Портальных Камней, - вспомнила Эгвейн, дабы показать, сколь внимательно она слушала лекции Верин по пути в Тар Валон от Мыса Томан. Но какое отношение имеет все это к тому. Сновидица она или нет?
- Очень хорошо! - одобрила Верин. - Но Узор может представлять собой еще более сложный рисунок, чем этот, дитя мое. Создавая Узор Эпохи, Колесо собирает в общую ткань наши жизни, но сами Эпохи тоже вплетаются в Кружево Эпох, в Великий Узор. Кому же по силам постичь все, если сейчас мы рассмотрели едва лишь десятую часть всей мировой ткани? В Эпоху Легенд некоторые твердо верили, будто существуют еще и другие миры, которых нам трудней достичь, чем добраться до миров Портальных Камней, если в такое возможно поверить, - миры, лежащие приблизительно так. - И Верин прочертила еще несколько линий, пересекая ими первоначальный узор. Некоторое время она внимательно разглядывала их. - Основа и уток ткани, - проговорила она. - Но Колесо Времени способно соткать и еще более обширный Узор миров. - Выпрямляясь, Верин вытерла свои пальцы. - Вот это, как видишь, ни здесь, ни там! Во всех этих мирах, какими бы ни были те или иные их разновидности, некоторые вещи остаются неизменными. Одна из них такова: во всех мирах Темный заключен в узилище.
Как бы против собственной воли, Эгвейн подошла поближе к столу, чтобы взглянуть на линии, начерченные Верин.
- Во всех мирах? - спросила она. - Но как так может быть? Вы утверждаете, что Отец Лжи сущестует в каждом из миров? - Мысль о существовании множества Темных заставила ее содрогнуться.
- Нет, дитя мое! - отвечала Верин. - Во всех мирах в одно и то же время пребывает лишь один Создатель. В то же время есть только один темный, также существующий одновременно во всех мирах. Если же он освободится из той тюрьмы, которую Создатель устроил в одном мире, то Темный будет освобожден во всех мирах. До тех пор пока Темный в одном из миров остается узником, он остается узником и во всех иных мирах.
- Но в этом, по-моему, нет никакого смысла! - запротестовала Эгвейн.
- Это парадокс, дитя мое! Темный является воплощением парадокса и хаоса, разрушителем разума и логики, нарушителем равновесия, ниспровергателем порядка.
В этот миг сова вдруг взмахнула крыльями и бесшумно перелетела на полку позади Айз Седай, на лысой макушке белого черепа. Мигая то и дело, она сверху разглядывала двух женщин. Едва войдя в комнату, Эгвейн обратила внимание на сей череп, на его вытянутое рыло и рога, изогнутые над сводом, и смутно удивилась, стараясь припомнить, какой породы баран имеет столь огромную голову. Теперь девушка приметила округлость черепа и высоту лба. Это был не бараний череп. Это был череп троллока.
И девушка с отвращением вздохнула.
- Верин Седай, но какое же отношение имеет все это к тому. Сновидица я или нет? - спросила она. - Темный прочно связан с Шайол Гул, я и в мыслях допустить не могу, чгобы он вырвался!
Однако печати на его узилище становятся все ненадежней. Теперь даже послушницы об этом знают…
- Какое отношение к тому. Сновидица ты или нет? - переспросила Верин. - О, никакого отношения не имеет, дитя мое! За исключением того момента, что все мы так или иначе обязаны противостоять Темному. Сейчас он заключен в узилище, но Узор не привел бы в сей мир без всякого предназначения Ранда ал'Тора. Возрожденный Дракон встанет лицом к лицу с Повелителем Могил, уж это известно нам точно. Неизвестно только, доживет ли Ранд до сей встречи. Темный будет пытаться извратить, исказить Узор, если ему удастся. Кстати, мы не ушли слишком далеко в сторону, нет?
- Простите меня, Верин Седай, но если это… - Эгвейн указала на линии, проведенные по запыленному воску. - Если это не имеет никакого отношения к тому, быть или нет Сновидицей, то почему же вы рассказываете мне именно об этом?
Верин воззрилась на девушку так, будто та нарочно прикидывается непроходимой тупицей.
- Никакого отношения, ты сказала? О нет! Разумеется, все это имеет самое прямое отношение к нашему разговору! Дело в том, что, кроме Создателя и Темного, во всем деле присутствует еще третья константа. Есть совсем иной мир, он располагается внутри каждого из имеющихся миров и одновременно внутри их всех. А некоторые считают, что этот еще один мир окружает все миры разом. В Эпоху Легенд мыслители дали этому миру такое наименование: Тел" аран "риод, то есть "Невидимый Мир". Существует иной перевод: "Мир Снов", и он, вероятно, точнее. Немало было трезвых обывателей, не смеющих и помыслить о направлении Силы, но иногда мельком видящих в своих снах Тел'аран'риод, а благодаря этому и знакомых с проблесками тех, других миров. Подумай, припомни, что необычное видела ты в своих снах. Но знай, дитя мое: Сновидица, и Сновидица истинная, может войти в Тел'аран'риод по своей воле!
Эгвейн пыталась перевести дыхание, но горло ее было так сжато, что вздохнуть она не могла. Войти?
- Но я же… Верин Седай, я вовсе не думаю, будто я Сновидица! Анайя Седай меня проверяла…
- … и ничего не подтвердила и не опровергла! - прервала ее Верин. - И Анайя до сих пор верит, ты вполне можешь оказаться Сновидицей!
- Надеюсь, при случае я сама узнаю, могу я стать Сновидицей или нет, - пробормотала Эгвейн. О Свет! Хочу я стать Сновидицей или нет? Я хочу научиться! Я хочу знать все!
- У тебя уже не осталось времени, дитя мое, ждать больше нельзя! - промолвила Верин. - Амерлин доверила тебе и Найнив дело огромной важности. Для его исполнения ты должна использовать любой инструмент, какой только возможно. - Из-под свалки на столе Верин высвободила красный деревянный ящичек. В ящичек вполне уместилась бы пачка бумажных листов, но Айз Седай чуть приотворила крышку и выудила из него всего-навсего кольцо, выточенное из камня, испещренное пятнышками и полосками голубого, и коричневого цвета, и красного, при этом слишком большое, чтобы носить его на пальце. - Вот, дитя мое!
Эгвейн отодвинула в сторону папки и грамоты, чтобы взять кольцо в руку, и глаза ее распахнулись от удивления. Хотя кольцо и выглядело как каменное, на ощупь оно казалось тверже, чем сталь, а весило тяжелее, нежели свинцовое. К тому же было кольцо каким-то перекрученным. И если бы Эгвейн провела пальцем по краю кольца, то ее палец обошел бы вокруг кольца дважды, огладив его и по внутренней поверхности, и по внешней, ибо имело кольцо лишь один- единственный край. Желая в этом чуде убедиться, Эгвейн провела вдоль этого единственного края кольца два раза. Верин же промолвила:
- Корианин Недеал большую часть своей жизни владела сим тер'ангриалом. Теперь он переходит в твое владение!
При этих словах кольцо едва не выскользнуло из рук Эгвейн. Тер" 'ангриал? Неужели я буду владеть тер" "ангриалом?
Верин как будто и не заметила, как потрясена девушка.
- По имеющимся у нас сведениям, кольцо облегчает человеку проникновение в Тел "аран "риод. Корианин утверждала, что оно будет работать на тех, кто Талантом не обладает, так же как и на Айз Седай. Самое главное - касаться кольца все время, пока ты спишь. Все это небезопасно, разумеется. Тел оран риод не похож на другие сны. Происходящее там с тобой является настоящей реальностью. Ты не осматриваешь тот мир издали, а действительно в нем находишься. - Верин подняла рукав своего платья, обнажая старый шрам, идущий от кисти по всему предплечью. - Несколько лет назад я сама попробовала использовать кольцо. Как видишь. Исцеление Анайи не помогло мне столь же великолепно, как обычно помогало. Не забывай об этом шраме! - Айз Седай опустила рукав платья.
- Я буду осторожна, Верин Седай!
Реальность? Но мои сны и так. достаточно ужасают! Видеть сны. после которых остаются шрамы на теле, я не желаю! Кольцо я запрячу в мешок, а мешок уложу в темный уголок, да там его и оставлю. Потому что я… Но Эгвейн желала постичь все тайны! Она хотела стать Айз Седай, а ни одна из сестер не была Сновидицей вот уже около пяти столетий!
- Да, я буду осторожна! - Она дала кольцу проскользнуть в свою поясную сумку и туго завязала тесемки, затем взяла исписанные бумаги, которые дала ей Верин.
- Помни, оно должно быть спрятано у тебя очень надежно, дитя мое! - проговорила наставница. - Ни одна из послушниц и даже ни одна Принятая не должна распоряжаться подобной вещью! Но тебе она может весьма пригодиться. Храни ее как следует!
- Да, Верин Седай! - Помня про шрам на руке у Верин, Эгвейн уже почти желала, чтобы прямо сейчас явилась какая-нибудь Айз Седай и немедленно отобрала у нее это кольцо.
- Ну хорошо, дитя мое. Мы обо всем договорились. Уже поздно, а завтра тебе рано вставать, готовить завтрак. Доброй ночи!
Дверь за Эгвейн закрылась, а Верин все еще сидела и смотрела на темные дверные панели. Позади нее тихонько ухнула сова. Придвинув поближе красный ящик, Верин откинула крышку совсем и, нахмурившись, стала разглядывать его содержимое.
В нем одна страница следовала за другой, и каждая из страниц была исписана аккуратным и четким почерком, но черные чернила за пять столетий ничуть не выцвели. То были записи Корианин Недеал, все, что успела она познать, пятьдесят лет изучая сей необычайный тер'ангриал. Корианин слыла женщиной-тайной. Большую часть своих знаний она хранила при себе, подальше от всех, доверяя их только этим страницам. Добраться до тайных записей Корианин помог Верин лишь случай да привычка неустанно рыться в старых рукописях, коими переполнена библиотека Башни. Насколько Верин сумела разузнать, из всех Айз Седай ни одна, кроме нее самой, не ведала о существовании сего тер'ангриала; Корианин ухитрилась сделать так, что всякие упоминания о нем исчезли из архивов.
Верин еще раз обдумала, не сжечь ли ей лежащий в ящичке манускрипт, обдумала с той же обстоятельностью, как ранее и возможность отдать эту рукопись Эгвейн. Но уничтожить знание, знание какое бы то ни было, Верин для себя считала поступком кощунственным. А с другой стороны… Нет, лучше, гораздо лучше оставить пока все так, как оно есть. А там что будет, то и будет! И Верин захлопнула крышку ящичка. А теперь надо вспомнить, куда же я засунула ту страницу..
Хмурясь, Верин принялась разыскивать кожаную папку в штабелях книг и рукописей. Разговор с Эгвейн уже вылетел у нее из головы.

ГЛАВА 22. Цена кольца

Не успела Эгвейн отойти от двери в комнату Верин, как нос к носу столкнулась с Шириам. Наставница послушниц имела чрезвычайно озабоченное выражение лица.
- Если бы кому-то не пришло на память весьма кстати, что с тобой разговаривала Верин, я тебя и за год не нашла бы! - заметила Айз Седай с явным раздражением. - Ступай за мною, дитя мое! Ты всех и вся задерживаешь! А что это за бумажки у тебя, а?
Эгвейн сжала тайные записки покрепче. Начав отвечать Шириам, она старалась придать своему голосу побольше уважительной покорности:
- Верин Седай изволит полагать, мне пришла пора изучить сии документы, Айз Седай. - Но что делать, если вдруг Шириам возжелает бросить взгляд на записки? Придется ей отказать, но под каким же предлогом? Как можно обставить появление у нее в руках записей, в коих сообщается все известное о тринадцати женщинах из Черной Айя и украденных ими тер'ан" гриалах. Но Шириам, впрочем, едва лишь спросив о бумагах в руках девушки, будто тотчас же о них позабыла.
- Ладно, это неважно, - промолвила Шириам. - Ты нужна нам, все тебя ждут! - Схватив Эгвейн за руку, она заставила свою питомицу зашагать быстрее.
- Кому я нужна, Шириам Седай? И для чего?
- Уже все позабыла! - Шириам досадливо покачала головой. - Тебя же собираются возвести в ранг Принятой! Завтра, явившись в мой кабинет, ты уже будешь носить на пальчике кольцо, хотя я не очень-то верю, что оно станет для тебя большим утешением…
Эгвейн чуть не встала как вкопанная, но Айз Седай продолжала тащить ее все быстрее, спускаясь вниз по узеньким винтовым лестницам и вдоль стен библиотеки.
- Неужели уже сегодня? Но я едва не засыпаю на ходу. Айз Седай, мне нужно вымыться, и к тому же… Я думала, пройдет еще немало дней, прежде чем… Но я должна подготовиться к этому! Обязана!
- Время не ждет никого, - постановила Шириам. - Колесо плетет так, как желает Колесо и когда Колесу угодно! И скажи-ка мне, как ты намерена подготовиться? Все необходимое для возведения в Принятые тебе уже известно. Знаний у тебя даже больше, чем у твоей любезной Найнив!
Шириам подтолкнула Эгвейн, проводя ее через крошечную дверцу у подножия лестницы, и потащила девушку через другой переход, на крутой пандус, витками спускающийся все ниже и ниже.
- Но хотя я и слушала лекции, и помню их, все-таки, - запротестовала вновь Эгвейн, - может быть, перед этим я могу хотя бы одну ночь проспать спокойно? - Ей чудилось, будто закручивающаяся лента вообще не имеет конца.
- Престол Амерлин полагает: откладывать нет причин! - Шириам едва заметно улыбнулась. - В точности она возвестила нам следующее: "Если уж вы собираетесь выпотрошить рыбину, то нет нужды дожидаться, когда она протухнет! " Знай же: твоя подруга Илэйн наверняка уже успела пройти под арками, а тебя Амерлин намерена провести под ними сегодня же вечером. Не скажу, будто вижу в подобной поспешности некий особый смысл, - добавила она, словно бы для себя самой, - но когда Амерлин отдает распоряжение, мы обычно подчиняемся ей.
В полном молчании Эгвейн позволила протащить себя по переходу, а в животе у нее узелок стягивался все туже. Найнив ни словечком не обмолвилась подруге, что с ней происходило, когда она сама проходила Принятие. Она вообще не сказала ничего, произнесла лишь с гримасой:
- Ненавижу всех Айз Седай!
К тому моменту, когда наклонная плоскость завершилась наконец широким коридором где-то глубоко под Башней, в скальном основании острова, Эгвейн дрожала всем телом.
Открывшийся взору девушки коридор имел весьма строгое обличье, совершенно лишенное украшений: повсюду лишь светлый камень, кое- где тронутый обработкой с единственной целью - сделать его более схожим с поверхностью диких скал, в конце же коридора располагались единственные двери темного дерева, столь же высокие и широкие, как крепостные ворота, и такие же простые, если не считать превосходно отполированных и крепко прилаженных планок. Огромные сии двери были столь мастерски уравновешены, что Шириам достаточно было толкнуть их почти без усилия - и они широко распахнулись, чтобы она тут же проволокла Эгвейн за собой в просторный зал с куполообразным потолком.
- Заставляете ждать! - пробурчала Элайда. С плеча ее свисала шаль с красной оборкой, а на столе рядом с Айз Седай блистали серебром три большие чаши. Лампы, горящие на высоких подставках, освещали и сам зал, и то, что находилось под куполом. Там излучали сияние три округлые серебряные арки, высокие ровно настолько, чтобы под ними мог пройти человек, поставленные на широкое серебряное кольцо и соприкасающиеся основами в тех местах, где они соединялись с основой. Рядом с опущенными на кольцо опорами арок, возле каждой из них сидела на голом камне, скрестив ноги, Айз Седай. Все три Айз Седай украсили себя шалями. Из Зеленой Айя была Аланна, но ни Желтую сестру, ни Белую Эгвейн не знала.
Окружив себя сиянием саидар, все три Айз Седай не отрываясь взирали на арки, и внутри серебряного строения начинало мерцать и расти ответное сияние. Эта конструкция представляла собой тер'ангриал, и для чего бы ни был он создан в Эпоху Легенд, ныне послушницы проходили через эту светящуюся структуру, чтобы стать Принятыми. Под арками Эгвейн должна была оказаться одна, лицом к лицу со всеми своими страхами. Трижды! Белый свет в арках уже не мерцал, он поднимался, оставаясь внутри них, словно был под арками заключен, однако, заполняя пространство, он делал его непроницаемым для взгляда.
- Успокойся, Элайда! - спокойно проговорила Шириам. - Скоро мы со всем управимся. - Она повернулась к Эгвейн. - Послушницам обычно предоставляется три попытки. Дважды ты имеешь право отказаться войти под арку, но ежели откажешься в третий раз, ты будешь изгнана из Башни. Навсегда! Это обычное условие, и ты имеешь право отказаться, однако не думаю, что Престол Амерлин одобрит подобное твое поведение.
- Предоставлять ей возможность отказа не следует! - В голосе Элайды прозвучали железные нотки, лицо ее едва ли излучало сейчас нежность. - Меня совершенно не интересует, каков ее потенциал! Гнать из Башни надо таких своевольных учениц! А если этого сделать нельзя, то надо послать ее лет на десять выскабливать полы наравне с прислугой!
Шириам посмотрела на Красную сестру пронзительно.
- В отношении Илэйн ты почему-то не проявляла такой непреклонности! - проговорила она. - Ты настояла на том, чтобы участвовать в этом деле, Элайда! Ради Илэйн, я думаю. Но теперь ты исполнишь свой долг в отношении этой девушки так же достойно, как положено, или же ты удалишься, а замену тебе я найду!
Две Айз Седай воззрелись одна на другую неотрывно и очень надолго, но вот Эгвейн, к удивлению своему, заметила, какое яркое свечение Единой Силы окружило их обеих. В конце концов Элайда лишь вскинула голову и презрительно хмыкнула.
- Если уж ритуал должен быть пройден ею, - сказала она, - то давай приступим к делу! Дадим этой жалкой девчонке возможность отказаться ступить в арку, да и покончим на этом! Уже и так поздно.
- Отказываться я не собираюсь! - Голос Эгвейн дрожал, но она его выровняла и высоко подняла голову. - Будем продолжать!
- Хорошо! - промолвила Шириам. - Очень хорошо. А сейчас ты услышишь о двух вещах - о них ни одна женщина не может узнать, пока не окажется на том месте, где стоишь сейчас ты. Начав, ты должна идти до конца! Стоит тебе отказаться от прохождения испытания - ты тотчас же будешь выставлена из Башни, будто отказалась уже при третьей попытке. Второе: искать, бороться - это значит познать опасность!
Говорила Шириам таким тоном, будто слова эти произносить ей приходилось не раз. Глаза ее светились сочувствием к Эгвейн, но лицо Шириам оставалось почти таким же жестким, как у Элайды. Поэтому ее сочувствие испугало Эгвейн еще сильней, чем суровость. Шириам продолжала речь:
- Некоторые женщины вошли под эти арки, но никогда более не вышли оттуда. Потом, когда наконец тер'ан-гриалу дозволялось опять обрести покой, их - там - не было! И никогда, никто их больше не видел! Если хочешь выжить, ты обязана быть стойкой и упорной. Дрогнешь, оступишься - и… - Шириам не договорила, но по лицу ясно читалось, что она не сказала. Эгвейн пронзил холод. - Это твоя последняя возможность. Откажись войти под арки - и твой отказ будет считаться первым. После этого у тебя останется еще две попытки. Но если отважишься вступить под арки сейчас - возврата не будет! Поэтому нет никакого стыда в твоем возможном отказе. Я, например, в первый раз совершить первый шаг не смогла. Выбирай!
Почему же они так оттуда и не появились? Эгвейн с трудом перевела дыхание. Я хочу стать Айз Седай, Но сначала я должна стать Принятой!
- Я решила! Шириам кивнула ей.
- Тогда готовься, - молвила она.
Эгвейн вздохнула и тут же вспомнила кое-о-чем. Входить под арки полагалось обнаженной. Она наклонилась, собираясь положить на пол стопку бумаг, врученных ей Верин, - и заколебалась. Оставить записи на видном месте? Но потом, когда она сама окажется внутри тер'ан- гриала, тайные документы сможет посмотреть Шириам или Элайда, а то и кто-либо другой. Кроме того, могут обнаружить и тот маленький тер'ангриал, спрятанный у нее в сумке. Стоит ей отказаться продолжать ритуал - и она сможет спрятать все тайные предметы либо передать их на время Найнив. Эгвейн затаила дыхание. Но сейчас я не могу отказаться, Я уже приступила к исполнению!
- Ну что, ты решила все-таки отказаться, дитя мое? - спросила у нее Шириам, нахмурив брови. - Отказаться, уже зная, каково будет значение твоего отказа именно в эту минуту?
- Нет, Айз Седай! - поспешно отвечала Эгвейн. Она быстренько разделась и аккуратно сложила свою одежду, затем засунула под сложенное платье свою сумку и стопку исписанных листов. Возможно, одежда укроет все ценное…
Эгвейн была уже перед самым тер'ангриалом, когда внезапно заговорила Аланна:
- Ощущаю нечто вроде… резонанса! - Она не сводила взгляда с арок. - Какое-то эхо или что-то похожее на эхо. Не могу только понять, откуда оно взялось…
- Есть какая-то трудность? - резко спросила у Аланны Шириам. Но голос ее звучал несколько удивленно. - Я не посылаю женщину туда, где что-то неясно!
С тоской посмотрела Эгвейн на свою сложенную одежду. Пожалуйста, о Свет, пусть у них появится какое-то затруднение! Я бы успела получше спрятать записи, не отказываясь войти под арки!
- Нет, ничего, - проговорила Аланна. - Похоже на то, будто вокруг тебя летает и зудит мошка, а ты стараешься о чем-то размышлять. Но, вообще-то говоря, мешать оно не мешает. Я бы и упоминать об этом не стала, но прежде такое никогда не случалось, да и не слышала я ни о чем подобном. - Она вскинула голову. - А сейчас все пропало, исчезло!
- Очень может быть, - сухо сказала Элайда, - потому и подумали другие, что о таких пустяках и говорить нет смысла!
- Продолжаем, внимание! - Голос Шириам вернул каждого к его обязанностям. - Итак, приступим!
Вновь оглянувшись на свое платье и спрятанные под ним бумаги, Эгвейн вслед за Шириам пошла к аркам. Каменный пол, касавшийся босых ее ног, казался девушке ледяным.
- Кого ты привела с собой, сестра? - таким вопросом начала церемонию Элайда. Двигаясь размеренным шагом навстречу к ней, Шириам отвечала:
- Ту, кто пришла кандидатом к Принятию, сестра! Ни одна из трех Айз Седай, сидящих по обе стороны от тер'ангриала, не шевельнулась.
- Готова ли она? - вопросила Элайда.
- Она готова отринуть все, чем была, и, пройдя через свои страхи, добиться Принятия!
- Знает ли она свои страхи?
- Она никогда с ними не сталкивалась, но таково ее желание! - Шириам смотрела прямо перед собой.
- Так пусть она встретится с тем, чего страшится. - И сквозь нотки формальной торжественности в голосе Элайды чувствовался нотки удовлетворенности.
- Первый раз, - молвила Шириам, - за то, что было. Путь обратно появится, но лишь единожды. Будь стойкой!
Глубоко вдохнув, Эгвейн ступила вперед, под арку, в ясное свечение. Свет поглотил ее всю целиком.
- Заглядывал к нам Джайм Даутри. Довольно странные новости принес из Байрлона торговец!
Эгвейн оторвала взгляд от качаемой ею колыбели. В дверях стоял Ранд. На мгновение голова ее закружилась. Женщина перевела свой взгляд с Ранда - мой муж - на лицо ребенка в колыбели - моя дочь - и вновь изумленно посмотрела на Ранда.
Вернуться назад можно только единожды. Будь же мужественна!
То не была собственная ее мысль, а бесплотный голос, он мог звучать в голове у Эгвейн или извне, голос мог быть мужским или женским, но при всем том он оставался лишен каких-либо чувств и абсолютно неузнаваем. Но почему-то он не представлялся женщине чуждым.
Момент изумления у Эгвейн миновал, и теперь ее по-прежнему удивляло лишь то, почему это она размышляет о чем-то непонятном и совершенно ненужном. Ранд и вправду был ее мужем, красивым и любящим, а Джойя была ее дочерью - самая прекрасная, самая прелестная девчушка во всем Двуречье. Отец Ранда, Там, по-прежнему находился на дальних овечьих пастбищах, и, соответственно, Ранд мог сейчас работать в амбаре, и действительно у него было побольше времени возиться с Джойей. Сегодня вечером могли прибыть из деревни мать и отец Эгвейн. А быть может, придет и Найнив, чтобы убедиться, не мешает ли материнство Эгвейн продолжать привычные свои занятия, ведь ей предстоит в один из дней заменить Найнив, приняв от нее пост деревенской Мудрой.
- Какие же новости? - спросила Эгвейн. Она стала снова покачивать колыбель, а Ранд подошел к ней и наклонился над колыбелью, пристраиваясь погримасничать с милой крошкой, завернутой в пеленки. Эгвейн неслышно рассмеялась. Ранда так переполняла любовь к своей дочери, что порой он не слышал и половины того, что ему говорили.
- Ранд, почему ты молчишь? Какие же новости, Ранд?
- Что? - С лица его медленно сходила улыбка. - Странные новости, Эгвейн. Война! Какая-то большая война, она охватила чуть ли не весь мир, так говорил Джайм. - Да, новости оказались странные; вести о войнах достигали Двуречья лишь тогда, когда сами войны давным- давно заканчивались. - Джайм говорит, все армии воюют против одного какого-то народа, называется он то ли Шокин, то ли Санчан, что-то в этом роде. Никогда я о таком народе не слышал!
Эгвейн узнала… ей показалось, будто она знает… Какова бы ни была мелькнувшая мысль, она бесследно исчезла.
- Как ты себя чувствуешь? - спросил Ранд. - В этих краях нас с тобой ничто не потревожит, милая ты моя! Войны всегда обходят Двуречье стороной. Мы находимся так далеко отовсюду, что некому нами интересоваться…
- Я чувствую себя хорошо и ничем не расстроена, - проговорила Эгвейн. - А еще что-нибудь Джайм рассказывал?
- Рассказывал, но ты навряд ли поверишь в подобные новости. Говорил он, точно Коплин. Наболтал, будто торговец поведал ему, мол, народ тот использует в сражениях Айз Седай, а потом еще врал, будто Шокин эти или Санчан предлагают по тысяче золотых марок любому, кто захватит и приведет к ним Айз Седай. А любого, кто пытается укрыть этих самых Айз Седай, они убивают. Какой в этом смысл? Да и не затрагивают нас все подобные страсти. От нас они слишком далеко…
Айз Седай! Эгвейн сжала себе виски. Путь обратно появится, но лишь единожды. Будь стойкой!
Она заметила: Ранд тоже приложил руку ко лбу.
- Голова заболела? - спросила она.
Он кивнул, в глазах его блеснул лихорадочный огонек.
- Порошок, который дала Найнив, последние несколько дней на меня, кажется, не действует…
Эгвейн заволновалась. Беспокоили ее головные боли Ранда. С каждым разом они набрасывались на него все безжалостней. И самым худшим во всем было "то", то самое, на что в самом начале она не обратила внимания, "то", чего она уже хотела, почти что хотела не замечать. Всякий раз, как у Ранда творилось нечто с головой, вслед за этим почти сразу же происходили странные вещи. То с ясного неба била вдруг молния, раскалывая в мелкие щепки огромный дубовый пень, который целых два дня кряду Ранд пытался выкорчевать из земли, в том месте, где будет расстилаться новое поле, расчищенное им и Твмом. То налетали неожиданные бури, приближения которых не чувствовала даже Найнив, слушавшая ветер. А то и леса сами собой кое-где возгорались. И чем сильней мучила Ранда боль, тем худшие творились дела. Никто не связывал эти внезапные происшествия с его именем, и даже Найнив молчала, чему Эгвейн была рада несказанно. О смысле всего происходившего думать она не хотела.
Все тут ясно само собой, глупо и тупо! - убеждала она себя. Я должна знать, если я хочу ему помочь, но тут и знать нечего! К тому же Эгвейн носила в себе собственную свою тайну, тайну, пугающую ее даже тогда, когда она пыталась разгадать ее причины. Найнив учила подругу различать целебные травы, наставляя Эгвейн и готовя ее в нужный день принять пост Мудрой. Лечение больных у Найнив получалось порой особенно удачно:
раны заживали, и шрамов почти не оставалось, больные возвращались к жизни с края могилы. Но вот уже и Эгвейн целых три раза вылечила кое-кого из тех больных, с которыми и Найнив справиться не могла, считала их безнадежными. Трижды садилась Эгвейн к постели болящего, чтобы в последний свой миг он мог держать ее за руку, и видела потом, как тот поднимался со смертного ложа. Найнив выпытывала у Эгвейн, как она вылечивала больных, какие травы применяла, в каких сочетаниях. Но ни разу Эгвейн не могла набраться мужества и признаться Найнив, что не делала вообще ничего, люди поднимались сами. Но что-то же я делала! Однажды все могло получиться случайно, но не может же случай явиться трижды!.. Необходимо разобраться во всем, научиться чему следует. Так твердил ставший уже привычным голос в ее голове, создавая при этом как будто эхо внутри черепа Эгвейн. Могла сделать кое-что для посторонних - значит, и мужу помочь сумею!
- Дай я попробую. Ранд! - проговорила она. Эгвейн встала и в тот же миг в открытую дверь увидела перед самым своим домом серебряную арку, арку, заполненную белым свечением. Путь обратно появится, но лишь единожды. Будь стойкой! Эгвейн сделала уже два шага к двери, прежде чем смогла остановиться.
Она оглянулась на Джойю, гукающую в своей колыбели, на Ранда, все еще потирающего рукой свою голову, глядя на жену свою и словно удивляясь, куда это она направляется.
- Нет, - проговорила Эгвейн. - Нет, не пойду! Здесь все так, как мне хотелось уже давным-давно. Я желала жить именно так! Почему же я не могу иметь и это тоже?
Но своих собственных слов она не понимала. Разумеется, здесь все было ей по нраву, этого она и хотела, это и есть ее жизнь!
- Чего тебе хочется, Эгвейн? - спросил ее Ранд. - Если я могу достать для тебя эту штуку, я ведь достану, ты знаешь! А не достану, так сам сделаю!
Путь обратно появится, но лишь единожды. Будь стойкой!
Эгвейн сделала еще шаг вперед. Серебряная арка манила к себе. Что- то ожидало женщину за ней. То, чего она желала сильней, чем чего бы то ни было в мире. Нечто, предназначенное ей для деяния!
- Эгвейн, я…
Позади себя она услышала некий глухой звук. Повернув голову. Эгвейн увидела: Ранд опустился на колени, согнулся, сжал руками виски. Боль никогда раньше не донимала его так жестоко. Чем же все это кончится?
- С Свет! - стонал Ранд. - Свет! Как больно! О Свет, никогда еще не было так больно! Эгвейн!..
Будь стойкой!
Нечто продолжало ждать Эгвейн. Нечто, требующее от нее решения. То, с чем она должна была что-то совершить. Эгвейн шагнула вперед. Как тяжело ей дался этот шаг! Ничто в жизни не давалось ей так тяжко. Вперед, за порог, к арке! За спиной у матери смеялась Джойя.
- Эгвейн! - выкрикивал Ранд. - Эгвейн, я не могу терпеть… - С громким стоном он оборвал свои слова.
Будь стойкой!
Выпрямившись, Эгвейн продолжала идти вперед, но слез своих она сдержать не могла, они катились по ее щекам. Стоны Ранда выросли в нестерпимый крик, как бы поглотивший собою смех Джойи. Уголком глаза Эгвейн успела заметить: уже явился Тэм, вбежал в дом со всех ног.
Он не может помочь Ранду, думала она, и слезы уже вызывали в ее груди рыдания, заполняющие душу горем. Тэм ничего не сумеет сделать, а я могла бы. могла бы! Могла!
Эгвейн вступила в свет, и он бережно обнял ее со всех сторон.
Содрогаясь от безудержных рыданий, Эгвейн выступила из-под той самой арки, в которую так недавно вошла, и недавно покинутая действительность вернулась к ней знакомым лицом Шириам. Элайда медленно опорожнила над головой девушки серебряную чашу, и холодная чистая вода смыла с лица Эгвейн слезы. Однако рыдания ее продолжались столь безудержно, что бедняжка не знала, когда они прекратятся.
- Ты омыта от того греха, который могла свершить, - провозгласила Элайда, - и от тех, что свершены против тебя. Ты явилась к нам омытая, свободная и очищенная душой и сердцем.
О Свет! думала Эгвейн, чувствуя, как по плечам ее стекает вода, пусть будет что будет. Но сможет ли простая вода смыть следы того. что я натворила?
- Звали ее Джойей, - промолвила она Шириам между рыданиями. - Джойя - вот ее имя. Я сейчас натворила такое… такое…
- Чтобы стать Айз Седай, приходится заплатить достойную цену, - отвечала ей Шириам, и в глазах ее вновь блеснуло сочувствие, но уже более горячее, чем раньше. - Всегда есть цена.
- Неужели все было на самом деле? Или я видела сон? - Продолжать она не могла, рыдания вновь душили Эгвейн. Неужели я бросила его одного умирать. И ребенка своего бросила?
Обняв девушку за плечи, Шириам повела ее вокруг
таинственных арок.
- Ты не первая, - объясняла она Эгвейн, - каждая из женщин, возвращавшихся из иного мира, задавала подобный вопрос. Ответа никто не знает. Принято считать, будто некоторые женщины, не возвратившиеся из своего путешествия под арку, просто решили остаться в том мире, который показался им более счастливым, чем наш с вами. - В голосе ее зазвенели стальные нотки. - Однако если все происходящее - реально и они по собственному выбору остались в том мире, я надеюсь, что там они живут не столь уж счастливо. Я не испытываю никакой симпатии к тем мечтательницам, которые сбегают от ответственности. - Голос ее чуть смягчился. - Лично я полагаю, что все происходит не на самом деле. Однако опасность - реальна. Помни об этом! - Шириам остановилась перед следующей аркой, сияющей изнутри странным светом. - Ты готова?
Переминаясь с ноги на ногу от смущения, Эгвейн все же кивнула, и тогда Шириам крепко взяла ее за руку.
- Второй раз - за то, что есть. Путь обратно появится, но только единожды. Будь стойкой.
Эгвейн задрожала. Нет, какие бы ни ждали меня там события, они не могут быть страшнее уже пережитых мною бед. Такое невозможно! И она вступила в туманное сияние.
Эгвейн удивленно рассматривала голубой шелк своего платья, украшенный жемчужной вышивкой, пропыленную, изодранную материю. Девушка подняла голову - и выяснилось, что очутилась она среди руин великолепного когда-то дворца. То был Королевский Дворец Андора в Кэймлине. Поняв это, девушка едва не вскрикнула.
Путь обратно появится, но только единожды. Будь стойкой.

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

Не таким хотела бы она видеть этот мир. Девушка и подумать не могла, что дворец можно превратить в развалины, от вида которых на глаза сами собой наворачиваются слезы. Впрочем, слезы свои она выплакала давным-давно, мир же оставался таким, каков был. Руины дворца - ничего иного она и не ожидала увидеть.
Не заботясь о том, чтобы не изодрать свое платье еще сильней, однако внимательно вслушиваясь, как мышь, в любой посторонний звук, Эгвейн вскарабкалась на высокую кучу щебня, откуда видны были изгибы улиц Внутреннего Города. Насколько хватало взгляда, там и тут красовались развалины, царило давнее запустение, руины домов выглядели так, будто были нагромождены беснующимися сумасшедшими, над кострами поднимались густые клубы дыма. По улицам то здесь, то там крадучись пробирались целые банды вооруженных мужчин, ищущих какую-то добычу. Появлялись и троллоки. При виде троллоков люди поднимали перед грудью щиты, а чудовища рычали на них и громко гортанно хохотали. Но они знали друг друга, люди и троллоки были здесь заодно.
По улице широко прошагал Мурддраал, и черный плащ его ничуть не колыхался под ветром, чьи порывы взметали пыль и сор. Люди и троллоки равно вздрагивали, попав под безглазый пронзающий взгляд.
- Ищите! - Голос Мурддраала звучал, как будто осыпалось что-то давно мертвое. - Не стойте столбами, прекратите дрожать от страха! Вы должны его найти!
Эгвейн беззвучно скользнула вниз по кучке раздробленных камешков.
Путь обратно появится, но только единожды. Будь стойкой.
Она остановилась, испуганная, не послышался ли вдруг этот шепот от Отродий Тени. Но почему-то она была уверена, что это совсем не так. Заранее испуганная неприятной возможностью вновь увидеть Мурддраала, она оглянулась и тут же поспешила к разрушенному дворцу, взбираясь по упавшим стропилам, протискиваясь между толстыми блоками изувеченной каменной кладки, украшенной сложной резьбой. Один раз она даже наступила на женскую руку, торчавшую из-под кучи расколотой штукатурки и кирпичей, составлявших прежде внутреннюю стену дворца - а быть может, пол верхнего этажа. Но и на человеческую руку она обратила не более внимания, чем на кольцо Великого Змея, украшавшее один из ее пальцев. Эгвейн приучила себя не замечать мертвых, погребенных в общей свалке, которую натворили в Кэймлине троллоки и Пособники Тьмы. Для мертвых она ничего сделать уже не могла.
С трудом пробравшись сквозь узкую расщелину, образованную рухнувшим потолком, девушка очутилась в комнате, наполовину заваленной камнями второго этажа. На полу лежал Ранд, придавленный поперек живота тяжелой балкой, ноги его были скрыты каменными обломками, завалившими большую часть комнаты. Лицо Ранда было запорошено пылью, по нему стекал пот. Когда Эгвейн подошла к Ранду, тот открыл глаза.
- Ты вернулась! - хриплыми звуками слова с трудом вырывались у него из горла. - Я боялся, что… А, неважно… Помоги же мне, помоги!
Девушка без сил опустилась на пол.
- Я бы без усилия подняла эту балку с помощью Воздуха, но стоит ей двинуться, на тебя повалятся остальные камни. Они погребут под собой нас обоих. Мне одной не справиться с ними. Ранд.
Его горький смех, исполненный боли, оборвался, едва начавшись. Вновь на лице его заблестел пот. Ранд через силу заговорил:
- Балку я смог бы сдвинуть и сам. Ты ведь это знаешь. Я бы и ее свалил, и лежащие сверху камни - все разом! Но мне для этого нужно отпустить себя, а я не могу доверять своей ярости. Не могу доверять… - Он умолк, дыхание его прерывалось.
- Что ты имеешь в виду? - спросила Эгвейн, не понимая смысла его слов. - Нужно отпустить себя? Чему ты не можешь доверять?
Путь обратно появится, но только единожды. Будь стойкой. Эгвейн ладонями энергично потерла виски.
- Эгвейн, это - безумие. Я сдерживаю собственное безумие из последних сил! - Его задыхающийся смех заставил девушку вздрогнуть от ужаса. - Эта борьба забирает у меня все силы. Если я хоть на миг перестану бороться, сумасшествие одолеет меня. И тогда уже неважно, что я умудрюсь натворить. Ты должна мне помочь!
- Ну как я могу это сделать. Ранд? Я уже сделала все, что сумела. Научи, как мне поступить.
Рука воина опустилась, легла на пол, чуть-чуть не дотянувшись, рядом с кинжалом, валяющимся на пыльных камнях.
- Кинжал! - прошептал Ранд. Рука его из последних сил потянулась обратно, легла на грудь. - Вот сюда. В самое сердце. Убей меня!
Девушка взглянула на Ранда и посмотрела на обнаженный кинжал так, как будто и юноша, и его оружие были ядовитыми змеями.
- Нет, Ранд, этого я не сделаю никогда! Просто не смогу. Как ты можешь просить у меня такое!
Рука Ранда вновь поползла к кинжалу. Но пальцы его снова не достали до рукоятки оружия. Ранд собрал все силы, потянулся со стоном и коснулся кинжала кончиком пальца. Но, не дожидаясь, когда он попытается схватить смертельный клинок, Эгвейн ногой оттолкнула кинжал подальше. Ранд запрокинул голову и зарыдал.
- Зачем тебе это нужно? - спросила Эгвейн. - Почему ты хочешь, чтобы я тебя… убила? Я Исцелю тебя, постараюсь вытащить тебя отсюда, но лишить жизни просто не могу, пойми же!
- Ты пойми, Эгвейн: они могут сделать меня совсем другим! - Дыхание его было столь прерывистым, что от сострадания Эгвейн очень хотелось плакать. - Если они схватят меня… Мурддраал… Повелители Ужаса… то они сумеют заставить меня пойти в услужение к Тени. И если безумие овладеет мной, бороться с ними я не смогу. О том, что они замыслят, я узнаю слишком поздно. Они сумеют исполнить задуманное, если хоть искорка жизни будет еще тлеть во мне, когда они сюда явятся. Я умоляю тебя, Эгвейн! Во имя любви к Свету! Убей меня!
- Не могу, не могу я, Ранд! Помоги мне Свет, но я не в силах!
Путь обратно появится, но только единожды. Будь стойкой.
Девушка оглянулась и увидела серебряную арку, сияющую белым свечением, она занимала почти все пространство между кучами булыжников и щебенки.
- Эгвейн, помоги мне!
Будь стойкой.
Девушка встала и сделала шаг в сторону арки. Вот уже она подступила к серебряному сиянию. Осталось сделать всего один шаг!
- Прошу тебя, Эгвейн! Помоги мне! Мне его не достать! Во имя любви к Свету, Эгвейн! Не покидай меня!
- Не могу я убить тебя, - шептала она. Прости меня.
Она шагнула вперед.
- ПОМОГИ МНЕ, ЭГВЕЙН!
Не могу.
Свет испепелил ее.
Пошатываясь от усталости, Эгвейн выскользнула из-под арки, не замечая своей наготы и не стыдясь ее. Стараясь унять дрожь, она прижала кулаки к щекам.
- Нет, Ранд, я не смогла бы, - шептала Эгвейн. - Нет, никогда! Прошу тебя, не вини меня.
Да поможет ему Свет! Я молю тебя. Свет, помоги Ранду!
По волосам ее стекала холодная вода.
- Ты омыта от ложной гордости! - провозгласила Элайда. - Ты омыта от ложного честолюбия! Ты явилась к нам омытая, чистая душой и сердцем!
Как только Красная сестра отвернулась, Шириам осторожно обняла Эгвейн за плечи и повела ее к последней арке.
- Еще одно испытание, дитя мое. Ты войдешь в последнюю арку, и ритуал будет исполнен.
- Он говорил, будто они могут обратить его к Тени, - бормотала Эгвейн. - Он сказал, что Мурддраал и Повелители Ужаса могут его заставить.
Шириам остановилась и поспешно огляделась. Элайда вновь подходила к столу. Все Айз Седай, окружавшие тер'ангриал, взирали на него столь пристально, будто не видели ничего остального.
- Крайне неприятная тема для беседы, дитя мое, - наконец промолвила Шириам. - Ступай. Еще одна арка!
- Неужели им все под силу? - продолжала вопрошать Эгвейн.
- По обычаю, не принято говорить о том, - отвечала ей Шириам, - что происходит внутри тер'ангриала. Страхи женщины касаются только ее, и никого более.
- Неужели они могут?..
Вздохнув, Шириам вновь обвела взглядом лица всех Айз Седай, понизила голос до шепота и заговорила быстро:
- Кое о чем известно совсем немногим, дитя мое, даже и в Башне. Тебе знать этого и не нужно, да и лучше, чтобы подобное знание никогда и не пригодилось бы, но я скажу тебе. В способности направлять кроется и… своя слабость. Когда мы открываемся Истинному Источнику, тогда мы оказываемся… открыты и для чего-то иного.
Эгвейн содрогнулась.
- Успокойся, дитя мое. Эта задача - не из простых. Насколько мне известно, такого не случалось со времен Троллоковых Войн. И да ниспошлет Свет, дабы так оно было и впредь! Для сего черного дела необходимо, чтобы тринадцать Повелителей Ужаса, иначе говоря, тринадцать способных направлять Пособников Тьмы, сплетали потоки через тринадцать Мурддраалов. Понятно? Совсем нелегко это сделать. Ныне нет Повелителей Ужаса. В этом и заключается. тайна Башни, дитя мое. Если о ней станет известно, то нам не убедить людей, что им ничто не грозит. Лишь того, кто способен направлять, возможно обратить на иную сторону. Таково уязвимое, слабое место нашей силы. Любой другой защищен так, словно укрыт в неприступной крепости; и только их собственные поступки и намерения могут обратить их в прислужников Тени.
- Тринадцать, - повторила Эгвейн едва слышно. - Столько было и беглецов, покинувших Башню. Лиандрин и еще двенадцать с нею.
У Шириам потемнели глаза.
- Незачем тебе об этом думать. Выкинь их из головы. - Голос ее вновь приобрел свое обычное звучание. - Третий раз - за то, что будет. Путь обратно появится, но только единожды. Будь стойкой.
Эгвейн не отрываясь смотрела на сияющую арку, устремляя свой взгляд куда-то далеко за ее пределы. Лиандрин и еще двенадцать женщин. Тринадцать Друзей Тьмы, способных направлять Силу. Помоги всем нам Свет! И девушка вступила в струящееся свечение. Сияние целиком охватило ее. Внутри тоже струился свет. Он прожигал ее до костей, пронзал до самой души. Девушка раскалялась в потоках сверкания. Помоги мне, о Свет! Не было ничего вокруг, кроме света. Кроме света и боли.
Глядя в стоящее перед ней зеркало, Эгвейн не знала, чем она больше удивлена: гладкостью ли собственного отражающегося в нем лица, как бы лишенного возраста, или же полосатым палантином, который свисал с ее плеч. То был палантин Престола Амерлин.
Путь обратно появится, но только единожды. Будь стойкой.
Тринадцать!
Она покачнулась, схватилась за край зеркала, чуть не опрокинув его и себя вместе с ним на пол, выложенный голубой плиткой, на пол своей гардеробной. Что-то здесь не так, подумала девушка. Непонятное ощущение либо не имело никакого отношения к головокружению, настигшему Эгвейн одновременно с ним, а быть может, происходило из другого источника. Да, это было нечто иное. Что же именно?
И сбоку от Эгвейн, на полшага позади, стояла Айз Седай, женщина с высокими скулами, как у Шириам, однако темноволосая и с внимательным взглядом карих глаз, с палантином, шириной в ладонь, какой полагается носить Хранительнице. Нет, все-таки она не Шириам. Однако, хотя Эгвейн никогда прежде с ней не встречалась, девушка была уверена, что знает ее не хуже, чем самое себя С некоторой неуверенностью она припомнила имя сей женщины - Белдейн.
- Вы нездоровы, мать? - спросила Белдейн.
Палантин на плечах у нее - зеленого тона. А значит, она принадлежала прежде к Зеленой Айя. Хранительница всегда избирается из той же Айя. к. какой принадлежала Амерлин. которой она служит. Следовательно, если я Амерлин - но каким образом. - то я была избрана из Зеленой Айя. Эта мысль потрясла Эгвейн. Поразило девушку не то, что она принадлежала к Зеленым Айя, а сам факт высокого избрания.
Здесь снова что-то неясно, о Свет!
Путь обратно появится, но только… Голос в ее сознании умолк, осталось только жужжание.
Тринадцать Приспешников Тьмы.
- Спасибо, Белдейн, я вполне здорова, - проговорила Эгвейн. Это имя как-то странно чувствовалось на языке; ощущение было такое, будто Эгвейн уже многие годы произносила его. - Нам не нужно заставлять их ждать.
Кого заставлять ждать?
Она не знала. Но почему-то ей было безгранично печально, что тому ожиданию пришел конец, чувствовала она беспредельное нежелание.
- Ожидание сделает их нетерпеливыми, мать. Голос Белдейн прозвучал неуверенно, она, вероятно, чувствовала ту же неприязнь к каким-то неизвестным, которая мучила Эгвейн, но по иной причине. Если только Эгвейн не ошибалась, Белдейн, сохраняя внешнее спокойствие, на самом деле была в полном ужасе.
- В таком случае лучше нам приступить к делу сразу же, - проговорила Эгвейн.
Белдейн кивнула ей, глубоко вздохнув, прошла по ковру к двери, где стоял, прислоненный к косяку, символ ее власти - жезл с навершием, похожим на ослепительно белый подснежник, - капля Белого Пламени Тар Валона.
- Ну что ж, мать, пора! - Она взяла посох и распахнула дверь перед Эгвейн, затем поспешно прошла вперед, так что вдвоем они составили торжественную процессию из двух высокопоставленных особ: Хранительница Летописей сопровождает великолепную Престол Амерлин.
Коридоры, по которым они шагали, Эгвейн запомнила плохо. Она была сосредоточена на собственных переживаниях. Что со. мной? Почему я ничего не могу вспомнить. Отчего так много набирается того, что я помню… почти помню, но вспоминаю неверно, не совсем правильной Она тронула свой палантин, украшенный семью полосами разных расцветок. Почему какой-то своей частью я по-прежнему остаюсь послушницей.
Путь обратно появится, но только… На сей раз фраза резко оборвалась на полуслове.
Тринадцать Черных Айя.
При этой мысли Эгвейн споткнулась. Сама по себе эта мысль пугала, но могильный хлад затопил ее до мозга костей, выморозив весь страх. От нее веяло чем-то… личным. Ей, однако, хотелось вскрикнуть, убежать, схорониться. Чувствовала она себя так, будто за ней спешила погоня. Все чепуха! Черные Айя уничтожены, они больше нам не страшны! Но и эта мысль казалась ей какой-то странной. Часть ее сознания ведала о чем-то именуемом Великим Очищением. Другая часть ее существа была уверена, что ничего подобного никогда не происходило.
Глядя вперед и только вперед, Белдейн не заметила, как запнулась ее спутница. Эгвейн, чтобы поспеть за ней, прибавила шагу. Эта женщина до кончиков ногтей пропитана страхом. К чему. Света ради, ведет она меня?
Остановилась Белдейн перед высокими створчатыми дверьми, каждая из створок которых была украшена серебрящимся Пламенем Тар Валона. Хранительница вытерла руки о подол своего платья так смущенно, будто они внезапно покрылись потом, затем распахнула двери и повела Эгвейн вверх по пандусу, выложенному таким же белым камнем с серебристыми прожилками, из которого были возведены стены Тар Валона. Даже здесь, в сумраке камень казался светящимся.
Пандус привел двух женщин в большую круглую комнату, над которой на высоте шагов в тридцать сходился куполообразный потолок. По кругу зал окаймляло возвышение, к которому вели ступени. Их не было только там, куда на платформу выходили этот и еще два пандуса, разделявшие кольцо на три равных сектора. В центре же зала блистало выложенное на полу Пламя Тар Валона, окруженное расширяющимися цветными спиралями - цветами семи Айя. Напротив того места, куда выходил пандус, стояло кресло с высокой спинкой, тяжелое с виду, украшенное вырезанными на нем виноградными лозами, листья которых были раскрашены цветами всех Айя.
Белдейн резко стукнула жезлом об пол. С легкой дрожью прозвучал ее голос:
- Она идет сюда! Блюститель Печатей. Пламя Тар Валона. Престол Амерлин. Идет сюда, к нам.
Шурша широкими юбками, украшенные шалями женщины поднялись со своих кресел. Эгвейн насчитала двадцать одно кресло. Они стояли по три рядом, и каждая из триад была выкрашена и обита тем цветом, каким светилась бахрома шалей Айз Седай, вставших навстречу властительницам.
Это Зал Башни, подумала Эгвейн, направляясь к предназначенному для нее креслу. К Престолу Амерлин. Так оно и есть. Это Зал Башни и Восседающие от каждой Айя. Я была здесь тысячу раз. Но она не могла вспомнить хотя бы одного раза из этой тысячи. Но что делаю я в Зале Башни? О Свет, они заживо сдерут с меня кожу. если поймут… Она не знала на самом деле, что такое особенное о ней могут понять собравшиеся здесь сестры, однако молилась, прося, чтобы этого не произошло.
Путь обратно появится, но…
Путь обратно… … обратно…
Черные Айя ждут. Эта фраза по крайней мере была законченной. Слова сии доносились отовсюду. Почему же никто, кроме нее, не слышит их?
Опустившись на Трон Амерлин - на то самое кресло, которое и называлось Троном Амерлин, - Эгвейн поняла:
как поступить и что делать, она ни малейшего представления не имеет. Когда она уселась поудобней, остальные Айз Седай тоже сели в свои кресла - все, кроме Белдейн, которая стояла рядом с Эгвейн, нервно стискивая пальцами жезл и с трудом переводя дыхание. Все, казалось, ждали того, что скажет или сделает Эгвейн.
- Начинайте! - проговорила она наконец. Этого, вероятно, было вполне достаточно. Одна из Красных сестер поднялась со своего кресла. Потрясенная Эгвейн узнала в ней Элайду. Она тут же поняла: Элайда являлась главной из Восседающих от Красных и при этом - ее злейшим врагом. От взгляда, которым Элайда пронизывала комнату, Эгвейн внутренне вся содрогнулась. Лицо Элайды было твердым и холодным, и вдобавок светилось победным торжеством. Взгляд женщины сулил Эгвейн такое будущее, думать о котором не хотелось.
- Введите его! - громко сказала Элайда. На одном из прилегающих к залу пандусов - не с того, откуда вошла Эгвейн, - послышался шорох подошв о камень. Появились люди. Целая дюжина Айз Седай окружала трех мужчин, двое из которых были дорожными стражниками, на груди у каждого из них сияла белая слеза Пламени Тар Валона. Оба тянули закованного в цепи третьего мужчину, который то и дело спотыкался, ошеломленно глядя по сторонам.
Эгвейн в своем кресле так и подалась вперед. Человеком, закованным в цепи, был Ранд. Веки полуприкрыли его глаза, голова опущена, он будто спал на ходу, двигаясь только туда, куда его тащили цепи.
- Этот мужчина, - провозгласила Элайда, - присвоил себе имя Дракона Возрожденного. - В зале поднялся шум осуждения, но чувствовалось, что присутствующих нисколько не удивляет происходящее, и они совсем бы не желали слышать подобные слова. - Этот мужчина направлял Единую Силу! - Жужжание голосов стало громче, сквозь неприязненный гул осуждения слышались испуганные восклицания. - За подобный проступок существует единственное наказание, известное и признаваемое любым государством, но объявляемое лишь здесь, в Тар Валоне, в Зале Башни. Я призываю Престол Амерлин объявить преступнику приговор: укрощение!
Элайда обратила свой взгляд на Эгвейн, глаза ее сверкали. Ранд! Что же мне делать? Что же мне делать, о Свет?
- Отчего же ты медлишь? - торопила властительницу Элайда. - Порядок подобного приговора существует уже три тысячи лет. Почему ты колеблешься, Эгвейн ал'вир?
Одна из Зеленых Восседающих вскочила на ноги, сквозь внешнее ее спокойствие сверкал гнев.
- Стыдись, Элайда! Уважай Престол Амерлин! Относись с почтением к нашей матери!
- Уважение может быть и потеряно, - холодно отвечала Элайда, - так же, как оно может быть обретено. Мы ждем, Эгвейн! Не проявляешь ли ты своей слабости? Своей непригодности для такого поста? Не может ли случиться так, что ты не вынесешь надлежащего приговора этому мужчине?
Ранд попытался поднять голову, но это ему не удалось. Эгвейн с трудом поднялась и вскинула голову, заставляя себя помнить: она - Престол Амерлин, именно ей дана власть повелевать этими женщинами. Перед глазами все плыло, но она старалась не обращать внимания на послушницу в себе, кричащую, что она не имеет ко всему этому никакого отношения, что где-то кто-то все перепутал самым кошмарным образом.
- Нет, - промолвила она тихо. - Нет, я не могу! Я не…
- Она разоблачила себя! - воскликнула Элайда, заглушая голос Эгвейн, вновь попытавшийся заговорить. - Она обвинила и осудила себя собственными своими словами! Взять ее!
Как только Эгвейн открыла рот, чтобы ответить, позади нее прошуршала своей юбкой Белдейн. Затем жезл Хранительницы ударил Эгвейн по голове.
Темнота.
Сначала она почувствовала боль в голове. Спиной она ощущала нечто твердое и холодное. Затем послышались голоса. Кто-то говорил шепотом.
- Она все еще без сознания? - Голос звучал так остро и назойливо, будто перепиливали кости.
- Не беспокойтесь, - откуда-то издалека отвечала женщина. Слова ее прозвучали робко, даже испуганно, она, видно, старалась скрыть и неуверенность свою, и страх. - Прежде чем она поймет, что с ней происходит, с ней уже покончат. Она уже будет наша, исполнит все наши приказания. А может быть, мы отдадим ее вам для забавы.
- Но перед этим вы сами используете ее как хотите? Разумеется!
Голоса затихли где-то вдали.
Рука Эгвейн скользнула вдоль бедра, прикасаясь к обнаженному, уже будто не своему телу. Она чуточку приоткрыла глаза. Обнаженная, вся в синяках, девушка лежала на шершавом деревянном столе в помещении, напоминающем собою заброшенную кладовую. В спину ей впивались занозы. Во рту стоял металлический привкус крови.
Справа от Эгвейн стояли несколько Айз Седай, говорившие между собой приглушенными, однако оживленными голосами. Боль в голове мешала Эгвейн думать, но было необходимо сосчитать женщин. Их оказалось тринадцать!
Рядом с Айз Седай стояла группа мужчин в черных плащах с капюшонами. В присутствии Айз Седай мужчин будто бы разрывало между страхом и попытками выглядеть хозяевами положения. Один из мужчин посмотрел в сторону Эгвейн. Мертвенно-белое лицо его под черным капюшоном было безглазым.
Считать, сколько здесь было Мурддраалов, Эгвейн не собиралась. Число их она знала наверняка. Мурддраалов, так же как и Айз Седай, было тоже тринадцать. Все мысли покинули ее сознание, и девушка, пораженная ужасом, закричала во весь голос. Но даже под властью своего страха, который старался расщепить ее кости, она дотянулась до Истинного Источника, из последних сил ухватилась за саидар.
- Она очнулась!
- Не могла она прийти в себя! Не сейчас!
- Заслоните ее экраном! Да побыстрей! Не медлите! Отсеките ее от Источника!
- Уже слишком поздно! Она слишком сильна!
- Хватайте же ее! Да поживей!
К рукам ее и ногам потянулись чужие руки. Бледные, как штукатурка, руки, похожие на ютящихся под камнями слизняков, и управляли этими руками умы существ с бледными, безглазыми лицами. Эгвейн знала: стоит этим рукам прикоснуться к ее телу - она тут же сойдет с ума. Сила наполнила ее. Пламя полыхнуло по коже Мурддраала, прорываясь сквозь черное одеяние, словно языки огня были кинжалами. Визжащие Полулюди корчились и возгорались, точно промасленная бумага. От стен отрывались куски камня величиной с кулак, они со свистом носились по комнате, вонзались в живые тела, исторгая визг и урчание. Воздух, завиваясь вихрем, уплотнялся, взвывал и обращался в смерч.
Медленно, с трудом преодолевая боль, Эгвейн оторвала себя от стола. Ветер растрепал ее волосы и заставил ощутить головокружение, но девушка продолжала свивать вихри, пробираясь меж тем поближе к выходу. Вдруг перед ней встала Айз Седай, лицо ее было покрыто синяками и кровоподтеками, но женщина была окружена сиянием Силы. В темных ее глазах мерцала смерть.
Память Эгвейн сама собой дала этой женщине имя. Гилдан! Закадычная подруга Элайды, вечно они шептались в уголках, а по ночам запирались где-нибудь вдвоем. Эгвейн до боли сжала губы. Пренебрегая камнями и ветром, она сжала кулак и сильно ударила Гилдан между глаз, сильно и как можно резче. Красная сестра - Черная сестра - рухнула наземь, будто кости ее мгновенно расплавились.
Потирая костяшки пальцев, Эгвейн проковыляла в коридор. Благодарю тебя, Перрин, подумала она, ты показал мне. как. это делается. Однако ты не говорил мне. как больно бывает тому, кто бьет.
Девушка захлопнула дверь. Потом, всем телом налегая на створку, преодолевая сопротивление ветра, она направила Силу. Камни вокруг дверного проема задрожали, потрескались, перекосились, обжимая деревянный косяк. Такой заслон удержит совсем ненадолго, но все, что хоть на минуту замедлит преследователей, нужно сделать. Минуты промедления могли подарить ей жизнь. Собрав все свои силы, Эгвейн заставила себя пуститься бегом. Сначала ее бросало из стороны в сторону, но наконец бег стал ровней. Однако ей явно следовало одеться. Женщина одетая всегда выглядит более авторитетно, чем та же самая красавица в обнаженном виде, а сейчас Эгвейн необходимо удержать каждую крупицу своего авторитета. Она знала: в первую очередь они примутся искать ее в занимаемых ею покоях, но в ее кабинете хранилось запасное платье и были спрятаны туфли, там же ожидал своей минуты еще один палантин.
Торопясь, мелкими шажками Эгвейн пробегала по пустым коридорам. В Белой Башне в эти дни уже не было столь многочисленного населения, как когда-то, но обычно кто-то из ее обитателей да встречался. Но сейчас в коридорах лишь негромко шлепали по плиткам пола ее голые ступни.
Подгоняя себя, Эгвейн пересекла приемную перед своим кабинетом и проникла во внутреннюю комнату, где наконец нашла кое-кого. Белдейн сидела прямо на полу, обхватив голову руками. Она громко рыдала.
Белдейн медленно подняла покрасневшее лицо, стараясь заглянуть в глаза Эгвейн, которая остановилась напротив нее. Вокруг Хранительницы не было заметно сияния саидар, но Эгвейн по- прежнему оставалась настороже. И уверенной в себе и в своих силах. Собственного своего свечения Эгвейн видеть не могла, но сила, через нее проникающая, - Единая Сила, - набирала мощь. В особенности в те мгновения, когда дело касалось ее тайны.
Белдейн смахнула слезы со щек.
- Мне пришлось это сделать против собственной воли. Вы обязаны понять меня. Меня вынудили. Они.. Это они… - Она вздохнула глубоко, со всхлипом. Потом слова полились торопливым потоком. - Три ночи тому назад они взяли меня совершенно сонную и тут же усмирили. - Голос ее поднялся, почти превратился в крик. - Они усмирили меня! Я больше не могу направлять!
- О Свет! - выдохнула Эгвейн. Поток саидар защитил ее от внезапного удара. - Пусть поможет тебе Свет, дочь моя, пусть он утешит тебя. Но почему ты не рассказала обо всем мне? Я бы тотчас же… - Она позволила своей речи пресечься на полуслове, великолепно понимая, что помочь Белдейн она уже не в силах.
- Но как вы могли прийти мне на помощь? Как именно? Никак! Вы тоже перед этим бессильны. А они обещали, что вернут мне мои способности при помощи… При помощи могущества Темного. - Глаза Белдейн сузились, веки опустились, из-под них выкатились слезы. - Они изувечили меня, они такое со мной сделали… Они сломали мне жизнь, о Свет! Разрубили меня на куски! Элайда пообещала, что они вновь сделают меня цельной, способной направлять Силу, но только в одном случае:
если я стану исполнять их волю. Потому я и была вынуждена… Понимаете? Они мне приказали!
- Значит, Элайда на самом деле Черная Айя, - проговорила Эгвейн убитым голосом. У стены стоял узкий платяной шкаф, в нем висело зеленое шелковое платье, приготовленное на тот случай, когда у нее не хватало времени идти переодеваться в гардеробную. Рядом с платьем висел полосатый палантин. Эгвейн стала быстро одеваться.
- А с Рандом что они сотворили? Куда они увели его? Отвечай мне, Белдейн! Где Ранд ал'Тор?
Белдейн не знала, что ответить. Губы у нее дрожали, глаза смотрели как бы внутрь ее существа. Но наконец она набралась сил и вымолвила:
- На Двор Отступников его увели, мать. Это точно. Потащили на Двор Отступников.
Дрожь пронзила все тело Эгвейн. Дрожь страха. Стало ясно, Элайда не хочет пропустить ни часу времени. Двор Отступников использовался лишь для трех целей: для казней, для усмирения Айз Седай или же для укрощения мужчины, который способен направлять Силу Но для исполнения любого из приговоров требовался приказ Престола Амерлин. Так кто же тогда возложил на свои плечи палантин? Эгвейн была уверена, что это Элайда. Но как могла она заставить их так быстро принять ее власть, когда я еще не осуждена и приговор мне покамест не вынесен. Пока меня не лишат палантина и жезла, другой Амерлин быть не может. Они сами поймут, как нелегко учинить узурпацию. О Свет! Ранд! Эгвейн направилась к двери.
- Но что ты, мать, в силах сделать? - спросила ее плачущая Белдейн. - Но что, что можешь ты предпринять?
Эгвейн не совсем понимала, кого имела в виду Белдейн:
саму себя или Ранда?
- Я могу сделать больше, чем ты думаешь, - проговорила Эгвейн. - Я никогда не держала в руках Жезл Клятвы, учти это, Белдейн.
Выходя из комнаты, Эгвейн слышала громкие рыдания несчастной.
Память Эгвейн по-прежнему играла с ней в прятки. Она знала: ни одна женщина не могла получить шаль и кольцо, не повторив Трех Клятв, держа в руках Жезл Клятвы, сей тер'ангриал, обязующий ее всегда исполнять произнесенные и отныне скрепленные навечно клятвы столь верно, точно они были выгравированы у нее прямо на костях в минуту ее рождения. Ни одной из живущих в мире женщин не удалось бы получить титул Айз Седай, не связав себя произнесенными клятвами. И все-таки она знала: каким-то образом с нею такое просто-напросто случилось. А подробности всего этого ей нельзя было и пытаться на свет вытаскивать.
Эгвейн спешила вперед, слыша частый цокот своих каблуков. Ну что ж, она узнала по крайней мере, отчего ни в одном из коридоров нет людей. Все Айз Седай, за исключением, быть может, лишь тех, которых она оставила в кладовой, а также каждая из Принятых, всякая послушница, а с ними и все слуги уже собрались, вероятно, во Дворе Отступников, как полагается по традиции, с тем чтобы наблюдать, как претворяется в жизнь воля Тар Валона.
Разумеется, сам судный двор охраняют от всяких случайностей бдительные Стражи, не дающие никому освободить мужчину, приговоренного к укрощению. Остатки армий Гвайра Амаласана уже пытались как-то освободить схваченного в конце тех событий, что названы были Войной Второго Дракона; произошло это незадолго до того, как возвышение Артура Ястребиное Крыло заставило Тар Валона беспокоиться совсем о других вещах. Нечто похожее случилось и за много лет до того, при выступлении приспешников Раолина Проклятия Тьмы. Имел ли Ранд каких-то сподвижников или нет, вспомнить Эгвейн не могла, но Стражи о подобных вещах всегда извещены, для того и несут они караул, чтобы предотвратить нападение.
Но если палантин Амерлин набросила себе на плечи Элайда или какая-нибудь другая Айз Седай, Стражи могут просто-напросто не допустить Эгвейн на судилище. Но Эгвейн знала: она-то уж сможет туда пробиться. И сделать это надлежит как можно быстрее, ибо нет уверенности в том, не будет ли Ранд уже укрощен в те минуты, когда она займется аккуратным обвертыванием Стражей в сгущенный Воздух. Если она нашлет на них молнии да вдобавок изольет огонь, не устоят даже самые крепкие Стражи, к тому же можно еще расколоть землю у них под ногами. Огонь и молнии. Эгвейн изумлялась собственным мыслям. Но все равно это будет совершенно бессмысленно, если для освобождения Ранда ей придется уничтожить всю мощь Тар Валона. Нужно сохранить и Ранда, и славный город.
До Двора Отступников было совсем недалеко, и, выбирая короткий путь, Эгвейн свернула в сторону, стала карабкаться вверх по лестницам, взбегать по пандусам, становившимся все более узкими и крутыми по мере того, как она поднималась, и, наконец, она с размаху распахнула люк и поднялась на наклонную верхушку Башни, на самую крышу, выложенную почти белой черепицей. Отсюда Эгвейн видела другие крыши и Башни, а внизу широкий открытый двор-колодец, судный Двор Отступников.
Двор был битком набит зрителями, только в середине его оставалось специально освобожденное место. Люди выглядывали в окна, устраивались на балконах, даже на крышах, но Эгвейн хорошо видела покинутого всеми, одинокого человека, который отсюда сверху казался совсем маленьким; поставленный в центре свободного пространства, закованный в цепи, он покачивался от слабости. Ранд! Двенадцать Айз Седай окружали его, и перед ним стояла еще одна - которая, как знала Эгвейн, должна иметь на плечах палантин семи полос, хотя отсюда девушка и не могла разглядеть этот символ власти. Элайда. В голове Эгвейн уже зазвучали слова, которые должна была произносить обвинительница.
Сей мужчина, покинутый Светом, прикасался к саидин, к. мужской половине Истинного Источника. Потому мы вынуждены были его схватить. Этот мужчина злоумышленно направлял Единую Силу, зная, что саидин запятнан Темным, запятнан из-за мужской гордыни, запятнан из-за мужского греха. Потому мы и заковали преступника в цепи.
Эгвейн с большим усилием оборвала течение своих мыслей. Тринадцать Айз Седай. Двенадцать сестер и Амерлин, они составляют известное всем число обвинителей. По традиции, столько Айз Седай нужно для укрощения. И то же число, тринадцать, необходимо и для.. Она прогнала и эти свои мысли тоже. У Эгвейн не оставалось времени ни для чего, кроме намеченных ею действий. Нужно только поскорей сообразить, как устроить все безошибочно.
На таком расстоянии, прикидывала Эгвейн, она вполне могла бы поднять Ранда при помощи Воздуха. Выхватить его, окруженного двенадцатью Айз Седай, из их лап и перенести прямо сюда, на крышу. Вполне удобный способ. Но даже в том случае, если у нее действительно хватило силы на это, если бы она не уронила Ранда на полпути, тем обрекая его на смерть, перенос по воздуху занял бы довольно много времени и на эти минуты Ранд оказался бы беспомощной мишенью для лучников, а сияние саидар указало бы всем с предельной точностью место нахождения Эгвейн. Ее бы увидела любая Айз Седай. И если уж речь об этом, то и любой Мурддраал.
- О Свет, - пробормотала она, - я не вижу иного выхода, кроме одного: развязать войну в самой Белой Башне. И все равно я готова на это, я хочу его спасти, спасти во что бы то ни стало.
Эгвейн собрала всю свою силу, разделила сплетенные нити, придала направление потокам энергии.
Путь обратно появится, но только единожды. Будь стойкой.
Очень давно она слышала в последний раз эти слова, Эгвейн вздрогнула и скользнула по гладким черепицам, едва удержавшись на краю крыши. В сотне шагов внизу находилась земля. Девушка оглянулась.
Здесь, на самой вершине Башни, накренившись над Эгвейн, перпендикулярно скату черепичной крыши, красовалась серебряная арка, наполненная сияющим светом. Арка мерцала и вибрировала; сквозь белое свечение пробивались высверки разъяренного красного огня и желтого сияния.
Путь обратно появится, но только единожды. Будь стойкой.
На глазах у Эгвейн арка истончилась до почти полной прозрачности и вновь стала твердой на вид.
Эгвейн обратила неистовый взгляд в направлении Двора Отступников. У нее еще оставалось немного времени. Во всяком случае должно было оставаться. Ей потребовалось несколько минут, может быть, всего десять, и немного удачи.
В сознании ее назойливо звучали чужие голоса, но не бесплотные и непонятно чьи, предупреждающие ее о необходимости мужества, голоса женщин, которых она как будто хорошо знала.
- … я не могу больше держать. Если она сейчас не выйдет…
- Держи! Чтоб вам сгореть, держите, или я выпотрошу всех вас, как. осетров!
- … выходит из-под контроля, мать! Мы больше не можем…
Голоса стали стихать, превращаясь в жужжание, жужжание утихало, выливаясь в тишину, но вот опять заговорило нечто неизвестное:
Путь обратно появится, но только единожды. Будь стойкой.
Есть иена за то, чтобы стать Айз Седай.
Черные Айя ждут.
С криком досады и ярости, уже осознавая свершающуюся потерю, Эгвейн бросилась в сторону сияющей арки, из которой навстречу ей мерцало жаркое марево света. Она почти что желала уже промахнуться, сорваться с крыши и устремиться к своей смерти.
Свет раздирал ее на части, разделял на отдельные волокна, распускал волокна по волоску, расщеплял волоски, обращая их в клочки пустоты. Все сущее растекалось по свечению, удаляясь и уносясь вдаль. Навсегда.

ГЛАВА 23. Связанная печатью

Свет разрывал Эгвейн, разделял на волокна, распускал волокна на волоски, отделяя волосок от волоска, которые, сгорая, уносились вдаль. Разлетались и сгорали навсегда. Навсегда!
Из-под серебряной арки Эгвейн вышла вся холодная и заледенелая, скованная гневом. Гневная замороженность была ей необходима для того, чтобы противостоять ожогам своей памяти. Тело ее еще ощущало свое горение, но иные воспоминания выжгли в ней куда более глубокий след, продолжая терзать ее. Над всем господствовал гнев, холодный, как смерть.
- Надеюсь, теперь для меня здесь все кончено? - спросила она требовательно. - Бросать его раз за разом! Предавать его, подводить его снова и снова? Неужели судьба моя навсегда такова?
Вдруг она ощутила, что все происходит не так, как должно было идти. Амерлин была здесь, как Эгвейн и объясняли, как и полагалось, согласно церемонии. Были здесь и сестры в шалях, представлявшие каждую Айя, но все с тревогой смотрели на Эгвейн. На местах вокруг тер'ангриала сидело теперь по две Айз Седай, и по щекам их скатывался пот. Тер'ангриал гудел, словно бы вибрируя, и белый свет внутри арок взрывали яростные сполохи разноцветных высверков.
Свечение саидар, коротко вспыхнув, окутало Шириам, когда она положила руку на голову Эгвейн, обдав девушку новым холодком.
- Она жива и невредима. - В голосе Наставницы послушниц слышалось облегчение. - Никаких повреждений не получила. - Шириам словно не ожидала столь удачного исхода.
Казалось, и других Айз Седай, стоящих рядом с Эгвейн, покинуло долгое напряжение. Элайда глубоко вздохнула и поспешила за последней чашей. По-прежнему в напряженных позах оставались Айз Седай, сидевшие вокруг тер'ангриала. Гудение становилось тише, свет внутри него начал мерцать, а значит, тер'ангриал стремился к покою, однако Айз Седай выглядели так, будто они сражались с ним как с врагом и отвоевывали у него дюйм за дюймом путь к его же успокоению.
- Что… Что случилось? - спросила Эгвейн.
- Помолчи, - приказала ей Шириам, но приказала ласково. - Сейчас, пожалуйста, помолчи. С тобой все в порядке, а это главное, и значит, пришла пора завершить церемонию.
В это время подошла, чуть ли не бегом, Элайда, она вручила Амерлин серебряную чашу торжественного финала. Перед тем как встать на колени, Эгвейн несколько мгновений колебалась. Все-таки что же стряслось?
Амерлин медленно наклонила чашу над головой Эгвейн, произнося слово за словом:
- Ты омыта от той, что была Эгвейн ал'Вир из Эмондова Луга. Ты омыта от всех уз, что связывали тебя с миром. Ты явилась к нам омытая, чистая сердцем и душой. Отныне ты - Эгвейн ал'Вир, Принятая в Белую Башню. - Последняя капля влаги скатилась по волосам Эгвейн. - Отныне судьба твоя - быть с нами.
Последние слова, как показалось девушке, имели особое значение для нее самой и для Амерлин. Амерлин передала чашу одной из Айз Седай и достала золотое кольцо в виде змея, кусающего себя за хвост. Эгвейн не сдержала дрожи, когда поднимала левую руку, и она вздрогнула снова, когда Амерлин надевала на ее средний палец кольцо Великого Змея. Став полноправной Айз Седай, Эгвейн сможет носить это кольцо на том пальце, на каком захочет, или же вообще не носить его, если возникнет необходимость скрыть свою принадлежность к Айз Седай. Принятые же носили кольцо на среднем пальце.
Амерлин, не улыбаясь, помогла ей подняться.

Предыдущая страница 13 Следующая страница


Возрожденный дракон 14

- Добро пожаловать, дочь моя, - сказала она, целуя Эгвейн в щеку. Девушка была очень удивлена и взволнована. Не "дитя мое" обратилась к ней Амерлин, а "дочь моя". Прежде Эгвейн всегда была "дитя". Амерлин поцеловала ее в другую щеку. - Добро пожаловать!
Отступив на шаг, Амерлин рассматривала Эгвейн критически, но заговорила не с ней, а с Шириам:
- Помоги ей осушить свое тело и одень Эгвейн, затем убедись в том, что она действительно здорова. Ты должна знать это наверняка, тебе ясен смысл моих слов.
- Но я в этом убеждена, матушка! - Голос Шириам прозвучал удивленно. - Вы сами видели, я проверила ее состояние.
Амерлин заворчала, указывая взглядом на тер'ангриал:
- Я хотела бы знать, что сегодня происходило не так. Амерлин направилась к тер'ангриалу, наряд ее развевался в такт решительным шагам. Остальные Айз Седай пошли за ней вслед и окружили тер'ангриал - теперь простую серебряную конструкцию из арок, расположенных на кольце.
- Матушка обеспокоена твоим состоянием, - проговорила Шириам, отведя Эгвейн в сторону, где лежало толстое полотенце для волос и второе - для тела.
- Какие причины заставили ее беспокоиться? - спросила Эгвейн. Амерлин желает, чтобы с ее ищейкой ничего не случилось, пока не загнан олень.
Шириам ей не ответила. Она только немного нахмурилась и ждала, пока Эгвейн смахнет с себя влагу, чтобы вручить ей белое платье, по подолу которого шла семицветная кайма.
Испытав легкое разочарование, Эгвейн нырнула в это платье. Теперь она была настоящей Принятой, на пальце ее блестело кольцо, а платье было украшено цветными полосами. Почему я не чувствую никакой разницы между собой прежней и нынешней.
К ней подошла Элайда, держа в руках платье и туфли Эгвейн, которые она носила, еще будучи послушницей, а кроме того, ее пояс и сумку- кошель. А еще - бумаги, которые Эгвейн получила от Верин. Да, те самые записи - и в руках Элайды.
Эгвейн заставила себя терпеливо обождать, пока Айз Седай не вручит ей весь ворох вещей, хотя ее подмывало выхватить все самой.
- Благодарю вас, Айз Седай! - Она пыталась украдкой осмотреть бумаги; она не могла определить, прикасался ли к ним кто-то из посторонних. Страницы было по-прежнему перевязаны бечевкой. Как смогу я узнать, не прочитала ли Элайда все тайные записи? Прижимая к себе поясную сумку, прикрытую платьем послушницы, Эгвейн ощутила в ней то необыкновенное кольцо, тер'ангриал. По крайней мере кольцо все еще на месте. О Свет, она могла забрать его. и не знаю, заметила бы я пропажу. Да нет, сумела бы заметить. Наверное, заметила бы.
Лицо Элайды было таким же холодным, как и ее голос.
- Я не хотела, чтобы сегодня тебя посвятили. Не потому, что я опасалась того, что произошло, ибо никто не мог предвидеть все случившееся. Мне не нравишься ты сама, какая ты есть. Дичок! - Эгвейн пыталась протестовать, но Элайда продолжала свою речь, надвигаясь на девушку неумолимо, точно горный ледник. - О, я знаю, направлять Силу ты научилась под руководством Айз Седай, но и при этом ты остаешься дичком. Ты дика по своему духу, да и вообще ты дикарка. Потенциал твой огромен, иначе ты не смогла бы выжить сегодня, но потенциал ничего не решает окончательно. Мне не верится, что когда-нибудь ты станешь частью Белой Башни, так, как все остальные из нас составляют целое, и для меня неважно, на каком пальце ты будешь носить полученное сегодня кольцо. Для тебя самой было бы лучше, если бы ты задалась целью познать достаточно для того, чтобы остаться живой, а после возвратилась в свою глухую деревушку. Намного лучше! - Повернувшись на каблуках, Элайда продефилировала прочь из зала.
Если она пока что и не стала Черной Айя, безрадостно раздумывала Эгвейн, то уже очень близка к этому. Вслух она сказала Шириам:
- Скажите хоть что-нибудь. Вы ведь могли прийти мне на помощь.
- Если бы ты была по-прежнему послушницей, дитя мое, я бы тебе помогла, - спокойно отвечала ей Шириам, и Эгвейн вздрогнула. Снова она услышала уже забытое обращение к ней: "дитя". - Когда это требуется, я всегда защищаю послушниц, пока они не научатся защищаться сами. А ты теперь Принятая. Тебе бы пора знать, как защищаться самой.
Эгвейн внимательно взглянула в глаза Шириам, размышляя о том, умышленно ли она подчеркивала голосом отдельные слова в последней своей фразе. Шириам, так же как и Элайда, вполне могла прочитать список имен в тайных записях и решить, будто Эгвейн заодно с Черными Айя. О Свет! Какой подозрительной ты становишься, Эгвейн. да вдобавок, осмеливаешься каждого подозревать. Но лучше быть подозрительной, чем мертвой или же оказаться схваченной теми тринадцатью и… Она тут же прекратила течение своей мысли, ибо не желала занимать таким свой ум.
- Шириам, что случилось сегодня? - спросила она. - Только, пожалуйста, не отмахивайтесь от моего вопроса.
У Шириам брови подскочили чуть ли не до самой прически, и Эгвейн поспешила исправить свой вопрос:
- Ах, конечно - Шириам Седай! Простите меня, Шириам Седай.
- Помни: ты пока еще не стала Айз Седай, дитя мое. - В голосе ее звенела сталь, но улыбка уже коснулась губ Шириам, коснулась и пропала, когда она продолжила свою речь. - Я не знаю, что именно сегодня случилось. Знаю одно: меня очень пугает то, что ты едва не погибла.
- Кто ответит, что происходит с теми, кто не вышел
из тер "ангриала. "
промолвила подошедшая к ним
Аланна. Зеленая сестра была хорошо известна в Башне благодаря своему характеру и чувству юмора; поговаривали, что в беседе она могла перескакивать с одного на другое и вновь возвращаться к первому до того, как вы успеете моргнуть глазом, но на Эгвейн она сейчас смотрела, пожалуй, робко. - Будь у меня такая возможность, дитя мое, я бы прекратила все, как только впервые заметила это… эхо. Но оно вновь появилось. Вот что случилось сегодня. Тысячекратно возвращалось эхо. Десять тысяч раз! Тер'ангриал, казалось, уже почти готов был наглухо перекрыть поток Силы от саидар или же проплавить пол. Сознавая всю недостаточность слов, я все-таки приношу тебе свои извинения. Слишком этого мало - за то, что с тобой чуть было не случилось. Да, я говорю так, и благодаря Первой Клятве тебе ясно: я говорю правду. Чтобы доказать тебе искренность своих чувств, я буду просить мать позволить мне трудиться вместе с тобой на кухнях. Да, и еще вместе с тобой ходить к Шириам… Если бы я совершила все, что должна была сделать, жизнь твоя не подверглась бы опасности, и я должна теперь искупить свою вину за собственную нерасторопность.
Шириам расхохоталась так, точно хотела всех оскорбить.
- Она никогда тебе не разрешит, Аланна! - объявила она. - Достойная сестра трудится в кухне - ни больше и ни меньше! Просто неслыханно! И потому невозможно. Ты поступила так, как считала нужным, никакой твоей вины в этом нет.
- Вы действительно ни в чем не виноваты, Аланна Седай, - сказала Эгвейн.
Почему Аланна именно так поступила? Для того. быть может, чтобы меня убедить: ни к чему неправильному, неверному она не имеет никакого отношения. Или же оттого, что так она сумеет все время держать меня под надзором. Перед ней возникла такая картина:
гордая Айз Седай трижды в день по локти вымазывает свои руки, выскабливая грязь из печных горшков, и все это ради того, чтобы за кем-то в кухне внимательно следить, и это убедило Эгвейн в том, что она дала слишком много воли своему воображению. При этом немыслимо было представить себе, чтобы Аланна поступила так, как она намерена была поступить. В любом случае Зеленая сестра определенно не имела возможности увидеть список смен в тайных записях, ибо была постоянно занята работой с тер'ангриалом. Однако, если Найнив все же права, Аланне не было никакой необходимости видеть указанные в списке имена, уничтожить меня она могла возжелать и без этого, если она Черная Айя. Ладно, хватит думать об этом! И Эгвейн сказала:
- И в самом деле, это не ваша вина.
- Если бы я поступила как должно, - продолжала Аланна, - никаких неполадок случиться не могло бы. Единственный случай, когда я видела что-то похожее, произошел несколько лет назад, когда мы пытались в этой самой комнате использовать один тер'ангриал одновременно с другим тер'ангриалом, который, вероятно, каким-то образом имеет с этим нечто общее. Чрезвычайно редко встречаются два таких тер'ангриала. которые как-то связаны вместе. Да, так вот та пара попросту расплавилась, причем каждая из сестер, находившихся в пределах сотни шагов от них, в течение недели потом мучилась такой головной болью, что была не в состоянии высечь при помощи Единой Силы ни искорки… Что случилось, дитя мое?
Рука Эгвейн стиснула ее сумку, и перекрученное кольцо сквозь плотную ткань вдавилось в ладонь. Холодным оставалось кольцо или стало теплым? О Свет, я сама его нагрела!
- Не беспокойтесь, Аланна Седай, - промолвила Эгвейн. - Айз Седай, вы не сделали ничего дурного. У вас нет причин делить со мной полученное мною наказание. Нет ни одной причины для этого. Ни единственной!
- Слишком много чувств в твоих словах, - заметила Шириам, - но звучат они правдиво. Аланна лишь покачала головой.
- Айз Седай, - неторопливо проговорила Эгвейн, - что это означает - быть Зеленой Айя?
Глаза Шириам от изумления распахнулись еще шире, Аланна же открыто усмехнулась.
- Только что тебе надели на палец кольцо, - сказала Зеленая сестра, - а ты уже стараешься решить, которую Айя избрать для служения? Во- первых, ты должна любить мужчин. Я не имею в виду, что ты обязана в них влюбляться, нет, именно любить их. И любить не так, как любят их Голубые Айя, которым мужчины просто нравятся, до тех пор пока разделяют их стремления и не мешают им в делах. И разумеется, относится к ним не так, как Красные Айя, которые мужчин презирают так, будто каждый из них ответствен за случившийся Разлом Мира. - Алвиарин, Белая сестра, которая пришла вместе с Амерлин, обратила холодный взгляд в сторону Эгвейн и проскользнула мимо нее. - И не так, как принято среди Белых Айя, - улыбаясь, добавила Аланна, - у которых в жизни вообще нет места для каких-либо страстей.
- Я имела в виду вовсе не это, Аланна Седай. Мне бы хотелось узнать, каково это на самом деле - являться Зеленой сестрой.
Эгвейн не была уверена в том, поймет ли ее Аланна, так как и сама не совсем понимала, о чем хочет спросить у нее, но Аланна кивнула, словно все ей было ясно.
- Коричневые Айя ищут знания, - молвила она. - Голубые ищут причины событий. Белые исследуют проблемы истины посредством неумолимой логики. Какую-то часть всех этих дел считаем своей обязанностью мы все, разумеется. Но быть Зеленой сестрой означает всегда оставаться начеку. - В голосе Аланны прозвучала нота гордости. - Во времена Троллоковых Войн нас часто называли Боевой Айя. Все Айз Седай помогали войскам, где только могли и когда появлялась необходимость, но только одни Зеленые Айя сопровождали армию постоянно, всегда были с войсками в каждой битве. Мы бились с Повелителями Ужаса. Боевые Айя. И сейчас мы остаемся наготове, ибо многие ждут, что на юг снова устремятся троллоки - в Тармон Гай'дон, в час Последней Битвы. Мы и встанем на их пути. Это и означает быть Зеленой Айя.
- Спасибо, Айз Седай, - сказала Эгвейн. Значит. такой была и я? Или стану ею? О Свет, как мне хочется знать, было ли это на самом деле, " связано ли все с тем, что происходит здесь и сейчас!
К беседующим приблизилась Амерлин, и они присели перед ней в глубоком реверансе.
- Как ты себя чувствуешь, дочь моя? - спросила Амерлин, обращаясь к Эгвейн. Взгляд ее скользнул к уголку бумаг, выглядывавших из-под платья послушницы в руках девушки, и вновь обратился на лицо Эгвейн. - Я верю, что еще при жизни успею выяснить все "почему" того случая, который произошел сегодня.
Эгвейн покраснела всем лицом.
- Чувствую я себя хорошо, матушка. Аланна удивила девушку тем, что в ту же минуту обратилась к Амерлин со своей странной просьбой.
- О подобных желаниях наших сестер я никогда не слышала, - проговорила Амерлин рычащим голосом. - Капитан не станет мараться в иле вместе с трюмной командой, снимая судно с отмели, даже если самолично загонит его туда! - Она посмотрела на Эгвейн, и озабоченность просквозила в ее глазах. И еще гнев. - Я разделяю твою обеспокоенность судьбой девушки, Аланна. Каков бы ни был проступок бедняжки, подобного наказания она не заслужила. Ну что ж, хорошо. Если это поможет тебе успокоить свои чувства, ты можешь приходить к Шириам. Но только одна, без Эгвейн. Это дело касается строго только вас двоих, тебя и Шириам. Я не позволю, чтобы Айз Седай подвергались осмеянию, пусть даже в стенах самой Башни.
Эгвейн открыла рот, желая признаться женщинам во всем, что с ней произошло, и отдать им кольцо, - мне не нужна эта проклятая вещь, в самом деле не нужна, - но ее опередила Аланна:
- Я просила еще кое о чем, матушка.
- Не смеши меня, дочь моя. - Амерлин явно сердилась, голос ее звучал раздраженно. - И дня не пройдет, как ты станешь посмешищем всей Башни - для всех, кроме тех, кто решит, будто ты спятила! И не надейся, что они забудут о твоих причудах. Сплетни о подобных поступках имеют обыкновение распространяться. Всевозможные истории о судомойке Айз Седай ты после услышишь повсюду от Тира до Марадона. Что неминуемо отразится на всех наших сестрах. Ни в коем случае! Если ты хочешь освободиться от какого-либо чувства вины, но не можешь совершить это так, как полагается взрослой женщине, - что ж, хорошо. Я уже сказала тебе: ты можешь нанести визит Шириам. Сегодня вечером, когда мы уйдем отсюда, проводи ее. За ночь ты поймешь, верный ли выход нашла. А завтра займешься выяснением того, что именно было здесь сегодня неправильно.
- Спасибо, матушка! - В голосе Аланны, казалось, не было никакого чувства.
Желание покаяться у Эгвейн тут же умерло. Правда, отнють чувства Аланны и проявились лишь на краткий миг, девушка все же успела заметить, как та была расстроена нежеланием Амерлин отправить ее помогать Эгвейн в работе на кухнях. Оказаться под наказанием она хочет ничуть не больше, чем любой здравомыслящий человек. Просто ей необходим был повод оказаться со мной вместе. О Свет, но ведь не могла же Аланна вызвать буйство тер'ангриала. Это беду я сама натворила! Или все же Аланна - Черная Айя?
Прислушиваясь к внутреннему голосу, Эгвейн в то же время слышала, как с ней рядом кто-то прокашлялся и снова прочистил горло. Она подняла взгляд. Амерлин смотрела на нее, вернее в нее, и когда она заговорила, каждое слово свое властительная дама произносила с особым весом.
- Если ты ухитряешься стоя уснуть, дитя мое, не лучше ли отправиться к себе и честно улечься в постель? - Взгляд Амерлин быстро и цепко метнулся к пачке бумаг, которую Эгвейн старалась руками укрыть от ее взора. - Завтра и все ближайшее время тебе предстоит много трудиться.
Еще пару мгновений взор властительницы пронзал девушку, а потом Амерлин наконец проследовала своей царственной походкой к выходу, не дожидаясь, пока все успеют присесть в реверансе.
Поняв, что Амерлин уже не услышит ее голос, Шириам тотчас же подскочила к Аланне. Зеленая Айя слушала ее в молчании и только сверкала глазами.
- Аланна, ты что, с ума сошла?! Думаешь, верно, что я с тобой буду вечно цацкаться, если мы с тобой в одно время были послушницами? Ну и дурочка же ты после всего! Или, может, ты Драконом одержима, раз… - Тут Шириам вдруг обратила гневный взгляд на Эгвейн. - Это что же, мне слух изменяет - или Престол Амерлин тебе и впрямь отсыпаться приказала - а, Принятая? Хоть словечком мне сейчас огрызнешься - я тебя в поле в землю закопаю, как удобрение, ясно! Завтра утром, когда колокол пробьет Первый Час, я жду тебя в своем кабинете - и ни мигом позже! Марш отсюда!
Еле сдерживая головокружение, Эгвейн отправилась восвояси. Есть ли здесь хоть один человек, которому я могу поверить? Амерлин? Но она послала нас в погоню за тринадцатью Черными Айя. да при этом забыла предупредить: их должно быть как раз ровно тринадцать, если им потребуется обратить какую-либо способную направлять женщину против ее воли к Тени! Кому же мне верить? Оставаться одна Эгвейн не хотела, сама мысль об одиночестве ее мучила, и девушка поспешила к скромным кельям Принятых, уже решив завтра перебраться туда поосновательней, с вещами. С этой мыслью она постучала в дверь комнаты Найнив и распахнула ее. Только Найнив она могла во всем довериться. Ей и Илэйн.
Но Найнив сидела на стуле, а в колени ей уткнулась лицом всхлипывающая Илэйн. Илэйн сотрясали те негромкие рыдания, которые остаются, когда нет у человека сил ни на жалобу, ни на бунт, но обида в сердце еще горит. На щеках Найнив тоже поблескивала влага. На руке ее, гладившей Илэйн по голове, блистало такое же кольцо Великого Змея, как и на руке Илэйн, ухватившейся за юбку подруги.
Подняв покрасневшее и от долгого плача опухшее лицо, Илэйн заметила Эгвейн, всхлипнула и проговорила сквозь слезы:
- Быть столь ужасным существом я не могла, Эгвейн! Не могла!
Странный случай с тер'ангриалом, грозивший Эгвейн гибелью, и ее опасения, как бы кто-нибудь не прочитал бумаги, полученные ею от Верин, собственные подозрения девушки насчет каждой из женщин в том зале, - все это было кошмарно, но эти удары пусть грубо, беспощадно, но отвлекли мысли девушки от всего, что произошло с нею тогда, когда она находилась внутри тер'ангриала. Мучили ее эти тревоги, но душу терзало и иное. Слова Илэйн будто содрали смягчающую прокладку, и теперь Эгвейн чувствовала себя так, словно на нее обрушивается потолок. Муж ее Ранд и дитя ее Джойя. Ранд пригвожден и просит Эгвейн убить его. Ранд закован в цепи, ему предстоит укрощение!
Не осознавая, что делает, Эгвейн повалилась на колени рядом с Илэйн, и все ее давно сдерживаемые слезы хлынули неудержимым потоком.
- Не смогла я помочь ему, Найнив! - Грудь ее разрывалась от страдания. - Я оставила, бросила его там, там!
Найнив вздрогнула всем телом, как будто получила неожиданный удар, но уже через миг она оправилась, руки ее теперь обнимали Илэйн и Эгвейн, обеих девушек разом, и Найнив, успокаивая подруг, тихонько приговаривала - будто пела:
- Успокойтесь, Эгвейн, Илэйн, утешьтесь… Время - лучший лекарь, оно вашу боль излечит. Тогда вам станет немного легче. Придет еще день, и мы заставим их заплатить нашу цену. Уймите слезы, Илэйн, Эгвейн. Не надо. Успокойтесь.

ГЛАВА 24. Открытия в разведке

Пробравшись сквозь щели в резных ставнях, солнечный свет скользнул по кровати и разбудил Мэта. Минутку-другую Мэт жмурился и просто лежал, блаженствуя. Перед сном он так и не смог выбрать самый надежный план побега из Тар Валона, но и сейчас помнил все пришедшие на ум варианты. Очень значительная часть его памяти была и сейчас покрыта туманом, но он отступаться не желал.
Две служаночки поспешно и суетливо внесли уставленные яствами подносы, тяжелые от множества тарелок блюд, а вдобавок и кувшин с горячей водой, успевая при этом болтать о том. как замечательно сегодня выглядит парень, утверждать, смеясь, что он, конечно, вот-вот окончательно встанет на ноги - разумеется, если будет выполнять все советы мудрых Айз Седай. Отвечая девушкам немного грубовато, Мэт, однако, не хотел показаться злым. Пусть думают, будто я и впрямь намерен исполнять все приказы! От запахов пищи с подноса у него началось урчание в животе. Когда болтушки ушли, Мэт отбросил одеяло и выпрыгнул из кровати, правда, успев перед этим запихнуть себе в рот основательный кусище ветчины, чтобы хватило сил вымыться как следует да побриться. Уставившись в зеркало над умывальником, он задержал на миг взгляд, продолжая намыливать лицо. Да, пожалуй, выглядел он получше, чем вчера.
Щеки у Мэта были ввалившиеся, но уже не такие впалые, как прежде. Уже не казалось, будто глаза его слишком глубоко запрятаны под лоб, и темные круги под ними исчезли. Чудилось даже, что каждый кусок пищи, проглоченный им вчера, обратился в мясо, наросшее на кости Мэта. Плечи его наливались силой.
- Поправляясь так быстро, - пробормотал Мэт, - я успею отсюда удрать прежде, чем они меня заподозрят в желании бежать! - Но все- таки не было конца его изумлению, когда, усевшись за стол, он уплел всю ветчину до крошки, горы репы, да еще и горох, красовавшийся в блюде.
Будучи твердо уверен, насколько точно его пленители убеждены: наевшись, парень снова повалился в постель, - Мэт вместо этого быстро оделся. Всовывая ноги в сапоги, Мэт осмотрел свою запасную одежду и решил ее пока не брать. Для начала я должен понять, как поступить. И если придется, оставить одежду… Чашечки с игральными костями Мэт засунул в сумку. С помощью костей он всегда добудет любую необходимую одежду.
Открыв дверь, Мэт выглянул наружу. Множество дверей, покрытых резными панелями из золотистого и светлого дерева, красовались по коридору, а между ними висели красочные гобелены, по полу же бежала дорожка из голубого ковра, пересекающая белые каменные плитки. В коридоре не было ни души. Вовсе никакой охраны! Закинув на плечо свой плащ, Мэт поспешил вон. Оставалось только найти путь, ведущий к выходу. Спустившись по ступенькам вниз и поплутав немного по коридорам и открытым дворикам, он наконец обнаружил дверь, выпускающую добрых людей на свободу, но перед этим он успел встретить немало незнакомых людей:
служанок, одетых в белое послушниц, спешивших выполнить полученные задания, которые поспешали вдвое быстрее служанок, да еще группу одетых в рабочие костюмы слуг-мужчин, волокущих огромные ящики и другие нелегкие грузы, Принятых, облаченных в нарядные платья с полосами. Даже нескольких Айз Седай!
Айз Седай, как ему казалось, вовсе Мэта не замечали, проплывая мимо него, сосредоточенно раздумывая о чем-то своем, либо обращали на него мимолетный взгляд. Одежда на нем была явно сельская, однако хорошо скроенная, так что на бродяжку парень ничуть не походил, а судя по числу встреченных им слуг, можно было понять, что мужчин в эту часть Башни допускают. Мэт догадывался, что, вероятно, Айз Седай принимают его за одного из слуг, и это устраивало его вполне, впрочем, до тех пор, пока от него не требуют носить что-то тяжелое.
К его сожалению, ни одна из встреченных им женщин не оказалась ни Эгвейн или Найнив, ни хотя бы Илэйн. Она хороша собой, даже тогда, когда важно-преважно задирает свой носик. Уж она-то смогла бы мне рассказать. где найти Эгвейн и Мудрую. Не могу же я скрыться, с ними не попрощавшись! Ведь ни одна из них. о Свет. не вознамерится вернуть меня обратно только по той причине, что все они собираются стать Айз Седай! Лучше мне, дураку, сгореть, если я не прав! Нет, они этого не совершат! Во всяком случае, мне явно стоит рискнуть.
Но очутившись на свежем воздухе, под ярким утренним небом, в котором проплывали редкие облака, Мэт выбросил на время из головы всех женщин. Он смотрел на широкий, вымощенный каменными плитами двор с простым каменным фонтанчиком посередине его и казармой, построенной из серых булыжников, на другой стороне. Казарма походила на громадный валун, красующийся рядом с немногими деревьями, вырастающими из обложенных камешками отверстий в плитах. На скамейках перед длинным и низким зданием посиживали стражники в одних рубашках, они приводили в порядок свое оружие, доспехи и упряжь лошадей. Они-то как раз и нужны были сейчас Мэту.
И он стал прохаживаться по двору, поглядывая на солдат как будто от нечего делать. Занимаясь делом, они разговаривали между собой и посмеивались, как мужчины, вернувшиеся с поля в урожайную пору. Время от времени кто-то из них поглядывал с любопытством на Мэта, но прогонять парня никто не стал. Он то и дело задавал кому-нибудь из солдат простые вопросы. И наконец получил ответ, которого так ждал.
- Стража на мосту? - переспросил коренастый темноволосый мужчина, старше Мэта от силы лет на пять. Говорил он с сильным иллианским акцентом. Несмотря на молодость, левую его щеку уже пересекал тонкий белый шрам, а руки солдата, точившие меч, двигались со знанием дела. Прежде чем возобновить свою работу, он глянул на Мэта искоса. - Я сам на мосту стою, и вечером опять на пост заступаю. А ты с какой стати спрашиваешь?
- Да вот, задумался вдруг, как поживают люди по ту сторону реки… - Да и об этом. тоже не помешает выяснить. - Как там с дорогами? Вряд ли там грязно, если только дождей не было, хотя я их не припомню.
- Это ты про которую сторону? - безмятежно спросил Мэта стражник. Он не отрывал взгляда от промасленной тряпки, которой протирал теперь лезвие.
- Я-то? Да про ту. про восточную. Ну да, восточная сторона…
- Грязи там нет. Есть Белоплащники. - Мужчина наклонился и сплюнул в сторону, но голос его не изменился. - В каждую из деревень миль на десять в округе, за рекой, Белоплащники норовят сунуть свой нос. Вреда особого они пока никому не сделали, но само их присутствие заставляет людей загрустить. Пусть проколет меня мой рок, ежели я не думаю, что они хотят нас вынудить к драчке, они ведь и поглядывают так: могли бы, мол, так напали б на вас сразу! Не завидую я тебе, если ты туда топать собрался.
- А если на запад двинусь?
- И там то же самое! - Стражник поднял взгляд на Мэта. - Но ты, парень, не попадешь ни на восток, ни на запад. Либо имя твое будет Мэтрим Коутон, либо покинь меня удача! Прошлой ночью я тоже стоял в карауле на мосту, и пришла к нам сестра, собственной персоной. Она каждому из нас до тех пор вдалбливала описание твоей внешности, пока мы назубок его не выучили. Она так нам сказала: он - гость, вреда ему не чините. Но из города тебя выпускать тоже не велено, а попробуешь скрыться - связать тебя по рукам-ногам, чтобы и думать об этом бросил. - Глаза стражника сузились. - Ты у них украл чего, что ли? - В голосе его слышалось сомнение. - Не похож ты на тех господ, что бывают гостями сестер.
- Да ничего я не воровал! - с негодованием воскликнул Мэт. Да спалит меня Свет. даже такую малость мне не удалось сделать без происшествий! Все они меня знают в лицо. - Какой же из меня вор!
- По лицу вижу: ясное дело, не вор. Другое у тебя на лице. Но на того парня, который три дня назад хотел мне продать Рог Валир, ты чем-то очень похож. Тот все клялся-божился: настоящий, мол. Рог, самый что ни на есть! Ты тоже, может, Рог хочешь мне втюхать? Или мечом Дракона торгуешь?
Услышав о Роге, Мэт вздрогнул, но ухитрился говорить спокойным голосом.
- Три дня назад я был совсем больной. - Он заметил: на него уже воззрились прочие стражники. О Свет, и каждый из них извещен: уходить мне запрещено! Он из последних сил заставил себя рассмеяться и проговорил: - Меня Исцелили сестры! - При этих словах некоторые стражники нахмурились. Может быть, они считали, что человек посторонний должен называть Айз Седай не сестрами, а более уважительно? - Наверное, Айз Седай желают, чтобы я никуда не уходил, пока мои силы не восстановятся окончательно. - Он пытался каждого из глядевших на него солдат убедить, что слова его правдивы. Я сказал только одно: просто я был Исцелен ими. Больше ничего. Нет никакой особенной причины из-за меня больше волноваться.
- По лицу вижу: ты и вправду болел. - Иллианец кивнул Мэту. - Потому, может, тебя и хотят здесь оставить. Но я чего-то не помню, чтобы когда-нибудь одного какого-то там больного в городе удержать так старались, всеми силами.
- Потому и стараются, что я больной, ты же сам говоришь, - твердо заявил Мэт. Но они продолжали смотреть на него в упор. - Но ходить мне надо. Они сами сказали: мне необходимы прогулки. Как можно больше гулять, да подольше. Чтобы восстановить силы. Сами понимаете.
Уходя от стражников, он чувствовал, как их глаза продолжают за ним следить, и нахмурил брови. Нет, ничего лишнего он не сказал, просто старался выяснить, многие ли могли опознать его. Если приметы его известны были лишь офицерам из стражи на мостах, то можно было бы попытаться проскользнуть мимо стражников. Он частенько ухитрялся проскальзывать незамеченным туда, куда ему было надо. И обратно тоже. Подобный талант развивается лишь у того, чья мать постоянно убеждена, будто он снова по уши влез в какую-то новую беду и у кого четыре родных сестрицы так и норовят лишний раз на братика наябедничать. Но только что я убедился: узнать меня может, пожалуй, каждый второй из стражников в этой казарме. Кровь и проклятый пепел!
На обширных угодьях, которыми владела Башня, располагались сады и парки, где росли болотный мирт, и берестянка, и вязы, и вскоре Мэт обнаружил, что ноги его топают по широкой петляющей дорожке, посыпанной гравием. Если бы не верхушки башен в отдалении, хорошо видимые отсюда между купами деревьев, можно было бы подумать, будто ты попал в сельский лес. А позади Мэта высилась, как бы придавливая его своей белой массой, сама Башня. Здесь-то, наверное, и следовало искать дороги, которые выводят с территории Башни и за которыми не следит стража. Если такие пути и тропки вообще имелись.
На дорожке впереди Мэта появилась девушка в белом наряде послушницы, она бодро шествовала навстречу беглецу. Но вначале, увлеченная собственными мыслями, она юношу не увидела. Но вот она подошла к нему так близко, что он уже рассмотрел как следует ее большие темные глаза и то, как уложены косы девушки, и вдруг усмехнулся. Он знает ее - так подсказало Мэту всплывшее из глубин памяти воспоминание, - но встретить ее здесь Мэт никак не ожидал. Он вообще считал, что никогда не увидит эту девушку. И снова Мэт незаметно улыбнулся. Везение - как бы в награду за недавнюю неудачу. Насколько Мэт мог помнить, сия красотка молодых людей замечала всегда и везде - так было раньше.
- Эльз? - позвал он ее. - Эльз Гринвелл! Ты ведь помнишь меня, правда? Я Мэт Коутон. Помнишь, я был с одним другом на ферме у твоего отца? Ты, гляжу, решила стать Айз Седай, а?
Остановившись как вкопанная, девушка уставилась на него во все глаза.
- А ты почему слоняешься здесь туда-сюда? - спросила она холодно.
- Тебе, значит, все известно, да? - Он подошел к ней ближе, но она отступила назад, соблюдая дистанцию. Мэт остановился. - Болезнь моя не заразна. Я был Исцелен, Эльз. - Ее большие темные глаза казались теперь Мэту более мудрыми, чем те ее глаза, которые он помнил, и совсем не такими теплыми, как когда-то, но Мэт догадывался: это может быть следствием ее обучения на Айз Седай. - Что с тобой, Эльз? Ты глядишь так, будто вовсе не знаешь меня!
- Я знаю тебя, - сказала она. Манеры у нее тоже стали другие. Мэт подумал: сейчас она уже, пожалуй, может давать уроки Илэйн. - Я должна… кое-что сделать!
Он криво улыбнулся. По этой широкой дорожке могли бы, не мешая друг другу, пройти человек шесть в ряд.
- Но я же объяснил: от меня невозможно заразиться!
- Пропусти!
Бормоча себе под нос нечто невразумительное, Мэт отступил на краешек посыпанной гравием дорожки. Девушка прошла мимо юноши по другой стороне дорожки, не переставая следить за тем, чтобы он и на фут к ней ближе не оказался. Проскользнув мимо Мэта, она ускорила шаги и, пока не скрылась из виду, все оборачивалась и глядела на Мэта через плечо.
Хотела убедиться, что я ее не преследую, подумал он с кислой улыбкой. Вначале невезуха со стражниками, теперь - с Эльз. Удача сегодня меня покинула.
Мэт двинулся вперед и вскоре услышал где-то впереди, в стороне от дорожки, ожесточенный стук: будто дюжина палок разом колотила по дереву. Заинтересованный, он направился на эти звуки.
Тропа привела Мэта к широкой площадке голой земли, крепко утрамбованной шагов на сотню вперед и на пятьдесят шагов поперек. Вокруг площадки, на равном расстоянии один от другого, стояли деревянные стенды с укрепленными на них боевыми посохами - шестами, окованными на концах железом, - и учебные мечи, сработанные из деревянных пластин, свободно связанных вместе, а кроме них, здесь красовались несколько боевых мечей, секир, топоров и копий.
На открытой площадке обнаженные по пояс мужчины, разбившись на пары, молотили друг друга учебными мечами. Некоторые из бойцов двигались столь плавно, будто танцевали друг с другом, изящно переходя из стойки в стойку, от удара к парированию, и все единым движением. Ничто, кроме воинского искусства, не отличало этих фехтовальщиков от прочих, но Мэт был твердо уверен: он наблюдает за тренировкой Стражей.
Те рубаки, что не умели передвигаться, с красивой плавностью, были моложе, и каждая пара вела бой под постоянным внимательным взором воина постарше; даже стоя неподвижно, он, казалось, излучал опасную для врага грацию. Стражи и ученики, решил Мэт.
Юноша оказался здесь не единственным зрителем. Шагах в десяти от него стояло полдюжины женщин с лишенными возраста лицами Айз Седай, а еще больше здесь было Принятых, в белых платьях с цветными полосами по подолу, - все они следили за парой обнаженных до пояса учеников, скользких от пота, бьющихся друг с другом под руководством Стража, внешностью своей походившего на каменную глыбу. В руке у Стража была трубка с коротким чубуком, ею он и направлял действия своих подопечных, и вокруг него таяли шлейфы табачного дыма.
Усевшись скрестив ноги под мирт, Мэт от нечего делать выковырял из земли три солидных камешка и принялся ими жонглировать. Слабым он себя вовсе не чувствовал, но посидеть было приятно. Он верил: выбраться с территории Башни он сумеет, но перед этим не помешает немного отдохнуть. И пяти минут не прошло, а Мэт уже знал, на кого глазели Айз Седай и Принятые. Один из учеников коренастого Стража - высокий, гибкий юноша - двигался точно кошка. Он, кстати, почти по- девичьи хорош собою, подумал Мэт насмешливо. С этого высокого парня не сводила сверкающих глаз ни одна из женщин, даже Айз Седай любовались им.
Высокий парень владел своим учебным мечом почти столь же великолепно, как Стражи, то и дело удостаиваясь от своего учителя заслуженных похвал, произнесенных скрипучим голосом. Нельзя было утверждать, будто противник высокого роста, юноша немного постарше Мэта, с рыжевато-золотистыми волосами, искусством боя не обладал. Наоборот, он бился как лев, так по крайней мере казалось Мэту, не обладавшему серьезными знаниями об искусстве боя на мечах. Любую из молниеносных атак партнера, готового нанести ему удар мечом из скрепленных пластин, золотоволосый отражал заранее и успевал сам переходить в контратаку. Но его противник-красавец предотвращал напор золотоволосого и единым движением мгновенно отвечал своей новой атакой.
Переложив камни в одну руку, Мэт продолжал подбрасывать их в воздух. Не хотелось бы ему когда-либо оказаться нос к носу в бою с одним из этих рубак. А тем более с вооруженным мечом стальным, а не деревянным, как сейчас.
- Прервать бой! - Голос Стража прогремел, точно вывалившиеся из ведра валуны. Тяжело дыша, бойцы опустили учебные мечи. Волосы их, промокшие от пота, тускло блестели. - Отдохните, пока я докуриваю свою трубочку. Только побыстрей отдыхайте, у меня в трубке табачку с ноготок!
Теперь, когда молодые парни прекратили свой боевой танец друг с другом, Мэт мог внимательно разглядеть юношу с рыже-золотистыми волосами, и вдруг выронил из руки камни. Чтоб мне сгореть, но держу пари на весь свой кошелек: он - брат Илэйн! А другой парень - Голад, а коли нет. то я собственные сапоги сглодаю! Мэту казалось, что половину времени, пока добирались от Мыса Томан. Илэйн вела разговоры почти об одном и том же: то о достоинствах, коими обладал ее братец Гавин, то о пороках Галада. Если послушать Илэйн внимательно, не составляло труда догадаться: о, Гавин тоже имел свои пороки, но, по мнению Илэйн, они у него были вполне допустимые, небольшие. Мэту же было ясно: лишь сестра может считать пороками нормальные мужские качества. А что до Галада, то, коли верить Илэйн, которая каждым словом клеймила его всячески, выходило, будто он и впрямь был таким, каким каждая мать хочет видеть своего сыночка. Честно сказать, самому Мэту не хотелось набиваться в компанию к Галаду. Эгвейн же краснела всякий раз, стоило ей услышать упоминание о Галаде, но была уверена, будто никто этого не замечает.
Когда Гавин и Галад прекратили поединок, по группке наблюдающих за ними женщин как будто волна пробежала, и восхищенных зрительниц так и тянуло приблизиться к искусным бойцам. Но в этот миг Гавин заметил в толпе зрителей Мэта, негромко сказал что-то Галаду, и юноши направились к нему, обходя женщин стороной. Все Айз Седай и Принятые, следя за проходящими парнями, провожали их взглядами. Гавин и Галад приближались к молодому человеку, и Мэт вскочил на ноги.
- Мэт Коутон, не так ли? - спросил его Гавин, широко улыбаясь. - Я был уверен: Эгвейн столь подробно тебя описала, что не узнать нет возможности. Илэйн тоже рассказывала о тебе. Но ты ведь был болен, кажется? Или тебе уже стало лучше, Мэт?
- Чувствую себя - лучше не надо! - заявил Мэт. Он соображал, нужно ли ему именовать Гавина милордом или еще как-то в том же роде. Называть Илэйн "миледи" он не пожелал, но вообще-то она и не требовала подобного обращения, вот и с братом ее Мэт решил вести таким же образом, как с ней.
- На тренировочную площадку ты явился поучиться владению мечом? - спросил Мэта Галад. Но Мэт покачал головой и проговорил:
- Просто гулял здесь, неподалеку. Да и про мечи я мало чего знаю. Но добрый лук или увесистый посох мне более по душе. Как с ними обращаться, я знаю получше.
- Если приходится много времени быть в обществе Найнив, - сказал Галад, - то лук, дубина или меч тебе волей-неволей понадобятся - чтобы себя защитить. Не знаю, правда, хватит ли всего этого оружия! Гавин взглянул на Галада с интересом и молвил:
- А ведь ты, Галад, почти что пошутил наконец-то!
- Не беспокойся, Гавин, чувства юмора мне пока хватает, - отвечал ему Галад, нахмурившись. - Но над людьми я смеяться не люблю - вот потому-то тебе и кажется, будто его у меня нет.
Пожав плечами, Гавин снова повернулся к Мэту:
- А тебе, Мэт, все же не лишним было бы узнать побольше о такой острой штуке, как меч. В наши дни подобные навыки могут очень и очень пригодиться каждому. Кстати, друг твой. Ранд ал'Тор, носил меч прямо-таки удивительный. Ты о Ранде никаких вестей не слышал?
- Давненько я Ранда не видел, - отмахнулся от вопроса Мэт. Но во взоре Гавина, когда он упомянул имя Ранда, вспыхнул заинтересованный огонек. О Свет. что он-то успел вызнать о Ранде? Нет, ему ничего не известно! Если б знал, то объявил меня Приспешником Тьмы лишь за то, что я - друг Ранда. Но кое-что Гавин, по-моему, пронюхал. И Мэт продолжил: - Но вы ведь и сами знаете: мечи - в жизни еще не все и вся. А с любым из вас я бы отважился сразиться, если бы противник пошел на меня с мечом, а у меня в руках был мой верный посох!
Гавин так деланно закашлялся, что не было никаких сомнений: он всеми силами старался скрыть смех. Затем он проговорил с подчеркнутой вежливостью:
- Я уверен: этим ты владеешь очень ловко! На лице Галада можно было прочесть полнейшее неверие словам брата.
Наверное, дело было в том, что оба бойца явно считали: Мэт просто- напросто расхвастался. Или, наверное, в том, что сам Мэт дал маху, когда расспрашивал стражников. Не исключено, что все дело тут было в Эльз, которая на парней раньше заглядывалась вовсю, но теперь не желала с ними совсем знаться. К тому же в ту минуту женщины- зрительницы взирали на Галада не отрываясь, в точности как кошка любуется на кувшин со сливками. Все они - и Принятые, и даже Айз Седай - оставались прежде всего женщинами, женщинами до мозга костей. Все сии объяснения мгновенно пробежали в сознании Мэта, ни он их гневно отверг, в особенности последнее. Он сказал себе, что хочет так поступить просто-напросто потому, что не худо бы немного повеселиться. К тому же на этом деле можно и кое-каких деньжат заработать. Не станет же удача все время спиной к нему поворачиваться!
- Смело ставлю две серебряные марки! - заявил он. - Против двух" от каждого из вас. На тех условиях, о которых я вам уже сказал, могу победить вас обоих разом - спорим?! Ну что, все по-честному? Ставки равные, а? Вас двое, а я один против вас, так что два против одного - справедливей не бывает!
И он едва удержал смех, увидев, с каким изумлением вытянулись лица юношей.
- Мэт! - обратился к нему Гавин. - Пожалуй, заключать пари нам нет смысла. Совсем недавно ты был тяжело болен. Вот выздоровеешь окончательно - тогда, может, и потягаемся.
- Ты нам предлагаешь несправедливые условия, - сказал Галад. - И я не приму твоего пари - ни сейчас, ни потом. Ты ведь из той же самой деревни, где выросла Эгвейн, верно? И я не хотел бы ее… ее сердить.
- Да она-то тут при чем?! Стукните меня одной из своих деревяшек - и каждому из вас я вручу по серебряной марке! Но если я успею шарахнуть вас раньше, то по две марки мне даст каждый из вас. Или вы сомневаетесь в своем искусстве?
- Твое предложение - нелепо и смехотворно! - сказал Галад. - У тебя и с одним-то обученным мечником справиться никаких шансов нет, не говоря уж о двоих. Я не стану злоупотреблять таким преимуществом со своей стороны!
- Ты уверен в своем превосходстве? - проскрежетал неожиданно для спорщиков скрипучий голос. К трем юношам подошел кряжистый Страж, он недовольно хмурил густые черные брови. - А вы уверены, что управляетесь со своими мечами достаточно шустро и победить мальчишку с палкой вам вдвоем ничего не стоит?
- Но это было бы нечестно, Хаммар Гайдин! - отвечал Галад.
- Он был болен, - добавил Гавин. - Да и незачем совсем эта схватка!
- По местам! - проскрежетал Хаммар и кивнул через плечо на площадку. Галад и Гавин, покосившись на Мэта с сочувствием, повиновались своему наставнику. Он между тем продолжал недоверчиво рассматривать Мэта. - Ты уверен, что готов к схватке, парень? Поглядев получше, я ясно вижу: тебе самое место в постели!
- С кровати я давно поднялся! - возразил ему Мэт. - И к бою вполне готов! Теперь-то никуда не денешься, придется драться. Потерять свои последние две марки я не хочу!
- Ты по-прежнему горишь страстью выиграть спор, парень? - спросил Хаммар, и его тяжелые брови взметнулись удивленно.
- Просто мне деньги нужны! - Мэт засмеялся. Смех его внезапно оборвался, когда юноша взглянул на ближайшую стойку, где красовались шесты, а колени у него подогнулись. Он быстро оправился, надеясь, что со стороны все выглядело так, будто на секунду он споткнулся. Подойдя к стойке, Мэт тянул время, неторопливо выбирал себе шест, облюбовав тот, что был толщиной дюйма в два, а длиной превосходил рост самого Мэта на целый фут. Я должен их победить во что бы то ни стало! Разинул свой дурацкий рот - и отвечай теперь за свои слова! Не терять же мне, в самом деле. две марки! Лишусь их - и навсегда, тю-тю возможность выиграть нужные мне позарез денежки!
Обеими руками держа перед собой выбранный посох. Мэт обернулся к поджидающим его противникам. Победить их во что бы то ни стало!
- Да поможет мне удача! - прошептал Мэт. - Пора бросать кости!
- Ты вроде на Древнем Наречии говоришь? - Хаммар взглянул на Мэта, не скрывая своего удивления.
В ответ Мэт лишь пристально посмотрел на Стража, но не сказал ему ни слова. Он чувствовал, как холод пробирает его до костей. Мэт еле заставил себя шагнуть на тренировочную площадку.
- Не забывайте про ставки! - произнес он громко. - По две серебряные марки от каждого из вас - против двух моих.,
Понемногу начиная понимать, что происходит у них перед глазами. Принятые стали переговариваться между собой взволнованно. Айз Седай в молчании смотрели на площадку. Гавин и Галад разошлись в стороны от Мэта, держась от него в нескольких шагах. Ни один из них не поднял еще свой меч в боевую позицию.
- Никаких ставок! - заявил Гавин. - Никакого пари!
- В таком бою я выигрывать твои монеты не желаю! - сказал Галад.
- Ну а я ваши денежки выигрывать очень не прочь! - молвил Мэт.
- Ладно! - прорычал Хаммар. - Если у мальчиков не хватает духу принять твои ставки, парень, то я сам с тобой рассчитаюсь!
- Пусть будет так, - откликнулся Гавин. - Раз ты настаиваешь - принято. Будь по-твоему!
Галад, поколебавшись мгновение, тоже промолвил:
- Ладно, согласен. Принимаю! Давайте положим этому фарсу конец!
Мэту нужно было лишь уловить первое движение. Как только Галад устремился на него, Мэт сдвинул хват на шесте и развернулся на месте, ткнув концом оружия высокому бойцу под ребра, тот глухо охнул и споткнулся. Не останавливаясь, Мэт продолжил разворот и, едва Гавин приблизился на расстояние удара, взмахнул своим оружием. Шест двинулся вниз, нырнул под меч Гавина и подсек тому ногу. Гавин рухнул как подкошенный, а Мэт, довершая разворот, с размаху врезал снизу по правому запястью Галада. Поднятый к атаке меч вылетел у него из руки. Но, словно не чувствуя боли, Галад текучим движением прыгнул к своему оружию, перекувырнулся и тут же вскочил на ноги, обеими руками сжимая меч.
На пару мгновений оставив его без внимания, Мэт чуть повернулся, перехватывая шест у самого конца, и на всю длину хлестнул им наотмашь себе за спину. Гавин, только-только начавший подниматься, получил другим концом шеста сбоку по голове; удар лишь чуточку смягчила прядь золотистых волос. Неудачливый поединщик тут же ткнулся носом в землю.
Краем глаза Мэт заметил, как из группы зрительниц выбежала проворная Айз Седай, поспешившая прийти на помощь брату Илэйн. Надеюсь, он цел. Да и ничего особенного не стряслось! Бывало, мне и крепче доставалось, а это-то - все равно что с забора наземь шмякнуться. Теперь Мэту оставалось управиться лишь с Галадом. Но по тому, как настороженно и мягко Галад совершает шаги, как выверенно он поднял меч, можно было догадаться: Мэта он воспринимал теперь всерьез.
И тут ноги у Мэта предательски задрожали. О Свет, не дай мне в самый неподходящий момент потерять силы! Но внутри у Мэта вдруг стало так пусто, словно он голодал уже много дней, - такая вновь накатила слабость. Если стану ждать, когда он нанесет удар. то свалюсь тут ничком. У него едва хватило сил выпрямить колени и шагнуть вперед. Не оставь меня, удача!
И первый же нанесенный им удар врагу дал Мэту понять: удача ли, умение или еще что-то иное его не покинули. Резким маневром меча Галад ухитрился отразить удар шеста, меч его громко клацнул, отразил он и следующий натиск Мэта, и третий, и еще один, но напряжение боя уже заострило черты его лица. Этот ловкий воин, в искусстве владения мечом мало чем уступавший обучавшим его Стражам, каждую унцию своего мастерства пускал в дело, чтобы отбивать удары тяжелого посоха. Атаковать он не мог - только защищался. Стараясь не отступать перед Мэтом, Галад постоянно уходил в сторону, но Мэт усиливал натиск, шест так и летал в его руках. И Галад отступал вновь и вновь, уже чувствуя: деревянный клинок против боевого посоха - слишком слабая защита.
Непонятный голод терзал Мэта столь остро, будто внутри у него завелась жадная кусачая ласка, а то и не одна. Пот катился ему в глаза, у Мэта стала увядать сила, словно вытекавшая вместе с солеными каплями. Нет, нет! Не падать, держаться на ногах! Я должен выиграть бой! Вот прямо сейчас! Издав боевой рев, он бросил последние резервы своей силы в атаку, будто слив их в одну мощную волну, накрывающую врага с головой.
Отбив в сторону меч Галада, шест Мэта стремительно ударил Галада по колену, потом по запястью и по ребрам, а под конец вонзился, точно копье, ему в живот. Стараясь не упасть, Галад со стоном согнулся. Посох в руках Мэта задрожал, готовый нанести последний, сокрушительный удар-тычок в горло. Галад медленно осел наземь.
Поняв, что едва не совершил сейчас. Мэт чуть не выронил шест. Я должен выиграть, а не убивать! О Свет, что на меня нашло? Машинально юноша опустил конец шеста и вынужден был опереться на свое оружие, чтобы не упасть от усталости. Голод чистил его изнутри - точно поварской нож, выскабливающий из его костей мозг. Внезапно Мэт понял, что за его схваткой с двумя бойцами следили не только Принятые и Айз Седай. Все тренировки, все занятия были прерваны. Стражи и их ученики стояли неподалеку и смотрели на Мэта.
Хаммар подошел к Галаду, все еще стонавшему на земле и силившемуся подняться. Страж возвысил голос и едва ли не прокричал:
- Кто был самым искусным мастером клинка среди всех людей всех времен?
- Джеаром Гайдин! - дружно проревел ему в ответ дюжий хор учеников.
- Да! - вновь прогремел Хаммар, поворачиваясь и проверяя, все ли его слышат. - За свою долгую жизнь Джеаром бился более десяти тысяч раз, в сражениях и в поединках один на один! И всего лишь в одной-единственной схватке он потерпел поражение. Победил его вооруженный посохом фермер! Помните об этом! И запомните то, что вы сегодня видели своими глазами! - Он опустил взгляд на Галада и понизил голос: - Если тебе, мой мальчик, до сих пор не подняться на ноги, то все кончено!
Он поднял руку, Айз Седай вместе с Принятыми подбежали к Галаду, окружили его.
Мэт, держась за посох, опустился на колени. Ни одна из Айз Седай в его сторону даже не взглянула. Посмотрела на Мэта только одна из Принятых, полненькая девушка, какую он, может, пригласил бы охотно на танец, если б она не собиралась стать Айз Седай. Девушка хмуро осмотрела Мэта, фыркнула недовольно и, повернувшись к нему спиной, стала следить за тем, как Айз Седай хлопочут вокруг Галада.
Мэт с облегчением заметил, что Гавин был на ногах. Когда Гавин к нему приблизился, Мэт поднялся с земли. Они ничего не должны знать! Если они решат, что за мной нужен уход от восхода солнца до восхода, то я не выберусь отсюда никогда. Золотисто-рыжие волосы Гавина на виске от крови потемнели, но ни царапины, ни ссадины у него на голове Мэт не увидел. Гавин сунул Мэту в руку две серебряные марки и проговорил сухо:
- В следующий раз буду умнее. И внимательней! - Он заметил взгляд Мэта и прикоснулся к своей голове. - Меня Исцелили, но вообще-то ерундовая царапина. От Илайн мне не раз доставалось больше. А этой палкой ты хорошо работаешь!
- Да не так хорошо, как мой папочка. Сколько я себя помню, он каждый год на Бэл Тайн побеждал в поединках на посохах, только раз или два выигрывал не он, а отец Ранда. - Взгляд у Гавина снова стал заинтересованный, и Мэт решил больше не упоминать Тэма ал'Тора. Вокруг Галада продолжали тесниться Айз Седай и Принятые. - Я, кажется… кажется, ему от меня сильно досталось. Но поранить Галада я не хотел.
Гавин повернулся, но Галада заслоняли спины женщин. Принятые в белых платьях кольцом обступили согнувшихся над Галадом Айз Седай, заглядывали им через плечо и посмеивались. "
- Ты не убил его, - успокоил Мэта Гавин. - Я слышал: он стонал. Ему давно уж пора бы подняться на ноги, но Айз Седай не желают упустить своего шанса, раз он попал к ним в руки. О Свет, четверо из них - Зеленые Айя!
Мэт взглянул на Гавина смущенно. Зеленые Айя? Ну и что? Они-то какое отношение к этому имеют?
Гавин покачал головой:
- Ладно, неважно. Просто остальные уверены: самое последнее, о чем нужно беспокоиться Галаду, так это о том, чтобы оказаться вдруг Стражем при Зеленой Айз Седай, пока в голове у него еще не прояснилось. А его голова сейчас работает не слишком ясно! - Он засмеялся. - Нет, похоже, ничего эти дамы ему не сделают. Но я готов держать пари на те две мои марки, что ты сжимаешь в руке: некоторые из них не прочь бы такое сотворить!
- Марки уже не твои! - сказал Мэт, пряча деньги в карман своей куртки. - А вовсе даже мои!
Объяснения Гавина не слишком разъяснили Мэту смысл происшедшего. Он, однако, твердо знал главное: Галад жив. Суть взаимоотношений между Стражами и Айз Седай была понятна ему недостаточно, лишь обрывочно он помнил о чем-то вроде союза между Морейн и Ланом, в котором не было ничего такого, на что намекал, казалось, Гавин.
- Интересно, как они отнесутся, если я потребую у Галада его проигрыш? - спросил Мэт.
- Скорее всего, будут недовольны, - сдержанно ответил ему подошедший в ту минуту Хаммар. - Некоторым из этих Айз Седай ты сейчас не слишком-то нравишься. - Хаммар хмыкнул. - Знал бы ты о них больше, так понял бы: даже Зеленые Айя лучше иных девушек, вырвавшихся наконец из-под материнской опеки. Но Галад не из тех красавчиков, что им по нраву.
- Да, он не из тех, - согласился Мэт. Гавин с ухмылкой смотрел на обоих говоривших, но под взглядом Хаммара отвернулся в сторону.

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

- Вот, бери! - Страж вложил Мэту в ладонь еще две серебряные монеты. Галад мне потом отдаст. А ты сам-то откуда, парень?
- Из Манетерен! - И Мэта обдал мороз, ибо он услышал выскочившее у него слово. - То есть я хотел сказать - из Двуречья! Видно, слишком много старых преданий я наслушался! - Но Страж и его ученик смотрели на него и ничего не говорили. - Я… Я, пожалуй, пойду, мне надо поесть, подкрепиться. И они оба кивнули ему, словно понимая, что Мэту давно пора как следует поесть, хотя колокол еще не пробил Середину Утра.
Прихватив шест, положить который на место ему никто не приказывал, Мэт медленно пошел в сторону от учебной площадки и вскоре скрылся за деревьями. Как только он понял, что никто его не видит, Мэт стал опираться на посох, ибо продолжать путь без посторонней опоры он был уже не в силах.
Мэту казалось: стоит ему распахнуть куртку - и в том месте своего тела, где должен находиться его желудок, он увидит разрастающуюся дыру, уже готовую утянуть в пустоту всего юношу целиком. Но вовсе не о голоде он думал. В сознании его продолжали звучать голоса. Ты. парень, вроде на Древнем Наречии говоришь?.. Манетерен!.. Эти слова заставили его задрожать. О Свет. помоги мне, я себя сам зарываю! Я должен немедленно отсюда выбраться. Но как мне уйти, как? Мэт двинулся обратно, в сторону Башни, ковыляя, точно дряхлый старик. Как мне удрать, о Свет?

ГЛАВА 25. Вопросы

Эгвейн лежала на кровати, подперев руками подбородок, и смотрела, как Найнив раздумывая, ходит по комнате взад и вперед. Илэйн расположилась перед очагом, все еще полным пепла от огня, горевшего в нем вчера вечером. Вновь и вновь вчитываясь в каждое слово, она изучала список имен, переданный ей вчера Верин. Другой список, перечень наименований тер'ангриалов, лежал на столе. Прочитав его и один раз обменявшись своими соображениями, потрясенные девушки больше этот список не обсуждали, хотя обо всем прочем говорили и говорили. И беспрестанно спорили.
Эгвейн подавила зевок. Уже давно наступило утро, и ни одной из подруг так и не удалось как следует выспаться. Вставать все равно пришлось рано - идти на кухню, потом готовить завтрак, а после была еще масса иных дел, о которых девушке даже думать не хотелось. В минувшую ночь, когда Эгвейн все-таки довелось отдохнуть от дневных трудов, краткий сон ее был все же полон неприятных сновидений. Растолковать сны, те, что нужно бы понять, мне могла бы помочь Анайя, но… Ну а если она - Черная айя?
Вчера весь вечер Эгвейн так и ощупывала взором каждую женщину в том зале, теряясь в догадках, какая из них - Черная Айя. И после пришла к выводу: теперь ей трудно доверять кому-либо, кроме двух своих подруг, кроме Илэйн и Найнив. Но ей очень хотелось, чтобы хоть как- то могла она объяснить для себя те сны. Понятны были кошмары, вызванные тем, что случилось минувшим вечером в тер'ангриале, хотя от них Эгвейн не раз просыпалась в слезах. В сновидениях ей являлись Шончан и женщины, одетые в платья с вытканными на груди рисунками в виде молний. Эти дамы вели на ошейниках длинную вереницу других женщин, у каждой из которых на пальце блестело кольцо Великого Змея, и они заставляли пленниц насылать молнии на Белую Башню. От этих снов просыпалась Эгвейн вся в холодном поту. Но все-таки это был лишь ночной кошмар. В другом ее сне Белоплащники связывали руки ее отцу. Такой сон мог, вероятно, быть рожден тоской девушки по родному дому. А вот другие сны…
Эгвейн снова взглянула на подруг. Илэйн продолжала перечитывать список, а Найнив неустанно расхаживала по комнате.
Девушка вспомнила еще один из своих снов: Ранд протягивает руку к мечу, выкованному будто из кристалла, и не замечает, как на него падает и опутывает его тонкая сеть. И еще один сон: зал, в центре которого стоит на коленях Ранд, порывы иссушающего ветра гонят по полу пыль, а существа, весьма похожие на тех, что красуются на знамени Дракона, только поменьше, помельче, парят в горячем воздухе и вгрызаются Ранду под кожу. Еще Эгвейн снилось, как Ранд спускается в громадную пещеру в черной горе, под сводами подземелья мерцают красноватые отблески огромного огня, полыхающего где-то внизу. Это сновидение прервалось другим, в нем Ранд противостоял Шончан.
Но последний сон не так тревожил Эгвейн, как другие. Именно в тех, других снах она чувствовала какую-то важную тайну. Когда Эгвейн могла доверять Анайе - прежде, когда еще не сомневалась в ней, не покинула Башню и не уверилась в действительном существовании Черных Айя, девушка понемногу и осторожно расспрашивала Айз Седай. Но задавала Эгвейн свои вопросы крайне осмотрительно, и Анайя не заподозрила в пытливости девушки ничего особенного: схожее любопытство Эгвейн выказывала и к другим темам. Но девушка выведала, что сны Сновидицы о та верен почти всегда были важны и значимы и чем больше влиял на мир та верен, тем чаще "почти всегда" превращалось в "постоянно".
Но Мэт и Перрин тоже были та верен, и их также Эгвейн видела в своих снах. То были странные сны, понимать их было еще труднее, чем сны о Ранде. Например, Перрина она видела то с соколом на плече, то с ястребом. При этом самка ястреба держала ремешок в своих когтях - Эгвейн была почему-то уверена, что прилетевшие в ее сон птицы были самками, - и пыталась обвить ремешок вокруг шеи Перрина. Вспоминая об этом виденье, Эгвейн содрогнулась. Ей вовсе не нравились сны, в которых появлялись привязи и ошейники. А как понимать другое сновидение? В нем Эгвейн видела Перрина - подумать только, с бородой! - который вел за собою огромную стаю волков, которая растянулась насколько хватало глаз. Сновидения же о Мэте были еще отвратительней. Мэт кладет на чашечку весов свой левый глаз. Или же Мэт, повешенный на суку, петля туго стянула шею. Еще она видела сон, в котором ей снились Мэт и Шончан, и тот сон ей хотелось забыть, как самый жуткий кошмар. Да, такой сон может оказаться всего лишь кошмаром, ничем другим он быть не должен! Как и тот сон, в котором Мэт говорил на Древнем Наречии, и причиной этого сна было, вероятно, то, что Эгвейн услышала во время Исцеления Мэта.
Она вздохнула, и вздох ее превратился в еще один подавленный зевок.
После завтрака Эгвейн и ее подруги отправились в комнату Мэта, желая его проведать, но Мэта там уже не было.
Может быть, он уже настолько поправился, что побежал на танцы. О Свет! Теперь, наверное, во сне я увижу, как. он танцует с Шончан! Но Эгвейн тут же приструнила себя очень решительно: Хватит, достаточно мне этих сновидений! Сейчас не время. О смысле снов буду размышлять, когда отдохну. Я так устала… И она принялась раздумывать о своей работе на кухне:
обед уже близился, а потом нужно будет готовить ужин и завтрак на следующий день. Горшки, чистка, выскабливание котлов - ежедневно, до бесконечности. О, если бы я научилась никогда не уставать!
Чуть повернувшись на кровати, Эгвейн снова взглянула на подруг. Илэйн все так же не сводила глаз с читаемого ею списка. Найнив расхаживала по комнате немного медленнее. Но она в любой момент может вновь заговорить о главном. В любой миг. Найнив остановилась, глядя на Илэйн.
- Отложи списки подальше, - сказала она. - Их мы читали двадцать раз, но не нашли в них ни единого слова, что могло бы нам помочь. Верин подсунула нам какую-то чепуху! Сейчас вопрос о том, отдала ли она нам все, что имела, или же подсунула эту ерунду нарочно.
Как я и предполагала. Пройдет полчасика, и она снова заговорит о том же самом. Эгвейн хмуро осмотрела свои руки и обрадовалась тому, что ее усталые глаза не могли их видеть ясно. Кольцо Великого Змея выглядело совершенно неуместно на ее руке, распаренной горячей мыльной водой, а кожа на пальцах потрескалась и погрубела.
- Но знание этих имен может нам пригодиться, - проговорила Илэйн, продолжая читать список. - И знать, как они выглядят, тоже небесполезно.
- Ты же прекрасно понимаешь, что я имею в виду! - раздраженно отрезала Найнив.
Эгвейн вздохнула и опустила усталую голову на свои сложенные руки. Утром, когда она выходила из кабинета Шириам, на небе еще не проглянуло ни лучика солнца. Найнив ожидала в холодном и темном коридоре с горящей свечой в руке. Лицо ее Эгвейн разглядеть не успела, но почувствовала: Найнив готова грызть камни. Причем Найнив знала: даже сгрызи она все камни, что есть в мире, сие деяние ничуть не изменит того, что произойдет в следующие несколько минут. Потому-то и овладело Найнив раздражение. Когда дело касается ее самолюбия, она становится столь же чувствительной, как мужчины с их гордостью! Но мы-то с Илэйн тут ни при чем. незачем на нас зло вымещать! О Свет. если выносить все повороты нашей судьбы может даже Илэйн, Найнив тем более они должны быть по силам. Она ведь уже давно не Мудрая деревни!..
Илэйн будто и не замечала, в сколь возбужденном состоянии находится Найнив, она лишь хмурилась глубокомысленно.
- Лиандрин была среди них единственной из Красных, - . проговорила она. - Другие Айя потеряли по две каждая.
- О, лучше ничего не говори, дитя мое! - заметила Найнив.
Илэйн подняла левую руку, пошевелила пальцем, демонстрируя подруге кольцо Великого Змея, многозначительно посмотрела на Найнив и продолжала:
- И нет среди них двух, родившихся в одном городе. И не больше двух - родом из одной и той же страны. Алико Нагойин была самой молодой среди них, она всего лишь на четыре года старше меня и Эгвейн. А Джойя Байир по возрасту годилась бы нам в бабушки.
Эгвейн не понравилось, что одну из Черных Айя зовут так же, как и ее дочь. Глупышка! Люди часто имеют одинаковые имена, а у тебя никогда и не было дочери. Все. что ты видела там, за гранью, было невзаправду!
- О чем это нам говорит? - Голос у Найнив был чересчур спокойный. Она, видимо, готова была взорваться, будто целый фургон фейерверков. - Какие тайны ты вдруг разгадала, Илэйн? Наверное, те, которых я не заметила. Да, я становлюсь уже слепой, совсем постарела!
- О чем говорит? О том, что все сработано у них слишком аккуратно, - отвечала ей Илэйн спокойно. - Какова случайность, что тринадцать этих женщин выбраны исключительно потому, что они и раньше были Приспешниками Тьмы? Все было устроено крайне продуманно. Случайно ли вышло так, что они всех возрастов, родом из разных стран, принадлежат к различным Айя? Почему бы не оказаться трем Красным? Или почему бы четырем не быть уроженкам Кайриэна? Да и просто - двум одинаковых лет? Если всё - случайно, то почему делу не обстоять именно так? Значит, было из кого выбирать, существовал некий план, иначе такой выбор сделать наудачу - вещь невероятная. Значит, в Башне еще есть Черные Айя или где-то в другом месте, нам неизвестном. Вот что все это значит.
- О Свет! - Найнив ожесточенно дернула себя за косу. - Мне кажется, ты и впрямь раскрыла те тайны, на которые я не обратила внимания. Я так надеялась, что все Черные ушли с Лиандрин!
- Нам даже неизвестно, она ли - их предводитель, - продолжила Илэйн. - Ей вполне могли приказать… избавиться от нас! - Она скривила губы. - Боюсь, что я могу выдумать лишь одну причину, раз они приложили массу усилий, чтобы все стало так широко известно, раз действовали вроде бы без плана, всячески подчеркивая его отсутствие. Вероятно, вывод такой: у Черных Айя есть какой-то определенный план.
- Если подобный общий план существует, - сказала Найнив уверенно, - мы его обязательно раскроем! Илэйн, похоже, твои наблюдения за тем, как твоя матушка управляет своим двором, действительно научили тебя соображать, и я рада, что ты смотрела на всё внимательно!
Илэйн улыбнулась в ответ подруге, и на щеках ее появились ямочки.
Эгвейн пристально посмотрела на старшую из своих подруг. Ей теперь хотелось верить, будто Найнив перестала походить на медведицу с разболевшимся зубом. Подняв голову, Эгвейн проговорила:
- Если, конечно, они не пытаются намеренно внушить нам, будто уговорились скрывать какой-то общий план. Рассчитывая на то, что, охотясь за этой придуманной уткой, мы потратим уйму времени впустую, а на самом деле плана может у них и не быть! Я не утверждаю, что такого плана нет. Я говорю: есть он или его нет - этого мы наверняка не знаем. Давайте приступим к поискам, но сначала нужно и кое-что другое проверить, верно?
- Поздравляю, проснулась наконец! - заметила Найнив. - Я уж думала, ты спишь мертвым сном! Но при этих словах Найнив улыбалась.
- Эгвейн права, - молвила Илэйн безрадостно. - А я построила мостик из соломы. Даже хуже, чем соломенный! Мост из собственных желаний. Но вполне возможно, что и ты, Найнив, права. Какая нам польза от этих бумажек? - Илэйн взяла из лежавшей перед ней стопки один листок, почитала: - "Рианна имеет волосы черные, над левым ухом седая прядь". Мне нисколько не хочется оказаться к ней так близко, чтобы разглядеть эту седую прядь! - Она взяла другую страницу: - "Чесмал Эмри - одна из самых одаренных Целительниц, известных в последнее время". О Свет, можно ли представить в роли Целительницы какую-нибудь Черную Айя! - Третий листок: - "Мариллин Гемалфин до самозабвения любит кошек и как может ухаживает за пораненными животными". Кошечки! Ну и ну! - И она собрала все листки в кучу, комкая их в кулачках: - Вот это - бесполезная ерунда!
Найнив встала на колени рядом с Илэйн и мягко высвободила бумаги из рук девушки.
- Кое-что для нас полезное ты в них все-таки нашла Если будем понастойчивей, найдем, возможно, еще что-то. К тому же есть и другой список. - И тщательно разгладила странички у себя на груди.
Найнив и Илэйн, обе подруги обратили взгляды на Эгвейн. Карие глаза и глаза голубые взирали на нее озабоченно. Эгвейн старалась не смотреть на стол, где лежал второй список. Она не хотела думать о его содержании, но, никуда не деться, мысли не оставляли ее. Список тер'ангриалов буравил ей сознание.
Предмет. Стержень из кристалла совершенно прозрачного, абсолютно гладкий, длиною в один фут и один дюйм в диаметре. Назначение - неизвестно. Последнее исследование произведено Корианин Недеал. Предмет. Алебастровая фигурка обнаженной женщины, в одну ладонь высотой. Назначение - неизвестно. Последнее исследование произведено Корианин Недеал. Предмет. Диск, сделанный, вероятно, из обычного железа, однако не тронутый ржавчиной, три дюйма в диаметре, с обеих сторон имеет тонко исполненную гравировку. Рисунок изображает туго скрученную спираль. Назначение - неизвестно. Последнее исследование произведено Корианин Недеал. Следующий предмет… Слишком много предметов, и более половины из тех, назначение которых неведомо, последний раз изучала Корианин Недеал. Если говорить точно, число тер'ангриалов, что она исследовала, составляет тринадцать.
Эгвейн почувствовала дрожь. Ну вот, дошло уже до того. что и вспоминать число "тринадцать" тошно.
Предметов с известными свойствами и действием в списке было указано меньше, но и среди поименованных встречались и такие, употребление которых не представлялось совершенно реальным и очевидным. Например, вырезанный из дерева еж длиною с фалангу большого пальца человека. Простая и, очевидно, совершенно безобидная вещь. Но любая женщина, пытающаяся через него направить Силу, тут же засыпает. Засыпает на полдня, мирный сон, без сновидений. Но у Эгвейн при мысли об этом тер'ангриале мурашки бегали. Еще три указанных в списке предмета были так или иначе связаны со снами. Поэтому Эгвейн чуть ли не с облегчением прочитала, что выточенный из черного камня желобчатый стержень длиной в целый человеческий шаг производит огонь, всего лишь огонь. Рядом с описанием стержня имелась помета рукой Верин: "Опасен и почти неконтролируем". Слова эти были выведены столь энергично, что бумага в двух местах прорвалась. У Эгвейн было крайне смутное представление, в чем природа этого огня, но, хотя надпись в списке и звучала достаточно грозно, сей предмет никак не был связан ни с Корианин Недеал, ни со снами.
Найнив отнесла разглаженные страницы на стол. Она положила их и, помедлив, стала раскладывать остальные страницы. Провела задумчиво пальцем по одному из листов, потом по другому.
- Смотрите-ка, я нашла кое-что как раз для Мэта, ему бы это весьма понравилось! - вдруг сказала она неожиданно легкомысленным голосом. - Предмет. Гроздь шести резных игральных костей, соединенных уголками, с точками на гранях, менее двух дюймов в поперечнике. Назначение неизвестно, только указано, что при направлении через него Единой Силы, очевидно, не действуют или искажаются законы вероятностей. - Взяв в руки листок, Найнив стала читать вслух: - "Подброшенные монеты всякий раз падают одной и той же стороной вверх, а при одном тесте встали на ребро сто раз подряд. Одна тысяча бросков костей - и комбинация "пять корон" выпадает одну тысячу раз". - Найнив невесело рассмеялась и сказала: - Да, это как раз для Мэта!
Вздохнув, Эгвейн поднялась с кровати и решительным шагом подошла к камину. Илэйн встала на ноги и следила за ней так же внимательно, как Найнив. Засучив рукава своего платья почти до плеча, Эгвейн осторожно просунула руку в дымоход. Пальцы ее нащупали на дымовой заслонке какую-то материю, и она вытащила на свет стеганый чулок, с подпалинами и в саже, чувствуя в носке чулка что-то твердое. Девушка стерла со своей руки сажу, поднесла чулок к столу и вытряхнула его содержимое. Перекрученное кольцо из пятнистого и полосатого камня прокатилось по столешнице и упало как раз на страницу со списком тер'ангриалов. Несколько мгновений девушки не сводили глаз с кольца.
- Я думаю, - наконец вымолвила Найнив, - Верин попросту не сочла важным тот факт, что именно Корианин последней исследовала эти предметы. - Но по голосу Найнив чувствовала, что сама она не больно- то верит в сказанные ею слова.
Илэйн кивнула с сомнением подруге и промолвила:
- Однажды, увидев, как мокнет вышедшая под дождь Верин, я принесла ей плащ. Она была настолько глубоко погружена в свои мысли, что, пока я не накинула ей плащ на плечи, дождя она как будто не замечала. Так что пропустить мимо внимания то, о чем ей сообщил список, она тоже, я думаю, не могла.
- Вполне вероятно, - согласилась Эгвейн. - Но если она была все же внимательна, то не могла не догадаться, что я, прочитав список, обязательно кое-что замечу. Не знаю! Иногда мне кажется, что сама Верин замечает гораздо больше, чем показывает. Но я в этом не убеждена.
- Ну что ж, теперь можно подозревать и Верин, - сказала Илэйн, вздохнув. - Если она - Черная Айя, то они точно знают, какое дело мы делаем. И Аланну тоже придется подозревать. - Илэйн взглянула на Эгвейн искоса, весьма неопределенно и подозрительно.
Тогда Эгвейн рассказала подругам все. Не сообщила им лишь о том, что произошло внутри тер'ангриала, когда она проходила испытание. Говорить о случившемся с нею себя заставить она не могла, к тому же и Найнив с Илэйн не делились с подругой подробностями своего испытания. Но, обойдя эти детали молчанием, Эгвейн рассказала обо всем, что случилось в зале испытаний, рассказала и о том, что поведала Шириам, о слабости, знание о которой поселило в ее душе холодок страха, - оборотной стороне способности направлять, о каждом слове Верин, важном или же таковым не казавшемся. Единственное, в чем сошлись во мнениях, хоть и не без колебаний, и Найнив, и Илэйн, касалось Аланны: Айз Седай такого просто не делают. Да и ни одна из женщин в здравом уме не стала бы так поступать, а уж Айз Седай - в самую последнюю очередь.
Эгвейн сверкала на подруг взглядом, чуть ли не слыша наяву эти их слова.
- Считается, что Айз Седай не лгут, но то, что говорили друг другу Верин и мать, по-видимому, очень похоже на то, что они говорили нам. Тогда, получается, они - не Черные Айя.
- А вот мне Аланна нравится! - заявила Найнив, дернув себя за косу и пожав плечами. - Хотя я и согласна: она вела себя довольно странно.
- Благодарю тебя! - Эгвейн хмыкнула, а Найнив лишь удовлетворенно кивнула подруге, словно не уловив ее сарказма.
- Я считаю, - проговорила Найнив, - Престол Амерлин знает обо всем и может контролировать Аланну с большим успехом, чем это сделали бы мы.
- А что ты думаешь об Элайде и Шириам? - спросила Эгвейн.
- Элайду я никогда не любила! - поспешно вставила Илэйн. - Но поверить, будто она Черная Айя, не могу. А Шириам? Нет, это решительно невозможно!
- Да, такое должно быть невозможно для любой из них! - Найнив усмехнулась. - Но когда мы встретимся с Черными Айя, совсем не обязательно мы узнаем среди них тех, кого никогда не любили. Я не имею в виду, что надо подозревать - подозревать в таком! - каждую женщину. Мы должны просто-напросто исполнять свой долг, искать Черных Айя, но так, чтобы они этого не заметили. - Эгвейн и Илэйн почти одновременно кивнули, соглашаясь с Найнив. Она продолжала: - Обо всем этом мы расскажем Амерлин и не станем придавать сему большего веса, чем оно того заслуживает. Если она когда-нибудь соизволит заглянуть к нам, как упоминала. И если, когда она придет, ты, Илэйн, будешь с нами, помни: ты об этом деле ничего не знаешь!
- Уж об этом-то не забуду! - с жаром ответила Илэйн. - Но нам нужно придумать какой-нибудь способ дать ей знать, что нам есть о чем ей сказать. Вот мамочка - она бы организовала все куда лучше, я уверена.
- Нет, - возразила ей Найнив, - не лучше, если бы она не могла полностью доверять своим посланцам. А нам придется ждать. Или вы, девочки, считаете, что кому-то из нас лучше переговорить с Верин? Вряд ли эта идея из разряда выдающихся!
Илэйн задумалась, затем, что-то для себя, видимо, решив, еле заметно кивнула. Эгвейн пришла к выводу быстрее и закивала энергичней. Рассеянная или нет, но Верин все же упускала из виду слишком многое, чтобы на нее можно было полагаться во всем. Хорошо! - Найнив явно была чрезвычайно довольна. - Наверное, это и к лучшему, что мы не можем когда заблагорассудится беседовать с Амерлин. Сами примем решение и станем действовать по собственному усмотрению, когда нам надо, а ей незачем руководить нами на каждом шагу
Как будто заново пробегая взглядом текст, Найнив пролистала страницы, где были перечислены украденные тер'ангриалы, потом накрыла ладонью каменное кольцо. Она промолвила:
- И первым делом надо решить, что делать с этим кольцом. Первая найденная нами вещь, которая действительно имеет отношение к Лиандрин и ее сподручным. - Найнив посмотрела на кольцо, как бы примериваясь к нему, вздохнула. - Пожалуй, я возьму его с собой в постель сегодня ночью, когда буду ложиться спать.
Эгвейн нисколько не колебалась и тотчас забрала кольцо из рук Найнив. Ей хотелось замереть, не спешить. Ей хотелось держать руки по швам. Но поступила она по-иному и была этому рада.
- Наставницы считают, что Сновидицей могу быть только я, - проговорила она с твердостью. - Не знаю, дает ли мне это какие-то преимущества. Но Верин предупреждала меня: использовать это кольцо очень опасно. Кто бы из нас ни воспользовался им, ей нужна любая кроха преимущества, какую она сумеет сыскать.
Дернув себя за косу, Найнив уже открыла рот, желая, видимо, запротестовать. Но сдержалась, только спросила вкрадчиво:
- А ты уверена, Эгвейн? Мы ведь на самом деле даже не знаем, являешься ли ты Сновидицей настоящей, а направляю Силу я гораздо лучше, чем ты. И все равно я считаю, что…
Эгвейн перебила ее:
- Ты, Найнив, направляешь поток сильнее, лишь когда рассержена. Ты уверена, что во сне сумеешь разъяриться? Успеешь ли разгневаться до того, как нужно будет обратиться к Силе? О Свет, нам даже неведомо, можно ли во сне направлять! Да, ты права: это кольцо - единственная ниточка, что мы имеем. И если кому-то из нас нужно кольцом воспользоваться, то это должна быть я.
Несмотря на то что ей явно хотелось продолжать спор, Найнив все- таки уступила подруге. Неохотно. И сказала:
- Ладно уж. Но Илэйн и я тоже будем здесь. Не знаю, что мы сумеем сделать, если все пойдет как-то не так, но догадаемся хотя бы тебя разбудить. В общем, мы будем здесь!
Соглашаясь с нею, Илэйн кивнула.
Теперь, когда Эгвейн заручилась согласием подруг, она вдруг почувствовала слабость в желудке. Я сама их во все втянула. Как бы мне хотелось не мучаться от желания, чтобы они отговаривали меня от задуманного. И тут Эгвейн заметила: в дверях кто-то стоит. То была девушка в белом платье, послушница, волосы ее были заплетены в длинные косы.
- Неужели тебе не объяснили, Эльз, - спросила ее Найнив, - что сначала нужно постучать в дверь, а лишь потом заходить в комнату?
Эгвейн, пряча в ладони каменное кольцо, сжала кулак. У нее возникло крайне странное чувство, что Эльз во все глаза смотрела на кольцо.
- У меня есть для вас послание, - отвечала Эльз спокойно. Взгляд ее был обращен на заваленный бумагами стол, затем она перевела взор на трех женщин у стола. - От Амерлин!
Эгвейн обменялась удивленными взглядами с Найнив и Илэйн.
- О чем же ты должна нам сообщить? - холодно спросила Найнив.
- Вещи, оставленные Лиандрин и ее сообщницами, - сказала Эльз, - лежат в третьей кладовой, от главной лестницы направо, во втором подвале, под библиотекой.
Вновь взглянув на стол и покрытые записями листы, Эльз не торопясь, но и без излишней медлительности удалилась.
Эгвейн показалось, что дыхание у нее остановилось. Мы боимся хоть на кого-то положиться, а из всех женщин Престол Амерлин решила довериться Эльз Гринвелл?
- Этой глупой девчонке доверять нельзя, она разболтает все первому встречному, готовому ее слушать!.. - воскликнула Найнив и устремилась к двери.
Эгвейн, подхватив свои юбки, бросилась вперед, обгоняя подругу. Туфли ее коварно скользили по плитам, устилавшим пол галереи, но девушка спешила, не выпуская из виду белую фигурку, уходившую вниз по спуску и готовую вот-вот исчезнуть. Чтобы оказаться так далеко впереди. Эльз тоже должна была бежать. Но почему? Белое платье уже исчезало, оно уходило вниз по другому пандусу. Эгвейн последовала за беглянкой.
Фигурка в белом достигла конца спуска, преследуемая женщина повернулась, и Эгвейн в замешательстве остановилась. Перед ней была вовсе не Эльз. Женщина, облаченная в белый шелк и серебро, вызвала у Эгвейн такие чувства, которых она никогда раньше не ведала. Она была выше Эгвейн ростом, намного красивее, а взгляд черных глаз дамы заставил Эгвейн почувствовать себя маленькой, незначительной и какой-то не совсем чистой. Эта женщина определенно может направлять гораздо больше Единой Силы, чем я. О Свет, да вдобавок ко всему она в тысячу раз умнее, чем все мы трое вместе взятые - Найнив. Илэйн и я! Не слишком-то справедливо. чтобы одна женщина обла… Внезапно осознав ход собственных мыслей, Эгвейн устыдилась их, щеки у нее покраснели, и девушка вздрогнула. Никогда прежде Эгвейн не чувствовала, что какая-то женщина в чем-то на голову превосходит ее, и поддаваться внушенному этой особой чувству она вовсе не собиралась.
- Смелая, - проговорила женщина. - Просто отважная! Бросилась бежать в одиночку, зная, как часто здесь случаются убийства. - Незнакомка была как будто весьма довольна.
Эгвейн выпрямилась и поспешно поправила свое платье, надеясь, что незнакомка этого не заметит. Но женщина замечала каждое ее движение, и Эгвейн ощущала это. О, как бы хотелось ей, чтобы красавица не видела ее минуту назад, бегущую по галерее, точно несмышленый ребенок. Нет. прекрати так думать! Ну!
- Простите, - проговорила Эгвейн, - но я ищу послушницу, она здесь проходила совсем недавно. У нее темные большие глаза, а темные волосы заплетены в косы. Сама такая полненькая и довольно миловидная. Вы не видели, куда она пошла?
Высокая женщина с интересом осмотрела Эгвейн с головы до ног. Девушке показалось, будто взгляд незнакомки на миг задержался на ее руке, по-прежнему сжимавшей каменное кольцо в кулаке.
- Не думаю, что вам удастся ее догнать, - отвечала женщина. - Я видела: бежала она очень быстро. Сейчас она, верно, уже далеко отсюда.
- Айз Седай… - начала было Эгвейн, но ей не удалось спросить, куда убежала Эльз. В черных глазах женщины полыхнули то ли гнев, то ли досада.
- Я уже уделила вам достаточно времени! А сейчас я тороплюсь, у меня срочные дела, более важные. Ступайте!
И с этими словами женщина указала ей в ту сторону, откуда прибежала Эгвейн. Приказ был отдан незнакомкой столь твердо, что Эгвейн тотчас повернулась и одолела уже три шага вверх, когда поняла, что она делает. Уже готовая к словесному поединку, она обернулась, вся ощетинившись, точно еж Айз Седай она там или нет, но я…
На галерее никого не было.
Нахмурившись, Эгвейн отбросила пришедшую на ум мысль проверить за ближайшими дверями - в этих комнатах не жил никто, исключая разве что мышей. Девушка побежала вниз по пандусу, с изумлением оглядываясь по сторонам, проследила взором всю окружность галереи. Она даже заглянула через перила вниз, в маленький Сад Принятых. Осмотрела внимательно прочие галереи, выше и ниже. Но заметила встревоженная Эгвейн только двух Принятых, одетых в платья с полосами по краю подола, и это оказались Фаолайн и еще одна знакомая ей женщина, которую девушка знала лишь в лицо, но не по имени. Но нигде не было женщины в белом с серебром одеянии.

ГЛАВА 26. За замком

Эгвейн, качая головой, вернулась к дверям, которым не уделила внимания немногим раньше. Куда-то же она подевалась. Мебель за первой дверью напоминала бесформенную груду, укрытую пыльным чехлом, и воздух казался затхлым, как будто комнату долгое время не проветривали. Эгвейн поморщилась: на запыленном полу виднелись мышиные следы. И больше никаких. То же самое оказалось и за двумя другими дверями, поспешно открытыми ею. Впрочем, это и неудивительно. В галереях для Принятых было больше пустых комнат, чем жилых.
Осмотрев третью комнату, Эгвейн оглянулась: Найнив и Илэйн двигалась к ней без особой спешки.
- Она прячется? - удивленно спросила Найнив. - Где же?
- Я потеряла ее, - ответила Эгвейн, повторно оглядывая оба конца уходящей за поворот галереи. Куда же она пошла? Эгвейн имела в виду отнюдь не Эльз.
- Если бы я могла подумать, что Эльз опередит тебя, - улыбнулась Илэйн, - то тоже погналась бы за ней, она всегда казалась такой неповоротливой.
Но улыбка ее была все же озабоченной.
- Нужно обязательно потом найти ее, - сказала Найнив, - и убедиться, что она будет держать язык за зубами. Как Амерлин могла доверять этой девчонке?
- Мне казалось, что я уже почти догнала ее, - медленно произнесла Эгвейн, - но это оказалась другая женщина. Найнив, я оглянулась на мгновение. А она исчезла. Нет, не Эльз, а женщина, которую я никогда раньше не видела, хотя вначале приняла ее за Эльз. Она просто… пропала, и я не понимаю куда…
- Одна из Бездушных? - прошептала Илэйн, затаив дыхание. Она поспешно оглянулась, но галерея по-прежнему была пуста - никого, кроме них.
- Нет, не она, - твердо сказала Эгвейн. - Она… - Я не собиралась рассказывать им, что она заставила меня почувствовать себя шестилетней девчонкой, в разорванном платье, с грязным лицом и сопливым носом… •- Она - не Серый человек. Это высокая, яркая, поразительная женщина, черноволосая и черноглазая. Вы бы обратили на нее внимание и в многотысячной толпе. Я никогда не видела ее раньше, но думаю, что она Айз Седай. Она точно Айз Седай.
Некоторое время Найнив как будто ждала продолжения, а потом нетерпеливо проговорила:
- Увидишь ее снова - обязательно покажи и мне, если будет подходящий случай. У нас времени нет здесь разглагольствовать. Я намереваюсь посмотреть, что там в той кладовой, до того как Эльз брякнет об этом кому-нибудь не тому. Вдруг они были неосторожны, в чем-то сплоховали. Если так, то не позволим им исправить их оплошность.
Шагая между Найнив и Илэйн, Эгвейн вдруг осознала, что по- прежнему сжимает в кулаке каменное кольцо - тер'ангриал Корианин Недеал! Она с отвращением затолкала его в свою сумку и накрепко стянула завязки. До тех пор пока я не лягу спать с этой гадостью… Но ведь это именно то, что я планирую, разве нет?
Но сие мероприятие планировалось лишь на сегодняшний вечер, так что беспокоиться об этом сейчас было бесполезно. По мере продвижения через Башню Эгвейн зорко высматривала женщину в белом и серебряном. Она почему-то чувствовала облегчение оттого, что не находит ее. Благодарю вас, но я вполне взрослая и самостоятельная женщина. Но все же она была очень рада, что никто из тех, кого они встретили, даже отдаленно не походил на искомую особу. Чем больше она думала об этой женщине, тем явственнее ощущала, что вокруг той сгущается что-то злое. Свет, я начинаю искать Черных Айя даже у себя под кроватью. Но может быть, они и действительно там?
Библиотека находилась немного в стороне от высокой толстой колонны собственно Белой Башни. Бледный камень, из которого сложена библиотека, был густо испещрен голубыми прожилками, отчего здание смахивало на застывшие разбивающиеся волны, замершие на излете. В утреннем свете эти волны нависающей громадой напоминали дворец, и Эгвейн знала, что комнат в голубоватом валу не меньше, чем в каких-либо чертогах. Но все эти комнаты, располагавшиеся ниже тех запутанных коридоров, в лабиринте которых находились апартаменты Верин, были заставлены стеллажами, которые в свою очередь были заполнены книгами, рукописями, манускриптами, свитками, картами, рисунками, которые собирали сюда со всех стран мира на протяжении более чем трех тысяч лет. Даже огромные библиотеки в Тире и Кайриэне не владели столь впечатляющими фондами.
Библиотекари - все Коричневые сестры - оберегали бумажные сокровища и ведущие в библиотеку двери настолько бдительно, что никто не смог бы вынести ни клочка, не объяснив, что взял и зачем. Но столь строгая система охраны не распространялась на те входы, к одному из которых Найнив и повела Эгвейн и Илэйн.
В стене библиотеки, подножие которой скрывалось в тени высоких деревьев ореха-пекана, существовали и другие, большие и малые, двери. Работники часто нуждались в доступе к нижним кладовым, а библиотекарям не нравилось, что потные мужчины шляются через их хранилище. Найнив потянула на себя ручку небольшой дверцы-люка, не шире двери в фермерском доме, и жестом направила подруг вниз по крутой лестнице, уходящей в темноту. Когда Найнив, пропустив Эгвейн и Илэйн, спустилась на несколько ступеней и закрыла над головой створку, мрак вокруг сгустился.
Эгвейн открыла себя саидар, причем проделала это столь легко и непринужденно, что едва осознала свои действия И тут же девушка направила струйку Силы, которая потоком шла через нее. На какое-то мгновение простое и сильное ощущение этого потока, вздымающегося внутри нее, казалось, поглотит все прочие ощущения. Небольшой шар голубовато-белого цвета вспыхнул во тьме и повис в воздухе над рукой Эгвейн. Девушка сделала глубокий вдох и напомнила себе, почему она идет столь оцепенело. Светящийся шарик был связующим звеном с остальным миром Вернулось ощущение одежды, касающейся кожи, ощущение шерстяных чулок, платья. С некоторым сожалением Эгвейн подавила желание поддаться потоку, позволить саидар поглотить себя.
У руки Илэйн также засияла светящаяся сфера, которая вкупе с шаром Эгвейн давала больше света, чем два фонаря.
- Какое прекрасное ощущение, правда? - пробормотала Илэйн.
- Будь осторожна, - ответила Эгвейн.
- Да, я осторожна, - Илэйн вздохнула, - но просто такое чувство… Я буду осторожной…
- Сюда, - коротко заметила Найнив и слегка задела их, проходя мимо вперед подруг, и повела девушек вниз. Она не отходила от них далеко, так как рассержена не была и вынуждена была пользоваться светом, который излучали шары Эгвейн и Илэйн.
Пыльный боковой коридорчик, в который они вошли, встретил девушек чередой деревянных дверей, протянувшихся вдоль серых каменных стен. Длиной он оказался шагов в сто и привел в широкий основной коридор, тянущийся по всему пространству под библиотечным помещением. Яркий свет вырывал из тьмы затоптанные отпечатки подощв, большей частью грубых сапог, какие носят мужчины, следы временами терялись в пыли. Потолок здесь был выше, и двери размером напоминали амбарные. В конце коридора находились большие лестницы, шириной в полкоридора, по ним сносили в подвал громоздкие вещи. Рядом с этими лестницами виднелся еще один пролет, что вел дальше, вниз. Найнив, не замедляя шага, начала спускаться.
Эгвейн торопливо последовала за ней. Освещаемое голубоватым свечением лицо Илэйн казалось бледнее, чем было на самом деле. Здесь мы можем кричать, пока не охрипнем, а никто не услышит даже шепота.
Неожиданно Эгвейн почувствовала, как внутри нее концентрируется заряд молнии, или по крайней мере потенциал для нее, и чуть не споткнулась. Она еще ни разу до того не направляла двух потоков сразу; задача показалась совсем не сложной.
Основной коридор второго подвала напоминал во многом предыдущий коридор первого подвального этажа - такой же широкий и пыльный, - но с более низким потолком. Найнив поспешила к третьей двери справа и остановилась возле нее. Дверь не казалась очень большой, но грубые деревянные планки, покрывающие ее, каким-то образом создавали впечатление основательности. Круглый железный замок замыкал длинную тяжелую цепь, туго продернутую в две толстые скобы, одна скоба торчала из двери, а другая оказалась вцементирована в стену. И замок, и цепь выглядели новыми: на них почти не было пыли.
- Замок! - Найнив резко дернула его, но ни замок, ни цепь не поддались. - Кто-либо из вас видел тут где-нибудь еще замки? - Она оттянула замок на себя и с силой грохнула его о дверь. Замок оставил на дереве царапину, но и только. Лязг металла откликнулся эхом по коридору.
- Я не видела тут ни одной запертой двери! - Найнив ударила кулаком по шершавому дереву. - Ни одной!
- Успокойся, - произнесла Илэйн, - нет никакой нужды выплескивать свой гнев. Я смогла бы открыть замок, если бы узнала, как он устроен внутри. Мы как-нибудь его откроем.
- Я не собираюсь успокаиваться! - взорвалась Найнив. - Я хочу быть яростной!!! Хочу!..
Оставив без внимания остальную часть тирады, Эгвейн шагнула вперед и тронула цепь. С тех пор как она покинула Тар Валон, она научилась не только молнии вызывать. С тех пор она развила в себе сродство к металлам. Этим дарованием она обязана была Земле, одной из Пяти Сил, которой, как и Огнем, в полной мере владели очень немногие женщины. Владея Землей, Эгвейн могла ощутить цепь, ощутить себя внутри самой цепи, чувствовать мельчайшие частички холодного металла, узоры, в которые они сплетаются. Сила внутри нее дрожала в такт вибрациям этих узоров.
- Не мешай мне, Эгвейн. Девушка оглянулась и увидела Найнив, окутанную сиянием саидар. в руках у нее был ломик, он испускал такое пронзительно бело-голубое свечение, что казался почти невидимым. Найнив, нахмурившись, посмотрела на цепь, пробормотала что-то об усилии рычага, и ломик внезапно стал вдвое длиннее.
- Отойди, Эгвейн.
Эгвейн отошла.
Продев ломик через цепь, Найнив уперла его конец в стену и налегла на стержень со всей силой. Цепь порвалась, как ниточка. Найнив, судорожно вздохнув, отшатнулась, ломик загремел по полу. Выпрямившись, Найнив с изумлением смотрела то на ломик, то на цепь. В это время ломик благополучно исчез.
- Мне кажется, я что-то сделала с цепью, - пробормотала Эгвейн. И хотелось бы мне знать, что же именно.
- Могла бы и предупредить, - вздохнула Найнив. Она сняла остатки цепи с крюков и распахнула дверь. - Ну? Долго вы еще будете здесь стоять?
Запыленная комната оказалась небольшой, что-то около десяти шагов в длину и в ширину, но в ней была груда объемистых мешков, сшитых из плотной коричневой ткани, все они были доверху набиты, снабжены соответствующим ярлыком и запечатаны Пламенем Тар Валона. Эгвейн и пересчитывать мешки не стала, она и так знала:
их ровно тринадцать.
Она пододвинула светящийся шар к стене и укрепила его там, не вполне понимая, как ей это удалось, но, после того как рука была убрана, свет не погас. Умению что-то делать я обучаюсь, но не понимаю того. как. я это делаю, обеспокоилась Эгвейн.
Илэйн задумчиво посмотрела на нее, будто о чем-то размышляя, а затем также повесила свой светильник на стену. Наблюдая за ней, Эгвейн решила, что теперь поняла, в чем суть только что проделанного ею фокуса. Илэйн научилась этому у меня, а я - у нее. Эгвейн ощутила внутреннюю дрожь. Найнив сразу же принялась разбирать мешки и читать ярлыки:
- Рианна. Джойя Байир. Вот за чем мы сюда пришли. - Она осмотрела печать, затем разломила воск и распустила завязки. - По крайней мере мы знаем, что до нас здесь никто не был!
Эгвейн выбрала себе мешок и сломала печать, не читая имени на ярлыке. Она не хотела знать, в чьих пожитках роется. Высыпанные на пыльный пол вещи оказались старой одеждой и изношенной обувью, среди этого хлама валялось несколько рваных измятых бумажек, самое место которым где-нибудь под шкафом женщины, которая не слишком беспокоится об опрятности своих комнат.
- Я не нахожу здесь ничего полезного: плащ, который и на тряпки-то не годится, оторванная половина карты какого-то города. Тира, если верить надписи в углу. Три чулка, требующих основательной штопки. - Эгвейн подхватила бархатный шлепанец, пару которому так и не удалось отыскать, и помахала им перед носом подруг, красноречиво просунув палец в дыру на носке. - Сие не является ключом к разгадке беспокоящей нас тайны.
- Амико тоже не оставила ничего интересного, - мрачно отметила Илэйн, обеими руками отбрасывая в сторону одежду из доставшегося ей мешка. - Это тоже годится только на тряпки. Подождите, здесь какая- то книга. Кто бы ни набросал тут все это, он, должно быть, очень спешил, раз забыл здесь книгу. "Обычаи и этикет Тайренского двора". Обложка оторвана, но библиотекари были бы рады получить любую книгу в каком угодно виде.
Библиотекари и в самом деле радовались даже одной страничке, поэтому книг никто не выбрасывал, в каком бы состоянии те ни были.
- Тир… - задумчиво промолвила Найнив. Стоя на коленях среди хлама, вываленного из мешка, который она обыскивала, Найнив снова подняла обрывок бумаги, отброшенной ранее. - Вот перечень торговых судов, плавающих по Эринин, с датами отправления из Тар Валона и предполагаемого прибытия в Тир.
- Это может быть простым совпадением, - медленно произнесла Эгвейн.
- Может быть, - ответила Найнив. Она сложила бумагу вчетверо и засунула ее себе в рукав, после чего сломала печать на другом мешке.
Каждый мешок был обыскан дважды, и когда девушки наконец закончили, то по углам комнаты громоздились целые горы всякой всячины. Эгвейн уселась на груду выпотрошенных мешков и погрузилась в раздумья, не замечая бившей ее дрожи. Подтянув колени к груди, она еще раз окинула взглядом кучку отобранных ими из. хлама находок.
- Здесь слишком много всего, - сказала Илэйн.
- Слишком много, - согласилась Найнив. Среди прочего барахла обнаружилась еще одна рваная книга в кожаном переплете. Том назывался "Наблюдения при посещении Тира", примерно половина страниц в нем отсутствовала. В мешке Чесмал Эмри был найден и другой список торговых судов, листок завалился за подкладку сильно изодранного плаща, куда он вполне мог выпасть сквозь приличных размеров прореху в кармане. В новом списке были перечислены только названия судов, но, согласно первому списку, все они отплыли ранним утром после той злополучной ночи, когда Лиандрин и ее сообщницы покинули Башню. Добычей девушек стал и бегло набросанный план какого-то большого здания, где одна комната была едва различимо помечена названием "Сердце Твердыни"; и страница с наименованиями пяти гостиниц, слово "Тир" в начале страницы было замарано, но, хоть и с трудом, вполне читалось.
- У каждой что-то да нашлось, - пробормотала Эгвейн. - Все оставили нечто указывающее на поездку в Тир. Как это осталось незамеченным, если их вещи осмотрели? Почему Амерлин ничего не сказала об этом?
- У Амерлин свое на уме, - горько сказала Найнив, - и какое дело до того, что это нам крайне нужно! - Она глубоко вздохнула и неожиданно чихнула - в ходе обыска их троица подняла тучи пыли. - Но меня очень беспокоит одно: все это может оказаться приманкой.
- Приманкой? - удивилась Эгвейн, но тут же поняла мысль подруги. Найнив кивнула:
- Приманкой. Ловушкой. Или, может быть, ложным следом. Это же так очевидно. Но кто должен в ловушку попасть?
- Если только им не безразлично, увидит нашедший эту приготовленную западню или нет. - В голосе Илэйн явственно слышалось сомнение. - Или, быть может, они нарочно устроили ловушку столь очевидно. Тогда след, ведущий в Тир, отпал бы сразу.
Эгвейн не хотелось верить в то, что Черные Айя могут быть настолько уверены в себе. Она вдруг поняла, что судорожно схватилась за свою поясную сумку и большим пальцем водит по округлости перекрученного каменного кольца, что лежит в ней.
- Может, они хотели посмеяться над тем, кто найдет комнату. - сказала она тихо, - может, они думали, что нашедший все это сломя голову погонится вслед за ними в гневе и гордости.
А если они знали, что именно мы найдем все это Неужели предвидели наши такие действия?
- Чтоб мне сгореть! - прорычала Найнив. Видимо, это был шок: подобные выражения никогда не слетали у нее с языка.
Еще какое-то время они молча смотрели на свои
трофеи.
- Что же мы будем делать? - спросила наконец
Илэйн. Эгвейн стиснула в кулаке кольцо. Сновидение тесно связано с Предсказанием, и будущее, и события, происходящие в других местах, - все могло появиться в снах Сновидицы.
- Может быть, мы узнаем после сегодняшней ночи, - сказала Эгвейн.
Найнив посмотрела на нее молча, лицо ее как будто ничего не выражало, потом она выбрала темную юбку, которая казалась менее дырявой, и начала укладывать в нее находки.
- Сейчас, - сказала она, - мы отнесем это в мою комнату и спрячем. Думаю, у нас еще есть время, не то мы на кухню рискуем опоздать.
Поздно, подумала Эгвейн. Чем дольше она сжимала сквозь кошель кольцо, тем яснее чувствовала, что времени нет. Мы уже отстали на шаг. но вдруг еще не сильно опоздали.

ГЛАВА 27. Тел'аран'риод

Комната, в которую поселили Эгвейн, располагалась на той же галерее, где комнаты Найнив и Илэйн. Но от кельи Найнив она отличалась лишь немного. Кровать у Эгвейн оказалась чуть шире, а стол в ее комнате был меньше и уже, чем у подруги. К тому же маленький коврик на полу здесь был выткан цветами, а не завитками. Вот, пожалуй, и все различия. Но и такая, как была, по сравнению с каморками послушниц эта комната представлялась дворцовым покоем. Когда же здесь поздно ночью собрались все три подруги, Эгвейн вдруг захотелось вернуться в конурки на галереи послушниц, не иметь на пальце своем кольца, а на платье - полос. Она чувствовала, что две ее подруги тоже неспокойны.
Весь день они сегодня трудились на кухнях, помогая готовить обед и ужин, а в минуты отдыха пытались расшифровать смысл вещей, найденных ими в кладовой. Подстроенная ли ловушка этот след, или попытка увести в сторону их поиски? Знала ли в самом деле Амерлин, какие именно вещи оставлены преступницами в Башне? А если знала, то почему не предупредила обо всем Найнив и Эгвейн? Обсуждая эти проблемы, девушки не пришли ни к какому выводу. А пока не появилась сама Амерлин, спросить ее о чем-либо было невозможно.
Верин приходила в кухни в середине дня, когда обед был уже завершен, она рассеянно смотрела по сторонам, будто не понимая, с чего бы это она тут очутилась. Увидев Эгвейн и ее подруг, стоя на коленях посреди кухни выскребающих до блеска котлы и кастрюли, Верин словно бы удивилась, помедлила немного, затем сделала пару шагов и спросила столь громко, что все могли ее услышать:
- Нашли там что-нибудь, а?
Илэйн, голова которой и плечи в этот момент как раз находились внутри огромного котла для супа, ударилась головой о сию посудину, вылезла вон. Ее голубые глаза округлились так, будто готовы были поглотить весь мир.
- Ничего я там не нашла, кроме грязи да моего пота, Айз Седай! - проговорила Найнив, слегка потянув себя за косу, отчего на ее темных волосах застыли грязные хлопья мыльной пены. Девушка поморщилась.
Верин кивнула ей, как будто бы это был как раз тот ответ, за которым она и явилась в кухню.
- Ну, тогда продолжайте искать! - Она с кислым видом обозрела кухню, будучи явно недовольна своим появлением в столь грязном месте, потом удалилась.
Аланна тоже заходила в кухню, уже после полудня. Она набрала целую миску крупного зеленого крыжовника, налила кувшин вина и ушла. Потом заходила Элайда, затем Шириам, которая появилась после ужина, как и Анайя. Аланна спросила Эгвейн, не хочет ли она узнать о Зеленых Айя некоторые подробности. Узнавала и о том, когда девушки собираются продолжить свои занятия. Принятые имели право сами выбирать темы своих занятий и определять ритм работы, но это вовсе не означало, что они могут бездельничать. Особенно трудными для них окажутся первые несколько недель, однако направление своего обучения девушки должны определить сами, иначе это за них сделают другие.
Элайда же просто постояла какое-то время с каменным лицом, уперев ладони в бедра. Шириам вела себя точно так же, как она, и даже стояла совершенно как Красная сестра. Анайя тоже приняла ту же позу, однако взгляд ее сохранял интерес к девушкам, пока она не заметила, что они за ней внимательно наблюдают. Тогда и ее лицо окаменело, тем самым уподобившись лицам Элайды и
Шириам.
Эгвейн понимала, что ни один из этих визитов ничего не значил для нее и ее подруг. Наставница послушниц должна была наблюдать за работой и поведением всех своих подопечных, контролируя каждую из послушниц, трудившихся на кухнях, и Элайда имела право не упускать из виду Дочь-Наследницу Андора. Об интересе Айз Седай к судьбе и делам Ранда Эгвейн старалась не думать. А что касается Аланны, то она, кстати, была не единственной Айз Седай, являвшейся в кухню, чтобы унести в свои покои поднос, уставленный блюдами с едой. Так было принято. Большинство сестер, живших в Башне, слишком заняты делами, им некогда тратить время, разыскивая служанок специально за тем, чтобы послать их в кухню. Но зачем приходила сюда Анайя?.. Разумеется, Анайя могла очень интересоваться Эгвейн как возможной Сновидицей. Но смягчать наказание, назначенное девушке самой Амерлин, она, безусловно, не намерена. То есть интерес Анайи к сновидческим способностям Эгвейн мог быть единственной причиной ее появления в кухне.
Вешая платье в шкаф, Эгвейн вновь и вновь повторяла себе, что оговорка Верин могла быть совершенно заурядным случаем. Коричневая сестра слыла человеком рассеянным, и ее рассеянность частенько давала о себе знать. Если бы только это была просто оговорка! Сидя на краю своей кровати, Эгвейн надела сорочку и стала спускать чулки. Она чувствовала себя на грани ненависти к белой материи - так она в недавнее время успела возненавидеть серый цвет!
Найнив, стоя у очага, держала сумку Эгвейн, а другой рукой подергивала себя за косу. Илэйн сидела у стола, делая вслух кое-какие замечания и заметно нервничая.

Предыдущая страница 15 Следующая страница


Возрожденный дракон 16

- Да, Зеленые Айя, - проговорила златокудрая. Эгвейн отметила, что сегодня эти слова были сказаны ею раз уже, наверное, двадцать. - Я могла бы выбрать именно Зеленую Айя, Эгвейн. Тогда у меня будет три или четыре Стража, и за одного из них можно выйти замуж. Кто же будет лучшим Принцем-Консортом Андора, как не хороший Страж? Если, конечно, не… - Она умолкла на полуслове, но лицо ее покрылось румянцем.
Эгвейн очень остро ощутила муки ревности. А она-то думала, что подобные приступы у нее давным-давно прошли и больше не возвратятся. Но вот опять вернулась эта боль, а вместе с нею - сочувствие. Свет, как я смею ревновать, если сама не могу смотреть на Галада без дрожи и в то же время будто расплавляясь в огне? Прежде Ранд был моим. а теперь он больше не мой, вот и все. Мне так хотелось бы отдать его тебе. Илэйн. но я уверена: ни для одной из нас он не предназначен. Может быть, это вполне нормально и позволительно для Дочери-Наследницы - выйти замуж за незнатного человека, лишь бы он был андорец. но совершенно невозможно выйти замуж за Возрожденного Дракона! Сказав себе, что сегодня у нее хватает более важных забот, нежели забота о собственной аккуратности, она небрежно бросила свои чулки на пол и сказала:
- Найнив, я готова!
Найнив вручила ей сумку, дала длинную тонкую полоску кожи и проговорила:
- Не исключено, что сработает оно не только для тебя одной, а и для двоих сразу. Я могла бы… пойти с тобой
вместе.
Вытряхнув кольцо на ладонь, Эгвейн пропустила через него кожаный ремешок, потом повязала ремешок себе на шею. На фоне ее белой ночной рубашки прожилки и пятнышки голубого, коричневого, красного цветов в камне
будто ожили.
- Ты хочешь, чтобы Илэйн за нами в одиночку присматривала? Когда про нас, может статься, пронюхали
Черные Айя?
- У меня хватит сил! - уверенно проговорила Илэйн. - Или разреши мне отправиться с тобой, а на страже останется Найнив. Рассердившись как следует, она сразу же станет самой сильной из нас троих, и, если потребуется нас защитить, она со своей задачей справится,
будь уверена!
- А что, если этот тер'ангриал не сработает для двоих? - Эгвейн покачала головой. - Что, если мы обе, сколько бы ни старались, вообще не сумеем заставить его заработать? Мы ничего и не узнаем, пока не проснемся, а это значит, что мы зря целую ночь потеряем. Но нельзя ни одной ночи потратить впустую, иначе мы не успеем наверстать упущенное" Мы и так уже очень отстали от своих противников! - Эти веские доводы обе ее подруги приняли во внимание. Но Эгвейн беспокоило еще нечто близкое ее сердцу. - Кроме того, я буду чувствовать себя спокойнее, зная, что вы вдвоем следите за мной, на случай…
Она не хотела называть вещи своими именами. На случай, если кто-то явится в то время, когда она будет спать. Серый Человек или Черные Айя. Или кто-то иной, превративший Белую Башню, когда-то совершенно безопасное место, в дремучий лес, полный ямин и ловушек. Да, кто-то может войти в комнату, пока она будет лежать на кровати совершенно беззащитная. Лица ее подруг выразили полное понимание.
Взбив пуховую подушку, Эгвейн стала располагаться на кровати поудобней, а Илэйн поставила стулья с обеих сторон ее ложа. Найнив, потушив в комнате свечи, в полной темноте уселась на один из стульев. Илэйн села на другой.
Закрыв глаза, Эгвейн старалась уснуть, успокаивая себя. Но это не удавалось: на грудь ей, пробуждая тревожные мысли, давило каменное кольцо. Само его присутствие донимало девушку сильней, чем та боль, что она испытывала после посещения кабинета Шириам. Каменное колечко теперь казалось ей тяжелей кирпича. Мысли ее о доме, об укромных прудах с тихой водой, обо всех тех вещах, что были связаны с ее детством, из-за постоянного беспокойства ускользали из ее сознания. Тел "аран "риод. Незримый Мир. Мир Снов. Мир. что ждал за порогом сна.
Найнив начала тихонько напевать. Безымянную песню, песню без слов. Эгвейн узнала этот мотив - эту же колыбельную напевала ей мать, убаюкивая Эгвейн, когда та была совсем крошкой. В те времена она лежала в своей маленькой кроватке, под головкой - взбитая подушка, а сама девочка, укрытая теплыми одеялами, вдыхала запахи розового масла, свежего хлеба. И еще… Ранд, ну как ты? А ты, Перрин? Кто же она была такая?
Девушка погружалась в сон.
И вот Эгвейн стоит среди пологих холмов, тут и там расцвеченных полевыми цветами. Небольшие перелески, состоящие из лиственных деревьев, разбросаны по лощинам, иные" из них взбираются на вершины холмов. Над яркими соцветиями порхают бабочки, их крылышки переливаются желтым, голубым и зеленым. Где-то поблизости перекликаются между собой два жаворонка. В небесной голубизне плывут в меру пушистые, очень белые кучевые облачка, и легкий ветерок неуловимо сочетает в воздухе приятную прохладу и ласковое тепло. Такая чудная погода бывает в редкие, особенные весенние дни. Такой день слишком хорош, просто-таки чудесен, он может быть
лишь сном.
Взглянув на свое платье, Эгвейн рассмеялась от восторга. Ну как нарочно! Самый любимый ею оттенок небесно-голубого шелка, отделанные белым в разрезах юбки. Но стоило девушке нахмуриться, как платье тут же переменило цвет на зеленый. По рукавам и на груди платье было вышито рядами крохотных жемчужинок. Вытянув ногу, девушка взглянула на носок своей бархатной туфельки. Наряд был прекрасен!
Единственным, что противоречило всей этой гармонии, было перекрученное кольцо из многоцветного камня, свисающее с ее шеи на кожаном шнурке.
Вздохнув, Эгвейн взяла кольцо на ладонь. Оно почему-то стало легким, как перышко. Девушка была уверена:
подбрось сейчас кольцо в воздух, и оно поплывет, как пушинка чертополоха. Больше она его не боялась. Не желая, чтобы оно постоянно попадалось ей на глаза, Эгвейн засунула кольцо под вырез своего платья.
- Вот он. Тел "аран "риод, о котором говорила Верин! - промолвила Эгвейн. - Мир Снов, мир Корианин Недеал. Он не кажется мне опасным.
Но Верин сказала, что он опасен. Из Черной она Айя или нет, но Эгвейн знала: в любом случае лгать Айз Седай никогда не станут. Может быть, она ошиблась? Но Эгвейн не верила, что Верин ошибалась.
Эгвейн решила убедиться, что и здесь, в Тел'аран'рио-де, она. может раскрыть себя Единой Силе. И даже тут саидар отозвалась. Эгвейн направила тоненький поток, на редкость легко и деликатно обратила его в теплый ветерок, пустив бабочек по трепещущим спиралям, соединила их кругами и собрала в общую стайку.
И немедля отпрянула от саидар. Бабочки запорхали, как и прежде, не обратив никакого внимания на свое краткое приключение. Но Мурддраал и некоторые из Отродий Тени способны учуять, что кто-то здесь направляет Силу. Осматриваясь, девушка отказывалась верить, что в такой идиллии могут быть этакие злобные твари, но это вовсе не означало, будто здесь нет врагов. А Черные Айя захватили все те тер'ангриалы, что изучала Корианин Недеал. Это неприятно напомнило Эгвейн о причинах, заставивших ее оказаться здесь.
- Ничего, я уже знаю: и здесь тоже я способна направлять Силу, - сказала она сама себе. - Но коли буду стоять на месте, то ничего не узнаю, ничегошеньки! Но может, если я посмотрю вокруг… - Она шагнула вперед… … и оказалась в сыром темном коридоре гостиницы. Эгвейн знала: она - дочь хозяина гостиницы, да, это была именно гостиница. Не было слышно ни звука, все выходящие в коридор двери были плотно притворены Эгвейн задумалась, кто бы мог жить за обыкновенной деревянной дверью в двух шагах от нее, и в этот миг дверь бесшумно распахнулась. Комната оказалась пустой, и холодный ветер стонал в ней, прорываясь в открытые окна и шевеля в камине потухший пепел. На полу лежала, свернувшись, большая собака, и ее хвост, покрытый густой шерстью, закрывал ей нос. Собака расположилась между дверью и толстым столбом из грубо отесанного черного камня. Столб как будто вырастал прямо из пола в центре комнаты. У столба, опершись на него спиной, сидел широкоплечий парень, волосы его были взлохмачены. Одет он был в нижнее белье, а голова его свесилась так, точно он спал. Массивная черная цепь обегала столб и пересекала грудь юноши. Концы ее он крепко сжимал в руках. Спал он или не спал, но мускулы его напрягались так, чтобы цепь постоянно оставалась натянутой - он будто сам привязал себя к столбу.
- Перрин?! - входя в комнату, воскликнула Эгвейн. - Перрин, что случилось с тобой? Перрин?
Собака подняла голову, встала. То была не собака, а матерый волк, черно-серый, сверкнул белый оскал клыков. Желтые глаза волка изучали девушку, точно мышь. Мышь, предназначенную для съедения.
Эгвейн невольно отступила назад, в коридор.
- Перрин, проснись! Здесь волк! - Верин рассказывала ей, что все происходящее с нею в Теларанриоде происходит на самом деле, и в доказательство правдивости своих слов показывала девушке шрам. Зубы у волка сверкали огромные, точно ножи. - Перрин, проснись! Скажи ему, что я твой друг! - Эгвейн тронула саидар. Волк подступил к ней ближе.
Перрин поднял голову, сонные глаза его открылись. На Эгвейн теперь уставились сразу две пары желтых глаз. Волк изготовился к прыжку, подобрался.
- Прыгун, нет! - выкрикнул Перрин. - Эгвейн! Дверь качнулась и закрылась перед самым лицом Эгвейн. Девушку окутала полная тьма. Она ничего не видела, но чувствовала, как на лбу ее выступили крупные капли пота. Нет, не от жары. О Свет, где же я? Мне не нравится это место! Как. мне хочется проснуться!
Послышался какой-то стрекот. Эгвейн вздрогнула, но тут же поняла, что это сверчок. Басовито проквакала лягушка, и ей из темноты ответил целый хор лягух. Как только глаза девушки привыкли к тьме, Эгвейн различила вокруг себя деревья. Звезды были скрыты облаками, а луна в небе висела узким серебряным серпиком.
Справа от девушки между деревьями что-то светилось и мерцало. Костер, кем-то разожженный в час привала.
Она немного поразмыслила, потом двинулась на этот свет. Чтобы унестись из Тел'аран'риода, одного желания мало, и к тому же Эгвейн не торопилась, ибо ничего нужного пока узнать не успела. Кроме того, она была цела и невредима. Пока еще цела и невредима, с дрожью подумала она. Девушка не имела представления, кто или что ожидает ее у огня. Там может сидеть Мурддраал. Вдобавок, я одета не так, чтобы бегать по лесу. Но это была последняя из ее осторожных мыслей. Эгвейн решила действовать. Она была горда тем, что знает, как избежать глупых поступков.
Вдохнув поглубже, она подобрала свои шелковые юбки и стала тихо продвигаться вперед. Лес она знала не так хорошо, как Найнив, но вполне достаточно, чтобы не наступать на сухие сучья. И вот уже она, выглядывая из-за ствола старого дуба, смотрит на огонь.
У огня она увидела всего одного человека. Высокий юноша сидел на земле и глядел на огонь. Ранд. Этот огонь не сжигал дрова. Он ничего не сжигал. Пламя плясало на голом земляном пятачке. Эгвейн чувствовала: этот огонь даже не опалил почву!
Девушка и пошевелиться не успела, как Ранд поднял голову. Эгвейн удивилась, увидев, что он курит трубку; тонкая ленточка табачного дымка вилась над юношей. Вид у Ранда был усталый, совершенно измотанный.
- Кто здесь?! - громко окликнул Ранд. - Вы так шуршите листвой, что все мертвые уже проснулись! Покажитесь мне!
От обиды у Эгвейн поджались губы, но она смело выступила вперед. И вовсе я не шуршала!
- Ранд, это я! Не бойся. Это сон. Должно быть, я - в твоих сновидениях.
Он вскочил на ноги так неожиданно, что она застыла как мертвая. Ранд казался ей выше ростом, шире в плечах, чем она его помнила. И немного опаснее. Наверное, даже куда более, чем немного. Его голубовато-серые глаза обжигали, точно замороженное пламя.
- А ты думаешь, я не знаю, что это сон? - Он усмехнулся. - И мне известно: он не менее реален! - Он рассеянно всматривался в темноту, будто кого-то искал. - Долго ты еще будешь стараться?! - крикнул Ранд в ночь. - Скольких ты еще пошлешь ко мне? В каких обличьях? Вначале - мать мою послал, потом - отца, теперь - Эгвейн! Хорошенькие девушки не сумеют выпросить у меня поцелуй, даже если я их уже знаю! У тебя нет надо мной воли. Отец Лжи! Я тебя отвергаю!
- Ранд! - неуверенно позвала девушка. - Это же я, Эгвейн!
Внезапно в его руках непонятно откуда явился меч. Клинок - слегка изогнутый сполох пламени, а на клинке выгравировано изображение цапли.
- Мать дала мне медовый пряник, - сказал он надтреснутым голосом, - но от пряника пахло ядом. А у отца моего в руке был нож, он хотел всадить его мне между ребер. А она… она предложила мне и поцелуи, и все, что я захочу. - Пот разгладил его лицо, взгляд его буквально опалял девушку. - А ты? Что принесла мне ты?!
- Выслушай меня, Ранд ал'Тор! Не то сейчас я собью с тебя спесь!
Эгвейн тронула саидар, направила потоки так, чтобы спряденный воздух удерживал Ранда в сети.
Меч взвился в его руках, вертелся волчком, гудя, как распахнутая огнедышащая печь.
Девушка охнула и пошатнулась, ощущение было такое, будто лопнула натянутая слишком туго веревка и ударила ее.
Ранд рассмеялся.
- Ты видишь: я учусь! - крикнул он. - Когда у меня это получается. - Лицо его исказилось, он стал наступать на Эгвейн. - Не могу видеть ее лицо! - выкрикнул он. - Только не ее лицо, чтоб тебе сгореть!..
Меч сверкнул в воздухе.
Эгвейн бросилась бежать.
Она не ведала, как это вышло, но она нашла себя вновь среди покатых холмов, под солнечным небом, где перекликались жаворонки, играли бабочки. Она глубоко вздохнула, сбрасывая с себя страх.
Я наконец что-то узнала… Но что же? Что Темный, как и прежде, преследует Ранда? Я и раньше об этом знала. Но может быть. Темный намерен убить его? Это уже другое. А вдруг Ранд уже сошел с ума и не понимает, что говорит? О Свет, а почему я не в силах помочь ему? Бедный Ранд, о Свет!..
Торопясь успокоиться, она снова вздохнула поглубже.
- Единственный способ помочь Ранду - укротить его! - прошептала Эгвейн. - Или выйти ему навстречу и убить его. - Желудок у нее стал сжиматься и скручиваться узлом. - Нет, я не сделаю этого! Никогда!
У ног Эгвейн на кустик морошки села малиновка, и гребешок у птицы поднялся, когда она наклонила голову, с опаской поглядывая на девушку. Эгвейн стала разговаривать с птицей:
- Ну хорошо, я все равно ничего не узнаю и никому не помогу, если буду тут стоять и сама с собой разговаривать. Или мне с тобой потолковать?
Эгвейн сделала шаг к кусту, и малиновка тотчас улетела в заросли. Еще один шаг, вспышка пурпура, и птица исчезла в ветвях. Эгвейн тем временем сделала третий шаг вперед.
Остановившись, она за ремешок вытянула колечко из-за выреза своего платья. Почему оно-то не изменилось? Все вокруг до сих пор изменялось столь стремительно, что она и дыхание перевести не успевала. Почему теперь ничего не происходит? Может, где-то тут кроется некий ответ? Девушка неуверенно огляделась. Полевые цветы над ней явно насмехались, а жаворонок со своей песней как будто заливался смехом. Эгвейн показалось, что все вокруг создано ее собственным воображением. Тогда, задумав новое желание, она сжала в ладонях тер'ангриал и сказала:
- Перенеси меня туда, где я должна сейчас быть! - Она закрыла глаза и сконцентрировалась на кольце. Все-таки оно из камня, Земля должна дать девушке почувствовать кольцо. - Ну сделай же это! Перенеси меня туда, где я необходима! - Она опять обняла саидар, проводя в кольцо тонкую струйку Единой Силы. Эгвейн знала: для работы кольцу поток Силы не нужен, поэтому она не больно-то и старалась его усиливать. Немного Силы - вполне довольно. - Отправь же меня туда, где я могу найти ответ! Мне нужно узнать, чего хотят Черные Айя. Перенеси меня туда, где мне будет ответ!
- Наконец ты нашла свой путь, дитя мое! Здесь ты найдешь ответы на все свои вопросы!
Глаза Эгвейн открылись и узрели весь мир. Она стояла в огромном зале, его высокий куполообразный потолок поддерживал целый лес массивных колонн из красного камня. В воздухе висел, сияя, исполненный из кристалла меч, он медленно вращался, рассыпая искристые отблески. Эгвейн решила, что это, наверное, тот самый меч, к которому тянулся Ранд в том ее сне. Да, в том самом, сне! Все вокруг было таким реальным, и девушке пришлось напомнить себе, что это тоже сон.
Из тени между колоннами выступила навстречу ей старуха, безобразная и согнутая в три погибели, она прихрамывала, опираясь на палку. Подбородок у нее был острый, костлявый, но еще более костист и остер был у нее нос, и казалось, что все ее лицо состоит из поросших волосами бородавок.
- Кто вы? - спросила ее Эгвейн. В Тел'аран риоде она всегда встречала только знакомых ей людей, но эту женщину, как ни силилась, припомнить не могла.
- Я - бедная старая Сильви, моя леди, - прокудахтала старуха. Она ухитрилась изогнуться так, будто делала реверанс и желала доказать свою преданность Эгвейн. - Ты узнаешь бедную старую Сильви, моя леди? Все прошедшие годы я верно служила вашему роду. Неужели мое старое лицо до сих пор пугает тебя? Не допускай этого, моя леди. Когда требуется, оно служит мне не хуже, чем кому-то самое расхорошенькое личико!
- Да, разумеется, - проговорила Эгвейн. - Выразительное лицо. Хорошее лицо!
Эгвейн надеялась, что женщина ей поверила. Кто бы ни была эта Сильви, Эгвейн была уверена: старуха знает ее. Может быть, она подскажет и ответы на мучающие ее вопросы?
- Сильви, ты говорила, что здесь я найду все ответы.
- О, ты пришла за ответами именно туда, куда следовало, моя леди! В Сердце Твердыни сплошь одни ответы. И тайны. Но Благородные Лорды будут недовольны, если увидят здесь нас с тобой, моя леди. Очень недовольны. Никто, кроме Благородных Лордов, сюда не входит. И кроме слуг, конечно. - Она издала хитрый, зловещий смех. - Ведь Благородные Лорды не подметают и не работают тряпкой. А слуга - кто его заметит?
- А какие тут тайны?
Но Сильви ей не ответила, она заковыляла прямиком к сияющему мечу.
- Заговоры! - пробурчала она себе под нос. - Все они заявляют, что служат Великому Повелителю, а сами всё интригуют, хотят возвратить потерянное. И каждый и каждая надеются, что, кроме него или нее, никто не вынашивает собственных планов. Ишамаэль - дурак!
- Что?! - недовольно воскликнула Эгвейн. - Что ты сказала об Ишамаэле?
Старуха обернулась. На лице ее красовалась кривая улыбка, она явно искала расположения Эгвейн.
- Я повторила то, что говорят бедняки, моя леди. Называешь Отрекшихся дураками, и это отвращает от тебя их силу. А ты после чувствуешь себя лучше, вне опасности. Даже Тень не может тебя одолеть, если ее дурацкой назовут! Попробуй сама, моя леди, не сомневайся. Ну скажи-ка: "Ба'алзамон - дурак! "
Губы Эгвейн тронула кривая улыбка. И она произнесла:
- Ба'алзамон - дурак! А ты права, Сильви! Посмеявшись над Темным, девушка и впрямь почувствовала себя прекрасно. Старуха хихикнула. Как раз у
нее за плечом в воздухе вращался меч.
- Сильви, что это такое?
- Калландор, моя леди! Ты ведь о нем кое-что слышала, верно? Меч- Которого-Нельзя- Коснуться! - Она вдруг махнула своей палкой за спину. Футт не достав до меча, палка с туповатым кваканьем отскочила обратно. Сильви улыбнулась еще шире. - Меч-Который-Вовсе-не-Меч, хотя лишь немногие избранные ведают, что он такое. Но прикоснуться к сему оружию сможет лишь единственный человек на свете. Те, кто определил мечу место именно здесь, позаботились об этом. Настанет день, когда рукоять Калландора сожмет в своей руке Дракон Возрожденный и этим свершением докажет всему миру:
он и вправду Дракон. Таково первое доказательство его подлинности. Льюс Тэрин возвращается для того, чтобы весь мир признал его и перед ним преклонился. Но Благородным Лордам не по нраву, что этот меч находится здесь. Они предпочитают не иметь никакого отношения к Силе. Будь это в их власти, они бы с радостью от него избавились. Если б могли. Я полагаю, кое-кому другому тоже хотелось бы овладеть мечом, да вот не могут - и все тут. Что бы ни отдал один из Отрекшихся за то, чтобы взять в руку Калландор!
Эгвейн рассматривала сверкающий меч все пристальней. Если Пророчества о пришествии Дракона не лгут, если Ранд и вправду Дракон, как провозгласила Морейн, он действительно в должный день овладеет мечом, но как может сбыться остальная известная ей часть Пророчеств, касающаяся Калландора. Эгвейн представить себе не могла, ибо осуществиться подобному невозможно. Однако ежели существует способ взять его. вдруг Черные Айя знают, как. это сделать. Но если известно им. сумею узнать и я!
Она осторожно потянулась к Силе, попыталась проверить, что именно удерживает меч на месте, защищает его. Ее щуп ощутил нечто - и остановился. Да, она распознала, которая из Пяти Сил здесь пущена в дело. Почувствовала Воздух, Огонь и Дух. Она сумела прочесть сложный узор, созданный посредством саидар, запечатленный с такой силой, которая изумила ее. В этом переплетении имелись бреши, разрывы, в которые можно было просунуть невидимый свой щуп. Когда Эгвейн так и поступила, то ощущение было такое, словно она пытается в лоб преодолеть самую плотную часть плетения. Она решила прорваться напролом, но ее ударило, отбросило, и девушке пришлось отвести щуп. Одна половина оберегающего меч барьера была сплетена с использованием саидар, другая, та, которую она не могла ни ощутить, ни прикоснуться к ней, была сотворена при посредстве саидин. Нельзя было сказать в точности, что сей барьер являл собой цельную монолитную стену, но сравнение было очень близко. Каменная стена остановит слепую женщину с тем же успехом, как и ту, которая ясно видит ее!
Вдалеке послышалось эхо чьих-то шагов. Стук сапог. Эгвейн не могла бы сказать, сколько человек приближалось к ней и с какой стороны они шли, а вот Сильви встрепенулась и стала вглядываться в просвет между колоннами.
- Снова идет любоваться на меч! - пробормотала она. - Бодрствует или спит, но всегда, постоянно он хочет… - Тут она как бы сызнова увидела Эгвейн и надела на свое лицо озабоченную улыбку. - А сейчас тебе пора отсюда уйти, моя леди. Нельзя, чтобы он видел тебя здесь, он даже знать не должен, что ты тут была!
Послушав ее совета, Эгвейн уже спешила прочь, скрываясь между краснокаменными колоннами, и Сильви следовала за нею, то и дело всплескивая руками и постукивая своей палкой.
- Я ухожу, Сильви, ухожу, - проговорила Эгвейн. - Но я должна вспомнить как. - Она нащупала каменное кольцо: - Унеси меня обратно, на холмы! - Ничего не происходило. Тогда Эгвейн направила тонкую, как волосок, струйку в кольцо. - Перенеси же меня обратно, на холмы! Но по-прежнему окружали ее со всех сторон колонны из красного камня. Стук сапог становился все ближе и вот уже приблизился настолько, что его не поглощало собственное эхо.
- Обратный путь тебе неизвестен, - спокойно заметила Сильви. Затем она продолжила свою речь чуть ли не шепотом, раболепствуя перед Эгвейн и в то же время насмехаясь над нею, старая служанка, наконец- то позволившая себе вести беседу вольно: - О моя леди, это местечко слишком опасно, не следует забираться сюда, не ведая обратного пути. Идите же за мной, дозвольте старенькой Сильви вывести вас вон! Старая бедняжка Сильви как нельзя надежней упрячет вас в постельку, моя леди. - И служанка обвила обе руки руки вокруг талии Эгвейн, спеша увести девушку подальше от меча. Хотя самой Эгвейн и не казалось необходимой подобная поспешность. Сапоги больше не грохали об пол, не скрипели; незнакомец - кто бы он ни был - разглядывал, вероятно, меч Калландор.
- Ты только обратный путь мне покажи! - прошептала Эгвейн в ответ Сильви. - Или расскажи, как выбраться. Выволакивать меня отсюда силой вовсе не нужно. - Однако пальцы старухи каким-то образом сплелись вокруг каменного кольца в руке Эгвейн. - Не смей прикасаться к нему, Сильви!
- Благополучно в свою постельку!.. Боль расколола мир на миллион осколков, уничтожила его.
С криком, от которого у нее свело горло, Эгвейн очнулась в полной темноте, приподнялась на локтях, села, по лицу ее катился пот. Сейчас она не имела никакого представления о том, где находится, но это ее совершенно не обеспокоило.
- О Свет! - стонала она. - До чего же мне больно! Как мне больно, о Свет!
Ощупывая себя, она была уверена, что кожа ее иссечена, исполосована порезами - такую острую боль она ощущала каждую секунду, - но ни единой царапины на-своем теле Эгвейн не нашла.
- Мы с тобой! - прозвучал в темноте голос Найнив. - Мы здесь, Эгвейн!
Эгвейн вскочила на ноги и бросилась в темноту, на голос. Обвив руками шею Найнив, она наконец успокоилась:
- О Свет, я вернусь! Я возвратилась оттуда, о Свет!
- Илэйн! - окликнула третью подругу Найнив. Через пару мгновений в комнате уже загорелась одна из свечей. Перед Эгвейн стояла Илэйн, она держала в руке подсвечник с горящей свечой, в другой - лучину, зажженную ею с помощью кремния и кресала. Илэйн улыбнулась - и каждая свечка в комнате вспыхнула ярким пламенем. Она подошла к умывальнику и принесла Эгвейн полотенце, смоченное холодной водой, чтобы девушка освежила себе лицо.
- Ну что, тяжело тебе пришлось? - спросила она сочувственно. - Во сне ты ни разу не шелохнулась, ни словечка не прошептала. Мы не знали, пора тебя будить или еще нет.
Эгвейн поспешно нащупала рукой кожаный шнур у себя на шее, висящее на нем каменное кольцо, сорвала его и забросила в угол комнаты.
- В следующий раз, - она едва переводила дыхание, - мы условимся о времени, когда нужно будет меня разбудить. Даже если для этого вам придется макнуть меня головой в таз с холодной водой, все равно - разбудите обязательно!
Говоря эти слова, Эгвейн не осознавала, что уже решила для себя: этот следующий раз будет и достаточно скоро. Интересно, а вы бы сунули свои головы в пасть медведю с единственной целью: показать, что вы его не боитесь? Отважились бы вы повторить то же самое лишь потому, что в первый раз остались в живых, не погибли?
Но все же дело было явно не столько в том, чтобы доказать самой себе, что она не боится. Ведь на самом деле она боялась и великолепно об этом знала. Но поскольку Черные Айя унесли с собой те самые тер'ангриалы, которые изучала Корианин, значит, Эгвейн нужно продолжать попытки подобного опасного сновидчества. Эгвейн была уверена: ответ на вопрос, почему Черные Айя забрали именно эти тер'ангриалы, она сумеет найти в Тер'аран'риоде. Если там возможно отыскать какие-то сведения о Черных Айя - вероятно, и другие ответы тоже, если хотя бы половина рассказанного ей о Сновидении правда, - тогда она обязана туда вернуться.
- Только не сегодня ночью, - сказала Эгвейн тихонько. - Потом.
- Что произошло? - спросила у нее Найнив. - Что ты увидела, там… во сне?
Эгвейн снова улеглась на кровать и рассказала подругам все. Перечисляя подробности своих сновидений, она пропустила, то есть утаила один момент: что Перин говорил с волком. О волке она тоже умолчала. Из-за того, что у нее появились секреты от Илэйн и Найнив, Эгвейн чувствовала себя немного виноватой, но хозяином этих тайн был сам Перрин, и ему решать, когда настанет время рассказать о них кому-то. Все остальное, что случилось в ее сне, Эгвейн в точности изложила подругам. Закончив рассказ, она почувствовала себя опустошенной.
- Ты говоришь, он устал? - спросила Илэйн. - Но не был ли он ранен? С ним все было в порядке. Не могу поверить, чтобы он когда-либо причинил тебе боль, Эгвейн! Не может он совершить такое!
- С некоторых пор, - холодно заметила Найнив, - Ранд сам отвечает за свои поступки. - Илэйн покраснела, и стала, как всегда в моменты своего смущения, очень хороша собой. Эгвейн вдруг поняла, что хорошенькой Илэйн выглядела постоянно, даже когда она плакала и выскребала грязь из кухонных котлов. - Калландор. - продолжала Найнив, - и Сердце Твердыни. Последнее было помечено в плане. Я думаю, мы уже знаем, где находятся Черные Айя.
Илэйн вновь обрела душевное равновесие.
- Это не означает, что надо позабыть о возможной ловушке, - проговорила она. - Если это не ложный след, чтобы отвлечь нас, то тогда нас ждет западня.
- Самый лучший способ поймать в западню поставившего ее ловца, - Найнив невесело улыбнулась, - это захлопнуть этот капкан самому и дождаться, когда он придет проверять ловушку. Или она. Что в наших обстоятельствах вероятнее.
- Ты намерена отправиться в Тир? - спросила Эгвейн, и Найнив кивнула. Затем произнесла:
- На мой взгляд, Амерлин предоставила нам полную свободу в выборе средств. Значит, мы должны принимать решения сами. По крайней мере, мы знаем; Черные Айя находятся в Тире, нам известно, кого там искать. Здесь же нам одно остается: сидеть и вариться в котле наших собственных подозрений относительно каждого обитателя Башни, гадать, не таится ли за углом еще один Серый Человек. Лично я предпочитаю быть гончей, а не кроликом!
- Нужно бы мне своей матери написать, - проговорила Илэйн. Когда она тут же увидела обращенные на нее взгляды подруг, голос ее приобрел оборонительные нотки. - Однажды я уже исчезла, не предупредив мать, куда я подевалась. Если я вновь поступлю так же… Вы не знаете, какой у моей матери характер. Она может послать на Тар Валон целую армию под командованием Гарета Брина. Или отправит ее выслеживать нас.
- Но ты могла бы остаться здесь, - посоветовала подруге Эгвейн.
- Нет, я не допущу, чтобы вы отправились в путь вдвоем. И не останусь здесь теряться в догадках: не является ли Другом Тьмы сестра, которая меня обучает, или когда за мной явится очередной Серый Человек? - Она усмехнулась. - Не стану я до пота трудиться на кухнях, раз вы обе отправляетесь навстречу приключениям! Но я обязана оповестить свою мать, что за пределы Башни я отправлюсь по приказанию Амерлин, чтобы она не разъярилась, если до нее дойдут какие-нибудь слухи. А сообщать ей, куда и почему мы направляемся, я не стану.
- Нет, Илэйн, делать этого тебе не следует. - Найнив покачала головой. - Очень вероятно, что, узнав о Черных Айя, она отправится тебя разыскивать. Ты можешь предположить, через сколько рук пройдет твое письмо, прежде чем оно попадет к ней, чьи глаза перед этим успеют его перечитать. Самое лучшее - сохранить наше решение в тайне вообще ото всех.
- Есть еще один нюанс. - Илэйн вздохнула. - Амерлин не знает, что я тоже одна из вас. Мне нужно найти такой способ отправить письмо матери, чтобы о содержании его не узнала Амерлин.
- Что-нибудь придумаем. - У Найнив между бровей залегли глубокие морщины. - Пожалуй, лучше отправить его с дороги. Нужно будет отослать его из Арингилла, это ниже по реке. Быть может, выкроим время найти там кого-нибудь, кто направляется в Кэймлин. Для этого достаточно показать человеку документ, полученный нами от Амерлин. Надо надеяться, эта бумага подействует на капитанов судов тоже. Если, конечно, у кого-то из вас не завалялось больше монет, чем у меня?
Илэйн печально покачала головой. Эгвейн даже не шевельнулась. Все деньги, которые у них были, ушли на путь от Мыса Томан до Тар Валона, у каждой из девушек осталось только по горсточке медяков.
- Когда… - Эгвейн пришлось прокашляться. - Когда же мы отправляемся? Сегодня ночью?
Глядя на нее, Найнив некоторое время как будто размышляла, потом покачала головой.
- Тебе нужно поспать, обязательно поспать после… - произнесла она, указав на каменное кольцо, лежавшее у стены, куда его отбросила Эгвейн. - Ладно, мы дадим Амерлин еще возможность навестить нас. Когда мы закончим с завтраком, вы обе соберете в дорогу все, что хотите с собой взять, - только не нагружайтесь, прошу вас. Нам нужно покинуть Башню так, чтобы не заметил никто, не забывайте. Если Амерлин до середины следующего дня нас не хватится, то, я уверена, не пробьет и Первого Часа Утра, а я буду стоять на палубе судна и, коли понадобится, эту бумагу запихаю капитану в глотку, но отплыву во что бы то ни стало! Как вам, неплохо звучит?
- Просто великолепно! - с уверенностью одобрила подругу Илэйн. А Эгвейн сказала:
- Сегодня или завтра, но чем быстрее, тем лучше, вы уж мне поверьте! - Она хотела, чтобы речь ее прозвучала столь же убедительно, как замечание Илэйн.
- Тогда нам лучше всего немного поспать, - сказала Найнив.
- Найнив, я не хотела бы… - тихим голосом проговорила Эгвейн. - Не хотела бы ночью оказаться одна. - Высказать это признание в своей слабости ей было мучительно.
- И я не хочу быть одна ночью! - сказала Илэйн. - Все время в голове крутятся мысли о Бездушных. Подобные существа почему-то пугают меня гораздо сильнее, чем Черные Айя.
- Что-то и я тоже, - проговорила Найнив, - не хочу в эту ночь оставаться одна. - Она взглянула на кровать, на которой лежала Эгвейн. - Это ложе вместит в себя как раз нас троих, оно очень широкое. А локти свои мы все подожмем…
Позже, когда они как можно удобнее разместились на единственной кровати, стараясь друг дружке не мешать, Найнив внезапно рассмеялась.
- Щекотно, да? - спросила подругу Эгвейн. - Но ты ведь и не такая уж чувствительная вроде.
- Просто я вспомнила кое о ком, кто был бы страшно рад передать написанное Илэйн письмецо по адресу. Покинуть Тар Валон он тоже был бы ужасно рад. Готова держать пари.

ГЛАВА 28. Спасение

Одетый только в штаны, Мэт заканчивал СВОЙ легкий перекус после завтрака: чуть-чуть ветчины, три яблока, хлеб и сливочное масло, когда дверь открылась и Найнив, Эгвейн и Илэйн вошли в его комнату. Все три радостно улыбались ему. Он встал, чтобы надеть рубашку, однако сел снова. Они могли бы по крайней мере постучать. Тем не менее он был рад видеть их лица, хотя бы только и в первый момент.
- Ну, выглядишь ты лучше, - сказала Эгвейн.
- Вид у тебя такой, как будто бы целый месяц хорошо ел и только отдыхал, - сказала Илэйн.
Найнив прижала руку ко лбу. Мэт отстранился, а потом уже вспомнил, что она всегда так делала там, дома, почти что в течение пяти лет. Тогда она была всего лишь Мудрая, подумал он. Она не носила этого кольца.
Найнив заметила, что он вздрогнул, улыбнулась ему, но ее улыбка казалась деланной.
- А по-моему, ты совсем уже выздоровел. Кстати, тебе не надоело сидеть взаперти? Ты, я помню, и двух дней дома усидеть не мог.
Мэт посмотрел на огрызок яблока так, как будто ему помешали его съесть, затем бросил его на тарелку. Он уже начал облизывать пальцы, но под пристальными взглядами всех трех быстро прекратил. Они же продолжали улыбаться. Мэт поймал себя на том, что размышляет, которая из девушек самая хорошенькая, и никак не может сделать выбор. Были бы они кем-то другим, а не теми, кем ныне стали, любую, если не всех троих, он бы с радостью пригласил на танец - джигу там или рил. Он часто танцевал с Эгвейн дома и даже один раз с Найнив, но все это, казалось, было так давно.
- "Одна хорошенькая женщина - с удовольствием потанцуешь. Две хорошенькие женщины - жди бед в доме. Три хорошенькие женщины - впору в горы бежать". - Он улыбнулся Найнив еще более деланно, чем она ему. - Мой папаша обычно говаривал так. Неспроста вы пришли. Что-то ты затеяла, Найнив. Вы все трое улыбаетесь, как кошки, вознамерившиеся слопать зяблика, которого изловили в колючем кустарнике, и сдается мне, я тот зяблик и есть.
Улыбки сверкнули и исчезли. Он посмотрел на их руки и изумился: ладони выглядели так, словно девушки постоянно мыли посуду. Он был уверен, что Дочь-Наследница Андора за всю свою жизнь не вымыла ни одной тарелки, и представить Найнив за этим занятием ему было очень, очень трудно, даже зная, что она вела хозяйство дома, в Эмондовом Лугу. Теперь все три носили кольцо Великого Змея. Это уже что-то новое. И сюрприз не из приятных. Свет. да это должно было случиться в свое время. Это меня совершенно не касается, и за этим они сюда стремились. И это не мое дело. Не мое. Эгвейн покачала головой, но казалось, что она это делала и для двух женщин, не только для него.
- Я говорила вам, что с ним нужно говорить прямо, без околичностей. Когда ему надо, он и мула переупрямит, и вдобавок он хитер и проказлив, как кот. Ты именно такой, Мэт. Тебе лучше всех об этом известно, поэтому брось хмуриться.
Он мгновенно напустил на себя свою обычную ухмылку.
- Осторожней, Эгвейн, - сказала Найнив. - Мэт, если мы хотим, чтобы ты сделал нам одолжение, это совсем не значит, что нас не интересует, как ты себя чувствуешь. Нас это интересует, и ты знаешь об этом, если, конечно, в голове твоей шерсти не стало больше обычного. Ты поправился? Определенно ты выглядишь много лучше по сравнению с тем, каким я тебя видела в последний раз. На самом деле кажется, что прошел целый месяц, а не два дня.
- Я готов пробежать десять миль и танцевать джигу после этого. - Его живот урчал, напоминая ему, как долго еще до обеда, но Мэт старался не обращать внимания на этот зов и надеялся, что и девушки ничего не заметили. Он на самом деле чувствовал себя так, как будто он месяц отъедался и отдыхал. И еще так, как будто вчера ел всего раз. - Что за одолжение? - спросил он подозрительно. Насколько Мэт помнил, об одолжениях Найнив никогда не просила. Найнив указывала людям, что им следует делать, и ждала, когда они выполнят требуемое.
- Я хочу, чтобы ты доставил мое письмо, - сказала Илэйн, прежде чем заговорила Найнив. - Моей матери, в Кэймлин. - Она улыбалась, и от улыбки на ее щеках появились ямочки. - Я буду тебе очень признательна, Мэт. - Казалось, что весь свет этого утра, струящийся через окна, вспыхивал на ее волосах.
Интересно, любит ли она танцевать? Он сразу же вытолкал эту мысль из головы. А сам заметил:
- Если вам верить, это будет не очень трудно, но ведь путешествие предстоит долгое. И кстати, что я буду от этого иметь? - Он не думал, что ямочки на ее щеках очень часто подводили девушку.
Илэйн выпрямилась, тонкая и гордая, и ему почудилось, что видит позади нее трон.
- Ты же верен Андору! Неужели ты не хочешь сослужить службу Трону Льва и Дочери-Наследнице? Мэт тихо заржал.
- Я говорила тебе, что это не сработает, - сказала Эгвейн. - На него такое не действует. Илэйн упрямо скривила ротик.
- Я думала - может, стоит попытаться. Обычно на гвардейцев в Кэймлине это действует. Ты сказала, если я улыбнусь… - Она резко оборвала свою речь, нарочито не глядя на Мэта.
- Что же ты сказала, Эгвейн? Мэт совсем разъярился. Что я совсем дурак, и все сделаю для любой девушки, которая мне только улыбнется? Внешне он старался держаться спокойно, и ему удалось удержать свою обычную усмешку.
- Я хотела бы, чтобы одной просьбы самой по себе было достаточно, - сказала Эгвейн, - но ты ведь никаких одолжений не делаешь. Так, Мэт? Ты хоть раз сделал что-либо, без того, чтобы тебя не задабривали, не улещивали или не запугивали?
Он только улыбнулся ей в ответ.
- Я готов танцевать с вами обеими, Эгвейн, но я не буду у вас на посылках. - На какой-то миг он подумал, что она примется дразнить его, высунув язык.
- Ладно, начнем все сначала. Так, как мы и планировали перво- наперво, - сказала Найнив подозрительно спокойным голосом. Две другие девушки кивнули, и она обратила свой взор всецело на Мэта. Теперь Найнив выглядела как Мудрая в те давние времена. Ясно было, что ее взгляд может пригвоздить к месту любого и при всех обстоятельствах, и казалось, что ее коса вот-вот заходит ходуном из стороны в сторону, как кошачий хвост.
- А ты стал еще грубее, чем был, Мэтрим Коутон. Мы так долго возились с тобой, когда ты болел, - Илэйн, Эгвейн и я, заботились о тебе, как о малыше в пеленках, - я чуть было не забыла обо всем этом. И я думаю, тебе следует испытывать хоть каплю благодарности. Ты говорил, что хочешь посмотреть мир, посмотреть на большие города. Ну и какой город лучше, чем Кэймлин? Делай что хочешь, а заодно и прояви свою благодарность и помоги кое-кому, и все это одновременно.
Из внутреннего кармана своего плаща она вынула сложенный пергамент и положила его на стол. Мэт увидел печать: на желто- золотом воске была оттиснута лилия.
- Ты не можешь просить большего, чем это. Он осмотрел бумагу со скучающим видом. Мэт с превеликим трудом припомнил, как некогда он проходил через Кэймлин, вместе с Рандом. Хоть и было бы постыдным делом отказать сейчас девушкам, он все же обдумал все получше. Если хочется-насладиться джигой, то рано или поздно нужно заплатить арфисту. А метод, каким действовала Найнив, явно говорил о том, что чем дольше оттягивать с расплатой, тем больше придется платить.
- Найнив, я не могу.
- Что значит "не могу"? Ты муха на стене или мужчина? Случай услужить Дочери-Наследнице Андора, увидеть Кэймлин, встретиться, по всей вероятности, с Королевой Моргейз, и мямлишь: "не могу"? Я, право, не знаю, чего еще тебе нужно. И на сей раз не смей вилять, точно сало на сковородке, Мэтрим Коутон! Или душа у тебя так переродилась, что тебе нравится видеть все это вокруг себя? - Она помахала перед лицом у Мэта левой рукой, чуть не задев его по носу кольцом Великого Змея.
- Пожалуйста, Мэт? - промолвила Илэйн, а Эгвейн пристально смотрела на юношу, смотрела в упор, как будто у него выросли рога, как у троллока.
Мэт заерзал на стуле.
- Я не сказал, что не хочу. Я не могу! Амерлин устроила так, что я не могу уйти с прок… с острова. Измените это положение, и тогда, Илэйн, я в зубах понесу твое письмо.
Девушки переглянулись. Иногда Мэт раздумывал, не могут ли, случаем, женщины читать мысли друг друга. Ему казалось, что его-то мысли они на самом деле читают, особенно в те минуты, когда он менее всего этого хотел. Но на сей раз, к какому бы решению в результате безмолвного обмена взглядами они ни пришли, его мыслей они не узнали.
- Объясни мне все это толком, - потребовала Найнив. - Зачем понадобилось Амерлин удерживать тебя здесь?
Мэт пожал плечами, посмотрел ей прямо в глаза и выдал свою лучшую ухмылку сожаления.
- Потому, что я был болен. Потому, что болезнь продолжалась так долго. Она сказала, что не отпустит меня, пока не будет уверена, что я не уйду куда-нибудь и не умру там. Хотя вообще-то я и не собираюсь. В смысле - умирать.
Найнив нахмурилась и дернула себя за косу, а потом неожиданно взяла в свои руки его голову и зажала ее. Его пронзил холодок. Свет, это ж Сила! До того, как юноша успел додумать, женщина отпустила его.
- Что?.. Что ты сделала со мной, Найнив?
- Я не сделала и десятой части того, что ты заслуживаешь, - сказала она. - Ты здоров как бык. Слабее, чем ты выглядишь, но ты здоров.
- Я сказал вам: я не могу. - Говорил Мэт с тревогой и всеми силами старался вернуть свою обычную усмешку. - Найнив, она вела себя совсем как ты. Я про Амерлин. Ухитрилась выглядеть на целый фут выше, чем есть, да еще и запугивала…
Брови Найнив в изумлении поползли вверх, а он решил, что дальше вести свои речи по такой дорожке ему, пожалуй, не стоит. Если, конечно, он не хочет выложить им всю подноготную о Роге. Мэт не ведал совершенно, известна ли им хоть малая часть тех событий.
- В любом случае, я думаю, меня хотят держать здесь из-за того кинжала. Наверное, до тех пор, пока не выяснят точно, какой именно силой он обладает и каков источник этой силы. Вы же сами знаете, что представляют из себя Айз Седай.
Он хихикнул.
Все три неотрывно смотрели на него. Может быть. мне не следовало бы так. говорить. Чтоб мне сгореть! Они-то ведь хотят стать этими распроклятыми Айз Седай! Ясное пламя, что-то я чересчур разболтался. Как. бы мне хотелось, чтоб Найнив прекратила таращиться на меня вот так. Ладно, давай-ка покороче!

Предыдущая страница 16 Следующая страница


17 Роберт Джордан

- Амерлин распорядилась так, что я не могу пересечь ни один мост и не могу взойти ни на один корабль. Понимаете? Это вовсе не значит, что я не хочу вам помочь. Я просто не могу.
- Но ты нам поможешь, если мы выведем тебя из Тар Валона? - спросила Найнив с настойчивостью в голосе.
- Если вы вызволите меня из Тар Валона, то не только письмо, я и саму Илэйн отнесу ее матери у себя на закорках.
Теперь уже брови Илэйн начали подниматься вверх от изумления, а Эгвейн только покачала головой, беззвучно произнеся его имя и пронзительно глядя на Мэта. У женщин порой чувство юмора начисто пропадает! Найнив знаком велела двум подругам следовать за собой к окнам, и девушки повернулись к юноше спиной. Они говорили так тихо, что он мог расслышать только слабое бормотание. Мэт, кажется, уловил что-то о необходимости только в одном, - об этом говорила Эгвейн, - чтобы они держались все вместе. Наблюдая за девушками, Мэт размышлял, действительно ли они сумеют обойти приказ Амерлин. Если они смогут сделать это. я доставлю их проклятое письмо. Я в самом деле его в зубах понесу.
Уже ни о чем не думая, Мэт подцепил с тарелки яблочный огрызок и принялся его жевать. Один жевок - и он поспешно выплюнул горькие семена на тарелку.
Когда же девушки вернулись к столу, Эгвейн вручила юноше плотно сложенную бумагу. Прежде чем развернуть, Мэт осмотрел ее подозрительно. И по мере того как знакомился с содержанием бумаги, невольно, сам не замечая, он начал насвистывать веселенький мотивчик.
Вот что там было написано:
Все деяния лица. владеющего сим документом, исполняются по моему приказу и личному повелению. Всякий, кто прочтет написанные здесь слова, должен сохранить их в секрете и подчиняться моему приказу.
Суан Санчей Блюстительница Печатей Пламя Тар Валона Престол Амерлин
Ниже текста подлинность документа скрепляла печать - Пламя Тар Валона. Печать была поставлена в кружке белого воска, твердого, как камень.
Наконец Мэт вдруг сам услышал, что насвистывает песенку "Полный золота карман", и сразу же оборвал мотивчик.
- И это - настоящее? Вы не?.. Откуда вы это взяли?
- Найнив его не подделывала, не сомневайся, - сказала Илэйн.
- И не забивай себе голову вопросами, как мы получили эту бумагу, - сказала Найнив. - Грамота - настоящая. И это все для тебя. Будь я на твоем месте, я бы не показывала ее всем и каждому, в противном случае Амерлин отберет бумагу, а документ дает тебе возможность пройти мимо стражи и сесть на судно. Ты сказал, что возьмешь письмо, если мы дадим тебе возможность уйти из Тар Валона?
- Считайте, что письмо уже в руках Моргейз. - Мэт горел желанием еще раз сто перечитать драгоценную бумагу, но пересилил себя и неторопливо снова сложил ее и положил на письмо Илэйн. - А вдобавок к этому не найдется ли у вас немного монет? Немного серебра? Золотая марка, лучше две? У меня почти что хватит на проезд, но я слышал, что ниже по реке все стоит гораздо дороже.
Найнив покачала головой:
- Разве у тебя нет денег? Ты играл с Хурином почти что каждый вечер, пока не стал совсем уже немощным. так что в руках даже игральные кости удержать сил не было. Да и почему ниже по реке все должно дорожать?
- Найнив, мы с Хурином играли на медяки, а потом Хурин вовсе отказывался играть, даже и на эти деньги. Но это ничего, управлюсь. А вы разве не слышите, о чем люди толкуют? В Кайриэне идет гражданская война; по слухам, и в Тире тоже неладно. Я слышал, в Арингилле комната в гостинице стоит больше, чем добрая лошадь у нас дома.
- Мы были очень заняты, - резко заметила Найнив и обменялась встревоженным взглядом с Эгвейн и Илэйн, и эти переглядывания опять навели Мэта на размышления.
- Ничего, я управлюсь.
Наверняка в гостиницах у доков играют в кости. Ночь с игральными костями - и рано утром он уже на борту судна с полным кошельком.
- Только вручи это письмо Королеве Моргейз, Мэт, - сказала Найнив, - да так, чтобы никто не узнал, что оно у тебя есть.
- Я доставлю письмо Королеве. Я сказал, что доставлю, не так ли? У вас нет оснований думать, что я не держу своих обещаний. - Найнив и Эгвейн посмотрели на него так, что он вспомнил о тех своих обещаниях, которые он все же не сдержал. - Я сделаю это. Кровь и… я сделаю это!
Девушки остались еще на какое-то время и поговорили с ним, в основном о доме. Эгвейн и Илэйн сидели на кровати, а Найнив в кресле, сам Мэт на табуретке. Разговор об Эмондовом Луге вызвал у Мэта тоску по дому, казалось, он опечалил и Найнив, и Эгвейн - как будто они говорили о чем-то, чего никогда больше не увидят. Юноша был уверен, что глаза у них повлажнели, но когда он попытался сменить тему, то они возвращались к ней снова и снова. Говорили о людях, которых знали, о праздниках - Бэл Тайне и Дне Солнца, о танцах после сбора урожая и о вечеринках в пору стрижки овец.
Илэйн рассказывала Мэту о Кэймлине, о том, как нужно себя вести в Королевском Дворце и к кому нужно обращаться, немножко о самом городе. Иногда девушка держала себя так, что он уже видел корону на ее голове. Мужчине нужно быть полным идиотом, чтобы позволить себе увлечься такой женщиной.
Когда гостьи поднялись, собираясь уходить, Мэт искренне пожалел об этом. Он встал, вдруг почувствовав себя жутко неловко.
- Послушайте, вы мне оказали огромную услугу. - Он дотронулся до бумаги Амерлин на столе. - Огромную услугу. Я знаю, что вы все собираетесь стать Айз Седай, - он запнулся немного на этом слове, - а ты, Илэйн, будешь королевой в один прекрасный день, но если вам когда-нибудь понадобится помощь, если возникнет что-либо, что я могу сделать, я явлюсь. Вы можете вполне положиться на меня. Эй, я сказал что-нибудь забавное?
Илэйн зажимала ладонью рот, а Эгвейн явно душил смех.
- Нет, Мэт, - спокойно и серьезно сказала Найнив, хотя ее губы тоже подрагивали от сдерживаемого смеха. - Только лишь то, что я обычно замечаю за мужчинами.
- Тебе нужно быть женщиной, чтобы это понять, - заметила Илэйн.
- Счастливого пути и безопасного, - сказала Эгвейн, - и запомни: если женщине нужен герой, он нужен ей сейчас, а не завтра.
Смех так и рвался из нее.
Мэт долгим взглядом смотрел на закрывшуюся за девушками дверь. Женщины, подумал он по крайней мере в сотый раз, странный народ.
Затем взгляд Мэта упал на письмо Илэйн и сложенную бумагу на нем. Благословенная, малопонятная, но желанная, как огонь зимой, бумага Амерлин. Он пустился в пляс на середине вытканного цветами ковра, отколол пару коленец. Увидеть Кэймлин, встретиться с королевой! Твои собственные слова освободят меня от тебя. Амерлин. И уведут меня и от Селин подальше.
- Никогда вам меня не поймать, - засмеялся он, имея в виду их обеих. - Никогда вам не поймать Мэта Коутона!

ГЛАВА 29. Захлопнуть ловушку

В углу кухни, отдыхая, развалился пес. Крутить вертел вообще-то было его обязанностью. Поглядывая на собаку, Найнив утирала рукой пот со лба и, преклонив спину, исполняла работу, от которой уклонился пес. Это же надо! Вот взбредет им в голову, и засунут меня в то плетеное колесо! Так. что радуйся, раз позволили крутить эту Светом проклятую ручку! Айз Седай! Чтоб им сгореть всем! Употребление подобных гадких выражений, пускай даже и в мыслях, говорило о том, насколько она расстроена. Другим свидетельством огорчения было то, что Найнив не замечала сейчас того, что вовсю бранится. Она не думала, что языки пламени будут обжигать больнее, даже заползи она в этот длинный, серого камня, вместительный очаг. Найнив была уверена:
пятнистый пес ехидно на нее скалится.
Длинной деревянной ложкой Илэйн снимала вытопившийся жир с противня под вертелом, а Эгвейн тем временем такой же ложкой зачерпывала соус и поливала жаркое. Огромная кухня погромыхивала и клокотала, в обычной своей устоявшейся суете в середине дня. Даже послушницы попривыкли видеть тут Принятых и вряд ли поглядывали лишний раз на трех девушек. Да и повара не позволяли послушницам отлынивать от дела и таращиться по сторонам. Работа закаляет характер, говаривали Айз Седай, и повара прилагали все силы, дабы у их подопечных создавался стойкий нрав. Да и не помешает укрепить характер и трем Принятым.
Проверить готовность жаркого явилась самолично Ларас, Госпожа Кухонь, - вообще-то она была главным поваром, но к этому званию за долгие годы привыкли столь многие, что оно вполне превратилось в ее титул. Женщины вокруг принялись трудиться с еще большим рвением. С гордостью пронося по кухне три свои подбородка над мощным корпусом, охваченным безупречно белопенным фартуком, которого вполне хватило бы на три послушнических платья, Ларас была преисполнена чувства собственного достоинства. Деревянная ложка с длиннющей ручкой у нее в руке походила на скипетр. О, не размешивать суп суждено было сему орудию! Скипетром так удобно наставлять своих подопечных и хорошим шлепком находить общий язык с теми, кому до сих пор не удалось укрепить свой характер до той степени, которая вполне удовлетворит Госпожу Кухонь. Обозрев всесторонне жаркое, Ларас пренебрежительно засопела и перевела хмурый взгляд на лица трех Принятых.
Продолжая поворачивать вертел, Найнив ответила ей смиренным взором, но Ларас глядела на нее по-прежнему. Найнив попыталась улыбнуться, но выражение лица у Ларас ничуть не изменилось. Но даже на минутку бросить работу, чтобы, пускай и вполне любезно, заговорить с нею, - означает катастрофу. Хватит взбучек и нагоняев от Айз Седай. Нужно смириться, как бы жестоко ни терзала и ни жгла обида, нужно терпеть, если Найнив надо научиться использовать свои способности. Нельзя сказать, чтобы ей нравилось то, на что она способна. Одно дело - знать, что Айз Седай хотя и направляют Силу, но не являются Приспешниками Тьмы. Совсем иное - с точностью знать, что ты сама можешь направлять. Но ей необходимо учиться, если она хочет сполна расплатиться с Морейн. Едва ли не единственным, что не позволяло Найнив опустить руки, была ненависть к Морейн - за все сделанное той с Эгвейн и ребятами из Эмондова Луга, за то, что она расплела их жизни, распустила их нити и манипулировала всеми ими в своих целях, целях Айз Седай. Но чтобы выносить обращение с собой, будто с ленивым недоумком!.. Чтобы Ларас помыкала ею!.. Вынужденно кланяться Ларас, лебезить перед женщиной, которую несколькими хлесткими словечками Найнив быстренько бы поставила на место… От подкатывающей к горлу ярости Найнив скрежетала зубами, совсем как при мысли о Морейн. Может быть. я могу отвести глаза и не смотреть на нее?.. Нет! Чтоб мне сгореть, если свой взгляд опущу перед этой… этой коровой!
Ларас фыркнула еще громче и прошествовала мимо Найнив. Ступая по свежевымытым серым плитам пола, она удалилась, по-утиному переваливаясь с боку на бок.
По-прежнему орудуя ложкой и придерживая горшок с салом, Илэйн сверкнула ей вслед горящим взором.
- Если эта женщина снова подымет на меня руку. я пошлю Гарета Брина арестовать ее и…
- Тихо ты, - прошептала Эгвейн. Не прекращая поливать жаркое, она на Илэйн и не смотрела. - Ведь уши у нее как у…
Ларас тотчас же обернулась, будто и вправду услышала их разговор; лицо ее стало еще сумрачней, а рот уже раскрылся для сердитых слов. Но прежде чем первый звук слетел у нее с языка, в кухню влетела, точно ураган, Престол Амерлин. Даже палантин в полоску, овевающий ее плечи, словно ощетинился. Через секунду Ларас и след простыл.
Наконец-то! - подумала Найнив без радости. - Могла бы и пораньше явиться!
Но в ее сторону Амерлин и не обернулась. Она не промолвила ни слова. Лишь провела рукой по столу, выскобленному перед ее визитом в кухню до костяной белизны, бросила взгляд на пальцы свои и поморщилась, будто они стали грязны. И сразу же рядом с ней оказалась Ларас, как бы вся светящаяся миллионом улыбок, однако недовольный взор Амерлин принудил ее молча проглотить свою восхищенность.
Амерлин прошла вдоль плит и котлов. Задержалась у стола, где женщины разрезали овсяный пирог. Осмотрела, тщательно ли почистили овощи. Заглянула и в котлы с варившимся супом, посоветовала что-то возившимся здесь поварихам. Те принялись обсуждать цвет бульона. Лицо Амерлин не сияло счастьем, и это заставило девушек, доставлявших тарелки и блюда в обеденный зал, поторопиться. Под сверкающим ее взором послушницы разлетались по углам кухни, точно мышата, завидевшие кота. Амерлин обошла уже добрую часть кухни, одним своим взором заставляя тружениц вдвое ускорить работу. Когда она завершила свой обход, поднять на нее взгляд осмеливалась одна только Ларас.
Встав перед вертелом с жарким, Амерлин уперла руки в бока, а взглядом пронзила навылет Ларас. Глядела она безо всякого выражения, голубые глаза ее оставались ледяными.
Огромная Ларас суетливо оправляла свой фартук, судорожно сглатывая слезы и колебля свои подбородки. Амерлин смотрела на главную повариху, по-прежнему не мигая. Потупив взор, Ларас с трудом перевалилась с ноги на ногу.
- Если Мать изволит меня простить, - промолвила она едва слышно. И тут же, изобразив своим телом нечто напоминающее реверанс, она умчалась прочь, да забылась настолько, что по старой привычке примкнула, как равная, к поварихам, колдующим над супом, и принялась помешивать в котле своим деревянным скипетром.
Наклонив голову, пряча лицо, Найнив не смогла сдержать улыбку. Эгвейн и Илэйн, продолжая свой кухонный труд, не сводили глаз со спины Амерлин, стоявшей в двух шагах от них.
Не сходя с места, Амерлин оглядывала кухню.
- Если этих так легко запугать, - проговорила она тихонько, - то, не исключено, тем слишком долго и слишком многое сходило с рук.
И вправду, привести их в трепет труда не составит, подумала Найнив. Жалкое оправдание для женщин. А ведь Амерлин довольно было лишь взглянуть на них!.. Обведя взором плечо свое, окутанное палантином, Амерлин на лету уловила взгляд Найнив. И вдруг Найнив ощутила, что в тот же миг ее собственная рука стала сильней налегать на рукоятку вертела. Она сразу себя успокоила: нужно же сделать вид, будто и я такая же запуганная служанка, как остальные поварихи.
Затем Амерлин уставила свой ледяной взор в Илэйн и заговорила, да так громко, что задребезжали развешанные вдоль стен медные горшки и сковородки:
- Есть слова, кои я не потерплю на языке молодой женщины, Илэйн из Дома Траканд. Если они вдруг окажутся во рту у тебя, то я прослежу, чтобы их оттуда с мылом и щеткой выскребли!
Все в кухне вздрогнули. Илэйн явно чувствовала себя сконфуженно, а по лицу Эгвейн уже проплывало негодование.
Найнив покачала головой - мотнула едва заметно, но яростно. Нет. девочка! Попридержи-ка язычок! Разве ты не понимаешь, что Амерлин делает!
Однако Эгвейн все же решилась открыть рот и произнесла с должным повиновением и учтиво:
- О Мать, она не хотела…
- Молчать! - Рев Амерлин пустил по кухне новую судорогу женских подергиваний и подскоков. - Ларас! Ты ведь Госпожа Кухонь? Так будь же любезна, обучи двух девчонок, чтоб знали они, когда и как следует им говорить, а когда надо молчать! Или тебе сие не по силам?!
Шустро бросившись к Илэйн и Эгвейн, Ларас переваливалась с боку на бок раз в сто быстрее, чем доводилось когда-либо наблюдать Найнив. Ларас схватила за уши сразу обеих девушек, бубня при этом:
- Да-да, матушка моя! Сейчас, Мать, сейчас я их!.. Твой приказ - смысл моей жизни!
Уворачиваясь от леденящего взгляда владычицы, Ларас выпроводила из кухни двух молодых женщин.
Хоть Амерлин и стояла теперь совсем рядом с Найнив, буквально в шаге, она продолжала обводить взглядом кухню. Вот молоденькая повариха, помешивая соус в соуснице, случайно встретила льдистый взор Амерлин. Тут же взвизгнув, повариха бросилась прочь.
- Мне вовсе не хотелось, чтобы в этот переплет угодила и Эгвейн. - Амерлин едва шевелила губами. Будто сама с собой разговаривала, а завидев выражение властного лица, никому в кухне и слышать не хотелось, что она там говорит. Найнив с превеликим трудом разобрала слова Амерлин. - Но, вероятно, сегодняшний случай научит Эгвейн сначала подумать, а потом промолвить слово.
Найнив, потупив взор, старательно поворачивала вертел, стараясь выглядеть со стороны так, будто и она тоже бормочет что-то самой себе.
- Мне думалось, вы станете неусыпно за нами присматривать… Мать. Чтобы мы сумели доложить, что отыскали.
- Если я начну ежедневно являться на кухню ради того, чтоб таращиться на вас, кое у кого, несомненно, зародятся подозрения. - Между тем Амерлин продолжала исследовать кухню. Из страха перед ее гневом все женщины избегали даже поворачиваться в сторону ее пронзительного взора. - После обеда, в середине дня, я намеревалась вызвать вас в свой кабинет. Как я намекнула Лиане, дабы как следует отчитать вас за то, что вы еще не избрали, в каком направлении продолжать обучение. Но последние новости не терпят отлагательств. Шириам нашла еще одного Серого Человека. Женщину! Мертвую, точно рыба недельной свежести, но нет на ее теле ни единой раны. Мертвячка была уложена кем-то на ложе самой Шириам, будто отдыхает. Не слишком приятный подарочек для Шириам!
Найнив невольно, замерла, и вертел на миг прекратил вращаться, но тут же девушка вновь продолжила свою работу. -
- У Шириам была возможность просмотреть списки, которые Эгвейн получила от Верин, - проговорила Найнив. - Как и у Элайды. Я не хочу обвинять ни одну, ни другую, но обе они могли при желании… К тому же Эгвейн говорила, что Аланна… вела себя… как-то странно…
- Эгвейн сама рассказала об этом, верно я поняла? Аланна - из Арафелла… В Арафелле бытуют довольно странные представления о чести и чувстве долга. - Амерлин пожала плечами, как бы не желая обсуждать более сию тему, но все же промолвила: - Надеюсь, проследить за ней для меня не составит труда. Но ты, вероятно, сумела узнать еще что-то важное, дитя мое?
- Разузнала кое-что, - туманно сообщила Найнив. Но как. понять слова Амерлин? За Шириам приглядывать не надо? Может, она Серого Человека не только обнаружила, но и сама-то его и… Вообще-то говоря. Амерлин и за Элайдой не худо бы присмотреть. Значит. Аланна и в самом деле так поступила… - Мне непонятно, почему вы доверяете Эльз Гринвелл, однако ваше послание оказалось для нас полезным. Найнив рассказала властительнице коротко о том, какие предметы были найдены в кладовке под библиотекой, представив Амерлин дело так, будто участвовали в поисках лишь она да Эгвейн, а затем добавила, к каким заключениям и выводам о сути сих находок они пришли вдвоем. Найнив не рассказала, что видела Эгвейн в своем сне - или как-то иначе должно бы именоваться подобное состояние, тем более что Эгвейн утверждала: все, что она увидела, случилось на самом деле, в этом самом Тел "аран "риоде. Не упомянула Найнив и о тер'ангриале, который Эгвейн получила от Верин. Что-то не позволяло Найнив безоглядно доверять женщине, украсившей свои плечи палантином с семью полосами. Да и любой другой женщине, какую бы шаль та ни носила на плечах, Найнив тоже не доверяла. Кроме того, она считала, что куда разумней не выставлять свои козыри на обозрение.
Выслушав свою питомицу, Амерлин задумалась так надолго, что Найнив засомневалась, внимала ли власть ее речам. И собралась повторить все сказанное немного громче, но Амерлин наконец заговорила, по-прежнему едва шевеля губами:
- Дочь моя, я не посылала никаких сообщений! Предметы, оставленные Лиандрин и ее товарками, были осмотрены, но, не обнаружив в них ничего ценного, их предали огню. То, что оставлено Черными Айя, никому не пойдет на пользу. А что касается Эльз Гринвелл… Девицу сию я помню. Если бы у нее было рвение к знаниям, Эльз могла бы добиться успехов, но бездельница предпочитала улыбаться мужчинам и строить глазки на тренировочном дворе для Стражей. Десять дней тому назад Эльз Гринвелл была посажена на торговый корабль и отправилась домой, в объятия своей милой матушки.
Найнив старалась незаметно проглотить вставший вдруг в горле комок. Слова Амерлин навели Найнив на мысли о великовозрастных задирах, издевающихся над малышами. Обидчики всегда с презрением относятся к ребятишкам помладше, считая, что у тех ум короток и что они ничего не понимают в происходящем, а посему злодеи эти прилагают мало усилий, чтобы замаскировать свои ловушки. От высокомерного презрения Черных Айя в жилах Найнив вскипела от ярости кровь. А подстроенная ими мышеловка заполнила сердце ее льдом. Свет. ежели Эльз отослана домой, то… О Свет, любая, с кем я говорю, того и гляди, может обернуться Лиандрин или кем-то из ее сообщнии!..
Вертел над огнем замер. И Найнив принялась вновь его поворачивать. Хорошо хоть, никто из поварих не заметил ее оплошности: все они готовы были вылезти вон из кожи, только бы не встретиться взглядом с горящими глазами Амерлин.
- И что, по-твоему, делать с этой… настолько явной западней? - тихо спросила Амерлин, по-прежнему разглядывая кухонную утварь и не смотря на Найнив. - Вам и в нее тоже хочется угодить?
Найнив покраснела.
- Я понимаю, что эта ловушка - именно ловушка и есть… Мать. А лучший способ поймать охотника прост:
захлопнуть западню и дождаться, пока он - или она - явится проверять ловушку.
Сейчас, после всего сказанного Амерлин, сей довод прозвучал слабее, произнесенный не столь уверенным тоном, каким Найнив убеждала Эгвейн и Илэйн, но своего мнения Найнив ничуть не изменила.
- Вполне возможно, что ты права, дитя мое, - проговорила Амерлин, едва разлепляя губы. - Можно обнаружить врага и так. А если появившиеся охотники найдут тебя запутавшейся в их силках?.. - Она досадливо вздохнула. - Хорошо, в своей келье ты найдешь золото на дорогу. А я пущу слух, будто отослала вас на ферму, мотыжить капустные грядки. Илэйн тоже отправится с вами?
На сей раз Найнив забылась настолько, что очумело уставилась на Амерлин, не отрывая очей. Потом опомнилась и опустила взор к своим рукам и к вертелу. Суставы ее пальцев на ручке вертела побелели, как снег.
- Все по-старому, вы все интригуете… К чему тогда притворство, раз вам все известно? Из-за ваших хитроумных планов нам приходится изворачиваться почти как Черным Айя. Зачем всё это? - Она видела: лик Амерлин потвердел, посему Найнив через силу перешла на более уважительный тон в разговоре с властительницей. - Если мне позволено спросить вас, о Мать?
Амерлин хмыкнула.
- Наставить Моргейз на верный путь, причем, быть может, и против ее воли, будет и без того делом тяжким, а если она еще вдобавок помыслит, будто я отослала ее дочку в штормящее море на протекающем ялике… А так я вправе заявить: я тут совершенно ни при чем. С Илэйн потом, когда она предстанет перед лицом своей родительницы, обойдутся, наверно, немного построже обычного, но я теперь оказалась при трех ищейках, а обладала двумя. Но я говорила тебе: если б только я могла, то обзавелась бы сотней гончих! - Амерлин оправила на своих плечах полосатый палантин. - Ладно, чересчур долго я тут стою. И чересчур близко, это могут заметить. Ну не хочешь ли еще что-то добавить? Или спросить меня о чем-нибудь? Только поторапливайся, дочь моя!
- Что такое Калландор, матушка? - спросила Найнив.
На сей раз сама Амерлин настолько утеряла самообладание, что обернулась к Найнив и лишь мигом позже отвернулась от девушки.
- Они ни в коем случае не должны завладеть им. - Шепот властительницы был едва слышен, словно он назначался лишь собственным ее ушам. - По всей вероятности, они не могут взять его, но… - Амерлин перевела дух, и негромкие ее речи стали достаточно отчетливы, Найнив слышала каждое слово: - В Башне не наберется и дюжины женщин, которые ведают, что есть такое Калландор. да и за стенами Башни знающих о нем не больше дюжины. Знают про Калландор и Благородные Лорды Тира, но они никогда не произносят вслух слов о нем. Упоминают они о нем, только когда объявляют о посвящении нового Лорда Страны. Калландор, то есть Меч-Которого- Нельзя-Коснуться, - это са'ангриал, девочка моя. Некогда было изготовлено всего два более могущественных са'ангриала, и хвала Свету, ни одним из них не воспользовались. С Калландором в своих руках, дитя мое, даже ты, Найнив, сумеешь одним ударом смести с лица земли город. И если ты, Найнив, и Эгвейн, и Илэйн, вы все втроем, ценой жизни убережете Калландор от грязных рук Черных Айя, то подвигом сим сослужите всему миру великую службу, причем заплатите за избавление от грозной беды всего ничего.
- Но как Черные Айя завладеют Калландором? - воскликнула Найнив. - До сих пор я была убеждена:
тронуть Калландор может один лишь Возрожденный Дракон…
Взглянув на нее искоса своим острым взором, способным, казалось, распластовать жарящееся на вертеле мясо, Амерлин произнесла:
- Черные Айя могут разыскивать и еще что-то. Они уже похитили тут тер'ангриалы. А сегодня в Тирской Твердыне хранится почти столько же тер'ангриалов, как и в Башне!
- А я была уверена, что Благородные Лорды яростно ненавидят все, связанное хоть чуточку с Единой Силой, - прошептала Найнив недоверчиво.
- О дитя мое, все верно, Лорды эти и впрямь Единую Силу просто- напросто ненавидят. Да, ненавидят ее и страшатся. И если им удается приметить тайренскую девушку, одаренную мало-мальской способностью направлять Единую Силу, они в тот же день, еще до наступления вечера, спроваживают ее с первым же судном, уходящим в Тар Валон. У бедняжки порой едва хватает времени попрощаться с родными. - Амерлин явно терзали воспоминания - столько горечи чувствовалось в интонациях ее тихого голоса. - Но при всем том Благородные Лорды упрятали в стенах своей драгоценной Твердыни чуть ли не самый могущественный из предметов - средоточий Силы, который когда-либо видел мир. Лично я убеждена:
они собрали за многие годы у себя такое множество тер'ангриалов, да и всего прочего, имеющего хоть самое слабое отношение к Силе, потому, что, поступая так, они могут преуменьшить, ограничить существование того, отринуть что, избавиться от чего не в их власти; того, что всякий раз, как они появляются под сводами Сердца Твердыни, напоминает им о собственной обреченности. Им ведом знак, который подтвердит жителям всех стран, что Дракон - Возродился. Знак сей - падение неприступной крепости, о стены коей бессильно разбились сотни штурмовавших ее армий. Причем знамение сие не единственное, а одно из ряда многих. Для гордых лордов чересчур беспощадная рана. Их собственное падение не станет даже одним из знамений о перерождении мира. Они бессильны позабыть об этом, даже пребывая вне Сердца Твердыни. Ведь именно там Лордов Страны возводят в ранг Благородного Лорда, и именно там четырежды в год Благородные Лорды свершают так называемый Ритуал Караула. Так они якобы оберегают весь мир, не позволяя Дракону завладеть Калландором. Так что знание о неотвратимом падении Твердыни язвит их души - они будто по горло наглотались живых серебристых щук, чего они вполне достойны. - Амерлин вздрогнула и умолкла, сознавая, что, возможно, наговорила намного больше, чем хотела сказать. - Более ты ни о чем не желаешь спросить, дитя мое?
- О нет, матушка! - пробормотала Найнив. Свет, о чем ни толкуй, все концы ведут снова к нему, к Ранду! Опять все возвращается к Возрожденному Дракону! Она все еще не желала представлять себе Ранда иначе, чем привыкла. - Нет, больше ни о чем!
Хмуро поглядывая на бешеную суету, поднятую в кухне поварихами, Амерлин величавым жестом оправила свой палантин.
- Нужно будет угомонить тут эту суматоху, - заметила Амерлин. - Мне надо было безотлагательно побеседовать с вами, но Ларас - славная женщина и на своем месте она управляется с кухнями и кладовыми лучше некуда!
Фыркнув и вновь налегая ладонями на рукоять вертела, Найнив под нос себе пробубнила: "Да-да, Ларас - кусок старого сала, и с ложкой своей она управляется куда как ловко! " Девушка полагала, что ее ворчание останется лишь ее достоянием, но Амерлин, услышав сию эпиграмму, криво улыбнулась и сказала:
- Ты неплохой знаток характеров человеческих, дитя мое! В родной деревне, верно, ты была хорошей Мудрой. Так знай же, что Ларас по собственному почину явилась к Шириам за указанием: сколько же можно держать вас, трех подружек, на самой тяжкой и нечистой работе и даже послаблений не давать от непосильных трудов? А еще она заявила, что по моему приказу не будет подрывать ни здоровья, ни духа молодых девушек. Да-а, хорошо же ты судишь о людях, дитя мое!
В ту минуту Ларас уже топталась с ноги на ногу у двери в кухню, не решаясь вступить на территорию собственных своих владений. Амерлин поспешила ей навстречу, сменив строгие взоры из-под нахмуренных бровей на улыбку доброй.. матушки.
Мне все нравится у тебя на кухне, Ларас! - произнесла Амерлин с намеренной громкостью, чтобы слышать ее речи могла всякая живая душа. - У тебя здесь все как полагается. Давно следует тебя вознаградить. Наверное, мне нужно будет придать званию Госпожа Кухонь официальный статус.
Лицо толстухи задрожало от неожиданного потрясения, потом вся она стала просто-таки лучиться удовольствием. Пока Амерлин не убралась из кухни вон, Ларас продолжала сиять улыбками, как медный таз. Но лишь только власть изволила удалиться, Ларас полыхнула яростным взглядом на своих работниц. Вся кухня носилась кувырком, как белка в колесе. Взгляд свой Ларас остановила на Найнив.
Вновь вращая вертел, Найнив пыталась улыбнуться толстухе.
Хмурясь все больше, Ларас пошлепывала себя ложкой по бедру, совсем позабыв, что только что употребила ее по прямому назначению, оставляя сальные пятна на белизне своего фартука.
Буду улыбаться ей, даже если она меня убивать вознамерится, думала Найнив, уже сцепив зубы в костяной оскал.
В дверях появились Эгвейн и Илэйн. Они страдальчески морщились и вытирали рты рукавами. Ярым взором Ларас отправила их обеих к вертелу продолжать прерванные труды.
- Мыло, - прошипела Илэйн едва разборчиво, - на вкус ужасная гадость!
От отвращения Эгвейн передернуло.
- Найнив, если ты сейчас скажешь мне, - прошептала девушка, поливая жаркое соусом со сковородки, - если ты скажешь вдруг, что Амерлин приказала нам всем оставаться здесь и работать, я просто взвою! Ведь я уже и вправду готова удрать!..
- Как только покончим с мытьем посуды, мы втроем сразу же отправляемся в путь, - промолвила Найнив, - да нужно сматываться пошустрей, заберем только свои пожитки из комнат…
Найнив пожелала вдруг разделить с подругами возгоревшееся в их очах нетерпение. Да ниспошлет Свет, чтобы мы не угодили в ловушку, высвободиться из коей не сумеем! Да ниспошлет Свет, чтобы такого не случилось!

ГЛАВА 30. Первый бросок

И вот Найнив, а с ней и все остальные покинули его жилище, и до конца дня Мэт был в одиночестве, совершив, правда, одну короткую вылазку. Он строил планы. Он обедал. Мэт слопал все, что принесли ему служанки, и заявил, что по-прежнему голоден. Сердобольные подавальщицы были более чем счастливы услужить ему. На стол явились хлеб и сыр, и гора заказанных им фруктов, и Мэт без устали прятал сморщившиеся от хранения в погребе яблоки и груши, а заодно и ломти сыра и буханки хлеба в платяной шкаф, оставляя подносчицам провизии опустошенные подносы.
В середине дня Мэт не без труда перенес явившуюся к нему с визитом Айз Седай, которую, как, ему удалось вспомнить, именовали Анайей. Возложив руки на голову Мэта, она изволила пропустить сквозь его тело волны ледяного озноба. Юноша решил, что это из-за Единой Силы, а иначе чего ради Айз Седай станет попусту к нему прикасаться. Невозмутимая и гладколицая, как все Айз Седай, Анайя оказалась в общем-то обыкновенной женщиной.
- Сегодня ты выглядишь намного лучше, - отметила она, чаруя его улыбкой. Ее улыбка заставила Мэта вспомнить, как улыбалась мама. - И аппетит у тебя как у голодного волка, вот уж не ожидала! Мне сообщили, ты как будто намерен подчистую объесть кладовые. Уж поверь, мы позаботимся, чтобы тебя кормили как следует. Не волнуйся, голодать мы тебе не позволим, ни обеда, ни ужина не пропустишь.
Мэт улыбнулся, как приучил себя улыбаться матери, желая внушить ей доверие:
- Не сомневаюсь в вашей заботе! Но я и в самом деле чувствую себя более здоровым. Знаете, о чем я сейчас мечтаю? Отправиться после полудня в город, поглазеть по сторонам ради удовольствия. Вы не против? Может, зайду вечерком в гостиницу. Ничто так не поднимает настроение, как добрая беседа за кружечкой пива.
Он тотчас заметил, что губы Айз Седай без труда растянули вдвое шире свою ободряющую улыбку.
- Запирать тебя в комнате никто не собирается, Мэт, - пообещала Анайя. - Но не пытайся выйти из города. Твое излишнее свободолюбие ужасно огорчит стражников, и сюда тебе придется возвращаться с эскортом.
- Нет, у меня не было таких планов, Айз Седай. Престол Амерлин предупредила меня - попытаюсь уйти, так просто умру от голода через пару деньков…
Анайя кивнула, но Мэт понимал: ни единому его слову она не верит.
- Разумеется, так и будет! - сказала Айз Седай и отвернулась от Мэта. Взгляд ее упал на шест в углу, который юноша принес с тренировочного плаца. - Задумал защищаться, Мэт? Но у нас ты в такой же безопасности, какую мог бы найти в любом другом месте. Только охраняем мы тебя получше.
- Уж это мне известно, Айз Седай. очень хорошо
известно!
Анайя ушла. А Мэт хмуро глядел на дверь: удалось ли
ему хоть в чем-то убедить Айз Седай?
Уже наступил вечер, когда Мэт вышел из своей комнаты. В надежде больше никогда туда не возвращаться. Небо окрашивалось пурпуром, а на западе солнце, склоняясь к закату, расцвечивало облака всеми оттенками красного. Мэт повесил на плечо найденную во время одной из прежних вылазок большую кожаную суму, битком набитую хлебом, сыром и фруктами, которые успел припасти, и накинул плащ. Глянул в зеркало и понял: скрыть то, что он хотел, не получится. Взяв со своей кровати одеяло, он связал остальную одежду в узелок и вскинул его на плечо. Шест сойдет за дорожный посох. Никаких своих вещей Мэт в комнате не оставил. Мелкие вещи разместились в карманах куртки, а самое важное он уложил в поясной кошель. В нем хранились грамота Престол Амерлин, письмо Илэйн и его стаканчики с игральными костями.
Выбираясь из лабиринтов Башни, он заметил нескольких Айз Седай, а некоторые из них и его заприметили, но только повели бровью или глянули вслед, заговорить с ним никто не заговорил. Одной из увидевших его Айз Седай была Анайя. Она лукаво улыбнулась ему, удрученно покачивая головой. В ответ Мэт пожал плечами и слабо улыбнулся, напустив на себя самый виноватый вид, какой только сумел, и она прошла мимо него молча, продолжая качать головой. Стражники, стоявшие на посту у ворот Башни, молча проводили Мэта скучающими взглядами.
Но лишь в ту минуту, когда он пересек широкую площадь и ступил на брусчатку городской улицы, в груди Мэта стало наконец вздохами подниматься чувство радости. Да, радости и торжества. Если не можешь скрыть свои намерения от врагов, поступай так, чтобы тебя считали дураком. Тогда они будут стоять вокруг и ждать, когда же ты наконец брякнешься в грязь и расквасишь себе физиономию… Видевшие меня Айз Седай сейчас ждут, что обратно меня приволокут стражники. Но я не возвращусь и к завтрашнему утру, вот тогда они и бросятся на поиски. Поначалу искать будут не особенно ревностно, думая, будто я схоронился в городе, залег в какую-то нору. До них не скоро дойдет то, что я улизнул из города, кролик к тому дню успеет сплавиться далеко-далеко вниз по реке…
С ощущением светлой легкости на сердце, которой он, как ему казалось, не испытывал несколько лет, Мэт зашагал к гавани, откуда суда отплывали в сторону Тира и городков по берегам реки Эринин. Мэт бодренько напевал песенку "Мы снова за границей". Но плыть так далеко, до Тира, ему, разумеется, не надо. Арингилл, город, где Мэт собирался сойти на берег, чтобы продолжить путь до Кэймлина, стоял в среднем течении реки.
Я доставлю ваше проклятое письмецо куда надо. И вообще, как она смеет так думать! Считать, будто я. сказав, что довезу письмо, не исполню обещанного! Я доставлю это проклятое письмо - даже ценой своей жизни!
Сумерки уже опускались на Тар Валон, но света было еще довольно, чтобы украсить волшебными бликами фантастические городские строения и необычные силуэты башен, соединенных мостами на высоте в сотню шагов. Люди все еще разгуливали по улицам, и одежды горожан были столь разнообразны, что Мэту почудилось, будто в Тар Валоне собрались представители всех государств мира. Фонарщики со своими подручными поднимались по лестницам к верхушкам фонарных столбов, и над центральными улицами города восходил свет фонарей. Но в той части Тар Валона, куда направлялся Мэт, светились лишь окна домов. Великолепные дворцы и величественные башни города возвели огир, новые же улицы и переулки выросли благодаря человеческому труду. Правда, слово новые иной раз относилось к зданию двухтысячелетнего возраста. На окраинах, ближе к Южной Гавани, строители- люди пытались если не повторить фантастическое искусство огир, то хотя бы подражать легендарным зодчим. Здесь фасады таверн и прочих злачных мест, где кутили моряки, были украшены такой же изящной резьбой по камню, как особняки и дворцы. В нишах и на куполах зданий сияли мраморные статуи, карнизы там и тут сплошь покрывали гипсовые узоры, а вырубленные из мягкого минерала фризы затейливо украшали витрины портовых лавок и купеческие палаты. Мосты и в новых кварталах арками изгибались над мостовой, но здешние улицы оказались вымощены булыжником, а не базальтовыми плитами, да и многие мосты были сработаны из дерева, не из камня, и вздымались обыкновенно не выше второго этажа ближних домов, а выше четвертого не
взлетали никогда.
Но и на более темных новых улицах жизнь бурлила так же неуемно, как в центре Тар Валона. Все таверны и уютные зальчики гостиниц так и кишели сошедшими с судов торговцами, спорившими с будущими покупателями первоклассных товаров о наличности и процентах;
в беседы вмешивались путешественники, приплывшие по реке Эринин, рыбаки и грузчики, а также одержимые жаждой денег типы, готовые добывать золото и правой рукой, и левой. Музыкальные инструменты: биттерны, способные возопить жалобней, чем выпь, и флейты, и аристократки- арфы, и даже послушные молоточкам цимбалы - переполняли улицы громокипящей музыкой радости. В первой таверне, куда зашел Мэт, вовсю шла игра. Три кучки мужчин, расположившихся на корточках у стены общего зала, громкими возгласами встречали каждый бросок, каждый кувырок костей, приносящие кому-то из них выигрыш, и смеялись над чужими неудачами.
Вообще-то говоря, Мэт намеревался поиграть только с часок, а потом отправиться на поиски подходящего судна. Юноша решил немного пометать кости, чтобы пополнить свой кошелек несколькими монетами, но сразу сорвал куш. Мэт всегда чаще выигрывал, чем проигрывал, в играх между ним и Хурином, да и в Шайнаре случалось так, что шесть или восемь бросков кряду приносили ему выигрыши. Но в нынешний вечер каждый его бросок вел к удаче. Каждый!
Заметив, как прицельно следят за ним соперники, Мэт порадовался, что весьма кстати оставил в кошеле собственные игральные кости. Однако те же острые, озлобленные взгляды побудили удачливого игрока удалиться из таверны от греха подальше. Мэт обнаружил с удивлением:
в кошельке у него побрякивало уже три десятка серебряных марок, у каждого из партнеров он выиграл столько, что никто из них больше не желал его видеть.
Кроме одного - смуглолицего матроса с шапкой курчавых жестких волос. Он оказался из Морского Народа, как услышал Мэт, сразу удивившийся этому факту, - что делает человек из Ата'ан Миэйр в такой дали от моря? Однако моряк последовал за выходившим из гостиницы Мэтом и дальше, по темной улице, настойчиво прося дать ему возможность отыграться. Мэт собирался двинуть прямиком к пристани, ведь тридцать серебряных марок составляли вполне приличную сумму, но смуглолицый продолжал канючить, а у разбогатевшего любителя свободы оставалось еще с полчасика свободного времени, поэтому Мэт уступил и вошел вместе с парнем в первую подвернувшуюся по пути таверну.
И снова Мэт выигрывал, причем все происходило как-то само собой, будто во сне. Юношу словно лихорадка охватила. Мэт переходил из таверны в общий зал постоялого двора, потом в харчевню, опять в таверну и нигде не задерживался так надолго, чтобы успеть вызвать у жертв своей удачи озлобление и ярость. У менялы юноша обратил свое серебро в золото. Мэт играл в "короны", он резался в "пятерки", вступал в игру "девичий позор". Он метал на стол то пять костей, то четыре, а то и три или всего две. Мэт соглашался участвовать в играх, в которых ровно ничего не смыслил, узнавая их правила в ту минуту, когда приседал на корточки в кругу игроков или занимал место у стола. И вновь побеждал! Далеко за полночь смуглолицый моряк, назвавшийся Раабом, пошатываясь от усталости, удалился, обессиленный, опустошенный, но с полным кошельком монет, возвращенных не в игре против Мэта, а через заведомо выигрышные пари, в которых он уверенно делал ставки на своего победителя и спасителя. И снова Мэт завернул к какому-то меняле, а может, и не один раз. Угар победы будто затмил его сознание - точно так же совсем недавно были затянуты облаками его воспоминания о прошлом; но помутившая разум лихорадка азарта вела Мэта к новой игре. И к очередному выигрышу!
А когда Мэт пришел в себя, он уже не знал, сколько часов или лет минуло с той минуты, как он начал играть. Очнулся он от игорного дурмана в таверне, которая вроде называлась "Тремалкинский сплесень", повсюду слоями висел табачный дым, и Мэт смотрел на пять костей. И на обращенных вверх гранях каждой - глубоко вырезанная корона! Большая часть посетителей пила вино и джин, пока из ушей не потечет, но в этот миг постукивание костяшек о стол и возгласы сражающихся за счастье игроков из другой компании, приютившейся в дальнем углу, были без труда заглушены голосом красотки, бодренько запевшей под ритмичное поскакиванье молоточков по цимбалам:
- Потанцуем, девушка с карими глазами! Или ты, красавица, глазки-васильки! Спляшем с той. которую вы мне показали. - Где ж ты, ясноглазая? Ты, моя Кики! Поцелую девушку в черненьких кудряшках! И тебя, красавица, кудри точно рожь! О, тебя лобзаю я. рыжая бедняжка! А моя Кики теперь - где ее возьмешь?
Певунья назвала свою песенку "Вот что он мне говорил". Но Мэт великолепно помнил, что эта мелодия имела другое название - "Потанцуй со мной", а слова были совершенно изменены, но сейчас все его внимание занимали игральные кости.
- И откуда это король снова вылупился?! - пробормотал один из игроков, сидевших на корточках рядом с Мэтом. Король являлся из ладони Мэта уже в пятый раз подряд.
Сейчас Мэт выиграл поставленную против него золотую марку, и в эту минуту его совершенно не беспокоило то обстоятельство, что его собственная монета, чеканенная в Андоре, по весу была солидней иллианской, выложенной на спор его противником. Победитель просто сгреб костяшки в кожаный стаканчик, хорошенько перемешал их, и метнул вновь. Пять корон! Но этого быть не может, о Свет! Никогда нигде никто не выбрасывал фигуру "король" шесть раз кряду. Никто!
- Ну, такую удачу подстроить мог только Темный! - проворчал некий достойный человек. Был он мужиковат и грузен, с черными волосами, завязанными на затылке черной же лентой, плечи тяжелые, лицо в шрамах, а нос не раз пострадал в честной драке.
Не помня себя от гнева, Мэт вскочил, отважно рванул грузного острослова за ворот и вздернул на ноги. Потом толкнул болтуна к стене таверны.
- Не смей говорить такие слова! - прорычал Мэт. - Никогда в жизни не говори!
Мужчина смотрел на него сверху вниз, весьма удивленный - острослов на целую голову возвышался над вспетушившимся Мэтом.
- Да это же просто присловье! - проговорил кто-то у Мэта за спиной. - Свет, это всего лишь обыкновенная поговорка!
Выпустив из кулака воротник шрамолицего, Мэт отступил на шаг.
- Я… я… мне не по душе, - начал он, запинаясь, - когда обо мне несут подобную гадость! Я вовсе не Приспешник Темного!
Чтоб мне сгореть, неужели моя удача и впрямь везенье Темного? Нет, только не это! Неужели проклятый кинжал в самом деле наделал мне бед, о Свет?
- Да никто и не врал, будто вы Пособник Темного, - заверил его мужчина со сломанным носом. Видимо, он уже превозмог удивление и пытался решить, разозлиться ему на Мэта или остыть.
Собрав свой походный скарб, Мэт покинул таверну, оставив выигранные монеты там, где они лежали. Но двигал им вовсе не страх перед верзилой. Мэт уже забыл и о нем, и о деньгах. Единственное, чего ему хотелось, - оказаться за дверью таверны, вдохнуть чистого воздуха, поразмыслить.
Впитывая всей грудью ночную прохладу, он прислонился к стене таверны неподалеку от входа. Сейчас мрачные улицы Южной Гавани были безлюдны. Из окон гостиниц и распивочных еще выплывала музыка, слышался смех, но мало кто ходил по ночным улицам. Обеими руками сжимая стоящий перед ним шест, Мэт оперся лбом на кулаки и пытался обдумать загадку своих удач.
Он знал, что родился удачливым. Удача сопутствовала ему постоянно, во всем. Но почему же тогда воспоминания о годах, прожитых в местечке Эмондов Луг, не предъявляют образцы удач, которых ему и не выпадало, пока он не покинул родные места? Конечно, Мэт счастливо выходил из многих переделок, но не забывались и те проказы, которые, как он считал, сойдут ему с рук и на которых его ловили с поличным и ему доставалось сполна. Мать, например, всегда могла предсказать, когда он замышлял новое озорство. Часто ему казалось, что Найнив видит его насквозь, несмотря на все воздвигнутые им барьеры. Однако удача пришла к Мэту вовсе не с того дня, когда он оставил Двуречье. Удача явилась в тот миг, когда он заполучил кинжал из Шадар Логота. Мэт вспомнил, как дома он играл в кости с заезжим чужаком, худющим, что лучина, мужчиной с пронзительным взглядом. Тот служил у купца, приехавшего из Байрлона закупить партию табака. Не забыл Мэт и тот прискорбный факт, что в награду за никчемное и расточительное метание костей отец закатил ему генеральную порку - для приобретения противоположных игре склонностей. Долг Мэта остроглазому хитрецу составлял серебряную марку и четыре пенса.
- Но ведь я уже свободен от этого чертового кинжала! - промямлил Мэт. - Айз Седай, не к ночи бы помянутые, сами заявили, что я от него свободен!
Углубясь в размышления, он решил заодно проверить, сколько же нынче выиграл.
Пошарив в карманах куртки, Мэт обнаружил, что все они наполнены гладенькими монетами, кронами и марками, и серебряными, и золотыми. Стоило вытащить горсть монет, как они заблистали в свете из окон. Отыскал Мэт и два битком набитых кошелька. Развязав их, он увидел:
содержимое кожаных мешочков составляли почти сплошь золотые красавцы-кроны. Еще больше деньжищ оттягивало кошель у него на его поясе, монеты засыпали Мэтовы стаканчики с игральными костями, помяли и письмо Илэйн, и послание Амерлин. Он вспомнил, как нравилось ему подкинуть серебряный пенни-другой служаночкам - в награду за их милые улыбки, за симпатичные глазки и стройные лодыжки, а еще потому, что серебряные пенсы не больно-то достойны болтаться в его кармане.
Пенсы недостойны болтаться в моем кармане. Что ж, может, и недостойны. Свет, да я богат! Чтоб мне сгореть на месте, я невероятно разбогател! Хотя, кто знает, может, тут не обошлось без Айз Седай? Вдруг они. когда меня Исцеляли, что-то этакое сотворили. Случайно, наверное. Скорей всего, так оно и было. Лучше считать именно так и никак иначе! Должно быть, все это дело рук проклятых Айз Седай!..
Рослый мужчина вынес свою персону из таверны, но разглядеть его лица Мэт не успел, ибо дверь поспешила захлопнуться, скрыв поток света.
Поплотнее прижавшись спиной к стене, Мэт затолкал вновь приобретенные кошельки обратно в карманы куртки, крепче стиснул посох. Благодаря какому бы везению ни явилось в эту ночь к нему золото, у него не было охоты жертвовать добычу грабителям!
Мужчина повернул в сторону Мэта, пригляделся и вздрогнул.
- Х-холодная ночка! - пьяным голосом промолвил он. Когда крепыш приблизился, Мэт разглядел: тело дылды состояло большей частью из сала и бекона. - Я должен… Мне нужно… - твердил толстяк, спотыкаясь по улице в сторону городского центра и бессвязно уговаривая себя самого.
- Вот дурак! - ругнулся Мэт, не уверенный, имеет ли он в виду толстяка или самого себя. - Давно пора договориться с капитаном какой-нибудь посудины да и убираться отсюда поскорей. - Всматриваясь в черноту неба, он пытался понять, долго ли до рассвета. Часа два-три, пожалуй. - Давно пора! - Желудок его зарычал от голода, и Мэт припомнил, что успел перекусить в каких-то гостиницах и харчевнях, но какую еду ему подавали, сейчас сказать не смог бы. Лихорадка игры цепко держала его тогда за горло. Сунув руку в заплечную суму, юноша нашарил лишь хлебные крошки. - М-да, давным-давно пора! Не то еще явится одна из них, подцепит меня своими пальчиками да сунет в свой кошель…
Оттолкнувшись от стены, Мэт зашагал в сторону гавани, где у причалов стояли суда.
Тихие звуки у себя за спиной он поначалу принял за эхо собственных шагов. Но вскоре понял, что кто-то преследует его. И изо всех сил старается не стучать сапогами по булыжнику. Та-ак, а вот это, будь уверен, точно разбойнички!
Ухватив шест поудобнее, Мэт подумал было, не повернуть ли ему самому на лиходеев. Однако в полной темноте, слыша лишь приглушенные шаги позади, он не мог определить, велико ли число настигающих его злодеев. Как бы лихо ты ни махал шестом в поединке с Гавином и Галадом, победа над ними вовсе не превратила тебя в героя сказаний.
Свернув за угол, Мэт двинулся по узенькой и кривой боковой улочке, стараясь поторапливаться, но не стучать каблуками, а семенить на пальцах. Окна здесь не сияли светом, а во многих домах они были прикрыты ставнями. Мэт был уже в конце улочки, когда заметил впереди две тени, - два каких-то типа заглядывали за угол, явно подкарауливая кого-то у перекрестка. И снова юноша услышал мягко крадущиеся позади медленные шаги, едва различимое поскрипывание подметок по булыжнику.
В мгновение ока Мэт нырнул в темный угол, спрятавшись за выступающим фасадом особняка. А что ему оставалось делать? Нервно перехватывая посох, Мэт замер в ожидании. Вскоре показался преследователь, он медленно крался по обочине, стараясь ступать потише. За ним шел второй. У каждого из крутой парочки поблескивал в руке нож.
Мэт напрягся. Если они не увидят его, спрятавшегося за углом, в тени, если пройдут, не заметив, еще несколько шагов своей кошачьей походкой, он сумеет первым нанести им ошеломляющий удар. Вот только б еще живот перестал урчать! Ножи убийц были короче мечей для обучения бою, однако стальные, не из дерева!
Один из ночных живодеров вгляделся в дальний конец улочки и вдруг выпрямился, крикнув:
- Эй, он что, разве не в вашу сторону пошел?
- Ничего я не видел, тени одни! - донесся оттуда произнесенный с ужасным выговором ответ. - И не по мне как-то тут! Этой ночью здесь какие-то странные твари шастают!
Шагах в четырех от Мэта ночные дружки, переглянувшись, спрятали свои ножи и рысцой устремились обратно - туда, откуда пришли.
Мэт наконец перевел дух. Снова удача! Чтоб мне сгореть, но везет мне, видно, не только в кости! Разбойники скрылись с узкой улочки, ушли в переулок. На перекрестке Мэт больше никого не видел, но знал, что убийцы по- прежнему где-то там, у следующей улицы. А позади, с другой стороны, рыщут еще одни головорезы.

Предыдущая страница 17 Следующая страница


Возрожденный дракон 18

Один из ближайших домов был низеньким, всего в один этаж, и крыша на нем была вроде как плоская. Белокаменный фриз, вырезанный в виде громадных виноградных лоз, соединял два соседних здания.
Протянув руку вверх, Мэт нашарил концом шеста край крыши и сильным толчком закинул свое оружие на крышу. Посох сухо клацнул по черепице. Не думая о том, слышат ли его обитатели жилища, Мэт взобрался по резному фасаду, что было нетрудно - широкие виноградные листья позволяли подняться как по надежной лестнице, даже в сапогах. Через секунду шест уже вновь был у него в руках, и Мэт побежал по крыше, не разбирая дороги и полагаясь на свою удачу.
Еще трижды пришлось ему взбираться вверх, всякий раз одолевая один этаж. Дальше черепичные крыши с пологими скатами вели Мэта все вперед и вперед и пока на одном уровне; на этой высоте уже прогуливался ветер, приглаживая своим холодком волосы юноши и не давая ему забыть о возможной погоне. Да успокойся ты, дурень! Они уже кварталах в трех от тебя, высматривают кого-то другого с толстым, кошельком, чтоб им в жизни удачи не видать как своих ушей…
Подошвы скользили на черепичных плитках, и Мэт одобрил явившуюся ему вдруг мысль спуститься с крыш на мостовую. Он осторожно подвинулся к самому краю крыши и глянул вниз. Футах в сорока внизу тянулась пустая улица. Слева Мэт приметил неподалеку три таверны и гостиницу, из их окон лились на булыжную мостовую свет и музыка. А справа виднелся каменный мост, проложенный от верхнего этажа здания, на крыше которого стоял Мэт, к дому, возвышавшемуся на противоположной стороне улицы.
Мост показался путнику ужасно узким, он пролегал через темноту, не тронутый огнями таверн, на страшной высоте изгибаясь над булыжником, однако Мэт сбросил вниз свой шест и, не вдаваясь в раздумья, заставил себя последовать за ним. Глухо стукнули по мосту сапоги, и Мэт покатился по камню - еще пацаном он наловчился прыгать с деревьев. Так Мэт и докатился до ограды моста, оказавшейся ему по пояс.
- Рано или поздно, но за дурные наклонности приходится расплачиваться, - попенял он себе, поднимаясь на ноги и подхватывая боевой посох.
Окно дома на другом конце моста, плотно закрытое ставнями, светом не манило. Мэт не рассчитывал, что хозяевам темного оконца придет в голову от души приветствовать незнакомца, заявившегося к ним среди ночи. Украшавшую здание богатую резьбу по камню Мэт разглядеть сумел, - тьма ночи скрывала своим пологом все и вся, даже если на фасаде и была хоть какая-то зацепка для пальцев. Ну вот, знают меня там или не знают, а в дом я вломлюсь!
Повернувшись от перил, Мэт вдруг обнаружил на мосту еще одного полуночника. В руке у незнакомца был кинжал.
Оружие не успело полоснуть Мэта по горлу - он схватил нападающего за руку. Но едва он сжал запястье врага, его собственный посох будто подставил ему подножку, и Мэт повалился спиной на перила и свесился вниз, потянув за собой налетчика. С трудом удерживая напрягшейся спиной равновесие, Мэт видел перед своим лицом оскаленную пасть злыдня и вполне отчетливо представлял себе долгое падение с высокого моста, как ясно видел лунный отблеск на лезвии, нацеленном ему в горло. Пальцы его, сжимавшие запястье убийцы, уже слабели, а другую руку прижало стиснутым меж борющимися телами шестом. С того момента, когда перед ним явился кровопийца с ножом, прошло всего несколько секунд, и столько же, пожалуй, оставалось до смерти удачливого игрока от ножа незнакомца, всаженного беглецу в горло.
- Пора метнуть кости! - произнес вдруг Мэт.
Ему почудилось, будто слова его на миг смутили, остановили незнакомца, а как раз мгновение и нужно было, и вот оно, вот! Рывком вскинув ноги, Мэт перебросил себя и своего противника в пустоту.
Несколько мгновений он не чувствовал собственной тяжести. Ветер свистел в ушах, приглаживал и развевал его волосы. Мэт слышал, как его противник то ли орал, то ли пытался заорать во всю мочь. Вышибив из легких весь воздух, нежданный удар бросил в глаза Мэту пригоршню серебряно-черных пятен. Они, точно живые, заплясали у него перед носом.
Но вскоре Мэт уже снова мог дышать и видеть. Он тотчас осознал, что лежит не на камнях, а на теле атаковавшего его убийцы, словно на подушке.
- Удача! - прошептал Мэт. Он с трудом поднялся с недвижного незнакомца, на все лады кляня кровоподтек, оставленный поперек ребер его верным боевым посохом.
Мастер игры в кости считал, что злодей мертв, - мало кому удается выжить, брякнувшись о булыжную мостовую с тридцатифутовой высоты, да еще когда прихлопнут сверху живым весом. Но Мэт увидел то, чего никак не ожидал: кинжал неудачливого летуна по самую рукоять вонзился в сердце кровожадного. Убить его хотел какой-то совершенно невзрачный тип. Человека со столь тусклой, заурядной внешностью в толпе и не заметишь.
- Не повезло тебе, приятель, - посочувствовал Мэт трупу.
И внезапно перед ним чередой пронеслись все последние события. Два грабителя в узком кривоколенном переулке. Переползание с крыши на крышу. Нападение оскалившегося убийцы. Падение с моста, наконец! Мэт поднял голову, прикидывая высоту моста, и его пробила холодная дрожь. Похоже, я совсем спятил. Маленькое приключение, это одно дело, но на этакое и Рогош Орлиный Глаз не стал бы напрашиваться!
Мэт осознал, что, стоя над трупом, из груди которого торчит рукоять кинжала, он будто смиренно ждет, когда же наконец кто-нибудь пройдет мимо сей милой парочки добрых друзей, увидит мертвеца, бросится прочь, вопя с перепугу на весь город и призывая стражников с Пламенем Тар Валона на груди. Спасти Мэта от стражников могла бы бумага, подписанная Амерлин, но это не факт. Если Амерлин обо всем узнает, дело, скорей всего, кончится тем, что Мэта вернут в Белую Башню, причем без охранной грамоты, и впредь ему наверняка и шагу ступить не дадут за порог Башни.
Знал Мэт, знал, что в эту минуту надо бежать в гавань да поскорее отплыть на первом же судне, покидающем Тар Валон, пусть даже на старом прогнившем корыте, набитом протухшей рыбой, но его колени еще слишком сильно дрожали после всего случившегося, так что шел он с большим трудом. И сейчас Мэту мучительно хотелось хоть на минутку присесть. Всего на одну минутку, чтобы перестали дрожать колени, а потом он и отправится к пристани.
Таверны были совсем недалеко, но Мэт добрел до гостиницы. Здесь, в общем зале, в обстановке всеобщего дружелюбия, любой путник мог как следует отдохнуть, не опасаясь, что к нему подкрадется убийца. Из окон лилось достаточно света, и Мэт сумел разглядеть вывеску. Красавица с заплетенными в косы волосами держала в руках то, что было, как догадался Мэт, оливковой ветвью. Мэт прочитал вывеску: "Женщина из Танчико".

ГЛАВА 31. 'Женщина из Танчико'

В ярко освещенном общем зале в столь поздний час была занята от силы четверть всех столиков. Несколько служанок в белых фартуках разносили кружки с пивом и вином. Приглушенный шепот разговоров струился под бренчание арфы. Судя по хорошо сшитой одежде и тонкой шерсти кафтанов, здесь коротали вечер офицеры с судов и младшие купцы из торговых домов помельче. Об их небольшом достатке говорило отсутствие серебряных галунов и вышивки, которой щеголяли купцы побогаче. И впервые не слышалось клацанья и стука игральных костей. Лишь одна пара склонилась над доской для игры в камни. В просторных каминах, вделанных в торцевые стены, сверкало пламя, но даже без огня и вьющихся кое-где над трубками и головами гостей дымков вошедшего сразу охватывало теплое чувство.
На столе, декламируя "Мара и три глупых короля" и тихонько аккомпанируя себе, стоял арфист. Его инструмент, отделанный золотом и серебром, не вызвал бы нареканий и во дворце. Мэт знал этого человека. Когда-то он спас Мэту жизнь.
Худого арфиста можно было бы назвать высоким, если бы он не сутулился, кроме того, он заметно прихрамывал. Даже в жарко натопленном зале он не снял своего плаща, пестрящего многоцветными заплатами. Ему всегда хотелось, чтобы все знали, что он менестрель. Белоснежные длинные усы и кустистые брови, густые волосы, такие же белые, как помнил Мэт, но в голубых глазах декламирующего менестреля он увидел затаенную боль и скорбь. Этот взгляд был не меньшей неожиданностью, чем сама встреча тут с этим человеком. Скорби на лице Тома Меррилина Мэт не видел никогда.
Мэт уселся за столик, положил свои вещи на пол возле табурета и заказал две кружки. Хорошенькая служанка удивленно округлила и без того большие карие глаза:
- Две, молодой господин? А по вам не скажешь, что вы такой любитель выпить. - В ее голосе слышалось почти нескрываемое озорство.
Пошарив в кармане, Мэт выудил оттуда два серебряных пенни. За вино более чем достаточно одного, но он подтолкнул к милой девушке и второй - за ее славные
глаза.
- Ко мне сейчас друг подойдет.
Мэт знал, что Том его заметил. Когда Мэт вошел, старый менестрель чуть не умолк на полуслове. Это тоже было ново. Немногое так поражало Тома, чтобы он выказал удивление, и, насколько знал Мэт, ничто, кроме троллоков, не заставило бы менестреля оборвать рассказ на середине. Когда девушка принесла вино и медь на сдачу, Мэт отодвинул оловянные кружки в сторону и стал слушать историю и слушал ее до самого конца.
- "Именно так, как мы и говорили, - сказал король Мадель, пытаясь выпутать рыбину из длинной бороды". - Голос Тома звучал будто не в обыкновенном общем зале, а под куполом необъятного чертога. Громко смеялась арфа над последней глупостью трех королей. - "Да, так, как мы и сказали", - провозгласил Орандер. И, скользя ногами, он с немалым всплеском уселся в грязь. "Так, как и должно было быть", - заявил Кадар, а сам, по локоть в воде, искал в реке свою корону. - "Женщина совсем не знает, о чем говорит. Она дура! " - громко согласились с ним Мадель и Орандер. И при этих словах Мара решила, что с нее довольно. "Я им предоставила все возможности, коих они заслуживают, и даже больше", - пробормотала она. Сунув корону Кадара к себе в сумку, к первым двум, Мара забралась в свою повозку, причмокнула кобыле и поехала прямиком в свою деревню. И с тех пор как Мара рассказала там о случившемся, у жителей Хипа вообще нет никакого короля.
Струны Томовой арфы вновь проиграли основную тему королевской глупости, на сей раз возвысившись до крещендо, что куда больше прежнего походило на смех. Потом Том поклонился, широко взмахнув рукой, и едва не свалился со стола.
Слушатели смеялись и довольно стучали ногами; весьма вероятно, каждый слышал эту историю много раз и раньше, но сейчас они хотели еще. Сказку про Мару всегда и все принимали очень хорошо, единственным исключением были, пожалуй, короли.
Слезая со стола, Том опять чуть не упал и, двинувшись к сидевшему неподалеку Мэту, пошатывался сильнее, чем можно объяснить негнущейся ногой. Небрежно положив арфу на стол. Том шлепнулся на табурет рядом со второй кружкой и окинул Мэта тусклым взглядом. Глаза, всегда зоркие, как у совы, теперь казались замутненными горем.
- Обыкновенный, - пробормотал Том. Его голос еще не утратил глубины, но уже не отражался от высокого свода. - В сто раз лучше звучит при декламации, а возвышенным слогом - в тысячу! Но им подавай обыкновенный стиль!.. - И, не сказав больше ни слова, он припал к вину.
Мэт не припоминал, чтобы Том хотя бы раз, окончив игру, не уложил арфу немедленно в твердый кожаный футляр. Он глазам своим не верил, глядя, как Том с жадностью выпивохи схватил кружку. Юноша с облегчением услышал жалобы менестреля на слушателей: Том всегда считал, что их уровень не настолько высок, как его собственное понимание мастерства. По крайней мере, в чем-то Том не изменился.
Тут вернулась девушка, в глазах - ни намека на смешинку.
- О Том, - промолвила она нежно и повернулась к Мэту: - Знай я, что он и есть тот самый друг, которого вы ждете, я бы даже за сто серебряных пенни не принесла вам вина для него.
- Я не знал, что он стал пить! - запротестовал Мэт. Но внимание девушки снова обратилось на Тома, в голосе снова зазвучала нежность:
- Том, тебе нужно отдохнуть. Дай им волю, и они заставят тебя рассказывать истории день и ночь напролет.
С другой стороны к Тому, снимая через голову передник, подошла вторая женщина. Она была старше первой, но такая же миловидная. Вероятно, они были сестрами.
- Да, Том, красивая история, я всегда так считала. И исполняешь ты ее красиво! Идем, я тебе постель согрела, и еще ты обещал рассказать мне о королевском дворе Кэймлина.
Том заглянул в кружку, будто удивившись, что она опустела, затем распушил свои длинные усы и принялся рассматривать то одну женщину, то другую.
- Хорошенькая Мада. Хорошенькая Сааль. Говорил ли я вам когда-нибудь, что меня в жизни любили две прекрасные женщины? О таком большинству мужчин остается лишь мечтать.
- Том, все это ты нам рассказывал, - печально проговорила женщина постарше. Молодая осуждающе воззрилась на Мэта, как будто во всем был виноват он.
- Две, - пробормотал Том. - У Моргейз был крутой нрав, но я думал, что сумею совладать с ее характером… И кончилось все тем, что ей захотелось убить меня. А Дена… Ее убил я. Можно сказать и так. Разницы почти никакой. Два шанса у меня было, другим-то и одного не выпало, а я… а я оба упустил.
- Я о нем позабочусь, - сказал Мэт. Мада и Сааль теперь рассматривали юношу. Он одарил их лучшей из своих обаятельных улыбок, но она не сработала. В животе у Мэта громко заурчало. - Там случайно не жареным цыпленком пахнет? Принесите мне трех или четырех. - Женщины заморгали и удивленно переглянулись, когда Мэт добавил: - А ты, Том, поесть не хочешь?
- Мне бы лучше этого великолепного андорского вина! - Менестрель с надеждой поднял свою кружку.
- Сегодня, Том, вина достаточно. - Старшая женщина отобрала бы у менестреля кружку, если б ей он позволил.
Почти разом с сестрой та, что помоложе, сказала:
- Том, ну съешь цыпленка. Он очень вкусный. - Голос ее выражал одновременно и твердость, и мольбу.
Ни одна из женщин не отошла от столика, пока менестрель не поддался уговорам и не согласился поесть. Уходя, обе одарили Мэта такими взглядами и фырканьем, что ему оставалось лишь головой покачать. Чтоб мне сгореть, можно подумать, я его пить упрашивал! Ох уж эти женщины! Но у этой парочки такие красивые глаза.
- Ранд говорил, что ты жив, - сказал Мэт Тому, когда Мада и Сааль отошли подальше и не могли их слышать. - Морейн всегда твердила, что ты жив. Но я слышал, что ты в Кайриэне и собирался в Тир.
- Значит, с Рандом все в порядке? - Глаза Тома обрели почти те же пронзительность и цепкость, какие помнил Мэт. - Я не ожидал такого оборота. Морейн по-прежнему с ним? Да? Красивая женщина… Великолепная женщина, не будь она Айз Седай. Свяжись только с ними, сунься в их дела, и не только пальцы обожжешь…
- А почему ты думал, что с Рандом что-то случилось? - осторожно спросил Мэт. - Ты что-нибудь знаешь? Ему что-то угрожает?
- Знаю? Ничего я не знаю, парень! У меня полно подозрений, опасных для меня самого, но я ровным счетом ничего не знаю.
Мэт решил не продолжать разговор на эту тему. Не" зачем подкреплять его подозрения. Не надо. чтобы он знал, что мне известно больше, чем для меня самого безопасно.
Тут вернулась старшая из женщин - та, которую Том звал Мадой. Она окинула беловолосого озабоченным взором, а на Мэта бросила предостерегающий взгляд. Поставила на стол три тарелки с цыплятами и ушла. Цыплята были аппетитные, с хрустящей коричневой корочкой, Мэт отодрал ножку и занялся ею, продолжая говорить с набитым ртом. Том хмурился в свою кружку и на еду даже не взглянул.
- Том, а что ты делаешь здесь, в Тар Валоне? Зная, как ты относишься к Айз Седай, я тебя тут никак не ожидал встретить. Я слышал, ты в Кайриэне деньгу зашибал.
- Кайриэн, - пробормотал старый менестрель, взор его вновь утратил остроту. - Так неприятно и непросто убить человека, пусть даже он заслуживает, чтоб его убили. - Он взмахнул рукой, и в руке тотчас блеснул нож. У Тома всегда имелись при себе спрятанные ножи. Каким бы пьяным он ни казался, клинок он держал твердо и уверенно. - Убить человека, которого надо убить, а платят за это порой другие. Весь вопрос в том, стоит ли вообще это делать? Знаешь, всегда существует некое равновесие. Добро и Зло. Свет и Тень. Мы бы не были людьми, не будь этого равновесия.
- Хватит таких разговоров, - проворчал Мэт с полным ртом. - Не хочется мне говорить про убийства. - Свет, да тот парень все еще, лежит на улице. Чтоб мне сгореть, я давно должен быть на каком-нибудь судне. - Я ведь только спросил, почему ты в Тар Валоне. Если тебе пришлось удрать из Кайриэна, потому что ты кого-то убил, я и знать об этом не желаю! Кровь и пепел, если у тебя мозги совсем вином пропитались и ты не в состоянии говорить нормально, я ухожу!
Кисло взглянув на нож, Том спрятал оружие.
- Почему я в Тар Валоне? А потому, что хуже для меня места нет, не считая, быть может, Кэймлина. Этого-то я и заслуживаю, парень. Кое-кто из Красных Айя еще помнит меня. На днях я видел на улице Элайду. Стань ей известно, что я здесь, она бы с меня шкуру полосками содрала, и то вряд ли осталась бы довольна.
- Никогда бы не сказал, что ты станешь жалеть себя, - произнес Мэт с разочарованием. - Ты решил утопиться в вине?
- Да что ты понимаешь, мальчишка? - прорычал Том. - Поживи с мое, узнай жизнь, полюби женщину или двух, вот тогда, быть может, что-нибудь поймешь. Если у тебя хватит ума чему-то научиться. А-а-ах! Тебе хочется знать, почему я в Тар Валоне? А ты почему в Тар Валоне? Помню, как ты дрожал, когда обнаружилось, что милая Морейн - Айз Седай. Всякий раз, как кто-нибудь хотя бы упоминал о Силе, у тебя медвежья болезнь начиналась! Что ты делаешь в Тар Валоне, где повсюду Айз Седай?
- Я ухожу из Тар Валона, вот что я делаю. Ухожу! - Мэт поморщился. Менестрель спас ему жизнь, наверное, больше, чем жизнь. Тогда за Мэтом гнался Исчезающий. Потому-то теперь правая нога у Тома и сгибалась плохо. Авось на судне не будет вина. чтобы он пил, не переставая.
- Я отправляюсь в Кэймлин, Том. Если тебе по какой-то причине охота рисковать жизнью, почему бы тебе не отправиться со мной?
- В Кэймлин? - задумчиво протянул Том.
- Да, Том, в Кэймлин. По всей вероятности, Элайда рано или поздно вернется туда, тогда и будешь о ней беспокоиться. И, насколько я помню, если ты угодишь в руки Моргейз, то пожалеешь, что Элайда ее не опередила.
- Кэймлин… Да, Кэймлин мне по нраву, как перчатка по руке. - Менестрель посмотрел на деревянную тарелку с цыплятами и вздрогнул: - Парень, что ты с ними сделал? Сунул себе в рукав?
От трех птиц остались кости да шеи с редкими мясными жилками.
- Иногда меня одолевает голод, - пробормотал Мэт. Он с трудом удержался, чтобы не облизать пальцы. - Ты идешь со мной или нет?
- Да, парень, я иду с тобой. - Том встал и теперь как будто покачивался куда меньше прежнего. - Ты подожди здесь да постарайся не слопать стол, а я пока соберу вещички и кое с кем попрощаюсь. - Менестрель заковылял прочь, ни разу не споткнувшись.
Мэт отпил вина из кружки и ободрал с цыплячьих остовов оставшиеся лохмы мяса, раздумывая, не успеет ли он заказать еще одну порцию, но Том вернулся очень скоро. На спине, рядом со свернутым одеялом, висели в темных кожаных футлярах арфа и флейта. Опирался менестрель на обычный дорожный посох, правда, был тот с него высотой. Слева и справа от Тома шагали обе служанки. Мэт решил, что они точно сестры. Одинаково большие карие глаза смотрели на менестреля снизу вверх с одинаковым выражением. Том направился к двери, кивком позвав за собой Мэта. По дороге Том поцеловал вначале Сааль, затем Маду, потрепал их по щекам. Пока Мэт собрал пожитки и подхватил собственный посох, Том уже вышел на улицу.
Младшая из женщин, Сааль, остановила Мэта на пороге:
- Что бы ты ему ни сказал, пусть даже твои слова позвали его в дорогу, за вино я тебя прощаю. Он буквально ожил, я его таким много недель не видывала.
Сааль что-то вложила в руку юноши. Посмотрев на ладонь, он смущенно захлопал ресницами. Она дала ему серебряную тарвалонскую марку.
- Это за твои слова, те, что ты ему сказал. Кроме того, у тебя красивые глаза, хоть и кормят тебя, прямо сказать, неважнецки. - Она рассмеялась, глядя на оторопевшего Мэта.
Выйдя на улицу, Мэт тоже, хоть и не столь весело, рассмеялся, вертя серебряную монету между пальцев. Так у меня красивые глаза, да? Но за порогом гостиницы смех его разом оборвался, будто последняя капля из винной бочки: Том там был, но на булыжной мостовой не было трупа. Света, льющегося из окон таверн дальше по улице, хватало, и никаких сомнений у Мэта не оставалось. Городская стража не убрала бы мертвеца, не начав задавать вопросы во всех близлежащих тавернах и в "Женщине из Танчико" в том числе.
- Что ты там высматриваешь, парень? - спросил Том. - Троллоки там в тени не прячутся.
- Грабители, - пробормотал Мэт. - Я подумал о грабителях.
- В Тар Валоне, парень, нет ни уличных воришек, ни разбойников. Когда стражники задерживают грабителя, причем, если верить молве, немногие решаются играть здесь в эти игры, но когда стражники задерживают злодея, они волокут его в Башню, и, что бы с ним Айз Седай ни делали, назавтра парень убирается прочь из Тар Валона, с распяленными глазами, как у перепуганной девчонки. Насколько я понимаю, с пойманными воровками обходятся еще жестче. Нет, здесь, чтобы отнять у тебя деньги, разве что кто всучит тебе начищенную бронзу вместо золота. Или кинет в игре обточенные кости. В этом городе грабителей нет.
Мэт повернулся на пятках и зашагал мимо Тома, направляясь в сторону доков. Посох стучал о булыжную мостовую - юноша старался идти быстрее.
- Сядем на первое же отплывающее судно, каким бы оно ни было. На любое, Том.
Палка Тома зачастила вслед за Мэтом.
- Потише, парень. Что за спешка? Тут полно судов, они отчаливают и днем, и ночью. Чуть помедленней. Нет здесь никаких грабителей.
- Проклятье, Том, мы сядем на первое же попавшееся судно! Даже если оно идет ко дну!
Если они не грабители, то кто же? Они должны быть ворами. Кем же еще они могут быть?

ГЛАВА 32. Первое судно

Громадная чаша Южной Гавани, огромного порта, сооруженного огирскими зодчими, была окружена высоченными стенами из того же белого камня с серебристыми прожилками, что и остальные сооружения Тар Валона. Длинный причал, большую часть которого оберегал от непогоды козырек, обегал всю гавань, а доступ к реке открывали широкие водные ворота, сейчас распахнутые. Искусственную бухту заполняли суда всех размеров, большая часть их была пришвартована кормой к причалу, и, несмотря на поздний час, докеры в грубых безрукавках занимались разгрузкой-погрузкой всяких тюков и ящиков, плетеных корзин и бочек. Скрипели веревки и тали, блоки и стрелы подъемников, покрикивали и кряхтели грузчики, волокущие на своем горбу мешки и сундуки. Свисающие с балок козырька фонари освещали причал и полосой желтоватого света окаймляли черную водную гладь бухты. Небольшие открытые лодки стремительно пролетали сквозь темноту, а квадратные фонари на оконечностях ахтерштевнеи напоминали проносящихся над водой через гавань большущих светляков. Маленькими шлюпки выглядели только рядом с судами: по бортам некоторых размеренно опускались и поднимались шесть пар длинных весел.
Мэт провел продолжавшего ворчать Тома под аркой из полированного красного камня и по широким ступеням вниз, на пристань, и там сразу увидел - не далее чем в двадцати шагах на одном трехмачтовике команда уже отвязывала канаты. Таких больших судов Мэт, пожалуй, и не видел: пятнадцать-двадцать спанов от острого носа до квадратной кормы, плоская огороженная палуба почти вровень с пристанью. Но важнее всего было то, что корабль отчаливал. Первое же отплывающее судно.
На пристани появился седоволосый мужчина. Нашитая в три ряда на рукава темной куртки пеньковая веревка свидетельствовала о его должности - начальник гавани. Широкие плечи наводили на мысль, что с пеньковыми канатами он познакомился, скорей всего, еще простым докером, когда тянул за веревку, а не носил ее на рукаве. Он рассеянно глянул в сторону Мэта и остановился. На его дубленом лице читалось удивление.
- По твоим узлам сразу ясно, что ты задумал, парень, но лучше забудь об этом. Сестра показала мне твой портрет. В Южной Гавани, парень, ты ни на одно судно не сядешь. Возвращайся-ка лучше сам по тем ступеням, не то мне придется кого-нибудь выделить тебе в провожатые.
- Что. во имя Света? - пробурчал Том.
- Все изменилось, - уверенно заявил Мэт. От причального кнехта уже начинали отвязывать последний швартов. Свернутые треугольные паруса все еще лежали толстыми бледными скатками на длинных наклонных гиках, но матросы уже готовили весла. Мэт вытащил из поясной сумки бумагу Амерлин и сунул ее под нос начальнику гавани. - Вот, убедитесь, я по делу Башни, по приказу Престол Амерлин. И мне нужно отплыть на этом самом судне.
Седоволосый начальник прочитал бумагу, затем перечел снова.
- В жизни подобного не видывал! С чего это Башня объявляет, что тебе нельзя отплывать, а затем тебе дают…
- Спросите у Амерлин, если хочется, - усталым голосом сказал Мэт, по тону его было ясно, что вряд ли найдется такой болван, что осмелится на подобные вопросы. - Но если я не отплыву на этом судне, она шкуру с меня спустит, да и с вас тоже.
- На этом судне? Сомневаюсь, - сказал начальник гавани, но сам уже поднес ко рту сложенные рупором ладони: - Эй, на "Серой чайке"! Стоп! Испепели вас Свет, стойте!
Стоящий на румпеле парень без рубахи оглянулся, затем заговорил с высоким спутником в темном кафтане с очень широкими рукавами. Высокий мужчина неотрывно наблюдал за командой, только что спустившей на воду длинные весла.
- Весла на воду! - приказал он, и у лопастей длинных весел забурлила пена.
- А вот не сомневайтесь, - прорычал Мэт. Первое же отплывающее судно, сказал я, значит, на первое же! - Давай, Том! За мной!
И, не оглянувшись на менестреля, Мэт помчался по пристани, уворачиваясь от людей и тележек с грузами. Щель меж кормой "Серой чайки" и пристанью расширялась по мере того, как весла погружались все глубже. Перехватив посох, Мэт метнул его, будто копье, в сторону судна, сделал еще один шаг и прыгнул, вложив в толчок всю силу.
Темная вода, промелькнувшая под ногами, выглядела ледяной, но один удар сердца - и Мэт перемахнул через релинг и покатился по палубе. Не успел он вскочить на ноги, как услышал за спиной рычание и ругань.
Еще ругательство, и, подтянувшись на руках, через борт перелез Том Меррилин. Утвердившись на палубе, он пробурчал:
- Я потерял свою палку. Мне нужна другая. - Потирая правую ногу, менестрель посмотрел на все расширяющуюся за кормой полосу черной воды и передернулся. - Ванну я сегодня уже принимал.
Щеголявший без рубашки рулевой переводил выпученные глаза с Тома на Мэта и обратно, крепко сжимая румпель и будто раздумывая, не оборонить ли себя от этих сумасшедших хорошей дубиной.
Высокий мужчина был, видимо, потрясен не меньше. Он вытаращил бледно-голубые глаза и, не соображая, что сказать, двигал челюстью. Казалось, подрезанная клинышком темная борода трясется от ярости, как в лихорадке, узкое лицо побагровело.
- Клянусь Твердыней! - взревел он наконец. - Что все это значит?! На этом судне даже для кота места нет! Да и будь у меня свободные места, не взял бы я каких-то бродяг, которые прыгают на палубу. Санор! Васа! За борт эту рвань!
Двое огромных матросов, полуголых и босых, оторвались от бухты каната, выпрямились и зашлепали на корму. Гребцы за длинными веслами продолжали работать: наклонялись, поднимая лопасти из воды, делали по палубе три больших шага, затем выпрямлялись и пятились; а судно с каждым гребком набирало ход.
Сообразив, что бородач, скорей всего, и есть капитан, Мэт повернулся к нему и замахал грамотой Амерлин, а другой рукой выудил из кошеля золотую крону. Но как бы торопливо ни действовал, он постарался, чтобы бородач заметил: в кошеле еще немало золота. Кинув капитану тяжелую монету, он быстро заговорил, продолжая размахивать бумагой:
- Это за тот необычный способ, капитан, каким мы оказались на борту. За проезд мы заплатим отдельно. По распоряжению Белой Башни. Персональный приказ Престол Амерлин. Нам нужно отплыть незамедлительно по неотложному делу. В Арингилл, что в Андоре. Дело крайне важное и срочное. Благословение Белой Башни всем, кто нам поможет, и проклятие Башни на любого, кто будет препятствовать.
Решив, что капитан уже успел разглядеть печать с Пламенем Тар Валона - и, как надеялся Мэт, ничего сверх того, - юноша вновь сложил бумагу и убрал ее с глаз долой. С неспокойным сердцем косясь на верзил, что встали по бокам капитана, Мэт пожалел, что под рукой нет его доброго боевого шеста. Чтоб я сгорел, у них обоих ручиши как. у Перрина! Мэт видел, что его посох лежит неподалеку на палубе - там, куда и упал. Новоявленный посланец постарался напустить на себя уверенности и значительности, чтобы выглядеть человеком, с которым лучше не связываться, человеком, за которым стоит Белая Башня. И лучше, чтоб стояла от меня как можно дальше. Очень на то надеюсь.
Капитан посмотрел на Мэта с сомнением, с еще большим сомнением - на Тома, в плаще менестреля и не совсем твердо держащегося на ногах, но знаком велел Санору и Васе оставаться на месте.
- Башню я бы не гневил. Пока из-за речной торговли, сгори моя душа, мне приходится плавать из Тира в логово этих… М- да, слишком часто я сержу… м-м… всех. - На его лице появилась натянутая улыбка. - Но я сказал правду! Правду, Твердыней клянусь! Для пассажиров у меня шесть кают, и все заняты. Можете спать и столоваться с командой, и за это - еще одна золотая крона. С каждого.
- Что за вздор! - вскинулся Том. - Мне нет дела, что наделала война ниже по реке, но это просто нелепо!
Два здоровенных матроса переступили с ноги на ногу.
- Такова цена, - твердо сказал капитан. - Никого не хочу сердить, но я бы охотно избавился от дела, из-за которого вы очутились на борту моего судна. Впутаться в такое дело!.. Да это все равно что самому заплатить, чтоб тебя обмазали горячим дегтем! Или платите, или отправляйтесь за борт, и пусть вас сушит сама Престол Амерлин. А это я оставлю себе - за доставленное вами беспокойство! Спасибо. - И бородач засунул золотую крону, которую ему кинул Мэт, в карман своего кафтана с пышными рукавами.
- Сколько стоит каюта? - спросил Мэт. - Только для нас? А того, кто в ней, можете куда-нибудь переселить. - Ой как не хотелось Мэту спать без крыши над головой холодной ночью. Если не одолеть такого вот ловкача, он снимет с тебя последние штаны, да еще и скажет, что делает тебе одолжение. В животе у Мэта громко заурчало. - И столоваться мы будем с вами, а не с командой. И чтоб всего было вдоволь!
- Мэт, - сказал Том, - напиваться тут вроде как я один должен был. - Он повернулся к капитану, взмахнул лоскутным плащом, насколько позволяли висящие на плече скатанное одеяло и футляры с инструментами. - Как вы уже заметили, капитан, я - менестрель. - Даже на открытом воздухе голос его внезапно будто раскатился эхом, как в просторном зале. - В качестве платы за проезд я буду более чем рад развлечь ваших пассажиров и команду…
- Команда на борту должна работать, менестрель, а не развлекаться! - Капитан погладил свою остроконечную бородку; его блеклые глаза оценивающе обшарили простую куртку Мэта, и бородач явно решил, что такую обнову и за медяк торговать дорого. - Значит, вам отдельную каюту подавай? - Он лающе рассмеялся. - И обед с моего стола? Ну, пожалуйста - забирайте мою каюту и мою еду. За пять золотых крон с каждого! Андорским весом! - Тяжелее андорских крон не чеканили нигде. Капитана одолел такой приступ хохота, что он прохрипел слова с величайшим трудом. Высившиеся по бокам от него Санор и Васа ухмылялись шире некуда. - За десять крон моя каюта и мой стол - ваши! А я приткнусь к пассажирам и буду харчеваться с командой. Сгори моя душа, так и будет! Клянусь Твердыней! За десять-то золотых крон… - Он захлебнулся хохотом, и прочих слов не услышал никто.
Когда Мэт вытащил один из двух своих кошелей, капитан еще хохотал, ловя ртом воздух и утирая слезы с глаз, но хохот вмиг оборвался, когда Мэт отсчитал себе на ладонь пять крон. Не веря представшему перед ним зрелищу, капитан усиленно пялил глаза. Обоих дюжих молодцев будто молотом по головам огрели.
- Андорским весом, говорите? - осведомился Мэт. Без весов точно не определить, но Мэт прибавил к кучке еще семь блеснувших кругляшей. Две монеты андорские, остальные пять - для полновесия. Ладно, хватит этому хапуге. Чуть подумав, Мэт добавил еще две золотые тайренские кроны. - Это тем, кого выставите из каюты, за которую они заплатили. - Вряд ли кто из пассажиров увидит хотя бы медный грош, но иногда платят за то, чтобы выглядеть великодушным. - Вы ведь не собирались с ними поделиться? Конечно, нет. Но нужно же чем-то возместить людям неудобства, раз им придется плыть в тесноте. Да и вам, капитан, незачем есть с командой. Приглашаю вас на нашу с Томом трапезу, в вашей каюте.
Так же неотрывно, как и все окружающие, на Мэта глядел Том.
- Вы?.. - Голос бородача сорвался на хриплый шепот. - Вы… случаем… не переодетый молодой лорд?
- Никакой я не лорд, - засмеялся Мэт. Было над чем посмеяться и чему порадоваться. "Серая чайка" была уже в сумраке гавани, пристань превратилась в полоску света, недалеко впереди виднелся черный провал, где в створе ворот открывался выход в реку. Расстояние между судном и воротами быстро сокращалось - гребцы не переставая ворочали длинными веслами. Готовясь ставить паруса, матросы уже разворачивали длинные наклонные гики. И капитан, сжавший золото в горстях, уже не собирался никого выбрасывать за борт.
- Вы не против, капитан, показать нам нашу каюту? То есть, я хотел сказать, вашу каюту. Уже поздно, и мне хотелось бы соснуть пару часиков. - В беседу громко вмешался желудок Мэта. - И поужинать бы неплохо!
Едва судно окунуло нос в черноту ночи, бородач самолично провел нежданных пассажиров вниз по трапу, по короткому, узкому коридору, в который выходили расположенные близко друг к другу двери. Капитанская каюта занимала всю ширину кормы, кровать и вся мебель в ней, за исключением двух стульев и нескольких сундуков, были прикреплены к переборкам. Пока бородач забирал свои вещи и устраивал в каюте свалившуюся ему на голову странную парочку, Мэт многое узнал из его речей. Ну, для начала он уразумел тот факт, что никого из пассажиров выселять из занимаемых ими кают капитан не станет. Поступить так ему не позволит слишком большое уважение если не к самим пассажирам, то к деньгам, которые те заплатили. Скорей всего, капитан займет каюту первого помощника, тот отберет кровать у второго, и так далее, согласно рангу офицеров, и, в конце концов, палубному старшине придется отправиться на нос в кубрик и спать вместе с командой. Хоть Мэт и не думал, что эти сведения пригодятся, он слушал все, что говорил бородач. Всегда лучше знать не только, куда ты отправился, но и с кем имеешь дело, не то запросто разденут, разуют, и пошлепаешь в ливень домой бос и гол.
Капитана звали Хуан Маллия - на тайренский лад, и, раз уж дельце с Мэтом и Томом решилось к его удовольствию, он не отказал себе в маленькой радости поговорить, причем с изрядной словоохотливостью. Благородством происхождения сам он похвастать не может, сказал бородач, но думать о себе как о дураке не позволит никому. Молодой человек, у которого при себе столько золота! В такие лета подобное богатство праведными трудами не наживешь. Можно подумать, что он вор, но ведь каждому известно - из Тар Валона ни одному вору не удавалось уйти с добычей. Молодой человек, который одет как фермерский мальчишка, но сразу внушает к себе уважение и держится как лорд, хотя и отрицает, что он лорд, - "клянусь Твердыней, я не буду говорить, что вы лорд, раз вы сказали, что вы не лорд". При этом Маллия подмигивал и причмокивал, подергивая за острый кончик своей бороды. Молодой человек, который везет бумагу с печатью Престол Амерлин, - и направляется он в Андор. Не секрет, что Королева Моргейз посещала Тар Валон, но причина ее визита остается в тайне. Нетрудно догадаться, вещал Маллия, что-то затевается промеж Кэймлином и Тар Валоном. А Мэт и Том - гонцы, как он думает, к Моргейз, что понятно по выговору Мэта. Он, Маллия, с удовольствием сделает все, чтобы помочь в таком великом деле, но никоим образом не намерен совать свой нос, куда не просят.
Мэт удивленно переглядывался с Томом, который укладывал футляры с инструментами под стол у стены. В бортах были проделаны два маленьких оконца, и каюту освещала пара висящих на скобах ламп.
- Чепуха, - промолвил Мэт.
- Разумеется, - откликнулся Маллия. Он выпрямился с ворохом вытащенной из рундука в изножье кровати одежды и улыбнулся. - Конечно. - В стенном шкафу, видимо, хранились необходимые капитану карты реки. - Больше ничего не говорю.
Но он все-таки порывался сунуть нос не в свое дело, хоть и старался скрыть стремление побольше вызнать. Пытаясь докопаться до истины, разговорчивый капитан перескакивал с темы на тему. Мэт слушал, а на вопросы отзывался неопределенным ворчанием, пожатием плеч или одним-двумя словами. Том отвечал и того меньше. Менестрель, снимая с плеч вьюки и рассовывая их по каюте, все качал головой.
Маллия, хоть мечтал о море, всю жизнь провел на реке. О странах, граничащих с Тиром, он отзывался не иначе как с презрением; единственным исключением, страной, избежавшей подобного отношения, стал Андор. Но похвала, на которую бородач под конец расщедрился, была скупа и, вопреки его потугам, прозвучала завистливо:
- В Андоре, я слыхал, хорошие лошади. Неплохие. Не такие хорошие, как тайренская порода, но вполне сносные. Сталь у вас добрую куют, и изделия из железа, бронзы и меди недурны - часто мне доводилось за них торговаться, хоть и даешь вам немалую цену… Но у вас-то ведь в Горах Тумана шахты есть. Да еще и золотые копи. А нам в Тире свое золото зарабатывать приходится.
Наибольшее презрение у него заслужил Майен.
- Его и страной-то назвать трудно, Муранди и то больше. А у этих… Один город да несколько лиг земли. Они сбивают цены на масло из наших замечательных тайренских оливок только потому, что их суда знают, где сыскать отмели, на которых гуляют косяки масличных рыб. И вообще, страной быть они права не имеют!
Иллиан Маллия ненавидел до скрежета зубовного.
- Придет день, и мы разграбим Иллиан, обдерем всех до нитки, все города по кирпичикам разнесем, а деревни по бревнышку раскатаем. Их вонючую землю засыплем солью! - Борода Маллии ощетинилась в ярости на мерзкий иллианский край. - У них даже оливки гнилые! Придет еще день, и мы самую распоследнюю иллианскую свинью в цепях уведем! Так говорит Благородный Лорд Самой.
В голову Мэту пришла мысль, которая вроде бы никогда не озаряла собеседника. Что же Тир станет делать со всеми этими людьми, если тайренцы и впрямь осуществят свой план? Иллианцев нужно будет кормить, а в цепях они, несомненно, работать не станут. Весь этот замысел казался ему совершенно бессмысленным, но, когда Маллия расписывал радужное будущее, глаза тайренца сияли.
Лишь дураки допускают, чтобы ими управлял один человек, будь он король или королева.
- За исключением Королевы Моргейз, конечно, - вставил он поспешно. - Она великолепная женщина, как я слышал. И красивая, мне сказывали.
Все те дураки кланяются одному дураку, другому. А вот Благородные Лорды управляют Тиром сообща, решая все совместно, так и должны делаться дела. Благородным Лордам известно, что правильно, и что хорошо, и что истинно. В особенности Благородному Лорду Само ну. Никто не собьется с верного пути, если он послушно исполняет указания Благородных Лордов. В особенности Благородного Лорда Самона.
Но ненависть еще большая, чем к королям и королевам, чем даже к Иллиану, снедала капитана "Серой чайки". Маллия старался скрыть ее, но он так много говорил, пытаясь вызнать, что же известно его пассажирам, а собственный голос уносил его в такие дали и выси, что с языка слетало много больше, чем он хотел. Да-а, наверно, они, служа такой великой королеве, как Моргейз, много путешествовали. Должно быть, много стран повидали. Вот он мечтал о море, потому что тогда мог бы увидеть страны, о которых только слышал, узнал бы про майенские отмели с масличными рыбами, смог бы переторговать Морской Народ и вонючих иллианцев. И в море далеко до Тар Валона. Да, они понимают его, раз сами вынуждены путешествовать в чужие края, проводить в дороге месяцы среди странных людей, и вряд ли они перетерпели бы, вынесли такое, если б не служили Королеве Моргейз.
- Мне всегда не нравилось там причаливать… Никогда не знаешь, кто там может использовать Силу. - Маллия почти сплюнул последнее слово. Вот-вот, с тех самых пор, как он услышал, что говорит Благородный Лорд Самон. - Сгори моя душа, теперь у меня всякий раз такое чувство, будто в брюхе червяки-древоточцы копошатся, стоит только глянуть на эту их Белую Башню… Теперь-то известно, что они замышляют.
Благородный Лорд Самон сказал, что Айз Седай вознамерились править целым миром. Самон говорит, что они хотят до основания сокрушить все государства, всем мужчинам наступить на горло. Самон говорит, что Тир больше не может удерживать Силу за пределами своих собственных земель и считать, что этого, мол, достаточно. Благородный Лорд Самон возвестил, что близится день грядущей славы Тира, но на пути Тира к торжеству его славы стоит Тар Валон.
- Но пусть даже не надеются! Рано или поздно за ними начнется охота и всех убьют, всех Айз Седай, до последней! Благородный Лорд Самон говорит, что кого-то еще можно спасти, ну, молоденьких, послушниц там. Принятых… если их удастся привести в Твердыню, но остальных надо истребить! Так сказал Благородный Лорд Самон. А Белая Башня должна быть разрушена. На миг Маллия замер посреди каюты - в руках одежда, связки книг и свернутые карты, вскинутая голова чуть не касается палубных бимсов, взгляд бледно- голубых глаз устремлен в никуда; похоже, перед мысленным взором шкипера обращалась в руины Белая Башня. Затем капитан вздрогнул, будто поняв, что он брякнул. Клинышек бороды неуверенно качнулся.
- То есть… это он так говорит. Я… я… по-моему, это уж чересчур. Благородный Лорд Самон… говорить умеет, увлекает человека своими речами за пределы разумения… К такому, чему и сам не поверишь. Ну, если Кэймлин заключает договоры с Башней, что ж, так и Тир поступить может. - Маллия поежился, явно не веря в свои слова. - Вот о чем я…
- Раз вы об этом, - заметил Мэт, чувствуя, как его безудержно распирает озорство. - Думаю, капитан, ваше предложение вернее некуда. Но чего останавливаться на нескольких Принятых! Попросите, чтобы пришли с дюжину Айз Седай, а то и две дюжины. Только подумайте, на что станет похожа Тирская Твердыня, когда там засядут две дюжины Айз Седай!
Маллия содрогнулся.
- За своим денежным сундучком я кого-нибудь пришлю, - напряженно произнес он и вышел деревянной походкой.
Мэт хмуро глянул на закрывшуюся дверь;
- Наверное, не стоило этого говорить.
- Да отчего же? Почему бы и не сказать, - сухо заметил Том. - В следующий раз предложи Лорду Капитан-Командору Белоплащников жениться на Амерлин. - Брови менестреля, будто белые гусеницы, поползли вниз. - Благородный Лорд Самон… Никогда не слыхал ни о каком Благородном Лорде Самоне.
Настал черед Мэта выказать холодность.
- Ну вот. Том, даже ты не знаешь всего обо всех королях, королевах и прочей знати! Одного-двух из благородного сословия из виду-то и упустил!
- Я знаю имена королей и королев, парень, и имена всех Благородных Лордов Тира. Вероятно, они возвысили какого- то Лорда Страны, но я не мог не слышать о смерти прежнего Благородного Лорда. Если б ты уладил дело так, чтобы выставить каких-то бедолаг из их каюты, а не позарился на капитанскую каюту, то у каждого из нас была бы кровать, пусть узкая и жесткая. А теперь одна на двоих - кровать Маллия. Надеюсь, парень, ты не храпишь. Терпеть не могу храпа.
Мэт скрипнул зубами. Насколько он помнил, привычку храпеть имел Том, и храп его напоминал рашпиль, скребущий по наросту на дубовом суке. Как только он об этом забыл!
За окованным железом капитанским денежным сундучком явился один из рослой парочки - Санор или Васа, он не назвался. Дюжий удалец, не произнеся ни единого слова, лишь выделывая нечто вроде поклонов, выволок сундучок из-под кровати. Потом, думая, что Том с Мэтом не замечают, мрачно покосился на них и ушел.
Мэт принялся размышлять, не покинула ли его в конце концов удача, сопутствовавшая ему весь вечер. Да, придется смириться с храпом Тома, и, сказать по правде, может не самая большая удача прыгнуть именно на это судно, размахивая бумагой, подписанной Престол Амерлин и скрепленной печатью с Пламенем Тар Валона. Движимый каким-то неясным чувством, Мэт вытащил кожаный цилиндрик, стаканчик с игральными костями, отщелкнул плотно пригнанную крышку и выбросил кости на стол.
Кости замерли - и пятерка, пять черных пятнышек смотрели на юношу. Глаза Темного, так эта комбинация называется в некоторых играх. Причем в одних этот бросок был проигрышным, в других приносил выигрыш. А в какую игру играю я? Мэт сгреб кости в горсть, метнул их снова. Пять черных глазков. Еще бросок - и вновь ему подмигнули Глаза Темного.
- Если все свое золото ты выиграл с помощью этих костей, - тихо произнес Том, - нечего удивляться, что тебе захотелось убраться первым же кораблем. - Он уже разделся до рубашки и, говоря с Мэтом, стягивал ее через голову. Свету открылись узловатые колени и ноги, состоявшие, казалось, из одних жил и жгутов-мускулов. Правая нога была слегка усохшей. - Девчушка двенадцати годков вырезала бы сердце из твоей груди, парень, узнай она, что ты вздумал с ней играть такими костями!
- Это не кости, - пробормотал Мэт. - Так, просто везет. - Везение Айз Седай Или везение Темного. Мэт упрятал кости обратно в стаканчик и закрыл крышечку.
- Полагаю, - сказал Том, залезая в постель, - ты не собираешься поведать мне, откуда взялось все это золото.
- Я его выиграл. Сегодня. Их костями.
- Угу. И полагаю, ты не собираешься объяснять, что это за приказ, которым ты так размахивал… Парень, я не слепой и печать видел! И что это за разглагольствования, мол, "по делу Белой Башни"? И почему у начальника гавани оказалось описание твоей внешности, которое он получил от Айз Седай?
- Том, я везу от Илэйн письмо для Моргейз. - Мэт говорил куда более терпеливо, чем мог. - Бумагу мне дала Найнив. Откуда она ее взяла, я не знаю.
- Ну, если не хочешь говорить, то я на боковую. Будь любезен, задуй лампы. - Том повернулся на бок и сунул голову под подушку.
Даже после того, как Мэт разделся до белья и залез под одеяло - не забыв задуть лампы, - уснуть ему не удавалось, хотя Маллия явно не отказывал себе в удобствах и обзавелся славным перовым матрасом. Насчет Томова храпа Мэт оказался прав, и вряд ли подушка могла заглушить рулады, которые выдавал менестрель. Звук ближе всего напоминал скрежет ржавой пилы по свилеватой доске. И Мэту никак не удавалось стряхнуть назойливые мысли. Как, каким образом Найнив с Эгвейн и Илэйн вообще ухитрились заполучить от Престол Амерлин подобную бумагу? Наверняка дело не обошлось без самой Амерлин, наверняка девушек впутали в какой-то заговор, в какую-то махинацию, на которые горазда Белая Башня. Но чем дольше он обдумывал сложившуюся ситуацию, тем сильнее подозревал, что и эта троица кое-что утаила от Амерлин.
- "Пожалуйста, Мэт, отвези письмо моей матери", - тихонько проговорил он тонким голоском, передразнивая девушку. - Вот дурень! Амерлин бы любое письмо от Дочери- Наследницы к королеве отослала со Стражем, а не с тобой. Слепой дурень, тебе так захотелось убраться из Башни, что ничего такого и не увидел!
Фанфарный всхрап Тома будто согласился с Мэтом.
Но больше всего юноша размышлял о везении и о грабителях.
Первого удара о корму Мэт почти не заметил, просто отметил его про себя. Стуку и шарканью на палубе, как и шагам обутых в сапоги ног, не придал внимания. На корабле всегда хватает всяких своих звуков, и, несомненно, кто-то же должен стоять на вахте, чтобы вести судно вниз по реке. Но едва слышные шаги - кто-то крался по коридору, ведущему к капитанской каюте, - вырвали Мэта из плена дум о грабителях, и он навострил уши.
Мэт ткнул Тома локтем в ребра.
- Просыпайся, - тихо произнес юноша. - В коридоре кто-то есть. Сам он уже соскользнул с постели и встал, надеясь, что пол каюты - Палуба, пол, проклятье, какая разница, как это называется! - не заскрипит под ногами. Том хрюкнул, почмокал губами и захрапел дальше.
Беспокоиться о Томе не оставалось времени. Шаги зашуршали у самой двери. Подхватив свой бойцовский посох. Мэт занял позицию перед дверью и замер в ожидании.
Дверь медленно отворилась настежь, и тусклый лунный свет, льющийся через люк на верху трапа, неясно обрисовал спустившихся по ступеням двоих мужчин в плащах. Они ступали друг за другом, на обнаженных клинках смутно блеснула луна. Оба непрошеных гостя оторопели - они явно не ожидали, что им уготован такой прием.
Мэт нанес удар, со всей силы ткнув концом посоха первого мужчину в подвздох. Будто наяву он услышал голос своего отца: Это убийственный удар. Мэт. Ни" когда, слышишь, никогда не используй этот прием, если только речь не идет о твоей жизни. Но нет никаких сомнений, эти ножи алчут крови Мэта, готовы отнять у Мэта жизнь, а размахивать шестом в тесной каюте просто не было места.
Захлебнувшись охом, неудачливый убийца скорчился на палубе, тщетно пытаясь вздохнуть, а Мэт уже шагнул вперед и вбил посох в горло второму. Раздался хруст. И второй пришелец, выронив нож, схватился за горло и завалился на своего сотоварища. Оба скребли сапогами по палубе, предсмертный хрип обоих уже рвал им горло.
Застыв на месте, Мэт уставился на них: Два человека. Нет, чтоб мне сгореть, три! Прежде мне и в голову не приходило, что я нарочно причиню боль другому человеческому существу, а теперь я за одну ночь убил троих! О Свет! Темный коридор затопила тишина, и Мэт услышал над головой стук сапог по палубе. А команда вся как один ходила босиком…
Стараясь не думать о том, что он делает, Мэт содрал с мертвеца плащ и накинул себе на плечи, пряча бледный лен нательного белья под тяжелой тканью. Он босиком прокрался по коридорчику, неслышно поднялся по ступеням и очень осторожно, едва высунув голову, выглянул из люка.
Туго натянутые паруса отражали лунное сияние, но все равно на верхней палубе хватало теней. Не слышалось никаких звуков, кроме журчания убегающей вдоль бортов воды. Похоже, на палубе был только один человек. Он стоял у румпеля, низко надвинув от ночной прохлады капюшон плаща. Человек переступил с ноги на ногу, и по палубному настилу шаркнула кожаная подметка сапога.
Держа посох пониже и надеясь, что его оружия не заметят, Мэт выбрался наверх.

Предыдущая страница 18 Следующая страница


19 Роберт Джордан

- Он мертв, - низким шепотом проговорил он, подпустив в голос хрипоты.
- Надеюсь, он визжал, когда ты перерезал ему глотку. - Мэт припомнил, что в Тар Валоне этот, с густым акцентом, голос откликался из-за угла кривоколенной улочки - Ну и доставил же этот пацаненок нам хлопот. Погодь! А ты кто?
Мэт со всего маху двинул посохом. Толстая дубина врезала громиле по голове, и капюшон его плаща лишь отчасти заглушил раздавшийся звук: с таким хрустом раскалывается об пол арбуз.
Мужчина рухнул на румпель, тяжелая рукоять повернулась, судно накренилось, и Мэт чуть было не упал на палубу Краем глаза он уловил в тени у планширя какое-то движение и мерцание клинка и понял, что никак не успеет защититься посохом прежде, чем его ударит убийственная сталь. И тут в ночи сверкнуло что-то и слилось с неясной фигурой. Тупой звук, выпад перешел в падение, и почти у самых ног Мэта растянулся человек.
Румпель сдвинулся под весом повисшего на нем мужчины, судно опять рыскнуло; внизу, на нижней палубе, начал нарастать гомон.
Из люка, облаченный в белье и плащ, прихрамывая, вылез Том. Отодвинув заслонку фонаря "бычий глаз", он промолвил:
- Тебе здорово повезло, парень. У одного из тех, внизу, был этот фонарь. Валяйся он там, то и всему кораблю недолго сгореть. - Свет выхватил рукоять ножа, торчащую из груди мужчины с остекленевшими мертвыми глазами. Никогда прежде Мэт его не встречал; лицо, так обильно исполосованное шрамами, вряд ли забудешь. Том пинком выбил кинжал из вытянутой руки мертвеца, затем наклонился и, выдернув собственный нож, вытер клинок о плащ незадачливого убийцы. - Тебе здорово повезло, парень. Тебе в самом деле очень и очень повезло.
К кормовому ограждению была привязана веревка. Том перешагнул через нее, посветил вниз, и Мэт подошел к нему. На другом конце веревки оказалась одна из небольших лодок из Южной Гавани с потушенным квадратным фонарем. Весла были втянуты в лодку, в которой к тому же стояли два человека.
- Забери меня Великий Повелитель, это же он! - сдавленно сказал один из них. Второй кинулся к веревке и принялся лихорадочно развязывать узел.
- Ты и этих двоих хочешь убить? - спросил Том;
голос его отдавался звучным эхом, как бывало, когда он выступал перед публикой.
- Нет, Том, - тихо произнес Мэт. - Нет. В лодке наверняка услышали вопрос менестреля, но не ответ, потому что злоумышленники бросили попытки отвязать лодку и с громкими плеском попрыгали за борт. Как они барахтались в воде, шлепая по ней руками и ногами, было слышно, наверно, по всей реке.
- Вот дурни, - пробурчал Том. - За Тар Валоном река, конечно, сужается, но здесь-то она еще шириной с полмили, а то и больше. В темноте им ни за что не добраться до берега.
- Клянусь Твердыней! - раздалось со стороны люка. - Что тут происходит? В коридоре мертвые! Чего это Васа на румпеле разлегся? Да мы из-за него на мель сядем или в тине увязнем! - Маллия, в одних полотняных подштанниках, ринулся к румпелю, грубо сдернул с него мертвеца и потянул длинный рычаг, выправляя судно на курс. - Да это не Васа! Сгори моя душа, кто же все эти мертвецы?
За капитаном на палубу уже высыпали и остальные - босые матросы и перепуганные пассажиры, кутающиеся в плащи и одеяла.
Повернувшись к капитану боком и заслонив так свою руку. Том сунул нож под веревку и одним коротким движением перерубил ее. Лодку сразу поглотила темнота.
- Речные разбойники, капитан, - сказал Том. - Мы с молодым Мэтом уберегли ваше судно от речных разбойников. Если б не мы, они бы тут всем горло перерезали. Может, вам стоит пересмотреть оплату за наш проезд.
- Разбойники! - воскликнул Маллия. - Ниже по реке, возле Кайриэна, их полно, но я никогда не слыхал, чтоб они нападали здесь, так далеко к северу!
Сбившиеся тесной кучкой пассажиры заохали-заахали, забормотали о разбойниках и о перерезанных глотках.
Мэт, как деревянный, зашагал к люку. Он слышал, как за спиной бубнит Маллия:
- Вот хладнокровие… Никогда не слыхал, чтоб Андор нанимал убийц, но, сгори моя душа, хладнокровный же он… Едва не споткнувшись, Мэт спустился по лестнице, перешагнул через два тела в коридоре и захлопнул за собой дверь капитанской каюты. Юноша уже одолел полпути к кровати, когда силы оставили его; его затрясло, как в ознобе. Мэт, дрожа, упал на колени. Свет, в какую игру я ввязался? Нужно выиграть, а правил-то я и не знаю! Свет, что это за игра?
Тихонько наигрывая на флейте "Утреннюю розу", Ранд глядел в костерок, над огнем которого жарился насаженный на палку кролик. От ночного ветра мигало-подрагивало пламя. Запаха кролика Ранд почти не замечал, хотя все-таки явилась беспризорная мысль, что в следующей деревушке или городке нужно запастись солью. "Утренняя роза"… Эту мелодию, и не только ее. Ранд играл на тех свадьбах.
Сколько дней назад это было? Их и в самом деле было так много, или мне только показалось? Все женщины деревни решили немедля, прямо сейчас выйти замуж? Как называлась та деревня? Я что, с ума схожу?
На лице у него выступили бисеринки пота, но он продолжал играть, совсем тихо, только для себя, и пристально смотреть на огонь. Морейн сказала ему, что он та'верен. Все твердили, что он та'верен. Может, он действительно им был. Такие люди… изменяли… все вокруг себя. Та'верен мог бы своим присутствием вызвать все эти свадьбы. Но такая мысль была слишком близка к чему-то, о чем Ранду совсем не хотелось думать.
Говорят еще, что я - Возрожденный Дракон. Все так говорят. И живые это повторяют, и мертвые. Но только поэтому правдой эти слова не становятся! Мне пришлось позволить им провозгласить меня. Долг… У меня не было выбора, но больше правды в этом не стало. А Ранд все играл и играл эту одну-единственную мелодию. Она наводила его на мысли об Эгвейн. Когда-то он думал, что женится на Эгвейн. Казалось, это было так давно. А теперь с этим покончено. И тем не менее она явилась в сны Ранду. Это могла быть она. Ее лицо. Это было ее лицо.
Только вот там было столько лиц - знакомых ему лиц. Тэм, и мама, и Мэт, и Перрин. И все пытались его убить. На самом деле, конечно, это были не они. Только их лица - на Отродьях Тени. Он считал, что на самом-то деле это не они. Даже во сне казалось, что это бродят Исчадия Тени. А были ли они всего лишь снами? Ранд знал: некоторые сны - реальность. А другие - только сны, дарящие мучительные кошмары или надежды. Но в чем разница? Как узнать? Однажды ночью в его сны явилась Мин - и попыталась всадить ему в спину нож. Эта попытка причинила Ранду такую боль, что он до сих пор не переставал удивляться. Он оказался беспечен, подпустил ее так близко, ослабил бдительность. Рядом с Мин он так долго не испытывал необходимости держаться настороже, несмотря на все то, что понимала девушка, глядя на него. Когда она была рядом, на его раны будто проливался целительный бальзам, умеряющий и успокаивающий боль.
И она пыталась меня убить! Музыка сорвалась на резкий противный визг, но юноша обуздал свои чувства и опять чуть слышно заиграл. Нет, не она. Выродок. Тени с ее лицом. Мин меньше всех желала бы мне зла. Ранд не мог понять, почему он так думает, но был уверен - это правда.
Так много лиц возникало в снах. Являлась Селин, холодная, загадочная и такая прекрасная, что у Ранда во рту вмиг пересыхало при одной лишь мысли о ней. Когда-то - теперь казалось, давным-давно - Селин искушала его славой, но сейчас она говорила, что Ранд должен принять меч. И с мечом прийти к ней. Калландор. Этот меч всегда был в его снах. Всегда. И зло смеющиеся лица. Руки, толкающие Эгвейн, и Найнив, и Илэйн в клетки, ловящие их в сети, причиняющие им боль и мучения. Почему он должен больше терзаться и плакать из-за Илэйн, чем из-за двух других?
У Ранда кружилась голова. Сильно ныло сердце, не меньше болел бок, и пот катился по лицу, а он тихонько играл "Утреннюю розу". Играл всю ночь, боясь уснуть. Боясь увидеть сны.

ГЛАВА 33. В плетении

Сидя в седле, Перрин хмуро взирал на плоский камень у дороги, наполовину скрытый травой. Дорога, укатанная и натоптанная, которая теперь называлась Лугардской Дорогой и по которой отряд приближался к реке Манетерендрелле и к границе Лугарда, некогда, в незапамятные времена, была вымощена каменными плитами. Так два дня назад сказала Морейн. Кое-где на белый свет все еще проглядывали остатки дорожного покрытия. Но на этом камне были странные отметины.
Если б собаки могли оставлять на камне отпечатки своих лап, Перрин бы сказал, что это след крупной гончей. Но на голой земле он не видел отпечатков собачьих лап, хотя на мягкой почве обочины следы должны были остаться, и не чуял запаха пробежавшей собаки. В воздухе витал только слабый намек на запах гари, почти что серный запах, какой остается после фейерверков. Впереди, там, где дорога пересекала реку, находился городок, - может, местные ребятишки играли тут, ухитрившись стянуть у Иллюминаторов какой-нибудь огненный припас.
Только вот ребятишкам далековато сюда что-то таскать. Но Перрин видел в округе и фермы. Это могли бы оказаться и мальчишки с окрестных ферм. Что бы это ни было. но никак не связано с отметинами на плите. Лошади не летают, и собаки не оставляют следов на камнях. Я так устал, что и думать нормально не могу.
Зевнув, Перрин ткнул Ходока пятками в ребра, и мышастый галопом поскакал вслед за другими лошадьми. С тех пор как отряд покинул Джарру, Морейн упорно подгоняла всех, и никого, кто останавливался хоть на миг, не ждали. Когда Айз Седай задавалась какой-то целью, то она делалась тверже холодного кованого железа. Шесть дней назад Лойал перестал читать на скаку - после того как поднял взор от книги и обнаружил, что отстал на целую милю, а его спутники почти скрылись из виду за холмом.
Подле здоровенной лошади огир, позади белой кобылы Морейн, Перрин придержал Ходока и опять зевнул. Лан ускакал вперед, на разведку. Еще час, и солнце за спинами путников закроют вершины деревьев, но Страж заявил, что до наступления темноты они доберутся до городка под названием Ремен, на берегу Манетерендрелле. Что ждало их там, Перрин ведать не ведал. Он даже не знал, что их может ждать, но дни, минувшие после отъезда из Джарры, заставляли его быть настороже.
- Мне не понять, почему тебе не спится, - сказал юноше Лойал. - Я так выматываюсь к тому времени, когда она разрешает остановиться на ночь, что засыпаю, не успев лечь.
Перрин только головой качал. Ну как объяснить Лойалу, что он не осмеливается спать крепко, что даже сон вполглаза полон тревожных видений. Подобных тому странному сну с Эгвейн и Прыгуном. Что ж, ничего удивительного, что она мне снится. Свет. знать бы, как она, что с ней. Сейчас, наверное, в безопасности, в Башне, учится на Айз Седай. Верин за ней присмотрит. И за Мэтом. Перрину и в голову не приходило, что нужно присмотреть за Найнив. Сам-то он полагал, что в присмотре нуждаются те, кто рядом с Найнив.
Думать о Прыгуне Перрину не хотелось. Ему удалось не впускать в свои мысли живых волков, хотя он и заплатил за достигнутое ощущением, будто его торопливой рукой то молотом плющат, то протягивают через волоку. А уж думать, что в его мысли пробрался мертвый волк… Он мотал головой и заставлял себя держать глаза широко открытыми. Даже Прыгуна он не впустит в свой разум.
Кроме дурных снов, хорошо спать мешало и другое. Отряду встречались и прочие знаки, указывающие на то, что здесь прошел Ранд. Между Джаррой и рекой Эльдар о Ранде ничего не напоминало, по крайней мере Перрин не заметил никаких следов. Но когда путники пересекли Эльдар по каменному мосту, дугой перекинутому с одного пятидесятифутового утеса на другой, позади них остался обращенный в пепел городок. Он назывался Сидон, и все дома в нем пожрало пламя. Только остатки каменных стен и редкие печные трубы все еще стояли среди руин.
Всклокоченные и закопченные горожане говорили, что пожар занялся от упавшего в амбаре фонаря, а потом огонь будто взбесился, и все пошло наперекосяк. Половина ведер, что сумели сыскать, оказались дырявыми. Объятые пламенем стены падали наружу, а не внутрь, и огонь перекидывался на соседние дома. Горящие бревна постоялого двора, обрушившись, каким-то образом докатились до колодца на площади, а ведь из него черпали воду для борьбы с огнем, и к колодцу стало не подступиться. И на крыши трех других колодцев завалились стоящие рядом дома. Казалось, сам ветер кружил, менял направление, раздувая пламя и гоня его во все стороны. Спрашивать у Морейн, не появление ли Ранда стало причиной пожара, не приходилось - ответом было ее лицо, похожее на холодное железо. Сам Узор обретает форму вокруг Ранда, и сплелось все в дикий, будто взбесившийся, клубок.
После Сидона маленький отряд проскакал еще через четыре городка, где только мастерство Лана-следопыта подсказывало, что Ранд по-прежнему впереди. Теперь Ранд шел пешком, причем уже довольно давно. За Джаррой преследователи нашли его лошадь, дохлую; выглядела она будто ее терзали волки или взбесившиеся собаки. Перрин с трудом сдержался и не обратился с вопросом к братьям- волкам, особенно туго ему пришлось, когда Морейн перевела хмурый взор с лошади на него. К счастью, Лан обнаружил отпечатки сапог Ранда, убегающих от мертвой лошади. След Ранда ни с каким другим не спутать - на каблуке сапога была треугольная вмятина от острого камня. Но, пеший или верхом, он, как казалось, все время оставался впереди.
В четырех деревеньках за Сидоном наибольшое волнение вызывал въезжающий в поселение Лойал, тамошним жителям западало в память, что перед ними представал настоящий огир. Их настолько захватывало это зрелище, что они почти не обращали внимания на глаза Перрина, а если и подмечали… Что ж, коли огир были реальностью, почему бы не ходить по свету людям с глазами какого угодно цвета.
Но после тех деревень путникам встретился небольшой поселок под названием Виллар, и там был праздник. На общинной земле снова забил родник. До того целый год воду приходилось таскать из ручья за милю, а все попытки выкопать колодец ничего не дали, поэтому половина жителей ушла из поселка. Но теперь, обретя источник, Виллар не умрет. Потом, за один день, мимо отряда промелькнули еще три не затронутые необычными происшествиями деревни, затем была Самаха, где за ночь пересохли все колодцы, и люди бормотали о Темном. Затем - Таллан, где накануне утром все старые споры и свары, когда-либо вспыхивавшие в деревне, выперли наружу зловонными пузырями, будто переполненные выгребные ямы, и только три убийства как-то образумили потрясенных обывателей и остудили страсти. И наконец, Файолл, где озимые, похоже, дали самый скудный урожай на памяти селян, но мэр, копавший позади дома новый нужник, нашел сгнившие кожаные мешки, набитые золотом, так что голодать никто не будет. В Файолле никому не были знакомы толстые монеты - с женским ликом на одной стороне и орлом на другой. Морейн сказала, что такие чеканили в Манетерене.
Наконец однажды вечером, когда они сидели возле лагерного костра, Перрин решился порасспросить Морейн:
- После Джарры мне казалось… Они все были так счастливы, с этими свадьбами. Даже Белоплащники походили на шутов. В Файолле все понятно: Ранд никак не мог ничего сделать с их урожаем, колос набирал силу, когда его и близко не было, а то золото им наверняка пригодится, раз все так обернулось… Но все остальное… Тот сгоревший городок, и высохшие колодцы, и… Это - зло, Морейн. А я не верю, что Ранд - зло. Пусть вокруг него оплетается Узор, но разве Узор может быть таким злом? В этом нет никакого смысла, а все имеет какой-то смысл! Если делаешь инструмент, у которого нет назначения, работа бессмысленна, а этот инструмент - напрасная трата металла. А зачем Узору такая расточительность?
Лан искоса глянул на Перрина и исчез в темноте, отправляясь в обход. Лойал, уже растянувшийся на своих одеялах, поднял голову. Настороженные уши дрогнули.
Морейн помолчала, отогревая руки. Наконец она заговорила, глядя в огонь:
- Создатель есть добро, Перрин. Отец Лжи есть зло. Узор же Эпохи, само Кружево Эпохи, - ни то, ни другое. Узор является тем, что он есть. Колесо Времени вплетает в Узор все жизни, все поступки. Узор, что состоит лишь из одного цвета, не назовешь узором. Для Узора Эпохи добро и зло являются основой и утком.
Даже три дня спустя, под жарким послеполуденным солнцем, Перрин чувствовал холодок, который он впервые ощутил, услышав эти слова из уст Морейн. Ему хотелось верить, что Узор добр. Хотелось верить, что, когда люди творят зло, они идут наперекор Узору, искажают его. Перрину Узор представлялся великолепным и тонким произведением, работой мастера-кузнеца. От мысли, что в таком великолепии с хорошей сталью смешан чугун с медью и свинцом, а то и что похуже, и никому нет до этого дела, веяло равнодушием и холодом.
- А мне есть до этого дело, - тихо бормотал он. - О Свет, мне не все равно, вот я и тревожусь.
Морейн оглянулась на его бормотание, и Перрин умолк. Он не знал, о чем, кроме Ранда, беспокоилась Айз Седай.
Пролетело несколько минут, и впереди показался Лан. Страж приблизился к отряду и развернул своего вороного подле кобылы Морейн.
- За следующим холмом лежит Ремен, - сообщил Лан. - Похоже, день-другой событий у них было хоть отбавляй.
Уши Лойала задергались:
- Ранд?
Страж покачал головой:
- Не знаю. Может, Морейн, когда сама взглянет, сумеет сказать.
Айз Седай посмотрела на него пытливым взглядом и ускорила шаг белой кобылы. Путники поднялись на гребень холма, и внизу перед ними открылся Ремен, протянувшийся вдоль реки. Тут Манетерендрелле разливалась более чем на полмили в ширину, и мостов не было. Но через реку медленно скользили два парома, полные народа. Паромы эти походили на баржи с выставленными по бокам длинными веслами. Еще один, почти пустой, возвращался с того берега. Чуть в стороне виднелись три длинных каменных причала, у которых выстроилось около дюжины речных торговых судов, одно- и двухмачтовых. Внушительных размеров склады из серого камня отделяли пристань от города, дома которого в большинстве своем казались сложенными из того же камня; правда, крыши щеголяли черепицей всевозможных цветов, от желтого до красного, даже лилового, и улицы разбегались во всех направлениях от центральной площади.
Прежде чем двинуться по холму к городу, Морейн, пряча лицо, сдвинула пониже глубокий капюшон своего плаща.
Как обычно, народ на улицах таращился на Лойала, но на сей раз до слуха Перрина доЛетал благоговейный и восторженный шепот: "Огир! Смотри, огир! " Лойал сидел в седле прямее обычного, уши его стояли торчком, и уголки широкого рта приподнимала улыбка. Лойал явно старался не показать радости и самодовольства, но вид у него был как у кота, которого чешут за ухо.
Для Перрина Ремен ничем не отличался от любого из дюжины других городков: повсюду пахнет людьми, полно всяких запахов человеческого жилья и ремесел, и, разумеется, сильный запах реки. Юноша все удивлялся, что же имел в виду Лан, но тут у него волосы на загривке зашевелились - он учуял что-то… неправильное. Едва его нос принюхался, как запах исчез, словно конский волос, упавший на горячие угли, но Перрин помнил его. Он чуял его в Джарре, и тогда этот запах так же пропал. Это не Испорченный и не Никогда-не-рожденный - Троллок, чтоб мне сгореть, а не Испорченный! Никогда-не рожденный, нет! Мурддраал. Исчезающий, Получеловек., что угодно, но не Никогда - не-рожденный! - не троллок и не Исчезающий, и все же зловоние било в нос, при малейшем вдохе резко несло смрадом, все в этой вони кричало о мерзости. Но, что бы ни издавало столь отвратительный запах, казалось, оно не оставило за собой устойчивого следа.
Отряд выехал на городскую площадь. На месте вывороченной из мостовой большой плиты точно посередине площади была поставлена виселица. На вбитом в грунт толстенном бревне держалась расчаленная поперечина, с которой свисала железная клетка. Дно ее висело в четырех шагах от земли. В клетке сидел высокий мужчина, облаченный в серо-коричневое одеяние. Он сидел, подтянув колени к подбородку - сидеть иначе не позволяла тесная клетка. Трое мальчишек бросали в него камнями. Мужчина смотрел прямо перед собой, не уклоняясь от пролетающих между прутьями камней. По лицу его сбегала уже не одна струйка крови. Спешащие мимо горожане обращали на мальчишек не больше внимания, чем сам мужчина, хотя почти каждый прохожий поглядывал на клетку - большинство с одобрением, кое-кто со страхом.
Морейн издала горловой звук, который можно было принять за выражение отвращения.
- И того хуже, - сказал Лан. - Едем. Я уже распорядился в гостинице насчет комнат. Я решил, что вам это будет интересно.
Проезжая мимо виселицы следом за Ланом и Морейн, Перрин оглянулся через плечо на мужчину в клетке. Что-то знакомое в этом человеке зацепило его взгляд, но он не мог понять, что именно.
- Зря они так. - Громыхание Лойала прозвучало почти как рычание. - Дети, я имею в виду. Взрослым надо бы остановить их.
- Да, наверно, надо бы, - согласился Перрин почти мимоходом. Почему он кажется таким знакомым?
Лан свернул ближе к реке и вскоре привел отряд к гостинице, вывеска над ее дверью гласила: "Кузница странников", что Перрин счел добрым знаком, хотя окрест ничего не напоминало о кузнице, кроме намалеванного на вывеске мужчины в кожаном фартуке и с молотком. Гостиница была большим трехэтажным зданием из серого обтесанного и отшлифованного камня, под темно-красной черепичной крышей, с широкими окнами и резной, завитушками, дверью. Вид гостиницы свидетельствовал о процветании. К прибывшим бегом явились конюхи, подхватили под уздцы лошадей, а после того как Лан оделил их монетами, принялись кланяться еще ниже.
Переступив порог, Перрин принялся внимательно рассматривать людей. Как ему показалось, все, и мужчины, и женщины за столами, были празднично разодеты. Такого обилия украшенных вышивкой кафтанов, разнообразия тонких кружев на платьях, разноцветия лент и шарфов с бахромой он давненько не видывал. Лишь четверо мужчин, сидевших за одним столом, были в простых куртках, и только они не подняли выжидающего взора на вошедшего Перрина и его спутников. Эта четверка продолжала тихий разговор. Перрин уловил из их беседы немногое: о преимуществах в качестве груза ледяных перцев над мехами и о том, как могут повлиять на цены беспорядки в Салдэйе. Капитаны торговых судов, решил Перрин. Остальные, видимо, местный люд. Даже служанки, похоже, красовались в своих лучших нарядах, их длинные фартуки были надеты поверх вышитых платьев с полосками кружев у ворота.
На кухне кипела работа - Перрин уловил запах баранины, телятины, цыплят и говядины, учуял и кое-что из овощей. И ароматный пирог, от пряного духа которого на мгновение забыл о мясе.
Гостей встретил у порога сам хозяин - полный лысый мужчина с сияющими карими глазами на гладком розовом лице. Он беспрестанно кланялся и потирал руки. Не подойди толстяк к ним, Перрин ни за что не признал бы в нем хозяина, поскольку вместо ожидаемого белого передника на том, как и на всех остальных, была куртка - из плотной синей шерсти, щедро украшенная бело-зеленой вышивкой. Мужчине было жарко в теплой куртке, и он потел.
Почему они все вырядились, как на праздник. - удивлялся Перрин.
- А-а, мастер Андра, - сказал хозяин гостиницы, обращаясь к Лану. - И огир, как вы и сказали. Нет, конечно, я не сомневался. Сомневаться в ваших словах, господин? Никогда! Да еще после всего, что произошло. Почему бы не огир? Ах, друг огир, ваше присутствие в доме для меня такое удовольствие, вы представить себе не можете! Это просто прекрасно, такой конец всему венец! Ага, и госпожа… - Его цепкий взгляд скользнул по темно-голубому шелку платья Морейн и по дорогой шерсти плаща, хоть и пыльного с дороги, но тонкой выделки и прекрасного. - Простите меня, пожалуйста, леди. - Он согнулся подковой в поклоне. - Мастер Андра, леди, не сказал, что вы - высокопоставленная дама. Я вовсе не хотел проявить неуважение. Вы, леди, здесь гость не менее желанный, чем друг огир. Пожалуйста, не обижайтесь на косноязычные речи Гайнора Фурлана.
- Я не обижаюсь. - Судя по голосу, Морейн спокойно приняла титул, который присвоил ей Фурлан. Айз Седай не впервые принимала другое имя и не впервые выступала под маской. И не в первый раз Перрин слышал, как Лан называет себя Андра. Глубокий капюшон по-прежнему скрывал гладкое лицо Морейн Айз Седай, одной рукой она, будто кутаясь от холода, придерживала полы плаща. Но не той рукой, на которой носила кольцо Великого Змея.
- Насколько я понимаю, хозяин, у вас в городе случились какие-то странные происшествия. Полагаю, ничего такого, что могло бы обеспокоить путников.
- Ах, леди, их и в самом деле можно назвать странными. Ваше лучезарное присутствие само по себе немалая честь для этого скромного дома, леди, а с вами еще и огир… Но у нас в Ремене есть и Охотники. Прямо тут, в "Кузнице странников", да-да. Охотники за Рогом Валир, которые отправились из Иллиана на поиски приключений. И приключение они нашли у нас здесь, в Ремене, всего в паре миль выше по реке - сразились с дикими айильцами, во как! Представляете, айильские дикари, с этими черными вуалями - да еще и в Алтаре, а, леди?
Айил. Теперь Перрин понял, что показалось ему знакомым в мужчине в клетке. Однажды он видел айильца, одного из этих свирепых, почти легендарных обитателей сурового края, прозванного Пустыней. Тот очень походил на Ранда - выше большинства людей, с серыми глазами и рыжеватыми волосами, и одет он был так же, как человек в клетке - серо- коричневые одежды, незаметные среди скал и кустарника, зашнурованная до колен мягкая обувка. Перрин почти наяву услышал голос Мин. Айилец в клетке. Поворотный пункт твоей жизни, или нечто важное, чему суждено случиться.
- Почему вы?.. - Перрин остановился, чтобы прочистить горло, а то уж больно хрипло он заговорил. - Как так вышло, что у вас в клетке на городской площади оказался айилец?
- Ах, молодой господин, это целая история… Фурлан умолк, разглядывая юношу с головы до пят, ощупывая взором простую деревенскую одежду, длинный лук в руках, остановившись на топоре за поясом возле колчана. Когда пытливый взгляд толстяка добрался до лица Перрина, хозяин гостиницы вздрогнул, как будто только сейчас заметив желтые глаза Перрина.
- Он, видимо, ваш слуга, мастер Андра? - спросил он осторожно.
- Ответьте ему, - только и молвил Лан.
- Угу. Ну конечно, мастер Андра. Но один человек тут может рассказать все лучше меня. Вот он. Лорд Орбан, собственной персоной! Его-то мы все и собрались послушать.
По лестнице в глубине общего зала спускался на костылях темноволосый моложавый мужчина в красном кафтане, с перевязанной головой, левая штанина отрезана до колена, и икра до лодыжки толсто обмотана бинтом. Горожане принялись перешептываться, словно узрев нечто невероятное. Капитаны судов продолжали свою негромкую беседу; разговор их вновь вернулся к обсуждению мехов.
Может, Фурлан и считал, что человек в красном кафтане расскажет историю лучше, но заговорил он сам:
- С двадцатью дикими айильцами встретились лицом к лицу Лорд Орбан и Лорд Ганн, а было с ними всего десять слуг. Ну и яростный был же бой и тяжелый, множество ран получено и множество нанесено. Пали шесть славных слуг, и все воины были ранены, а серьезнее прочих - Лорд Орбан и Лорд Ганн, но они поразили всех айильцев, кроме тех, кто спасся бегством, а одного взяли в плен. Того, которого можно видеть на площади, где он больше не станет беспокоить честных селян своими дикарскими выходками, как не станут учинять беспорядков и мертвые дикари.
- Вас в здешних краях беспокоили айильцы? - поинтересовалась Морейн.
Над тем же размышлял и Перрин, и с немалым испугом. Если обыватели порой по-прежнему и говаривали "айил в черной повязке", имея в виду человека ожесточенного и вспыльчивого, то это свидетельствовало о глубоком впечатлении, что оставила Айильская Война, но она уже двадцать лет как в прошлом, и до нее и После айильцы ни разу не выходили из Пустыни. Но я видел одного по эту сторону Хребта Мира, а теперь видел уже двух. Хозяин гостиницы потер лысину:
- Угу. Ах нет, леди, не совсем так. Но хлопот у нас было бы выше головы, будьте уверены! Чего бы натворили эти двадцать дикарей, дай им волю. Вот, каждый помнит, как они убивали, грабили, жгли, пройдя так через весь Кайриэн! Из этой самой деревни мужчины ушли на Битву у Сияющих Стен, когда все государства объединили силы, чтобы отбить нашествие дикарей. Я бы тоже пошел, да только тогда спину себе потянул, но хорошо помню, и другие не забыли. Как эти двадцать пробрались сюда, в такую даль от своих краев, и зачем, мне неведомо, но спасли нас от них Лорд Орбан и Лорд Ганн.
По празднично принаряженному люду побежал согласный гул.
Тут собственной персоной, хромая, через общую залу прошел Орбан, который будто и не замечал никого, кроме хозяина гостиницы. Запах прокисшего вина Перрин учуял еще за пять шагов.
- Куда провалилась та старуха со своими травами? - грубо спросил Орбан. - Ганн страдает от ран, и у меня голова раскалывается!
Фурлан склонился чуть не до пола:
- Ах, Лорд Орбан, матушка Лейх вернется утром. Роды, лорд! Но она сказала, что зашила ваши раны и припарки поставила, и вам, и Лорду Ганну, так что не стоит волноваться. Ах, Лорд Орбан, уверен, завтра, как вернется, она первым делом явится к вам!
Перебинтованный лорд что-то пробурчал себе под нос - неслышно для всех, но не для ушей Перрина: мол, фермерская женка нашла время пороситься, а его якобы зашили, как мешок с провизией. Лорд Орбан поднял угрюмые, сердитые глаза и будто только сейчас узрел вновь прибывших. На Перрина он почти не обратил внимания, что того ничуть не удивило. Глаза Орбана слегка расширились, когда он взглянул на Лойала. Он встречал огир, - подумал Перрин, - но не ожидал увидеть его здесь. Орбан бросил взор на Лана, и глаза его сузились. Бойца в Лане он признал с первого взгляда, и ему не по нраву видеть настоящего воина. Когда же Лорд Орбан наклонился, пытаясь заглянуть под капюшон Морейн, глаза его загорелись, хотя издалека он вряд ли увидел ее лицо.
Раз дело касается Айз Седай, Перрин решил, что лучше вообще ни о чем не думать, и надеялся, что ни Морейн, ни Лан тоже не станут задаваться вопросами. Однако огонек в глазах Стража подсказал Перрину, что по крайней мере Лан ничего не упустил.
- Вас было двенадцать против двадцати айильцев? - спросил Лан равнодушным тоном.
Орбан, морщась, выпрямился. Притворно небрежным тоном промолвил:
- Именно. Когда ищешь Рог Валир. надо быть готовым к таким встречам. Подобная схватка и для Ганна, и для меня не первая и не последняя. Будут и другие сражения, пока мы не найдем Рог. Если озарит нас Свет. - Он произнес эти слова так, будто у Света нет других забот. - Разумеется, не все наши битвы были с айил, но всегда находятся те, кто хочет остановить Охотников. Пусть попробуют! Ганна и меня - нас так легко не остановишь!
Одобрительный шепоток всколыхнул горожан. Орбан еще больше приосанился.
- Вы потеряли шестерых и одного взяли в плен. - По бесстрашному тону Лана нельзя было понять, стоит ли гордиться таким исходом или же его следует стыдиться.
- Именно, - сказал Орбан. - Остальных мы перебили. Ну, кроме тех, кто убежал. Несомненно, сейчас они прячут своих мертвецов - я слышал, они так делают. Белоплащники их ищут, но им никогда не найти этих айильцев.
- Здесь есть Белоплащники? - перебил Перрин. Орбан глянул на него как на пустое место и отвернулся, вновь обратив свою речь к Лану:
- Вечно Белоплащники суют свой нос куда не надо и куда их не звали. Невежественные хамы. Да, они целыми днями прочесывают верхами окрестности, но не сомневаюсь, что не найдут ничего, кроме собственной тени.
- Полагаю, не найдут, - заметил Лан. Перебинтованный лорд нахмурился, будто не уверенный, что же хотел сказать Лан, и опять повернулся к
хозяину гостиницы:
- Отыщи ту старуху, слышишь! У меня голова раскалывается!
Бросив напоследок взгляд на Лана, он заковылял прочь, карабкаясь по лестнице с трудом, одолевая ее по ступеньке. И провожал его гул восхищения - как же, Охотник за Рогом, победивший в бою айильцев!
- Какой богатый событиями город! - Глубокий голос Лойала приковал к огир все взоры. Только капитаны не обернулись и теперь увлеченно обсуждали канаты, насколько уловил из их разговора Перрин. - Везде, где я побывал, вы, люди, что- то делаете, что-то совершаете, торопитесь, суетитесь, и с вами случаются всякие происшествия. Как вы выдерживаете такое возбуждение?
- Ах, друг огир, - сказал Фурлан, - так уж мы, люди, и живем, нам только возбуждение и подавай. Как я жалел, что не смог тогда отправиться к Сияющим Стенам. Ну, позвольте мне рассказать вам…
- Наши комнаты. - Морейн не повысила голоса, но ее слова обрезали речи хозяина, будто острым ножом. - Андра договорился с вами о комнатах? Верно?
- Ах, леди, простите меня. Да-да, мастер Андра действительно снял комнаты. Простите меня, пожалуйста! От этого всеобщего возбуждения у меня из головы все повылетало. Пожалуйста, простите меня, леди. Сюда, прошу. Если вы соблаговолите следовать за мной.
Беспрестанно кланяясь и расшаркиваясь, рассыпаясь в извинениях и болтая без передыху, Фурлан повел гостей вверх по лестнице.
Наверху Перрин остановился и оглянулся. Он слышал доносившейся снизу шепоток: "леди и огир", ощущал все взоры, но ему казалось, что еще одну пару глаз он чувствует особо. Кто-то пристально смотрел не на Морейн и не на Лойала, а на него.
Тут же, одним взглядом, Перрин выделил ее из толпы. Во- первых, она стояла в стороне от остальных, а во-вторых, была единственной женщиной в зале, одежды которой не украсила даже узкая полоска кружев. Ее темно-серое, почти черное, платье было простым и незатейливым, чем походило на одежду капитанов судов, - широкие рукава, узкая юбка и ни одной оборки, рюши или хотя бы стежка цветной вышивки. Когда девушка сделала шаг, Перрин заметил, что платье предназначено для верховой езды, а обута незнакомка в мягкие сапожки, выглядывавшие из-под подола. Она была молода - наверно, не старше самого Перрина - и для женщины высока ростом. Черные волосы до плеч. Нос, который, будь он чуть побольше, выглядел бы слишком нахальным. Благородный рот. Высокие скулы. И темные, слегка раскосые глаза. Перрин так и не смог решить, красива она или нет.
Когда Перрин поглядел вниз, девушка отвернулась к одной из служанок и больше в сторону лестницы не смотрела, но юноша был уверен, что не ошибся. Незнакомка рассматривала именно его.

ГЛАВА 34. Иной танец

Показывая постояльцам комнаты, Фурлан не переставая болтал, хотя Перрин его вообще-то не слушал. Его мучили невеселые раздумья о том, знает ли черноволосая девушка, что означают желтые глаза. Чтоб мне сгореть, она же на меня смотрела! Затем Перрин услыхал, как хозяин гостиницы произнес слова "в Гэалдане провозгласили Дракона", и ему почудилось, будто уши у него сейчас станут такими же остроконечными, как у Лойала.
Морейн как вкопанная остановилась в дверях своей комнаты.
- Еще один Лжедракон? В Гэалдане? - Голос ее дрогнул.
Капюшон плаща по-прежнему скрывал ее лицо, но он не мог скрыть, что Айз Седай потрясена до глубины души. Даже услышав ответ Фурлана, Перрин не удержался и внимательно посмотрел на Морейн: он почуял нечто похожее на страх.
- Ах, леди, не пугайтесь, не надо! До Гэалдана сотни лиг, и никто не потревожит вас здесь, ведь с вами мастер Андра, а рядом и Лорд Орбан с Лордом Ганном. Да и…
- Отвечай! - рубанул Лан. - В Гэалдане объявился Лжедракон?
- Ах! Ах нет, мастер Андра, не совсем так! Я сказал, что какой-то мужчина в Гэалдане провозглашал о Драконе. Так мы слышали несколько дней назад. Проповедует, можно сказать, о его пришествии. Говорит о том парне из Тарабона, о котором мы слышали. Хотя некоторые твердят про Арад Доман, а не Тарабон. Во всяком случае от нас далеко. Того и гляди, скоро только об этом и будем говорить, больше ни о чем, ну, окромя, может быть, диких россказней, будто армия Ястребиного Крыла возвращается… - Холодный взор Лана стальным клинком впился в Фурлана, и тот с трудом сглотнул и принялся еще быстрее потирать руки. - Я-то знаю только понаслышке, мастер Андра. Поговаривают, парень может взглядом пригвоздить к месту. И он несет всю эту чепуху о Драконе… Мол, Дракон явился спасти нас, и все должны следовать за ним, и якобы даже звери будут сражаться за Дракона. Не знаю, арестовали его или еще нет. Это ведь весьма вероятно - гэалданцы не будут долго терпеть такую болтовню.
Масима, недоумевающе подумал Перрин. Это проклятый Масима.
- Ты прав, хозяин, - сказал Лан. - Весьма вероятно, этот горлопан нас не побеспокоит. Знавал я одного парня, которому нравилось произносить дикие речи. Вы помните его, леди Элис? Масима, кажется?
Морейн вздрогнула.
- Масима. Да. Конечно. Я его и из головы-то выкинула. - Ее голос стал тверже. - Когда в следующий раз увижу Масиму, ему захочется, чтобы с него содрали шкуру и сшили из нее сапоги. - Она с такой силой захлопнула за собой дверь, что грохот эхом прокатился по коридору.
- Да потише там! - раздался приглушенный выкрик из дальнего конца коридора. - У меня и так голова раскалывается!
- Ах! - Фурлан принялся нервно потирать руки. - Ах! Простите меня, мастер Андра, но, видно, леди Элис женщина свирепая и беспощадная.
- Только с теми, кто ей не нравится, - успокоил бедного хозяина Лан. - Кусает она намного страшнее, чем лает.
- Ах! Ах-ах! Вон там ваши комнаты. Ах, друг огир, когда мастер Андра сообщил мне, что у меня будет такой гость, я притащил старую огирскую кровать с чердака, где она собирала пыль все эти триста лет, а то и больше. Вот ведь как…
Перрин позволил речам хозяина плавно течь мимо, прислушиваясь к ним не больше, чем речные скалы к бегущему потоку. Его тревожила черноволосая молодая женщина. И посаженный в клетку айилец.
Комната, отведенная Перрину, оказалась маленькой, где- то на задворках, так как Лан ничего не предпринял, чтобы рассеять заблуждение хозяина гостиницы, будто Перрин не более чем слуга. Юноша, по-прежнему окутанный пеленой беспокойных дум, двигался механически. Он снял тетиву со своего лука и поставил его в угол - если держать тетиву натянутой слишком долго, не будет ничего хорошего ни для самой тетивы, ни для лука. Потом он уложил скатку одеяла и переметные сумы возле умывальника и бросил поверх свой плащ. Повесив ремень с колчаном и пояс с топором на прибитые к стене крючки, Перрин совсем было собрался растянуться на кровати, как широкий зевок своим хрустом напомнил ему, какая опасность может его подстерегать. Кровать была узкая, матрас - сплошные бугры, но постель манила, как ни одна перина. И все же Перрин не поддался соблазну, а сел на трехногую табуретку и задумался. Он привык всегда все тщательно обдумывать.
Вскоре в дверь постучались и в комнатку сунул голову Лойал. Уши огир прямо-таки трепетали от возбуждения, а ухмылка чуть ли не рассекла его широкое лицо надвое.
- Перрин, ты не поверишь! Моя кровать - из воспетого дерева! Подумать только, ей, должно быть, намного больше тысячи лет. По крайней мере, с тех пор ни один Древопевец не сумел воспеть такой огромный предмет. И я сам бы не взялся, а у меня-то дар куда сильнее, чем у большинства. Ну, сказать по правде, вообще-то нас - тех, у кого есть этот дар, - не так уж и много. Но я лучший из всех, кто может работать с воспетым деревом.
- Очень интересно, - заметил Перрин. Айилец в клетке. Так сказала Мин. Почему та девушка так пристально смотрела на. меня?
- По-моему, тоже интересно. - Лойал казался немного подавленным, наверное потому, что Перрин не разделил его радостного возбуждения, но Перрину хотелось подумать. - Перрин, внизу ждет ужин. Они приготовили все самое лучшее на случай, если Охотники чего-нибудь закажут, вот и нам перепадет вкусненького.
- Ты иди, Лойал. А я не голоден. - Ароматы жарящегося мяса, плывущие из кухни, не заинтересовали Перрина. Он даже и не заметил, как ушел Лойал.
Положив руки на колени, то и дело зевая, юноша ломал голову над мучившей его загадкой. Задачка походила на одну из тех головоломок, что делал мастер Лухан: металлические детальки сложены так запутанно, что разъять их казалось невозможно. Но если известен некий прием, всегда можно разъединить железные петли и спирали, и значит, здесь тоже должно быть так. Девушка смотрела на него. Такой интерес можно было бы объяснить необычным цветом глаз Перрина, но ведь хозяин гостиницы не обратил на них внимания, и все остальные. Все пялились на огир, да еще и Охотники за Рогом тут, и визит леди, а на площади - айилец в клетке. Эка невидаль, цвет глаз какого- то незнакомца! К тому же по всему ясно, тот всего-навсего слуга, куда этой диковине тягаться с прочим! Тогда почему же она именно на меня смотрела так пристально
И айилец в клетке. Все, что открывалось Мин в ее видениях, всегда было важно. Но каким образом? Что Перрину-то делать? Я мог бы прогнать тех мальчишек, чтоб не бросали камни. Надо было. Что толку убеждать себя. взрослые, мол, не преминули бы заявить, чтоб Перрин не лез не в свое дело, он-де в Ремене чужой и айилец - не его забота. Нет, все же надо было вмешаться!
Но никакой ответ не шел на ум, и юноша опять возвращался к началу и терпеливо обдумывал все еще раз, потом снова и снова. Однако ничего не обнаруживалось, кроме сожалений о несделанном.
Вскоре до него дошло, что уже наступила ночь. Комната погрузилась в сумрак, только в одинокое оконце заглядывала луна. Перрин покосился на сальную свечу на ящичке с трутом, что он приметил на полочке над узким очагом, но его глазам света вполне хватало. Надо что-то предпринять, или пусть все идет как идет.
Перрин застегнул на талии пояс с топором и замер. Он опоясался ремнем, совершенно не задумавшись, - носить боевой топор стало для него столь же естественно, как дышать. И эта приобретенная привычка ему ничуть не нравилась. Но снимать пояс он не стал и с топором у бедра вышел в коридор.
После сумрака комнаты коридор казался чуть ли не залитым светом от ламп на лестнице. Из общего зала плыли смех и гомон, а из кухни - щекочущие ноздри запахи еды. Перрин прошагал по коридору к комнате Морейн, стукнул разок в дверь и вошел. И с горящим лицом замер на пороге.
Морейн куталась в бледно-голубой плед, который широкими складками свисал с ее плеч.
- Тебе что-нибудь нужно? - холодно спросила она. В руке у нее была окантованная серебром щетка, Морейн расчесывала волосы, блестящими темными волнами рассыпавшиеся по спине. Ее комната была намного лучше каморки Перрина: полированные деревянные панели на стенах, отделанные серебром лампы, в широком кирпичном камине пылал жаркий, приветливый огонь. Воздух благоухал ароматом розового мыла.
- Я… я думал, Лан тут, - ухитрился вывернуться Перрин. - Вы всегда вместе, всегда рядом, я и подумал, что он, наверное… Я думал…
- Что тебе нужно, Перрин? Он глубоко вдохнул:
- Ведь это все не Ранд натворил? Я знаю, проследил его досюда, и все выглядит тут очень странно - Охотники эти, айилец… Но разве он это сделал?
- Нет, я так не думаю. Когда Лан расскажет мне, что разузнает сегодня вечером, я смогу сказать больше. Если повезет, то, что он обнаружит, поможет мне сделать выбор.
- Выбор?
- Ранд мог переправиться через реку и напрямик отправиться в Тир. Или же сел на судно, идущее вниз по реке в Иллиан, решив там пересесть на другое, направляющееся в Тир. Последнее на много лиг длиннее, но по времени на дни быстрее.
- По-моему, Морейн, нам его не нагнать. Не знаю, как это у него получается, но, даже пеший, он все время впереди. По- прежнему на полдня опережает нас, если Лан не ошибается.
- У меня начинает закрадываться подозрение, не научился ли он Перемещаться, - слегка нахмурясь, заметила Морейн, - правда, если б действительно научился, то отправился бы прямо в Тир. Нет, в нем течет кровь неутомимых ходоков и выносливых бегунов. Но через реку нам все равно нужно перебраться. Если я его не нагоню, то буду в Тире вскоре после него. Или буду там его дожидаться.
Перрин смущенно переступил с ноги на ногу. В голосе Айз Седай слышалась уверенность - как сказано, так и будет.
- Вы сказали мне однажды, что можете почувствовать присутствие Приспешника Тьмы, по крайней мере такого, который глубоко пал в Тень. И Лан тоже может. Ничего похожего вы здесь не почувствовали?
Громко хмыкнув, Морейн отвернулась к высокому зеркалу на ножках, затейливо отделанному серебром. Придерживая рукой плед, она водила щеткой по волосам.
- Перрин, очень немногие люди так далеко ушли по пути зла, даже среди самых отъявленных Приспешников Тьмы. - Щетка чуть задержалась на проборе. - А почему ты спрашиваешь?
- Внизу, в общем зале, была девушка. Она смотрела на меня. Не на вас и не на Лойала, как все вокруг. На меня.
Щетка возобновила свое движение, и мимолетная улыбка коснулась губ Морейн.
- Перрин, ты порой забываешь, что ты симпатичный молодой человек. Бывает, девушки тают от одного взгляда на широкие плечи. - Он неопределенно хрюкнул и шаркнул ногой. - Тебя еще что-то беспокоит, Перрин?
- Уг-м… нет.
Все равно с теми видениями, что являлись Мин, Морейн ничего не может поделать, только сказать, что они очень важны. А это он знал и без нее. И не хотелось Перрину говорить, что именно видела Мин. И, если честно, не хотелось даже говорить о том, что Мин вообще что-то видела.
Выйдя в коридор и закрыв за собой дверь, Перрин прислонился к стене и немного постоял так. Свет, вот так. ввалиться к. ней. и она… Она красивая женщина. И вероятно, по летам вполне могла бы быть мне матерью, а может, она и старше. У Перрина мелькнула мысль, что Мэт, наверное, пригласил бы ее потанцевать в общем зале. Да нет, вряд ли. Даже Мэт не такой дурень, чтобы очаровывать Айз Седай. А танцевать Морейн танцевала. Он сам с ней танцевал один раз. И ноги у него заплетались на каждом шагу, цеплялись одна за другую. Хватит думать о ней как о деревенской девушке только потому, что ты видел… Вот проклятая Айз Седай! Лучше думай о том айильце. Юноша мотнул головой, встряхнулся и начал спускаться по лестнице.
Общий зал был набит под завязку, все стулья заняты, откуда только можно натащили табуретов и скамеек, а те, кому негде было сидеть, выстроились вдоль стен. Черноволосую девушку Перрин не увидел, и на него, торопливо миновавшего зал, никто не взглянул дважды.
За одним из столов расположился Орбан, его перевязанная нога покоилась на стуле с подложенной подушечкой, на ноге красовалась мягкая комнатная туфля. В руке Орбан сжимал серебряный кубок, в который служанки то и дело подливали вина.
- Да, - вещал он на весь зал, - мы знали айильцев как свирепых бойцов, Ганн и я, но времени на колебания не было. Выхватил я свой добрый меч и пришпорил своего Льва…
Перрин вздрогнул, не сразу поняв, что рассказчик говорил о своем коне по кличке Лев. Надо же, поверить, будто он на льве верхом разъезжает! Перрину стало немного стыдно: хоть не нравится ему этот человек, это не причина считать, будто Охотник дойдет до такого откровенного бахвальства. Не оглядываясь, Перрин поспешил за порог.
Народу на улице перед гостиницей было никак не меньше, чем в самой гостинице, - те, кому не досталось местечка в общем зале, заглядывали в окна, и чуть ли не вдвое больше любопытствующих толпилось около дверей, жадно ловя каждое слово Орбана. На Перрина никто не оглянулся, хотя до его слуха донеслось недовольное бормотание и жалобы тех, кому пришлось, пропуская юношу, отступить от двери.
Похоже, у гостиницы собрались чуть ли не все, кто вышел этим вечером на улицу, поскольку Перрин, шагая к площади, никого не заметил. Порой в освещенном окне мелькала чья- то тень, но больше никого. Правда, у Перрина было такое чувство, будто за ним следят, поэтому он беспокойно оглядывался. Ничего, только затянутые пологом ночи улицы, испещренные точечками светящихся окон. Но окна, выходящие на площадь, были темны, кроме трех или четырех - на верхних этажах.
Виселица стояла так, как он помнил, человек - айилец - по- прежнему сидел в клетке, которая висела выше, чем мог дотянуться Перрин. Айилец, по-видимому, не спал: по крайней мере, сидел с поднятой головой, но ни разу не опустил взор на Перрина. Камни, которыми в него бросали мальчишки, валялись под клеткой.
Клетка висела на толстой веревке, привязанной к кольцу на одной из верхних перекладин клетки. Затем веревка через тяжелый шкив на поперечине была протянута вниз и обмотана вокруг пары штырей, вбитых по обе стороны опоры футах в трех от земли. Свободный конец веревки валялся у подножия виселицы, небрежно брошенный и кое-как свернутый. Перрин вновь оглянулся, осматривая погруженную во тьму площадь. Чувство, что за ним следят, не оставляло его, но он ничего не заметил. Потом прислушался - и ничего не услышал. Он чуял дымки каминных труб, запахи кухни из домов, а от мужчины в клетке - запах человеческого пота и засохшей крови. Страхом от человека не пахло.
Его вес, да еще и клетка, думал Перрин, приближаясь к виселице. Он не знал, когда решил сделать это, да и вообще решил ли что-то, но понимал, что он намеревался сделать.
Упершись ногой в массивный опорный столб, Перрин всем своим весом налег на веревку и немного приподнял клетку. Появилась небольшая слабина. Судя по тому, как дернулась веревка, человек в клетке наконец-то зашевелился, но юноша слишком спешил, чтоб бросать задуманное на полдороге и объяснять узнику, что делает. Слабина позволила размотать закрученную вокруг штырей веревку. По-прежнему упираясь в столб, Перрин. перебирая руками, быстро опустил клетку на плиты мостовой.
Теперь айилец смотрел на него молча и изучающе. Перрин же ничего не говорил. Как следует разглядев клетку, он стиснул зубы. Если уж что-то делаешь, пусть даже такую клетку, надо делать на совесть. " Передняя стенка клетки целиком представляла собой висящую на грубых, сработанных наспех петлях дверцу, удерживала ее цепь, замкнутая здоровенным железным замком. Цепь была выкована с той же неряшливостью, с какой изготовлена и сама клетка. Перрин ощупал цепь, отыскал слабое звено и всунул в него толстый шип своего топора. Резким движением запястья кузнец сломал плохо склепанное звено. Две секунды - и разомкнутая цепь со звоном упала в сторону, и Перрин распахнул клетку.
Айилец по-прежнему сидел в клетке, подтянув колени к подбородку, и смотрел на освободителя.
- Ну? - хрипло прошептал Перрин. - Я ее открыл, но будь я проклят, если стану тебя оттуда вытаскивать! - Юноша торопливо окинул взглядом затянутую ночным мраком площадь. По-прежнему ничто не двигалось, но он все равно чувствовал на себе следящие глаза.
- Ты силен, мокроземец. - Айилец не шевельнулся, разве что повел плечами. - Чтобы поднять меня туда, понадобилось три человека. А теперь ты меня спустил. Почему?
- Мне не нравится, когда людей сажают в клетку, - прошептал Перрин. Ему хотелось уйти. Клетка открыта, и непрестанно следят те глаза. Но айилец не двигался с места. Если начал дело, делай его хорошо и доводи до конца. - Может, вылезешь, пока кто-нибудь не появился?
Айилец протянул руку вверх, обхватил верхнюю, дальнюю от себя перекладину. Одно движение - и он выбрался из клетки и поднялся на ноги, тяжело опираясь на железный прут решетки. Если б он выпрямился, то был бы на голову выше Перрина. Он посмотрел Перрину в глаза - Перрин знал, как они сияют в лунном свете полированным золотом, но айилец не обратил внимания на их необычный цвет.
- Я просидел тут со вчерашнего дня, мокроземец. - Говорил айилец совсем как Лан. Нет, голос его не походил на голос Лана, и выговор был другой, но у айильца была та же невозмутимая холодность, та же спокойная уверенность. - Нужно немного времени, мокроземец, а то ноги у меня затекли. Я - Гаул, из септа Имран, из Шаарад Айил. Я - Шае'ен М'таал. Каменный Пес. Моя вода - твоя.
- Ага, а я - Перрин Айбара. Из Двуречья. Я кузнец.
Из клетки он его вытащил; теперь айилец свободен. Только бы здесь никто не появился, пока Гаул не обретет способность ходить, иначе он опять окажется в клетке, или же его просто убьют. И в том, и в другом случае труды Перрина пошли бы прахом.

Предыдущая страница 19 Следующая страница


Возрожденный дракон 20

- Надо было мне принести фляжку с водой или бурдюк. А почему ты называешь меня мокроземцем?
Гаул указал рукой на реку. В лунном свете даже глаза Перрина могли обмануться, но ему показалось, что айилец впервые выглядел встревоженным.
- Три дня назад я наблюдал за девушкой, она резвилась в громадном пруду! Там было столько воды! В поперечнике озеро было, наверно, шагов двадцати. Она… переплыла его. - Он неуклюже двинул рукой, его жест слегка напоминал гребок. - Храбрая девушка. Переправы через эти… реки… чуть было не лишили меня мужества. Не думал, что где-то может быть столько воды сразу, никогда не предполагал, что в вашем мире, в мокрых землях, так много воды!
Перрин покачал головой. О Пустыне и айильцах он знал немного, о том, что в Айильской Пустыне мало воды, Перрину было известно, но он не предполагал, что ее так мало, чтобы Гаула настолько потрясла река.
- Ты далеко от родных мест, Гаул. Почему ты здесь?
- Мы ищем, - медленно промолвил Гаул. - Мы разыскиваем Того- Кто-Приходит-с-Рассветом.
Перрину уже доводилось слышать это имя, и тогдашние обстоятельства не оставили сомнений, о ком идет речь. Свет, вечно дело возвращается к. Ранду! Я накрепко привязан к нему. так норовистую лошадь связывают перед ковкой.
- Ты не там ищешь, Гаул. Я тоже его ищу, а он на пути в Тир.
- В Тир? - Айилец был явно удивлен. - Почему?.. Но так должно быть. Пророчество гласит: когда падет Тирская Твердыня, мы наконец покинем Трехкратную Землю. - Так айильцы называли Пустыню. - В пророчестве сказано: мы изменимся и вновь обретем то, чем владели и что было потеряно.
- Может, и так. Ваших пророчеств, Гаул, я не ведаю. Ты уходить-то собираешься? В любую минуту может кто-нибудь появиться.
- Бежать слишком поздно, - заметил Гаул, и кто-то низким голосом закричал:
- Дикарь на свободе!
С десяток или с дюжину мужчин в белых плащах, выхватывая мечи, бежали через площадь, конические шлемы сияли в лунном свете. Чада Света.
Будто имея в запасе все время в мире, Гаул преспокойно снял темную материю со своих плеч и обмотал ее вокруг головы, довершив боевое облачение плотной черной вуалью, которая скрыла его лицо. Над черной повязкой сверкнули глаза.
- Ты любишь танцевать, Перрин Айбара? - спросил айилец. И с этими словами бросился прочь от клетки. Прямо на наступающих Белоплащников.
На мгновение те оказались застигнуты врасплох, но это мгновение, очевидно, и нужно было айильцу. Из руки того, кто оказался к нему ближе всех, Гаул ногой выбил меч, затем его твердая рука, словно кинжал, ударила по горлу Белоплащника и айилец ловко скользнул мимо падающего солдата. Рука следующего хрустнула с громким треском - Гаул сломал ее. Этого вояку он толкнул под ноги третьему и ногой ударил в лицо четвертого. Это и в самом деле походило на танец - от одного к другому, не останавливаясь и не замедляясь, хотя сбитый с ног воин пытался вновь встать, а тот, у кого была сломана рука, перехватил меч левой. Гаул танцевал в самой гуще врагов.
Изумляться Перрину пришлось совсем недолго, поскольку не все Белоплащники накинулись на айильца. Обеими руками Перрин сжал рукоять своего топора, и вовремя - он тут же отбил выпад меча, размахнулся… и ему захотелось закричать, когда лезвие в форме полумесяца разорвало горло противнику. Но ни для крика, ни для сожалений времени не оставалось: едва рухнул первый, как за ним набежало еще больше Белоплащников. Перрину ненавистны были глубокие зияющие раны, которые наносила его секира, он ненавидел то, как она прорубала кольчугу, кромсая под ней человеческую плоть, как почти с равной легкостью раскалывала шлемы и черепа. Перрин ненавидел это всей душой. Но умирать ему не хотелось.
Казалось, время и сжималось, и растягивалось. Тело Перрина налилось усталостью, будто сражался он уже долгие часы, шершавый воздух при вдохе обдирал горло. Люди словно плавали в вязком желе и одновременно будто в мгновение ока переносились с того места, откуда начинали движение, туда, где падали наземь. Пот градом катился по лицу, но юноша чувствовал такой холод, будто его окатывало ледяной водой из лохани для закалки подков. Перрин бился за свою жизнь и вряд ли мог сказать, длится сражение секунды или всю ночь.
Когда же он, ошеломленный, тяжело дыша, остановился наконец и недоверчиво уставился на дюжину солдат в белых плащах, распростершихся на каменных плитах площади, луна, казалось, не сдвинулась с места. Кое-кто из Белоплащников стонал; другие лежали недвижные и безмолвные. Посреди белых плащей возвышался Гаул, - лицо по-прежнему скрыто вуалью, руки по-прежнему пусты. Большинство поверженных пало от его рук. Перрину вдруг захотелось, чтобы все они были сражены одним Гаулом, но при этой мысли он почувствовал жгучий стыд. Остро и горько пахло кровью и смертью.
- Ты неплохо танцуешь с копьями, Перрин Айбара.
Голова кружилась, но Перрин сумел пробормотать:
- Не понимаю, как двенадцать человек сражались против вас двадцати и победили, пусть даже двое из них Охотники.
- Они, значит, так говорят? - тихонько рассмеялся Гаул. - Мы, Сариен и я, стали беспечны, так долго пробыв в этой мягкой и приятной стране, и ветер дул не с той стороны, поэтому мы ничего не учуяли. Вот и сообразить не успели, как наткнулись прямиком на них. Ладно, Сариен мертв, а меня, как последнего дурака, засадили в клетку, так что расплатились мы, похоже, сполна. А теперь пора бежать, мокроземец. Значит, Тир. Хорошо, я запомню. - Айилец наконец спустил с лица черную вуаль. - Да найдешь ты всегда воду и прохладу, Перрин Айбара. - Гаул повернулся и побежал в ночь.
Перрин тоже побежал было, но сообразил, что в руках у него окровавленный топор. Он поспешно вытер изогнутое лезвие о плащ мертвеца. Он мертв, чтоб мне сгореть. и плащ уже в крови. Перрин заставил себя продеть рукоять топора обратно в петлю на поясе и только после этого торопливой рысцой двинулся с поля битвы.
На краю площади юноша заметил ее - тонкая фигурка в темной узкой юбке. Она повернулась и побежала - он увидел, что это юбка-штаны для верховой езды. Девушка юркнула в переулок и исчезла.
Перрин еще не добрался до места, где она стояла, как его встретил Лан. С одного взгляда Страж уяснил все:
пустая клетка под виселицей, среди теней - белые холмики, на которых отсвечивало лунное сияние. Вскинув голову, будто вот-вот взорвется от ярости, он таким же натянутым и жестким, как новый обод колеса, голосом произнес:
- Твоя работа, кузнец? Чтоб мне сгореть! Тебя никто не видел? Никто не свяжет с тобой случившееся?
- Девушка, - промолвил Перрин. - По-моему, она видела. Только не делай ей ничего плохого, Лан! Еще куча народу могла меня видеть. Вон сколько окон вокруг светится!
Страж сграбастал Перрина за рукав куртки и подтолкнул в сторону гостиницы.
- Я заметил, как пробежала девушка, но подумал… Неважно. Хоть из-под земли откопай огир и тащи его в конюшню. Потом надо как можно быстрей добраться с нашими лошадьми до пристани. Одному Свету ведомо, найдется ли судно, которое отплывает сегодня ночью. А если нет, то и Свету неведомо, сколько мне придется заплатить, чтобы его нанять. И без вопросов, кузнец! Давай, действуй! Беги!.

ГЛАВА 35. Сокол

Длинные шаги Стража были не чета Перриновым, и когда юноша наконец протолкался через толпу у дверей гостиницы, Лан уже поднимался по лестнице на второй этаж, никак не выказывая спешки. Перрин заставил себя шагать столь же неторопливо. Позади, у дверей, недовольно шушукались и бурчали о всяких, что лезут вперед приличных людей.
- Снова? - переспрашивал Орбан, приподняв свой серебряный кубок, чтобы тот не забывали наполнять. - Будь по-вашему, ладно. Они засели в кустах у самой дороги, по которой мы ехали, и так близко от Ремена мы никак не ждали засады. С дикими воплями ринулись они на нас из густых зарослей. Не успели мы и глазом моргнуть, как они, выставив свои копья, врезались в самую середину нашего отряда. Сразу поразили двух моих лучших воинов и одного из людей Ганна. И вот. едва увидев нападавших, я сразу узнал айильцев и…
Перрин заторопился вверх по лестнице. Ладно, теперь Орбан будет их знать.
Из-за двери комнаты Морейн доносился гул голосов. Юноше совсем не хотелось слышать, что она скажет обо всем случившемся на площади. Перрин протрусил мимо и сунул голову в комнату Лойала.
Перрину сразу бросилась в глаза кровать огир - низкая и массивная, вдвое длиннее и раза в два шире любой человеческой кровати. Ничего похожего Перрин прежде не видывал. Кровать занимала большую часть комнаты, просторной и великолепной, ничем не уступавшей апартаментам Морейн. Перрин смутно припомнил, как Лойал говорил, что кровать изготовлена из воспетого дерева, и в другое время, скорей всего, задержался бы полюбоваться ее плавными изгибами. При виде текучих линий, словно созданных самой природой, складывалось впечатление, будто кровать просто выросла там, где стоит. Да, некогда в прошлом в Ремене несомненно останавливались огир, иначе где хозяин гостиницы раздобыл бы деревянное кресло по росту Лойалу. На лежащих в кресле подушках и расположился со всеми удобствами огир - в рубашке и штанах, лениво почесывая голую лодыжку большим пальцем другой ноги и одновременно делая пометки в большой книге в матерчатом переплете, которую пристроил на подлокотнике кресла.
- Мы уходим! - сказал Перрин. Лойал вздрогнул, чуть было не опрокинув пузырек с чернилами и не уронив книгу.
- Уходим? Как так? Мы же только что приехали! - пророкотал он.
- Уходим, именно так. Встречаемся на конюшне, давай-ка поторопись. И чтобы никто не видел, как ты уходишь. По- моему, здесь есть черная лестница, рядом с кухней. По ней и спустимся. В том конце коридора, где отвели комнату Перрину, сильно пахло всякой жаркой-готовкой, и наверняка запах поднимался по черному ходу.
Полным сожаления взором огир окинул кровать, затем начал натягивать свои высокие сапоги.
- Но почему мы уходим?
- Белоплащники, - ответил Перрин. - Подробней расскажу попозже. - И, пока Лойал не успел спросить еще чего-нибудь, поспешно выскочил в коридор.
А своих сумок Перрин даже не расстегивал. Всего и надо было ему - повесить на пояс колчан, накинуть плащ, забросить на плечо скатку одеяла и переметные сумы, подобрать лук, и ничто не выдавало, что он когда-либо переступал порог комнаты. Ни единой морщинки на сложенных одеялах в изножье кровати, ни следов брызг на щербатом тазике на умывальнике. Даже фитиль сальной свечи, вдруг дошло до Перрина, остался нетронутым. Наверное, я догадывался, что не придется здесь остановиться. Похоже, в последнее время я не оставляю за собой следов.
Как он и предполагал, узкая лестница в дальнем конце выходила в коридор, что вел мимо кухни. Перрин со всей осторожностью заглянул в кухню. В большом плетеном колесе споро перебирала лапами собака, вращая длинный вертел с нанизанными на него задней ногой барашка, огромным куском говядины, полудесятком цыплят и целым гусем. Над вторым очагом висел на крепком крюке котел с супом, от котла вился густой поток ароматов. Но не было видно ни одного повара, ни единой живой души, если не считать собаки. Поблагодарив про себя Орбана с его несусветными лживыми россказнями, Перрин торопливо выскользнул в ночь.
Просторная конюшня была сооружена из того же камня, что и гостиница, хотя обтесанными оказались лишь каменные блоки вокруг больших дверей. Тускло светил одинокий фонарь, свисавший со столба. В стойлах возле дверей Перрин обнаружил Ходока и коней своих спутников. Огромной верховой лошади Лойала явно было тесно в ее стойле. Знакомый запах сена и лошадиный дух действовали успокаивающе. Судя по всему, до конюшни Перрин добрался первым.
Порядок тут был всего один конюх, узколицый мужчина в грязной рубахе, с прямыми седыми волосами. Въедливому конюху потребовалось узнать, кто вообще такой Перрин, раз ему вздумалось приказывать седлать сразу четырех лошадей, и кто его хозяин, и что он делает здесь среди ночи, весь увешанный узлами, будто собрался в дорогу, и известно ли мастеру Фурлану, что некий постоялец решил потихоньку улизнуть, и, кстати, что прячет Перрин в тех седельных сумках, да и с глазами у него что-то неладно, уж не болен ли он?
Из-за спины Перрина, блеснув в свете фонаря золотом, вылетела монета. Конюх тут же сграбастал ее цепкой рукой и попробовал на зуб.
- Седлай, - сказал Лан. Голос его был мягок, - таким мягким может быть холодное железо, и конюх коротко кивнул и засуетился, торопясь приготовить лошадей.
Когда в конюшню спустились Морейн и Лойал, им не пришлось ждать ни минуты, они сразу взяли своих лошадей под уздцы, и вскоре отряд уже шел за Ланом прочь от гостиницы, по улице, что пролегла за конюшней в сторону реки. Приглушенный цокот копыт по брусчатке привлек внимание лишь облезлого пса, ребра которого напоминали штакетник забора, да и этот свидетель разок мрачно гавкнул на отряд и шмыгнул в сторону от греха подальше, когда Лан оказался шагах в двух от него.
- Это тебе ничего не напоминает, а, Перрин? - тихо, чтобы услышал только юноша, спросил Лойал.
- Да потише ты, - прошептал Перрин - А что это должно напоминать?
- Ну, совсем как в старые времена. - Огир как мог постарался понизить голос - теперь гудел шмель с собаку, а не с лошадь, как раньше. - Крадучись уходим в ночь, а позади - враги, и, может статься, впереди тоже, в воздухе веет опасностью, и холодный привкус приключения.
Перрин хмуро воззрился на Лойала поверх седла Ходока. Сделать это было проще простого: голова, плечи и грудь Лойала высились над седлом.
- О чем ты говоришь? Тебе что, начинает нравится опасность? Поверить не могу! Лойал, ты, должно быть, с ума сошел!
- Я только отмечаю для памяти свое общее настроение, - произнес Лойал натянуто. Или, быть может, оправдываясь. - Это нужно для моей книги. Я все обязан в нее заносить. И, по-моему, мне начинает нравиться. Участвовать в приключениях. Да, нравится! - Его уши дважды яростно дернулись. - Если я хочу писать о приключениях, то должен их полюбить.
Перрин только головой покачал.
У каменных причалов приткнулись на ночь паромы, очень смахивавшие на баржи, и были они недвижны и темны, как и большая часть судов. Правда, возле одного двухмачтового судна суетились на причале, да и на палубе, люди, качались отсветы фонарей. Пахло у реки в основном смолой и пенькой, с сильным рыбным духом, хотя от ближайшего склада ветерок доносил острые пряные ароматы, на фоне которых прочие составляющие ночного букета словно блекли и выцветали.
Лан отыскал капитана, низкорослого, худощавого мужчину, который, слушая собеседника, странно клонил набок голову. Переговоры шли недолго, по рукам ударили быстро, и вот уже с корабля выставили гики с лямками - чтобы поднять на борт лошадей. Перрин приглядывал за лошадьми, успокаивал их ласковыми словами: лошади вообще-то не отличаются способностью терпеливо сносить все непривычное, например, болтаться в воздухе без опоры под копытами, но даже на жеребца Стража как будто возымели действие тихие увещевания Перрина.
Лан вручил золото капитану и выдал серебро двум босоногим матросам, которые сбегали на склад за мешками с овсом. Тем временем несколько матросов привязали лошадей между мачтами, соорудив из веревок нечто вроде небольшого загона, ворча о грязи, которую им придется потом убирать. Вряд ли кто из них думал, что их услышат, но уши Перрина уловили недовольное бурчание. Эти люди просто не привыкли к лошадям.
Без излишних проволочек "Снежный гусь" был приготовлен к отплытию немного раньше того срока, когда капитан - звали его Джайм Адарра - намеревался отчалить. Едва отдали швартовы, Лан повел Морейн вниз;
следом за ними, зевая, прошествовал Лойал. Перрин остался на носу у релинга, хотя при каждом зевке огир юношу тоже тянуло зевать. А размышлял Перрин о том, сумеет ли "Снежный гусь", идя вниз по реке, опередить волков, опередить его сны. Забегала команда, загрохотали длинные весла - судно готовилось отойти от причала.
Едва на берег был брошен и подхвачен там последний швартовый канат, как из тени между двумя складами выскочила девушка - узкая юбка-штаны, узелок в руках и развевающийся за спиной темный плащ. Она прыгнула на палубу в тот самый миг, когда матросы взялись за длинные весла и сделали первый гребок.
Со своего места у румпеля к ней устремился Адарра, но девушка спокойно опустила на палубу свой узелок и быстро заявила:
- Проезд вниз по реке я оплачу… э-э… скажем, до того места, куда плывет он. - Она кивком указала на Перрина, не взглянув на него. - Я не против ночевать на палубе. Холод и сырость мне нипочем. Несколько минут девушка и капитан торговались - и готово. Девушка отдала три серебряные марки, хмуро посмотрела на медяки, полученные на сдачу, затем ссыпала их в свой кошель, прошла вперед и встала рядом с Перрином.
От нее исходил травяной запах - легкий, свежий и чистый. Темные раскосые глаза над высокими скулами недолго рассматривали Перрина - девушка отвела взор, оглянувшись на берег. Как решил Перрин, девушка была одних лет с ним, вот только не мог он сообразить: подходит такой нос к ее лицу или слишком велик для него. Ну и дурак же ты. Перрин Айбара! Какая разница, как она выглядит?
Теперь полоса воды между судном и пристанью была шириной уже с добрых двадцать шагов; длинные весла погружались в волны, прорезая в черной глади белопенные борозды. На мгновение в голову Перрину залетела мысль:
а не бросить ли ее за борт?
- М-да, - промолвила вскоре девушка, - никогда не предполагала, что мои путешествия так скоро снова приведут меня в Иллиан. - Голос ее был звонким и высоким, говорила она решительным тоном, но манера разговора не была неприятной. - Вы ведь и в самом деле направляетесь в Иллиан? - Перрин сжал челюсти. - Не стоит дуться, - заметила она. - Там такая грязь осталась после вас, после вас и того айильца. Когда я уходила, большого шума еще не успели поднять.
- Вы им не сказали? - изумился Перрин.
- Городской люд считает, будто айилец перегрыз цепь, а то и разорвал ее голыми руками. Когда я уходила, они еще спорили, что именно он сделал. - Она издала звук, подозрительно похожий на смешок. - Орбан во всеуслышание выражал сожаление, что раны не позволяют ему лично броситься в погоню за айильцем.
Перрин фыркнул:
- Ха, да если он еще когда-нибудь встретит айильца, то наверняка с перепугу в штаны наложит. - Он откашлялся и пробормотал: - Извините.
- Насчет этого ничего не могу сказать, - промолвила девушка так, будто в его замечании не было ничего из ряда вон выходящего. - Зимой я видела его в Джеханнахе. Он сражался сразу с четырьмя противниками, двоих убил, а двоих заставил сдаться. Конечно, стычку он сам затеял, ничего не попишешь, но они тоже понимали, что делают. Тех, кто не мог защититься, он на бой не вызывал. И все же он дурак. Бродят у него в голове какие-то чудные мысли о Великом Чернолесье. Некоторые его называют еще Лесом Теней. Не слыхали о таком?
Перрин покосился на девушку. Она говорила о сражениях и смертях таким же спокойным тоном, как другая женщина рассуждала бы о выпечке. Никогда прежде не слышал он ни о каком Великом Чернолесье, однако Лес Теней лежал к югу от Двуречья, на самой его границе.
- Вы что, выслеживаете меня? Рассматривали меня в гостинице. Почему? И почему не рассказали там о том, что видели?
- Огир, - сказала она, пристально глядя на реку, - как ни крути, огир и есть, поэтому определить других труда не составило. Я сумела заглянуть под капюшон леди Элис, а Орбану это не удалось. А разглядев ее, несложно понять - этот каменнолицый приятель не кто иной, как Страж. Испепели меня Свет, не хотела бы я рассердить его! Он всегда так выглядит или просто на обед скалу съел? Так или иначе, но оставались только вы. А мне не нравится то, чему я не могу найти объяснения.
И снова Перрин подумал, не швырнуть ли ее за борт. Причем на сей раз - на полном серьезе. Но Ремен превратился теперь в растекшееся в темноте позади пятно света, и было не определить, далеко ли до берега. Девушка же, видимо, поняла его молчание по-своему и уверенно продолжила:
- Итак, имеются, - она оглянулась вокруг и понизила голос, хотя ближе матроса, который в десяти футах от них орудовал длинным веслом, вокруг не было никого из команды, - Айз Седай, Страж, огир… и вы. На первый взгляд, сельский житель. - Девушка подняла раскосые глаза на Перрина, пристально всмотрелась в его желтые зрачки - он не отвел взора - и улыбнулась. - Вот только вы вызволяете из клетки айильца, долго с ним беседуете, потом помогаете ему изрубить в капусту дюжину Белоплащников. Готова допустить, что подобное вам не впервой: у вас явно был такой вид, как будто для вас это заурядное, рутинное дело, чуть ли не каждодневное занятие. Чую я нечто необычное в такой группе путников, как вы, и чую необычные следы. Такие-то следы Охотники и ищут.
Перрин заморгал - в том, как она подчеркнула последние слова, ошибки быть не могло.
- Охотник? Вы? Вы не можете быть Охотником. Вы же девушка!
Ее улыбка стала такой невинной и наивной, что Перрин чуть было не попятился. Девушка отступила на шаг, взмахнула руками и через мгновение уже держала два ножа. Ловкости ей было не занимать - лучше не получилось бы и у старины Тома Меррилина. Один из гребцов сдавленно охнул, булькнув горлом, еще двое запнулись; длинные весла хлопнули по воде, стукнулись одно о другое, сбились с ритма, и "Снежный гусь" слегка накренился, но капитанский окрик быстро восстановил порядок. К этому моменту ножи из рук у черноволосой девушки, словно по волшебству, исчезли.
- Проворные пальцы и шустрые мозги дают побольше преимущества, чем меч и мускулы. Острый глаз - тоже неплохо, но, к счастью, и это у меня есть. И скромности хоть отбавляй, - пробормотал Перрин.
Девушка будто и не заметила его колкого замечания:
- Я дала клятву и получила благословение в Иллиане, на Великой Площади Таммаз. Быть может, я и была самой юной, но в той толпе, с ревущими трубами, грохочущими барабанами, звенящими тарелками, криками… Какой-нибудь шестилетка дал бы обет, никто и не заметил бы. Нас там было больше тысячи, а может, и две, и у каждого - свои представления, где искать Рог Валир. У меня на этот счет есть собственная идея, и она по-прежнему кажется мне верной, но ни один Охотник не позволит себе пройти мимо необычного следа. Никаких сомнений: к Рогу должен вести необычный след, а мне ни разу не встречался более странный след, чем тот, что оставляет ваша четверка. Куда вы направляетесь? В Иллиан? Или еще куда?
- А насчет чего твоя идея? - спросил Перрин. - Насчет того, где находится Рог? - Надеюсь, в Тар Валоне. где ему ничто не грозит, и да ниспошлет Свет, чтобы я никогда впредь его не видел! - По-твоему, он где-то в Гэалдане?
Девушка нахмурилась - у него появилось чувство, будто она ни за что не сойдет со следа, на который ее однажды вывел нюх, но он готов был предложить ей столько боковых следов-ответвлений, сколько она примет. Она сказала:
- Ты никогда не слышал о Манетерене? Перрин чуть не поперхнулся.
- Слышал, - осторожно промолвил он.
- Все королевы Манетерена были Айз Седай, а короли - Стражами, связанными с ними узами. Вообразить не могу такого места, но именно так утверждают книги. Это была огромная страна - большая часть Андора и Гэалдана, и куда больше за их пределами, но столица, сам тот город, была в Горах Тумана. Вот там-то, я полагаю, и находится Рог. Пока вы четверо не приведете меня к нему.
От гнева у Перрина волоски на загривке встопорщились. Ей вздумалось читать ему нотации, будто он какой деревенский невежда-оболтус!
- Не найти тебе ни Рога, ни Манетерена. В Троллоковы Войны город был разрушен; тогда последняя королева зачерпнула чересчур много Единой Силы, стремясь уничтожить Повелителей Ужаса, которые убили ее мужа. - Морейн называла имена и того короля, и той королевы, но Перрин их не помнил.
- Не в Манетерене, конечно, фермерский сынок, - холодно сказала девушка, - хотя в такой стране очень удобно что- нибудь прятать. Но в Горах Тумана существовали и другие города, оставшиеся от других государств, таких древних, что даже Айз Седай о них не помнят. И поразмысли обо всех этих россказнях, будто забредать в горы - к несчастью. Где еще сокрыть Рог, как не в одном из тех позабытых городов? Лучше места не вообразить!
- Слыхивал я, мол, спрятано что-то в горах. - Поверит ли она ему? Врать без зазрения совести у Перрина обычно не очень-то получалось. - Что именно там спрятано, в этих историях не говорится, но вроде как считается, будто сокровище из сокровищ, в мире больше него и нет. Так что, может быть, это Рог и есть. Но Горы Тумана тянутся на сотни лиг. Если ты хочешь найти Рог, незачем попусту терять время с нами. Тебе нельзя терять ни часа, если хочешь отыскать Рог прежде Орбана и Ганна.
- Я же говорила тебе - у этой пары престранные представления, будто Рог якобы спрятан в Великом Чернолесье. - Она улыбнулась Перрину. Когда она улыбалась, рот ее совсем не казался большим. - И еще я говорила тебе - Охотник должен идти по необычным следам. Вам еще повезло, что Орбан и Ганн были ранены в схватке с теми айильцами, не то они тоже вполне могли оказаться тут, на судне. Я-то, по крайней мере, не встану вам поперек дороги и надувать вас не буду пытаться, как и не стану искать повода сразиться со Стражем. Перрин раздраженно пробурчал:
- Мы всего лишь путники, девушка, и направляемся в Иллиан. Как, кстати, тебя зовут? Нам предстоит плыть вместе на этом судне не один день, и не могу же я все время называть тебя просто девушкой.
- Я себя называю Мандарб. Перрин не удержался и по- дурацки загоготал. Раскосые глаза ожгли его бешенством и презрением.
- Придется тебя кое-чему научить, фермерский сынок. - Голос девушки оставался ровен и спокоен. Правда, на самой грани. - На Древнем Наречии "Мандарб" означает "клинок". Имя, достойное Охотника за Рогом!
Перрину наконец удалось справиться со смехом, и, всхлипнув и переведя дыхание, он указал на канатный загон между мачтами:
- Видишь того вороного жеребца? Его кличут Мандарб.
Яростный жар погас в глазах девушки, и алые пятна расцвели на ее щеках.
- Ох! По рождению я Заринэ Башир, но Заринэ - не имя для Охотника. Во всех преданиях у Охотников такие звучные имена… Вот, например, Рогош Орлиный Глаз.
Вид у Заринэ был такой удрученный, что Перрин поторопился сказать:
- А мне нравится имя Заринэ. Оно идет тебе. - В глазах девушки вновь сверкнули огоньки, и на мгновение ему показалось, что сейчас у нее в руке опять возникнет один из ее ножей. - Поздно уже, Заринэ. Я не прочь немного поспать. Перрин повернулся к Зарине спиной, шагнул к люку, который вел на нижнюю палубу. По плечам у него разбежались мурашки. Команда по-прежнему шлепала по палубе туда-сюда, ворочая длинные весла. Дурень! Не ткнет же девчонка в меня ножом. Вокруг столько народу, не при них же! Или все-таки ткнет? Едва Перрин дошел до люка, как девушка окликнула его:
- Эй, селянин! Буду-ка я звать себя Фэйли. Когда я была маленькой, так обычно называл меня отец. Это слово означает "сокол".
Перрин весь одеревенел, оступился на первой ступеньке и чуть было не загремел по лестнице. Совпадение. Он заставил себя не оглядываться на девушку и спустился по ступеням. Просто совпадение! Ничего больше. Коридор был темен, но сквозь люк за спиной просачивалось достаточно лунного света, чтобы различить, куда ступаешь. В одной из кают кто-то громко храпел. Эх, Мин, ну почему тебе выпало видеть все это в людях?

ГЛАВА 36. Дочь Ночи

Чтобы узнать, какая из кают предназначалась ему, пришлось заглянуть в некоторые из них. Но там было темно. В каждой каюте спали по двое пассажиров, на узких кроватях, пристроенных к стенам, в каждой, за исключением той, в которой находился Лойал. Он сидел на полу между двумя кроватями, которые вряд ли годились ему, и при свете подвесного фонаря что-то писал в своей записной книжке в матерчатом переплете. Огир хотел поговорить о событиях прошедшего дня, но Перрин, едва сдерживая хруст челюсти от усилия скрыть зевоту, полагал, что судно к этому времени пробежало достаточно далеко вниз по реке, чтобы уснуть в безопасности. И спокойно видеть сны. Даже если волки и попытаются, они не смогут долго бежать вровень с судном, подгоняемым длинными веслами и течением.
Наконец он нашел каюту, которую и решил занять, - вполне по нему, в ней никого; впрочем, не было и окна. Перрину хотелось побыть одному. Совпадение имен, только и всего, - думал он, зажигая фонарь, встроенный в стену. - Как. бы то ни было, ее настоящее имя Заринэ. Но скуластая девушка с темными раскосыми глазами недолго владела его мыслями. Он положил лук и прочий скарб на узкую кровать, набросил на них плащ и уселся на другую кровать, собираясь стащить сапоги.
Илайас Мачира сумел остаться человеком, пусть и связанным с волками, и при этом не сошел с ума. Обдумав все сначала, Перрин пришел к выводу, что Илайас жил так годами и вряд ли часто встречал людей. Он хочет так жить, во всяком случае он принял такую жизнь. Но это не решало проблемы. Перрин-то не мог так жить, не хотел с этим мириться. Но когда у тебя есть кусок металла, из которого нужно сделать нож, ты берешь его и делаешь нож. даже если тебе больше нравится топор для рубки леса. Нет! Моя жизнь больше куска железа, из которого можно выковать что угодно!
Очень осторожно Перрин дотянулся сознанием до волков, ощущая их своим мозгом, и ничего не почувствовал. Да, было слабое ощущение волков где-то вдалеке, но оно исчезло, когда он потянулся к ним. Впервые за столь долгое время он был один. Благословенно один.
Задув фонарь, Перрин впервые за многие дни лег. Как же. Света ради. Лойал ухитрится на такой улечься? Все бессонные ночи накатились на Перрина, истощение сделало его мускулы вялыми. У Перрина мелькнула мысль, что он все-таки ухитрился выбросить из головы айильца. И Белоплащников. Светом покинутый топор! Пусть я сгорю, но никогда не хотел бы видеть его - было его последней мыслью перед тем, как он провалился в сон.
Его окружал плотный белый туман, настолько плотный, что он не видел собственных сапог, и такой тяжелый, обступивший со всех сторон, что он не мог ничего различить в десяти шагах. Ближе точно ничего не было. А в тумане могло таиться что угодно. Туман был каким-то неестественным - он не был влажным. Перрин положил руку на пояс, утешая себя тем, что сможет постоять за себя, и вздрогнул. Топора там не было.
Что-то двигалось в тумане, образуя серое завихрение. Что- то приближалось к нему.
Юноша напрягся, размышляя, бежать или остаться на месте, сражаясь голыми руками, и гадая - с кем или с чем сражаться?
Вздымающаяся борозда, прорезав туман, разрешилась волком, его мохнатый силуэт почти сливался со мглой.
Прыгун?
Волк помедлил, затем подошел и встал рядом с ним. Это был Прыгун - Перрин был уверен, но что-то в осанке волка, в желтых глазах, коротко глянувших юноше в глаза, требовало подчинить душу и тело тишине. Эти глаза требовали, чтобы человек следовал за волком.
Перрин положил руку на спину волка, и, как только он это сделал, Прыгун устремился вперед. Перин позволил волку вести себя. Мех под его рукой был плотным и пушистым. На ощупь он был как настоящий.
Туман начал сгущаться. И вскоре только рука подсказывала Перрину, что Прыгун все еще рядом. Но, посмотрев вниз, он не увидел даже собственной груди. Только серый туман. Если бы его завернули в только что состриженную шерсть, и то он видел бы больше. Его поразило и то, что он ничего не слышит. Даже собственных шагов. Он пошевелил пальцами ног и почувствовал облегчение, ощутив ими свои сапоги.
Мгла стала темнеть, и они с волком шли уже сквозь черную, как деготь, тьму. Перрин прикоснулся к носу, но руки своей не увидел. Закрыв на мгновение глаза, юноша не смог уловить никакой разницы. Он по-прежнему не слышал никаких звуков. Его рука ощущала жесткую шерсть Прыгуна, но Перрин не был уверен, чувствует ли он что-нибудь под ногами.
Внезапно Прыгун застыл на месте, заставив остановиться и его. Он оглянулся… и тут же зажмурился, сразу ощутив разницу. Он почувствовал тошноту, сжавшую его желудок, но все же заставил себя открыть глаза и посмотреть вниз.
Того, что он увидел, не могло быть: они находились в воздухе. Перрин не видел ни себя, ни волка, будто ни один из них не имел тела, - эта мысль узлом связала его желудок. Но под ними, будто освещенные тысячами ламп, простирались длинные ряды зеркал. Казалось, эти ряды висели во мраке, но они были такие ровные, словно стояли на бескрайнем полу. Зеркала простирались во все стороны насколько хватало глаз, но прямо под ногами юноши было свободное пространство. И там люди. Он вдруг услышал их голоса так хорошо, будто стоял среди них.
- Великий Повелитель, - пробормотал один из мужчин, - где я? - Он огляделся, вздрагивая при виде своего тысячекратного отражения, потом уставился перед собой. Остальные, еще более напуганные, теснились вокруг него. - О Великий Повелитель, я же спал в Тар Валоне. Я все еще сплю в Тар Валоне! Где же я? Я сошел с ума?
Некоторые из окруживших его мужчин носили богато украшенные шитьем одежды, другие - более простые одеяния, а некоторые, казалось, были голыми или только в белье.
- Я тоже сплю, - почти выкрикнул голый мужчина. - В Тире. Я помню, как лег спать с женой!
- И я на самом деле сплю в Иллиане, - сказал мужчина в красном с золотом, выглядевший потрясенным. - Я знаю, что на самом деле сплю, но этого не может быть. Я знаю, что действительно вижу сон, но это невозможно. Что же все- таки происходит. Великий Повелитель? Вы вправду явились ко мне? Темноволосый человек, представший перед ними, был облачен в черное, с серебряными кружевами вокруг шеи и запястий. Время от времени он прикладывал руку к груди, будто она у него болела. Снизу идущий из ниоткуда бил свет, но этот человек, казалось, был окутан тенью. Тьма клубилась вокруг, словно ласкала его.
- Молчать! - Человек в черном говорил негромко, в ином нужды и не было. С этим словом, будто освобождая для него место, он поднял голову; его глаза и рот представляли собой дыры, просверленные в горящую яростным огнем кузницу, из них рвались пламя и огненное сияние.
И тогда Перрин узнал его. Ба'алзамон. Он пристально смотрел вниз на самого Ба'алзамона! Страх, подобно острым пикам, пронзил его. Хотелось убежать, но он не чувствовал ног.
Прыгун придвинулся ближе. Перрин почувствовал под своей рукой плотный мех и сильно ухватился за него. Хоть что-то было реальным. Как Перрин надеялся, более реальным, чем то, что он видел. Но он знал - и то и другое реально.
Мужчины, теснившиеся друг к другу, съежились.
- Вам были даны задания, - сказал Ба'алзамон, - некоторые из них вы выполнили. А при исполнении других потерпели неудачу. - То и дело его глаза и рот исчезали в пламени, и зеркала полыхали отраженным огнем. - Те, кто обречен на смерть, - должны умереть. Те, кого предназначено поймать, - должны поклониться мне. Неисполнение воли Великого Повелителя Тьмы не может быть прощено. - Огонь вырывался из его глаз, и тьма вокруг колыхалась и закручивалась. - Ты! - указал он пальцем на мужчину, говорившего о Тар Валоне. Тот был одет как купец, в одежды простого покроя, но из великолепнейшей тончайшей ткани. Все отпрянули от него, как от больного черной лихорадкой, оставляя беднягу в одиночестве. - Ты позволил мальчишке удрать из Тар Валона!
Человек закричал и мелко затрясся, как ударенная о наковальню пила. Он будто становился все более прозрачным, и его вопль истончался вместе с ним.
- Все вы видите сон, - сказал Ба'алзамон, - но все, происходящее во сне, - реально!
Кричащий был уже лишь сгустком тумана, имеющего очертания человека, его крик звучал все более отдаленно, а затем исчез и туман.
- Боюсь, он никогда не проснется. - Ба'алзамон засмеялся, его рот ревел пламенем. - Остальные больше не подведут меня. Убирайтесь! Проснитесь и будьте послушны!
Теперь пропали и остальные.
Какое-то время Ба'алзамон стоял один, затем внезапно появилась женщина, облаченная в белое с серебром.
Перрин был потрясен. Он не мог бы забыть такую красивую женщину. Это была женщина из его сна. Та самая, которая побуждала его добиваться славы.
Позади женщины появился резной серебряный трон, и она села, аккуратно расправив шелковые юбки.
- Ты свободно пользуешься тем, что принадлежит мне, - сказала она.
- Тем, что принадлежит тебе? - сказал Ба'алзамон. - Значит, ты объявляешь это своей собственностью? Ты разве больше не служишь Великому Повелителю Тьмы?
Тьма, окружавшая его, мгновенно сгустилась и, казалось, вот-вот закипит.
- Служу, - быстро сказала она. - Я долго служила Повелителю Сумерек. И за свою службу долго была в заточении, в бесконечном сне без сновидений. Только Серым Людям и Мурддраалам отказано в сновидениях. Даже троллоки видят сны. Сны всегда были моими. Я пользовалась ими и ходила в них. Наконец я снова свободна, и я буду пользоваться тем, что принадлежит мне.
- Тем, что принадлежит тебе, - сказал Ба'алзамон. Чернота, вихрящаяся вокруг него, как будто смеялась. - Ты всегда считала себя более великой, чем была на самом деле, Ланфир.
Это имя резануло слух Перрина остро отточенным ножом. Одна из Отрекшихся появлялась в его снах. Морейн была права: некоторые из них оказались на свободе.
Женщина в белом уже стояла, трон исчез.
- Я такая великая, какая есть. К чему привели твои планы? Больше трех тысяч лет нашептывания в уши и дергания за веревочки марионеток на тронах? Точно так же, как Айз Седай! - Она голосом вложила в это имя все свое презрение. - Три тысячи лет - и все же Льюс Тэрин снова разгуливает по миру, а эти Айз Седай едва не посадили его на привязь. Ты можешь контролировать его? Можешь ли ты направлять его поступки? Он был моим задолго до того, как та соломенноволосая девчонка, Илиена, увидела его! И он будет моим снова!
- Теперь ты служишь самой себе, Ланфир? - Голос Ба'алзамона был тих, но пламя непрерывно бесновалось в его глазах и во рту. - Ты отреклась от своих клятв Великому Повелителю Тьмы? - На мгновение тьма почти поглотила его, сквозь нее просматривались только сверкающие огни. - Их не так легко нарушить, как клятвы Свету, который ты покинула, провозгласив о своем новом хозяине в самом Зале Слуг. Твой хозяин будет владеть тобой всегда, Ланфир. Так будешь служить или выбираешь бесконечную боль, вечное умирание без освобождения?
- Я служу. - Несмотря на сказанные слова, она стояла гордо и вызывающе. - Я служу Великому Повелителю Тьмы и никому больше. Вечно!
Длинные ряды зеркал начали исчезать, будто черные волны перекатывались через них, подбираясь все ближе к центру. Темный прилив затопил Ба'алзамона и Ланфир. Затем все покрыла чернота.
Перрин почувствовал, как Прыгун зашевелился, и был рад следовать за ним, по-прежнему чувствуя под рукой мех. До тех пор пока Перрин не двинулся с места, он не сознавал, что может это сделать. Он попытался понять, разгадать все, что видел, но не мог. Ба'алзамон и Ланфир. Его язык прилип к нёбу. По какой-то причине Ланфир пугала его больше, чем Ба'алзамон. Может быть, потому, что она возникла в его снах, когда он был в горах. О Свет! Одна из Отрекшихся в моих снах! О Свет! И если он ничего не упустил из этого разговора, она в открытую не повиновалась Темному. Его учили, что Тень не имеет власти над тобой, если ты ее отвергаешь. Но как могла Друг Тьмы - и не просто Друг Тьмы, а одна из Отрекшихся! - столь вызывающе вести себя перед Тенью? Я, должно быть, сошел с ума. как. брат Саймона. Эти сны свели меня с ума.
Постепенно тьма снова стала туманом, и к тому времени, когда туман рассеялся, они с Прыгуном вышли на травянистый склон холма, залитый солнечным светом. В чаще у подножия холма запели птицы. Перрин оглянулся. Холмистая равнина, кое-где усеянная группками деревьев, простиралась до самого горизонта. Нигде не было видно и признаков тумана. Большой серый волк стоял рядом, наблюдая за юношей.
- Что это было? - спросил Перрин, постаравшись преобразовать вопрос в мысль, понятную волку. - Почему ты мне это показал? Что же это было?
Эмоции и образы заполнили его мысли, и разум судорожно пытался подобрать к ним слова То, что ты должен был увидеть. Будь осторожен. Юный Бык. Это опасное место. Будь осторожен, как щенок, охотящийся за дикобразом. Последний образ возник как Маленькая Спина в Колючках, но его мозг назвал животное так, как называют его люди. Ты слишком молод. слишком неопытен.
- Было ли это реальным?
Все, что можно увидеть, и даже то, чего увидеть нельзя. - реально. И это было все, что сказал Прыгун.
- Прыгун, как ты здесь очутился? Я видел, как ты умирал, и я это чувствовал.
Здесь все. Все братья и сестры, которые есть, все. кто был и кто будет.
Перрин знал, что волки не умеют улыбаться, во всяком случае, так, как человек, но ему показалось, что Прыгун усмехнулся.
Здесь я могу парить, как орел. Волк напрягся и прыгнул вверх. Он поднимался выше и выше, пока не превратился в маленькую точку на небе. Последней мыслью волка, вспыхнувшей в мозгу Перрина, было одно слово:
"Парить!.. "
Перрин, открыв рот, следил за волком. Он действительно взлетел! Внезапно глаза у него защипало, юноша прочистил горло и поскреб нос. Еще немного, и я расплачусь, как девчонка. Без всякой задней мысли он огляделся, не видит ли кто его, и все вокруг изменилось.
Перрин стоял на возвышении, окруженный затененными, неясными склонами и буграми. В отдалении они, казалось, очень скоро исчезали. Внизу стоял Ранд. Мужчины, и женщины, и Мурддраалы образовали вокруг него неровный круг. Взгляд Перрина скользнул вправо. Вдали выли собаки, и Перрин понял, что они за кем-то охотятся. Запах Мурддраалов и вонь жженой серы наполняли воздух. Волосы на затылке Перрина встопорщились.
Кольцо из Мурддраалов и людей смыкалось вокруг Ранда, они шли будто во сне. И Ранд начал убивать их. Огненные шары вылетели из его рук и уничтожили двоих. Сверкнувшая сверху молния испепелила еще нескольких. Потоки света,, подобные раскаленной добела стали, вылетали из его кулаков. Но те, кто уцелел, продолжали медленно приближаться к Ранду, будто никто из них не видел, что происходит. Они умирали один за другим, пока не осталось никого.
Тяжело дыша. Ранд упал на колени. Перрин не понимал, смеется он или плачет, похоже было и на то и на другое.
За косогором появились силуэты. Люди и Мурддраалы неумолимо приближались к Ранду.
Перрин сложил руки рупором:
- Ранд! Ранд, их еще больше подходит! Стоящий на коленях Ранд, оскалившись, вывернул шею и посмотрел на него. Пот каплями стекал по его лицу.
- Ранд, они!..
- Да чтоб ты сгорел! - взвыл Ранд. Свет обжег, ослепил Перрина, и чудовищная боль пронзила его.
Постанывая, он свернулся клубком на узкой кровати, свет все еще горел под его веками. Болела грудь, юноша прикоснулся к ней и сморщился от боли, нащупав под рубашкой ожог. Пятно было не больше серебряного пенни.
Снова и снова он заставлял напрягаться сведенные судорогой мышцы и наконец выпрямил ноги и растянулся в темной каюте.
Морейн! На этот раз я должен ей сказать. Но сначала подожду, когда уймется боль.
Но как только боль стала стихать, им овладела слабость. Перрин почти убедил себя, что надо встать, и тут сон вновь утянул его в свою пучину.
Когда юноша открыл глаза, он лежал, уставившись в балки над головой. Свет, пробивающийся в щели над дверью и под ней, подсказал ему, что уже наступило утро. Он приложил руку к груди, чтобы убедиться, что все пережитое выдумка, как вымысел и то, что он почувствовал ночью, и что ожог - всего-навсего ночной кошмар…
Его пальцы нащупали ожог. Я ничего не придумал. В его голове всплыли туманные воспоминания о нескольких других снах, исчезающих, как только он пытался представить их отчетливо. Обыкновенные сны. Он даже чувствовал себя как после хорошего, чудесного сна.
И мог бы прямо сейчас поспать еще пару-тройку часов. Это означало, что он мог спать. Во всяком случае. пока рядом не будет волков.
Перрин вспомнил о решении, которое принял во время короткого пробуждения после сна с Прыгуном, и пришел к выводу, что оно было верным.
Он постучал в пять дверей - дважды был обруган, а обитатели двух других кают вышли на палубу - и только в пятой каюте нашел Морейн. Она была полностью одета и, скрестив ноги, сидела на одной из узких кроватей, что-то читая в своей записной книжке при свете фонаря. Книжка была открыта в начале, и он увидел заметки, которые, должно быть, были сделаны ею еще до того, как она пришла в Эмондов Луг. На другой кровати были аккуратно разложены вещи Лана.
- Я видел сон, - сказал он и принялся рассказывать. Полностью пересказав сновидения, он даже задрал рубашку, чтобы показать ей маленький кружочек на своей груди, красный, с волнистыми яркими линиями, будто лучами, отходящими от него. Он и раньше кое-что скрывал от Морейн и, наверно, будет скрывать и в будущем, но именно это может оказаться слишком важным, чтобы утаивать. Гвоздик - самая маленькая деталь ножниц, и его проще всего сделать, но без него ножницы не смогут резать. Кончив рассказ, он остался стоять, ожидая, что же будет дальше. Женщина следила за ним без всякого выражения, только темные глаза будто рассматривали каждое слово, исходящее из его уст, взвешивая его, измеряя, оценивая, поднося к свету. Она сидела в той же позе, только теперь рассматривала его, так же взвешивая, обмеривая и поднося к свету, как недавно слова.
- Это на самом деле важно? - наконец потребовал ответа Перрин. - Я думаю, это был один из тех волчьих снов, о которых вы мне рассказывали, даже уверен, что один из тех, это должно быть так! Но это вовсе не означает, что все увиденное случилось в действительности. Только, помните, вы говорили, некоторые из Отрекшихся на свободе, а он называл ее Ланфир и… Это важно, или я стою здесь как дурак?
- Есть женщины, - медленно произнесла она, - которые сделали бы все от них зависящее, чтобы укротить тебя, если бы слышали то, что только что услышала я.

Предыдущая страница 20 Следующая страница


21 Роберт Джордан

Ему показалось, что его легкие заледенели, он не мог вздохнуть.
- Я не обвиняю тебя в том, что ты якобы способен направлять, - продолжала она. и лед у него внутри растаял, - или даже в возможности научиться этому. Попытка укрощения не принесет тебе вреда, не считая, правда, грубого обращения, неизбежного от Красных Айя, а свою ошибку они поняли бы только потом. Такие мужчины так редки, что даже Красные со всеми своими поисками за последние десять лет не нашли больше троих. По крайней мере, до наплыва всех этих Лжедраконов. Я хочу, чтобы ты понял: я не думаю, что ты вдруг овладел Силой. Тебе это не грозит, не бойся.
- Большое спасибо, - сказал он с горечью. - Вам незачем было приводить меня в смертельный ужас, чтобы сказать: мне нечего бояться.
- Но у тебя есть причина бояться. Или, по крайней мере, быть осторожным, как и говорил тебе волк. Красные сестры или кто-нибудь другой могут убить тебя до того, как обнаружат, что в тебе нет ничего такого, из-за чего следовало бы тебя укрощать.
- О Свет! Свет, сожги меня! - Он смотрел на нее, хмурясь. - Вы пытаетесь водить меня за нос, Морейн, но я не теленок, и у меня нет кольца в носу. Красные Айя или кто-нибудь другой не будут помышлять об укрощении, если только в том, что мне снится, нет чего-то реального. Означает ли это, что Отрекшиеся вырвались на свободу?
- Я еще раньше тебе говорила, что так может случиться. Некоторые из них - наверное. В твоих… снах, Перрин, нет ничего, что я могла предположить. Сновидицы писали о волках, но именно такого я не ожидала.
- А я думаю, что все случившееся было на самом деле. Я видел нечто, что произошло взаправду, нечто, чему стал нежеланным свидетелем. - То, что ты и должен был увидеть. - По-моему, самое меньшее - Ланфир на воле. Что вы теперь будете делать?
- Я еду в Иллиан. А потом отправлюсь в Тир и надеюсь добраться туда раньше Ранда. Нам пришлось слишком поспешно покинуть Ремен, и Лан не сумел определить, пересек ли он реку или двинулся вниз по течению. Мы должны узнать его путь до прибытия в Иллиан. Если он пошел этим путем, мы найдем какое-нибудь подтверждение этому. - Она бросила взгляд на свою книжку, словно собираясь продолжить чтение.
- И это все, что вы собираетесь делать? Ланфир на свободе, и один только Свет знает, сколько еще других освободилось!
- Не задавай мне вопросов, - холодно сказала она. - Ты не знаешь, какие вопросы следует задавать, и если я захочу тебе на них ответить, ты поймешь меньше половины. А отвечать я не стану.
Он заерзал под ее взглядом, и ему стало ясно, что она больше ничего не скажет по этому поводу.
Рубашка касалась ожога на груди, причиняя боль. Ожог казался небольшим. Не от удара молнии, не от этого. Но как он получил его, было уже другое дело.
- Гм… Не исцелите ли вы это? - обратился он к Морейн.
- А тебя больше не тревожит, что к тебе будет применена Единая Сила, Перрин? Нет, я не собираюсь это исцелять. Ожог несерьезный, и пусть он напоминает тебе о необходимости быть осторожным.
Он понял - быть осторожным, чтобы не выводить Морейн из себя, а равно и насчет его снов - чтобы скрывать их от других.
- Тебе больше не о чем меня спросить, Перрин? Он шагнул было к двери, потом вспомнил:
- Есть еще одна вещь. Если женщину зовут Заринэ, то что, по-вашему, это имя говорит о ней?
- Света ради, почему ты спрашиваешь об этом?
- Девушка, - неуверенно сказал он. - Молодая женщина. Я встретил ее прошлым вечером. Она одна из пассажиров…
Пусть Морейн сама узнает - Заринэ известно, что она Айз Седай. И, как кажется, девушка думает, что, следуя за ними, доберется к Рогу Валир. Он не собирался утаивать ничего из того, что считал важным, но если Морейн могла быть скрытной, то и он мог держаться замкнуто.
- Заринэ. Это салдэйское имя. Ни одна женщина не назовет так свою дочь, если не уверена, что девочка станет необыкновенной красавицей. И покорительницей сердец. Из тех, кто будет возлежать на диванных подушках во дворцах в окружении слуг и поклонников. - Она мимолетно, но не скрывая веселья, улыбнулась: - Может быть, у тебя, Перрин, есть другая причина осторожничать, раз на судне вместе с нами плывет Заринэ?
- Я буду очень осторожен, - сказал он. Во всяком случае он понял, почему Заринэ не нравилось ее имя. Едва ли оно подходило для Охотника за Рогом. Так. оно и было, пока она не назвала себя "Соколом".
Выйдя на палубу, Перрин увидел Лана. Тот стоял и поглядывал на Мандарба. И Заринэ сидела на бухте канатов, около релинга, она точила один из своих ножей и следила за Перрином. Большие треугольные паруса были поставлены и туго натянуты, и "Снежный гусь" летел вниз по реке.
Глаза Заринэ следили за Перрином. А он прошел мимо нее и встал на носу. Вода расходилась по обе стороны "Снежного гуся", подобно земле, отворачиваемой хорошим плугом. Он размышлял о снах и об айильцах, о видениях Мин и о соколах. Грудь по-прежнему болела. Никогда еще жизнь не была такой запутанной, как сейчас.
Пробудившись от изнуряющего сна. Ранд сел, хватая ртом воздух; плащ, которым он укрывался вместо одеяла, соскользнул. Ныл бок. Старая рана, полученная под Фалме, сильно болела. Костерок прогорел до углей, иногда в нем вспыхивали редкие язычки пламени, но и этого было достаточно, чтобы заставить двигаться тени. Это был Перрин. Он! Это был он, и вовсе не во сне. Но каким образом? Я чуть было не убил его! О Свет, надо быть осторожным!
Весь дрожа, Ранд подобрал длинную дубовую ветку и принялся ворошить ею уголья. На этих мурандийских холмах, совсем близко от Манетерендрелле, деревья встречались редко, однако он собрал достаточно валежника для костра, сучья вполне просохшие, но не трухлявые. Перед тем как сунуть ветку в костер, Ранд замер и поднял голову. Он увидел десяток или дюжину медленно идущих лошадей. Надо быть осторожным, я больше не могу совершать ошибки.
Лошади повернули к его угасающему костру, вошли в круг света и остановились. Тени скрывали их всадников, но большинство из них, по-видимому, были мужчинами, с грубоватыми, жесткими лицами. Они носили круглые шлемы и длинные кожаные куртки с нашитыми на них металлическими бляхами, отчего те походили на рыбью чешую. Среди них была одна женщина с седеющими волосами и совсем неглупым взглядом. Ее темное платье было из простой шерсти, но великолепно сшито и украшено серебряной брошью в форме льва. Женщина показалась ему купцом; он уже видел похожих женщин среди тех, кто приезжал в Двуречье покупать табак и шерсть. Купчиха и ее охрана.
Надо быть осторожным, подумал он поднимаясь. Никаких ошибок.
- Вы выбрали хорошее место для привала, молодой человек, - сказала женщина. - Я часто здесь останавливаюсь на пути в Ремен. Поблизости есть небольшой источник. Полагаю, вы не возражаете, если я разделю это место с вами?
Ее охранники уже спешивались, подтягивая пояса с мечами и ослабляя седельные подпруги.
- Нет, - сказал Ранд.
Осторожно! Двух шагов оказалось достаточно - он подпрыгнул в воздух, крутанувшись волчком - "Пух чертополоха в смерче". Отмеченный цаплей клинок, сотворенный из пламени, возник в его руке и снес незнакомке голову раньше, чем на ее лице успело появиться удивление. Она была наиболее опасна.
На землю Ранд опустился в тот же миг, когда голова женщины покатилась с лошадиного крупа. Охранники завопили и схватились за мечи, с ужасом понимая, что клинок его был горящим Он танцевал среди них, как его учил Лан, и с уверенностью осознавал, что убил бы всех десятерых даже обыкновенной сталью. Но клинок, которым он обладал, был частью его самого. Последний воин упал, а все происшедшее так напомнило Ранду практический урок, что он уже собрался было начать ритуал вкладывания меча в ножны, который назывался "Складывание веера", но сообразил, что нет у него ножен, а его клинок превратил бы в пепел любые ножны одним прикосновением.
Позволив мечу исчезнуть, он обернулся, чтобы рассмотреть лошадей. Большинство из них разбежались, но некоторые были еще недалеко, а высокий мерин, принадлежавший женщине, стоял, вращая от страха глазами, и беспокойно ржал. Обезглавленное тело, лежащее на земле, мертвой хваткой держало поводья и не давало животному поднять голову.
Ранд высвободил поводья, помедлив только, чтобы собрать свои немногие вещи, и прыгнул в седло. Надо быть осторожным, думал он, окидывая взглядом мертвецов Никаких ошибок.
Сила все еще наполняла его, поток саидин, что слаще меда и одновременно тухлый, как гнилое мясо. Внезапно он направил Силу - еще не понимая, для чего и как это делает, но в тот момент ему это показалось правильным. И получилось - тела поднялись. Ранд выстроил мертвецов в шеренгу, повернув всех лицами к себе. У кого остались лица. И все - на коленях перед ним.
- Если я Возрожденный Дракон, - сказал он им, - то так и должно быть, не правда ли?
Оторваться от саидин было трудно, но он все-таки сделал это. Если я буду удерживать ее слишком долго. то как я смогу сопротивляться сумасшествию? Как мне не сойти с ума? Он горько рассмеялся. Или уже слишком поздно?
Хмурясь, он обвел взглядом выстроенный им ряд. Ему казалось, что охранников было только десять, но сейчас в шеренге стояло одиннадцать человек, и один был безоружен, только рука его по-прежнему сжимала кинжал.
- Ты выбрал не ту компанию, - сказал Ранд этому человеку.
Повернув коня, он ударил его каблуками и бешеным галопом понесся в ночь. До Тира было еще очень далеко, но он намеревался добраться туда кратчайшим путем, даже если ему придется загнать всех лошадей или красть их.
Я положу всему этому конец. Всем этим насмешкам. Расставленным повсюду силкам. Я покончу с этим! И Калландор. Меч взывал к нему.

ГЛАВА 37. Кайриэн в огне

Отвечая на почтительный поклон одного из членов команды, Эгвейн грациозно кивнула. Матрос, мягко ступая босыми ногами, прошел мимо нее к и без того натянутому канату, который удерживал большой квадратный парус, и слегка подправил его.
Мелкими шажками возвращаясь на корму, где рядом с рулевым стоял круглолицый капитан, матрос поклонился девушке еще раз, и она снова рассеянно кивнула, неотрывно глядя на лесистый кайриэнский берег, отделенный от "Голубого журавля" менее чем двадцатью спанами воды.
Деревня, или то, что когда-то было деревней, проплывала мимо. Половина домов селения превратилась в дымящиеся руины, из которых сиротливо торчали уцелевшие печные трубы. Двери сохранившихся домов хлопали на ветру. Какая- то мебель, обрывки одежды и домашняя утварь были разбросаны по грязной улице, и казалось, что их все время кто-то крутит и подбрасывает. В деревне не было заметно ни единого живого существа, за исключением голодного пса, который не обратил ни малейшего внимания на проходящее судно, потом и он исчез за разрушенными стенами здания, бывшего, по-видимому, когда-то гостиницей. Это зрелище вызывало слабость в желудке, но Эгвейн подавляла свои эмоции и старалась быть спокойной, такой спокойной, какой, по ее мнению, могла быть Айз Седай. Но оставаться равнодушной не удавалось. За деревней поднимался плотный веер дыма. По прикидке Эгвейн, он находился на расстоянии трех-четырех миль отсюда.
Это был не первый веер дыма, который видела Эгвейн с тех пор, как река Эринин несла свои воды вдоль границы Кайриэна, и разоренная деревня была не первой. В этой, по крайней мере, хоть не было видно трупов. Капитан Эллизор иногда был вынужден подводить судно близко к кайриэнскому берегу из-за отмелей и наносов тины - он утверждал, что в этой части реки мели все время в движении, - но как бы они ни приближались к берегу, Эгвейн не замечала ни одной живой души.
Деревня и веер дыма проскользнули мимо, но впереди появился другой дымовой столб, чуть дальше от реки. Лес поредел. Ясень, болотный мирт и черная бузина уступили место иве, ветле, черному дубу и другим деревьям, определить которые Эгвейн не смогла.
Ветер трепал ее плащ, но девушка не запахнула его плотнее, она наслаждалась холодной чистотой воздуха и свободой. Свободой носить коричневый наряд вместо любого белого одеяния, хотя она и не считала коричневое лучшим выбором для себя. И все же платье и плащ были из отличной шерсти, ладно скроены и хорошо сшиты.
Второй матрос протрусил мимо нее и тоже ей поклонился. Эгвейн поклялась себе присмотреться к их работе и хоть что-то в ней понять - ощущение собственного невежества угнетало ее. Поскольку капитан и большинство членов команды были уроженцами Тар Валона, не удивительно, что они часто кланялись Эгвейн, которая носила на правой руке кольцо Великого Змея.
Эгвейн тогда переспорила Найнив, хотя сама Найнив была уверена, будто только она, единственная из троих, обладает достаточной зрелостью, чтобы окружающие принимали ее за Айз Седай. Но Найнив ошибалась.
Эгвейн вполне осознавала, что тем вечером в Южной Гавани на них обеих - и на нее, и на Илэйн - поглядывали с немалым изумлением почти все моряки на борту "Голубого журавля". Брови появившегося перед тремя девушками Эллизора полезли вверх, чуть ли не туда, где росли бы волосы, будь они у него. Капитан весь состоял из улыбок и поклонов:
- Какая честь, Айз Седай! Три Айз Седай на моем судне?! Для меня это высокая честь, клянусь! Обещаю доставить вас, куда захотите, в максимально короткий срок. И прошу не беспокоиться из-за слухов о кайриэнских речных разбойниках. Я больше не буду приближаться к тому берегу реки. Пока вы этого не пожелаете, конечно, Айз Седай. Вообще-то андорские солдаты удерживают несколько городков на кайриэнском берегу. Честь имею, Айз Седай!
Брови капитана снова подскочили вверх, когда они попросили на всех всего одну каюту, - даже Найнив не хотела оставаться одна среди ночи, если в том не было крайней необходимости. Каждой, как убеждал капитан, он готов предоставить отдельную каюту, даже без дополнительной платы. Других пассажиров на корабле не имелось, груз был уже на борту, и если у Айз Седай срочное дело ниже по реке, то - заверял капитан - он и часа не будет ждать возможных пассажиров. Женщины снова повторили, что одной каюты им вполне достаточно. Капитан был ошеломлен, его лицо выражало полное непонимание, но Чин Эллизор, рожденный и воспитанный в Тар Валоне, был не из тех, кто стал бы задавать Айз Седай вопросы после того, как один раз ясно они сказали, чего хотят. Ну а то, что две из них казались ему очень юными… Что ж, среди Айз Седай встречаются молодые женщины.
Покинутые руины исчезли вдалеке. Столб дыма стал ближе, и где-то очень далеко от берега виднелся еще один серый шлейф. Лес превратился в низкие, поросшие травой холмы, на которых то там, то здесь зелеными островками стояли группы деревьев.
Деревья, цветущие весной, и сейчас были усеяны крошечными белыми соцветиями - это был снежноягодник. А красные цветки украшали ветви сахарноягодника.
Одно дерево, названия которого Эгвейн не знала, было усыпано круглыми белыми цветами величиной с две ее ладони каждый. Сквозь ветки в густой зеленой листве с нежными рыжеватыми побегами молодой поросли кое-где прорастала ползучая дикая роза, радуя взгляд то белым, то желтым бутоном.
Картина расцвета природы казалась слишком яркой по сравнению с руинами и пеплом пожарищ и поэтому производила не столь радостное впечатление, какое могло бы явиться в других обстоятельствах.
Эгвейн очень хотела, чтобы сейчас рядом с ней находилась настоящая Айз Седай, такая, которой можно было бы безраздельно доверять и не бояться задавать вопросы.
Легонько проведя рукой по сумке у себя на поясе, девушка убедилась, что перекрученное кольцо-тер'ангриал на месте. Она пробовала применять его каждую ночь, кроме двух, после отплытия из Тар Валона. но кольцо каждый раз работало по-разному. О, Эгвейн всегда находила себя в Тел 'аран "риоде. Но единственным из увиденного ею там, что заслуживало упоминания, было Сердце Твердыни, Сильви же там ни разу не оказалось, а ведь она могла бы рассказать Эгвейн много интересного. И о Черных Айя девушка тоже ничего не узнала.
Ее собственные сны, без тер'ангриала, были наполнены образами, которые казались во многом отблесками Незримого Мира.
В одном из ее ночных видений Ранд держал меч, сияющий подобно солнцу. И поэтому Эгвейн с трудом понимала, что это был и впрямь меч, и Ранда она тоже едва узнала. Он угрожал кому-то не более реальному.
В другом ее сновидении Ранд оказался на огромной доске для игры в камни и пытался увернуться от чудовищных рук, которые передвигали огромные черные и белые валуны и словно пытались раздавить ими Ранда. Этот сон мог что-то и означать. Весьма вероятно, он предупреждал об опасности, грозящей Ранду со стороны одного или двух его врагов. Это казалось очевидным, но сверх того Эгвейн просто ничего не могла понять.
Я не могу помочь ему сейчас. У меня свое поручение. своя задача. Я даже не знаю, где он сейчас, разве что где-то за пять сотен лиг отсюда.
Эгвейн видела во сне Перрина с волком, а еще с ястребом и с соколом, и птицы сражались друг с другом. Видела Перрина, убегающего от какой-то смертельной опасности, и Перрина, стоящего на высокой скале и делающего шаг в пропасть, при этом он произнес такие слова:
"Нужно так сделать. Я должен научиться летать, прежде чем достигну дна! "
Еще был сон с айильцем, и Эгвейн казалось, что он тоже имеет отношение к Перрину, но она. не была в этом уверена. Помнила девушка и сновидение о Мин, попавшей в стальной капкан, но оставшейся невредимой и миновавшей ловушку, даже не заметив ее. Эгвейн видела также сны о Мэте. В одном из них Мэта окружали катящиеся игральные кости - девушка знала почти наверняка, откуда взялся этот сон.
В другом ее ночном видении Мэта преследовал мужчина - которого не было. Девушка этого никак не могла понять. Был преследователь, или, может, их было несколько - но каким-то образом ни одного из них не было.
Еще ей приснилось, что Мэт отчаянным галопом несется к чему-то невидимому вдали - к чему он всей душой стремится.
Как-то ночью она увидела во сне Мэта с женщиной, которая, казалось, разбрасывала во все стороны огни фейерверка. Эгвейн предположила, что женщина - Иллюминатор. По крайней мере, себе она их представляла такими. Но в этом сновидении не чувствовалось никакого скрытого смысла.
Эгвейн стала видеть слишком много сновидений, она перестала верить в то, что они могли быть вещими. Происходило это скорее всего потому, что она часто использовала тер'ангриал, но, может быть, причиной являлось всего лишь то, что девушка постоянно носила его при себе?
Может быть, Эгвейн наконец-то поняла, что происходит с подлинной Сновидицей. Неистовые сны, лихорадочные сны. Мужчины и женщины, вырывающиеся из клетки и возлагающие после этого на свои головы короны. Женщина, играющая с марионетками. А в другую ночь веревочки были привязаны к рукам больших марионеток, а нити от них тянулись к еще большим марионеткам, и далее, далее, до тех пор, пока последние веревочки не исчезали в немыслимой высоте. Ей снились умирающие короли, рыдающие королевы, яростные сражения. Белоплащники, опустошающие Двуречье. Вновь Эгвейн увидела во сне Шончан, и не один раз. Эти сновидения Эгвейн загоняла в самый дальний, темный уголок - она не позволит себе о них думать. И каждую ночь снились мать и отец.
Девушка была уверена в том, что значат эти сны. По крайней мере, думала, что уверена. Это значит, что я на охоте за Черными Айя, но не знаю, как растолковать свои сны и как заставить дурацкий тер'ангриал делать то, что он должен делать. И еще мне страшно и… я хочу домой. На какое-то мгновение девушке захотелось почувствовать материнскую заботу, чтобы к ней подошла мама, заставила ее лечь в постель и выспаться. Как хорошо быть уверенной, что утром все в жизни решится само собой! Только мама теперь не может решить за меня все мои проблемы, и отец, не прогонит чудовищ и не убедит меня поверить, что их больше нет. Теперь я должна делать все сама.
Как давно все это было: детство, ее близкие. Эгвейн не хотела, чтобы оно возвратилось, но вспоминала о нем с нежностью как о прекрасном и далеком прошлом. Было бы чудесно снова увидеть родителей, услышать их родные голоса. Если я ношу это кольцо, значит, имею право выбирать сама.
В конце концов Эгвейн разрешила и Найнив, и Илэйн одну ночь поехать с каменным кольцом на руке.
Девушку удивило, с какой неохотой она выпускала кольцо из собственных рук. После пробуждения подруги рассказывали ей, что они видели во сне, и это, конечно, было Тел'аран'риодом, но им так и не удалось увидеть ничего более значимого, чем ненадолго явившийся образ Сердца Твердыни, ничего, что оказалось бы хоть сколько- нибудь полезным.
Плотный столб дыма поднимался теперь вровень с "Голубым журавлем", по мнению Эгвейн, на расстоянии пяти- шести миль от реки. Другой темный шлейф вырастал к небу размытым пятном где-то у самого горизонта. Его вполне можно было принять за тучу, но Эгвейн знала, что это не так. Вдоль берега кое-где росли небольшие густые рощи, а между ними зеленая трава подступала к самой воде. Иногда берег становился обрывистым и выглядел как подрезанный.
Илэйн вышла на палубу и подошла к Эгвейн. Сильный ветер накинулся на шерстяной плащ Илэйн, такой же, как у ее подруги. Вот в том споре верх взяла Найнив - в выборе одежды. Эгвейн утверждала, что Айз Седай всегда носят самое лучшее, даже во время путешествий. При этом девушка вспомнила о шелках, которые носила в Тел "аран'- риоде, но Найнив убеждала подруг быть бережливее, хотя Амерлин и оставила им толстый кошелек в уголке своего гардероба, ведь они до сих пор не имели ни малейшего представления, что сколько стоит в городах ниже по реке. Как явствовало из слов прислуги, Мэт был совершенно прав, говоря о гражданской войне в Кайриэне и о том, что она натворила с ценами; Эгвейн удивилась, когда Илэйн заявила, что Коричневые сестры носили шерстяную одежду чаще, чем шелк. Очевидно, Илэйн так хотелось поскорее выбраться из кухни, что она готова была нарядиться даже в тряпье.
Меня тревожит, что там с Мэтом. Не сомневаюсь, что он играет в кости с капитаном, на каком бы судне ни путешествовал.
- Ужасно, - пробормотала Илэйн. - Это просто ужасно!
- Что ужасно? - рассеянно спросила Эгвейн. Надеюсь, он не тычет всем в нос ту бумагу, которую мы ему дали.
Илэйн озадаченно посмотрела на Эгвейн и нахмурилась.
- Посмотри-ка! - Она показала рукой на отдаленный дым. - Неужели ты ничего не видишь?
- Да вижу я, но не хочу думать об этом ужасе, потому что ничего не могу с ним поделать. И еще вот почему нам нужно быстрее добраться до Тира, потому что те, кого мы выслеживаем, - в Тире. - Эгвейн удивилась собственной горячности. Я ничего не могу с этим поделать, а Черные Айя находятся в Тире.
Чем больше она думала об этом, тем глубже становилась уверенность: им нужно найти путь в Сердце Твердыни. Пусть никто, кроме Благородных Лордов Тира, не имеет туда доступа, но Эгвейн была убеждена: только попав в Сердце Твердыни, можно найти ключ к ловушке Черных Айя и расстроить их планы.
- Я тебя понимаю, Эгвейн, но не могу не сожалеть о происходящем в Кайриэне.
- Я слышала лекции о войнах, которые Андор вел с Кайриэном, - сухо ответила Эгвейн. - Бенней Седай сказала нам, что Кайриэн воевал с ним чаще, чем бились между собой два любых других государства, не считая Тира и Иллиана.
Подруга искоса посмотрела на нее. Илэйн так и не привыкла к тому, что Эгвейн отказывалась признавать себя подданной Андора. По крайней мере, линии на карте указывали, что Двуречье является частью Андора, а Илэйн верила картам.
- Мы воевали с ними, Эгвейн, но, с тех пор как они пострадали в Айильской Войне, Андор продавал туда почти столько же зерна, что и Тир. Теперь торговля прекратилась. Теперь, когда каждый кайриэнский Дом сражается с другим Домом за Трон Солнца, кто станет покупать зерно или заботиться о том, чтобы раздавать его жителям? Если сражения так страшны, как те, что мы видели на берегу… Нельзя кормить людей в течение двадцати лет и не переживать за них, когда они вынуждены голодать.
- Серый Человек, - сказала Эгвейн, и Илэйн вздрогнула, стараясь смотреть сразу во все стороны:
- Где? - Сияние саидар окружило ее. Эгвейн медленно оглянулась и проверила, нет ли рядом кого-нибудь, кто мог бы их подслушивать. Капитан Эллизор по-прежнему стоял на корме рядом с мужчиной без рубашки, который держал длинный румпель. Еще один стоял на самом носу корабля, он внимательно всматривался в реку впереди, чтобы вовремя обнаружить признаки скрытых водой илевых банок, а двое других шлепали по палубе, то и дело подправляя парусные канаты. Остальная часть команды оставалась на нижней палубе. Один из двоих матросов остановился, проверяя крепление гребной шлюпки, принайтовленной вверх дном на палубе. Эгвейн подождала, пока он отойдет, и лишь потом заговорила.
- Дура! - тихо пробормотала она. - Я, Илэйн, вовсе не ты, поэтому не надо так сверкать глазами на меня. - Совсем тихим шепотом она продолжала: - Серый Человек преследует Мэта, Илэйн. Тот сон означает именно это, а я до сих пор не понимала. Нет, я и в самом деле круглая дура!
Сияние вокруг Илэйн исчезло.
- Не будь такой требовательной к себе, - ответила Илэйн так же тихо. - Может, все так и есть, но я не видела этого, и Найнив тоже не видела. - Девушка ненадолго замолчала. Золотисто-рыжие локоны взбились волной, когда Илэйн тряхнула головой. - Но какой в этом смысл, Эгвейн? Зачем Серому Человеку преследовать Мэта? В моем письме к матери нет ничего такого, что могло бы нам хоть чем-нибудь повредить.
- Я не знаю, зачем. - Эгвейн нахмурилась. - Но причина есть. Я уверена: тот сон не может означать ничего другого.
- Даже если ты и права, Эгвейн, поделать ты ничего не можешь.
- Я это знаю, - горько усмехнулась Эгвейн в ответ подруге. Она даже не знала, опередил их Мэт или задержался. По ее предположению, он должен быть впереди, из Тар Валона он должен был уехать немедленно.
- С другой стороны, - пробормотала она совсем тихо, - в этом нет ничего хорошего. Я в конце концов поняла, что означает один из моих снов, но проку от этого ни на ломаный грош!
- Но если ты растолковала один сон, - мягко возразила ей Илэйн, - то, может быть, теперь ты поймешь и другие свои сны. Когда мы сядем и обсудим их, то, возможно…
Вдруг "Голубой журавль" так накренился, что Илэйн бросило на палубу, Эгвейн упала на нее сверху.
Когда девушка с трудом поднялась на ноги, береговая линия больше не плыла мимо. Судно застряло, нос его заметно приподнялся, а палуба сильно накренилась. Паруса корабля шумно хлопали на ветру.
Чин Эллизор вскочил на ноги и помчался на нос, бросив рулевого подниматься своими силами.
- Ты, слепой червь фермерский! - заорал капитан на впередсмотрящего. Матрос держался за релинг, чтобы не плюхнуться в воду. - Ты, шелудивое отродье козла, что, первый день на реке? Ослеп, не видишь, как вода рябит над отмелью?
Капитан схватил матроса за плечи и выдернул бедолагу на палубу, но лишь для того, чтобы убрать его с дороги и заглянуть за борт.
- Если ты продырявил мое судно, то я заделаю пробоину твоими кишками!
Теперь и другие матросы, попадавшие на палубу, кряхтя и охая, поднимались на ноги, с нижней палубы карабкались остальные члены команды. Все сгрудились вокруг капитана.
Найнив появилась на лестнице, ведущей вниз, к пассажирским каютам, она все еще расправляла свои юбки. Резко дерну я себя за косу, она хмуро взглянула на группу людей в носовой части судна и направилась к своим подругам.
- Он на что-то напоролся? И это после всех разговоров, будто он знает реку, как свою жену! Бедная женщина, скорее всего, ей от него ничего не достается, кроме улыбки!
Найнив снова дернула свою толстую косу, подошла к матросам и стала проталкиваться между ними, чтобы добраться до капитана Все мужчины смотрели вниз, на воду.
Никакой охоты присоединиться к Найнив у девушек не было.
Он быстрее снимет нас с мели. если предоставить ему самому этим заниматься. А Найнив, вероятно, объясняла ему, что нужно делать. Илэйн, по-видимому, испытывала схожие чувства, об этом можно было судить, глядя, как она печально потряхивает головой, наблюдая за капитаном и командой. Все внимательно слушали Найнив и почтительно смотрели на нее, а не на то, что творилось под килем.
Волна возбуждения пробежала по толпе матросов, она становилась все сильнее. На мгновение над головами показались руки капитана - он протестующе замахал ими. Найнив зашагала, и люди кланялись, уступая ей дорогу. Капитан Эллизор семенил рядом с ней, вытирая свое круглое лицо большим красным платком. Его озабоченный голос звучал все ближе:
- … До ближайшей деревни на андорском берегу добрых пятнадцать миль, Айз Седай, и по крайней мере пять или шесть миль вниз по реке до поселка на кайриэнском. Андорские солдаты удерживают тот поселок, это правда, но они лишь там, их нет на мили окрест! - Он вытер лицо, будто с него капал пот.
- На дне затонувшее судно, - сказала Найнив двум другим женщинам. - Работа речных разбойников, как думает капитан. Он хочет попытаться сдать назад с помощью длинных весел, но не уверен, что получится.
- Когда произошло столкновение, мы шли на всех парусах, Айз Седай. Судно летело на полной скорости, специально для вас. - Эллизор потер лицо еще сильнее. Как поняла Эгвейн, он боялся, что Айз Седай будут им недовольны. - Мы сели прочно, но я уверен: течи нет, Айз Седай. Не стоит беспокоиться. Мы дождемся какого-нибудь судна. Две команды на веслах наверняка вытащат нас. Вам нет никакой нужды сходить на берег, Айз Седай. Клянусь Светом!
- Ты предлагаешь покинуть судно? - тревожно спросила Эгвейн. - По-твоему, это разумно?
- Конечно, это… - Найнив замолчала и хмуро посмотрела на девушку. Эгвейн ответила ей спокойным взглядом. Найнив продолжала говорить более уравновешенным тоном, но голос ее звучал напряженно: - Капитан говорит, что другое судно может появиться через час. Нам нужно такое судно, на котором будет достаточно длинных весел. А прождать его мы можем день. А то и два. Не думаю, что мы можем позволить себе потратить день или два на ожидание помощи. Мы будем в той деревне… как вы назвали ее, капитан? Джурене? Мы доберемся до Джурене за два часа или даже быстрее. Если капитан Эллизор освободит свое судно так скоро, как надеется, мы сможем снова подняться на борт. Он заверяет, что специально остановится там и проверит, не ждем ли мы его. Если же у капитана ничего не получится, мы сядем на проходящее мимо судно в Джурене. Мы даже можем попасть на судно, ожидающее пассажиров в этой деревне. Капитан говорит, что торговые суда часто останавливаются там из-за андорских солдат. - Найнив глубоко вздохнула, но ее голос звучал все напряженнее. - Достаточно ли я привела аргументов? Или вам нужно больше?
- Мне все ясно, - быстро проговорила Илэйн, опередив Эгвейн. - Найнив предлагает хороший выход из положения. Как ты думаешь, Эгвейн, это ведь хорошая мысль?
Эгвейн кивнула, проворчав:
- Я полагаю, что да.
- Но, Айз Седай!.. - запротестовал Эллизор. - Высадитесь, по крайней мере, на андорский берег! Война, Айз Седай! Речные разбойники, и негодяи всех мастей, и солдаты, которые ничуть не лучше. Затопленное судно, что у нас под днищем, уже показывает, какого сорта все эти люди.
- Мы не видели на кайриэнском берегу ни одной живой души, - ответила ему Найнив. - И в любом случае мы вовсе не беззащитны, капитан. И я не собираюсь идти пятнадцать миль, если можно пройти всего шесть.
- Конечно, Айз Седай! - Теперь Эллизор потел по- настоящему. - Я и не думал предполагать… Конечно, вы не беззащитны, Айз Седай. Я и в мыслях такого не имел. - Он лихорадочно вытер лицо, но оно все так же блестело.
Найнив открыла рот, но посмотрела на Эгвейн и, казалось, сказала не то, что хотела:
- Я иду за своими вещами! - Ее слова были обращены в пространство между Эгвейн и Илэйн. Затем Найнив повернулась к Эллизору и небрежно бросила: - Капитан, подготовьте вашу лодку!
Он поклонился и поспешил прочь раньше, чем она повернулась к люку на нижнюю палубу. Все распоряжения были отданы им еще до того, как Найнив спустилась вниз.
Илэйн ворчливо заметила:
- Если одна из вас говорит "вверх", другая говорит "вниз". Если вы не прекратите, мы до Тира не доберемся!
- Мы доберемся до Тира, - возразила ей Эгвейн. - И быстрее, если Найнив поймет, что она больше не Мудрая. Мы все… - она не сказала "Принятые";
вокруг было слишком много снующих взад и вперед людей, - мы все теперь на одинаковом уровне.
Илэйн вздохнула.
Шлюпка быстро перевезла их на берег, и женщины стояли, держа в руках дорожные посохи; за спиной у каждой висел узелок, кое-что из вещей пришлось рассовать по заплечным сумам и кошелям. А вокруг простиралась волнующаяся от ветра травяная страна, где то там, то здесь виднелись редкие купы деревьев. Но в нескольких милях от реки поднимались лесистые холмы. Длинные весла на "Голубом журавле", погружаясь в воду, только поднимали пену, но не могли и пошевелить застрявшее судно.
Эгвейн повернулась и, не глядя по сторонам, решительно зашагала на юг. Раньше, чем Найнив успела дать указания или просто пойти впереди.
Когда две другие женщины догнали Эгвейн, Илэйн посмотрела на девушку с упреком. Найнив шагала, глядя только вперед. Илэйн пересказала Найнив рассказ Эгвейн о Мэте и Сером Человеке, но старшая подруга внимала ей в полном молчании, лишь заметила, не останавливаясь;
- Он должен сам за собой присматривать.
Через некоторое время Дочь-Наследница отказалась от попыток втянуть своих подруг в разговор, и они шли в полном молчании.
Вскоре "Голубой журавль" скрылся за густыми прибрежными зарослями черного дуба и ивы. Девушки брели, обходя рощицы, в которых, сколь малы они ни были, под сенью ветвей их могло поджидать что угодно. Недалеко от реки кое-где между чащами попадался низкорослый кустарник, но он был слишком редкий, чтобы спрятать среди ветвей хотя бы ребенка, а еще маловероятней - разбойника.
Наконец Эгвейн произнесла:
- Если мы встретим разбойников, я сама буду защищаться! Здесь нет Амерлин, которая поглядывает за нами из-за плеча.
Найнив поджала губы.
- Если в этом будет необходимость, - сказала она воздуху перед собой, - мы можем прогнать любых разбойников точно так же, как прогнали тех Белоплащников. Если другого выхода не будет.
- Я хочу, чтобы вы перестали говорить о разбойниках, - поморщилась Илэйн. - Хотелось бы добраться до этой деревни без…
Из-за куста в трех-четырех шагах впереди внезапно поднялась фигура в коричневом и сером.

ГЛАВА 38. Девы Копья

Эгвейн окунулась в саидар и только потом закричала. В то же мгновение она увидела сияние вокруг Илэйн. На секунду девушка понадеялась, что Эллизор услышит их крики и пошлет кого-нибудь им на помощь. "Голубой журавль" не мог быть дальше чем на милю вверх по реке. Затем, выкинув из головы всякую мысль о помощи, Эгвейн уже сплетала потоки Воздуха и Огня в молнию. Девушка уже почти слышала крики врагов.
Найнив с непроницаемым видом просто стояла рядом с Эгвейн, скрестив руки на груди. То ли потому, что она не разозлилась достаточно, чтобы прикоснуться к Истинному Источнику, то ли потому, что Найнив первая увидела то, что Эгвейн заметила лишь теперь.
Персоной, возникшей перед ними, была женщина, не старше самой Эгвейн, только, может быть, выше ростом. Девушка не отпустила саидар. Только мужчины иногда оказываются достаточно глупы, чтобы надеяться, будто женщина безобидна уже только потому, что она женщина. Эгвейн не питала подобных иллюзий. Она почувствовала, что сияние вокруг Илэйн исчезло. Дочь-Наследница все еще оставалась тихой гаванью для дурацких заблуждений. Она никогда не была пленницей Шончан.
Эгвейн не думала, что найдется много настолько тупых мужчин, которые сочтут женщину, вдруг выросшую перед тремя подругами, неопасной, пусть в руках ее нет никакого видимого оружия. У незнакомки были голубовато-зеленые глаза и рыжеватые волосы, она была коротко подстрижена, но оставленный тонкий хвостик свисал до плеч, мягкая шнурованная обувка почти до колен, туго облегающая фигуру куртка и штаны - всех мыслимых оттенков земли и камня. О подобной расцветке и одежде Эгвейн уже однажды слышала. Женщина явно была из айил.
Глядя на незнакомку, Эгвейн внезапно почувствовала странную симпатию к ней. Что же было причиной ее нежданного доброжелательства к айилке? Она выглядит как кузина Ранда, вот почему.
Но даже это - почти родственное - не могло подавить тревожного интереса Эгвейн к встречной.
О Свет. что тут делают айильцы? Ведь они никогда не покидают Пустыню; никогда не уходят оттуда со времен Айильской Войны!
Девушка всю свою жизнь слышала, как смертельно опасны айил - и эти Девы Копья не меньше, чем бойцы из мужских воинских сообществ. Но Эгвейн не чувствовала никакого особенного страха, ее только раздражало, что она все-таки немного опасалась этой женщины. После того как она овладела саидар, направляющим в нее Единую Силу, у Эгвейн не было нужды бояться кого бы то ни было. За исключением, может быть, полностью обученной сестры. В этом она себе все-таки признавалась. Но. разумеется, никакой другой женщины, даже из айил.
- Меня зовут Авиенда, - сказала наконец женщина - Я из септа Горькая Вода. из клана Таардад Айил. - Ее лицо было таким же спокойным и бесстрастным, как и голос. - Я - Фар Дарайс Мей, Дева Копья. - Она сделала минутную паузу, оглядывая трех женщин. - По вашим лицам нельзя ни о чем судить, но мы видели ваши кольца. В ваших странах есть женщины, сильно похожие на наших Хранительниц Мудрости, женщины, которых называют Айз Седай. Вы тоже из Белой Башни или нет?
На мгновение Эгвейн все-таки ощутила беспокойство. Мы? Девушка осторожно посмотрела вокруг, но никого не увидела, за кустами никто не прятался.
Если где-то рядом и был кто-то еще, его скрывала густая чаща - в двухстах шагах впереди. Или в той рощице, вдвое дальше? Слишком велико расстояние, чтобы оттуда кому-то угрожать. А если у них есть луки? Тогда эти люди должны хорошо владеть ими. В Двуречье на соревнованиях в Бэл Тайн и на День Солнца только самые лучшие лучники посылали стрелы дальше чем на две сотни шагов.
Но лучше уж знать, что можешь пустить молнию в любого, кто попытался бы совершить столь дальний выстрел.
- Да, мы женщины из Белой Башни, - спокойно сказала Найнив. Она не озиралась и не высматривала в отдалении других айильцев, хотя не только Эгвейн, но даже Илэйн была настороже. - А сочтете ли вы каждую из нас мудрой, это уже другое дело, - продолжала Найнив. - Что вам нужно от нас?
Авиенда улыбнулась. Она действительно очень симпатичная, подумала Эгвейн. А суровое выражение лица было только маскировкой.
- Вы говорите так, как говорят наши Мудрые. Самую суть и без снисхождения к глупости. - Авиенда перестала улыбаться, но голос ее не дрогнул: - Одна из нас очень тяжело ранена, вероятно, она умирает. Хранительницы Мудрости часто исцеляют безнадежно больных людей, и я слышала, Айз Седай способны даже на большее. Вы ей поможете?
В замешательстве Эгвейн чуть было не покачала головой. Ее подруга умирает? Авиенда говорит так. робко, будто просит одолжить ей миску ячменной муки!
Поразмыслив, Найнив ответила:
- Я помогу ей, если смогу. Не стану давать обещаний, Авиенда. Ваша подруга может все-таки умереть, несмотря на все мои старания.
- Смерть приходит ко всем нам, - грустно ответила айилка. - Мы можем выбрать только одно: как ее встретить. Я провожу вас к раненой.
В десяти шагах от них появились две женщины в айильской одежде, одна - из небольшой рытвины в земле, в которой, как показалось Эгвейн, не укрылась бы даже собака, вторая - из травы, достающей ей лишь до середины голени. Поднявшись, незнакомки опустили свои черные вуали, и это потрясло Эгвейн еще больше. Илэйн говорила как-то, что айил прятали свои лица только тогда, когда намеревались убивать. Появившиеся словно из-под земли женщины откинули на плечи ткань, которой обернули головы. У одной из женщин были такие же рыжеватые волосы, как у Авиенды, и серые глаза. Другая оказалась синеглазой, а волосы ее сияли огнем. Обе были одного возраста с Эгвейн и Илэйн, не старше, и воинственно сжимали в руках короткие копья, словно готовясь к нападению.
Женщина с огненно-рыжими волосами вручила Авиенде оружие: длинный тяжелый нож та повесила сбоку на пояс, а ощетинившийся стрелами колчан - на другую сторону. Темный изогнутый лук, судя по тусклому блеску, явно изготовленный из рога, Авиенда убрала в чехол за спиной. Последними в ее арсенале были четыре коротких копья с длинными наконечниками, она взяла их в левую руку, как и небольшой круглый кожаный щит. Все это Авиенда носила так же естественно, как всякая женщина в Эмондовом Лугу шарфик. Столь же непринужденно обращались с оружием и ее спутницы.
- Пойдемте, - сказала Авиенда и направилась в чащу, которую путешественницы уже миновали.
Эгвейн наконец отпустила саидар. Она подозревала, что все три айилки давно могли бы пустить в ход свои копья, если действительно хотели расправиться с девушками, еще до того, как она успела бы применить для самообороны Силу. Хотя айилки были настороже, Эгвейн сомневалась, что таковы были сейчас их намерения. А что если Найнив не сможет исцелить их подругу? Нужно, чтобы она все выяснила, прежде чем взялась за дело. Ведь от ее решения зависит и наша судьба!
На всем пути до рощи айилки пристально осматривали окрестности, будто ожидали, что голый ландшафт прячет врагов, способных маскироваться так же искусно, как они сами.
Авиенда вышагивала впереди, Найнив не отставала от нее.
- Я - Илэйн из Дома Траканд, - сказала подруга Эгвейн, пытаясь разговорить своих спутниц, - Дочь-Наследница Моргейз, Королевы Андора.
Эгвейн споткнулась. Свет, она что, с ума сошла? Ведь Андор воевал с ними в Айильскую Войну! Это было лет двадцать назад, однако говорят, у айил долгая память.
Но пламенноволосая айилка, что шла рядом с ней, только и сказала:
- Я - Байн, из септа Черная Скала, из Шаарад Айил.
- А я - Чиад, - заговорила женщина с более светлыми волосами, что была не так высока ростом и шагала с другой стороны от Илэйн, - из септа Каменная Река, из Гошиен Айил.
Байн и Чиад вопросительно взглянули на Эгвейн, выражение их лиц было прежним, но Эгвейн показалось, что они сомневаются в ее хороших манерах.
- Я Эгвейн ал'Вир, - ответила она на их взгляды. Казалось, ее спутницы ожидали большего, поэтому она добавила: - Дочь Марин ал'Вир, из Эмондова Луга, что в Двуречье.
Ее слова как будто удовлетворили женщин, но Эгвейн готова была держать пари, что айилки поняли больше, чем поняла она сама обо всех их септах и кланах. Это должно означать принадлежность к той или иной семье.
- Вы первые сестры? - спросила Байн, подразумевая, вероятно, всех троих.
Эгвейн подумала, что они, должно быть, имеют в виду "сестры", как у Айз Седай принято называть друг друга, и ответила: "Да". Одновременно Илэйн возразила:
" Нет".
Чиад и Байн быстро переглянулись, - похоже, они решили, что беседуют с девушками, которые немного не в своем уме.
- Первые сестры, - обратилась Илэйн к своей подруге, как будто читала ей лекцию, - это женщины, у которых общая мать. Вторые сестры - это женщины, матери которых - сестры друг другу. - Илэйн повернулась к айилкам: - Мы мало знаем о вашем народе. Я прошу вас извинить наше невежество. Об Эгвейн я иногда думаю как о первой сестре, но по крови мы с ней не родные.
- Тогда почему вы не обращаетесь к вашим Хранительницам Мудрости? - спросила Чиад с удивлением. - Байн и я стали родными сестрами.

Предыдущая страница 21 Следующая страница


Возрожденный дракон 22

Эгвейн заморгала:
- Как можно стать родными сестрами? Либо у вас общая мать, либо вы рождены разными женщинами. Поверьте, оскорбить вас я вовсе не хочу. Большую часть того, что я знаю о Девах Копья, рассказала мне Илэйн. Я знаю:
вы способны сражаться и не интересуетесь мужчинами, но на этом мои знания кончаются.
Илэйн кивком подтвердила слова подруги. По рассказу Илэйн Эгвейн представляла себе Дев Копья как нечто среднее между Стражами в женском обличье и Красными Айя. В ответ на слова Эгвейн айильские девушки так посмотрели на собеседниц, будто засомневались, осталась ли у тех хоть капля здравого смысла.
- Мы не интересуемся мужчинами? - озадаченно переспросила Чиад.
Байн, размышляя, подняла брови:
- То, что вы знаете, и близко к правде, и далеко от нее. Когда мы венчаемся с копьем, то даем клятву не связывать себя ни с одним мужчиной на свете и ни с одним ребенком. Правда, некоторые из нас расстаются с копьем из-за какого- нибудь мужчины или ради рождения ребенка. - Байн говорила с таким видом, словно никак не могла понять такого поступка. - Но, отказавшись однажды от копья, вернуть его нельзя.
- А еще когда женщина избрана идти в Руидин, - вставила 'Чиад. - Хранительница Мудрости не может быть повенчана с копьем.
Байн посмотрела на Чиад так, будто та вдруг провозгласила, что небо голубое или что дождь льется с облаков. Взгляд, которым она окинула Эгвейн и Илэйн, свидетельствовал, что она подозревает о незнании ими таких простых вещей.
- Да, это правда. Хотя некоторые пытаются изменить этот порядок, - проговорила Байн.
- Да, пытаются. - Чиад проговорила это столь недовольно, словно они с Байн что-то не поделили.
- Но я отвлеклась от главного, - продолжала Байн. - Девы не танцуют с копьями одна с другой даже тогда, когда наши кланы не ладят между собой, но Шаарад Айил и Гошиен Айил - кровные враги уже свыше четырехсот лет. Поэтому мы с Чиад поняли, что нашего взаимного зарока будет недостаточно. Мы решили поговорить с Хранительницами Мудрости наших кланов, ибо Чиад рискует своей жизнью в моей крепости, а я в опасности - в ее. Вот мы и попросили, чтобы они связали нас узами, как первых сестер. Как это принято у первых сестер, если они Девы, мы оберегаем спину друг друга, и ни одна из нас не позволит мужчине подойти к себе, если второй нет рядом. Однако я бы не сказала, что мы пренебрегаем мужчинами. - Чиад кивнула с чуть заметной улыбкой. - Стала ли правда яснее, Эгвейн?
- Да, - промолвила девушка едва слышно. Она посмотрела на Илэйн и поймала смущенный взгляд ее голубых глаз. Должно быть, сама Эгвейн выглядела сбитой с толку не меньше.
Нет, не Красные Айя. Скорее уж - Зеленые. Среднее между Стражами и Зелеными Айя, но я в этом кое-чего не понимаю.
- Теперь мне стало все ясно, Байн. Спасибо, - проговорила Эгвейн.
- Если вы обе чувствуете, что вы - первые сестры, - сказала Чиад, - вам следует пойти к вашим Хранительницам Мудрости и сказать им. Но вы сами - Хранительницы Мудрости, хотя и молодые. Я не знаю, как поступать в таких случаях.
Эгвейн не знала, смеяться ей или краснеть. Она представила себе, что у них с Илэйн один мужчина на двоих. Нет, это возможно только для сестер, которые - Девы Копья. Ведь правда? По лицу Илэйн пошли красные пятна, и Эгвейн была уверена, что ее подруга думает о Ранде. Но мы не делим его. Илэйн. Мы не можем, ни одна из нас не может быть с ним. Илэйн закашлялась, прочищая горло.
- Я не уверена, что в этом есть нужда, Чиад, - сказала она. - Мы с Эгвейн уже оберегаем спины друг другу.
- Разве такое возможно? - недоверчиво проговорила Чиад. - Вы не повенчаны с копьем. И вы Хранительницы Мудрости. Кто осмелится поднять руку против Хранительницы Мудрости? Это меня смущает. Какая вам нужда оберегать друг другу спину?
Эгвейн, к счастью, не пришлось ей отвечать, потому что они уже подходили к рощице. В чаще под деревьями, почти у самой воды, появились еще две айилки. Джолиен, из септа Соляная Залежь, из Накай Айил, была голубоглазой женщиной с рыже-золотистыми кудрями почти одного цвета с волосами Илэйн. Джолиен тревожно смотрела на Дайлин, девушку из септа и клана Авиенды Волосы Дайлин слиплись от пота и стали темно-рыжими, она только один раз открыла свои серые глаза, когда женщины подошли к ней, и снова опустила веки. Куртка и рубашка раненой лежали рядом; бинты, обмотанные вокруг тела, намокли от крови.
- Ее пронзили мечом, - сказала Авиенда. - Какие-то глупцы, которых клятвопреступники-древоубийцы называют солдатами, приняли нас за горстку бандитов, какими кишит эта земля. Пришлось их убить, чтобы убедить в обратном, но Дайлин… Можешь ли ты исцелить ее, Айз Седай?
Найнив опустилась на колени рядом с умирающей и сдвинула повязки, чтобы взглянуть на рану. Найнив содрогнулась от того, что увидела,
- Вы не трогали Дайлин с тех пор, как ее ранили? На теле есть струп, но, похоже, он содран.
- Она хотела умереть около воды, - ответила Авиенда и быстро глянула на реку. Эгвейн показалось, что она с трудом сдержала дрожь.
- Дуры! - Найнив стала копаться в своей сумке, отыскивая целебные травы. - Вы ее чуть не убили, перетаскивая с таким ранением! Она хотела умереть около воды! - повторила Найнив с отвращением. - Если вы носите оружие, подобно мужчинам, это совсем не означает, что и думать вы должны точь-в-точь как они. - Она вытащила из сумки глубокую деревянную миску и толкнула ее к Чиад: - Принеси воды, мне нужно перемешать травы, чтобы она могла их выпить.
Чиад и Байн вместе спустились к реке и вскоре возвратились. Их лица нисколько не изменились, но, очевидно, девушки ожидали, что, как только они подойдут к воде, она сразу поглотит их. Так показалось Эгвейн.
- Если бы мы не принесли Дайлин сюда к… реке, Айз Седай, - робко возразила Авиенда, - мы бы никогда не встретили вас, и тогда бы она точно умерла.
Найнив фыркнула и стала сыпать толченые травы в миску с водой, бормоча себе под нос:
- Корень сердечника восстанавливает кровь, собачий лист сращивает волокна, и, разумеется, трава-здоровик… - Бормотание перешло в шепот, слишком тихий, чтобы можно было расслышать.
Глядя на нее, Авиенда нахмурилась.
- Хранительницы Мудрости используют травы, - проговорила она. - Но я не слышала, что Айз Седай тоже используют их.
- Я беру себе в помощь то, что у меня под рукой! - рассердилась Найнив, продолжая сортировать свои порошки и что-то шептать себе под нос.
- Она на самом деле говорит как Хранительница Мудрости, - негромко заметила Чиад, и Байн напряженно кивнула.
Дайлин, единственная среди своих подруг, оставалась без оружия, но остальные женщины, без сомнения, были готовы пустить в ход весь свой арсенал в один миг. Найнив никого не обнадеживает, и не успокаивает, подумала Эгвейн. Надо сделать так, чтобы они разговорились. О чем угодно. Напряжение спадет, если они заговорят о чем-нибудь мирном.
- Не обижайтесь, - осторожно сказала Эгвейн, - но я заметила, что река вас тревожит. Она не опасна, пока нет бури. Если хотите, можете поплавать. Правда, течение вдали от берега довольно сильное.
Илэйн покачала головой.
Айилки смотрели безучастно. Наконец Авиенда подала голос:
- Однажды я видела мужчину… шайнарца… который это делал… плавал.
- Я не совсем понимаю, - откликнулась Эгвейн. - Известно, что в Пустыне мало воды, но, по твоим словам, ты из септа Каменная Река, Джолиен. Наверное, ты плавала в Каменной Реке?
Илэйн посмотрела на подругу как на безумную.
- Плавать, - неуклюже проговорила Джолиен, - это значит… войти в воду? В ту воду? Где не за что держаться? Не на что опереться? - Она задрожала. - Айз Седай, до того, как я перешла Стену Дракона, я никогда не видела текущей воды, которую не могла бы перешагнуть. Каменная Река… Некоторые утверждают, что в ней когда-то была вода, но это только похвальба. Там одни камни. Самые старые записи Мудрых и вождя клана свидетельствуют, что в реке никогда ничего не было, кроме камней, с первого дня, когда наш род отделился от септа Высокого Плоскогорья и назвал ту землю своей. Плавать?! - Айилка стиснула копье так, будто собиралась сразиться с самим этим словом.
Чиад и Байн еще на шаг отошли от берега. Эгвейн вздохнула и покраснела, встретившись глазами с Илэйн. Ну. я не Дочь-Наследница, чтобы знать все эти тонкости. Но обязательно узнаю. Окинув взглядом всех этих айильских женщин, Эгвейн поняла, что не только не успокоила их, но еще больше насторожила. Если они попытаются что-нибудь сделать, я удержу их с помощью Воздуха. Она не имела ни малейшего представления, сможет ли. схватить четырех человек сразу, но раскрыла себя саидар, сплела потоки Воздуха и оставила их наготове. Сила пульсировала в девушке с нетерпением, готовая прорваться в любую минуту. Вокруг Илэйн не было никакого сияния, и Эгвейн удивлялась - почему? Илэйн посмотрела ей прямо в глаза и опять покачала головой.
- Я никогда не причиню зла Айз Седай, - внезапно сказала Авиенда. - Я хочу, чтобы вы это знали. Выживет Дайлин или умрет, в этом отношении ничего не изменится. Я бы никогда не воспользовалась этим, - она слегка подняла короткое копье, - против женщины. А вы к тому же - Айз Седай.
Эгвейн вдруг почувствовала, что Авиенда сама пытается их успокоить.
- Я знаю об этом, - сказала Илэйн, как будто обращалась к Авиенде, но глазами дала знать подруге, что произнесенные ею слова предназначались в первую очередь Эгвейн. - Мы мало знаем о ваших обычаях, но мне известно: айил никогда не нанесут вреда женщинам, если те - как вы это назвали? - не повенчаны с копьем.
Байн возразила, потому как ей показалось, что Илэйн вновь не сумела ясно увидеть истину.
- Не совсем так, Илэйн. Если неповенчанная с копьем женщина придет ко мне с оружием, я отлуплю ее, чтобы она поняла все как следует. Мужчина… Мужчина же может думать, что если женщина вашей страны носит оружие, то она уже повенчана с копьем. Ну что ж, мужчины иногда бывают странными.
- Конечно, - согласилась Илэйн. - Но до тех пор, пока мы не нападем на вас с оружием, вы нам ничего плохого не сделаете. Все четыре айилки. казалось, были потрясены, и Илэйн быстро, но со значением взглянула на Эгвейн.
А та продолжала, тем не менее, удерживать саидар. Хотя бы только потому, что знания Илэйн могли быть не всегда верными, даже если айилки говорили то же самое. И саидар… так хорошо чувствовать в себе.
Найнив приподняла Дайлин голову и попыталась влить ей в рот свою микстуру.
- Пей! - приказала она. - Я знаю, у лекарства не слишком приятный вкус, но выпей все до капли.
Дайлин глотнула, поперхнулась и снова сделала глоток.
- И даже тогда - нет, Айз Седай, - уточнила Авиенда познания Илэйн. Она не отрываясь глядела на Дайлин и Найнив. - Говорят, когда-то, перед Разломом Мира, мы служили Айз Седай, хотя ни в одном предании не сказано, каким образом. Мы сплоховали в этом служении. Может быть, это и есть тот грех, за который мы попали в Трехкратную Землю. Не знаю. Никто не знает, в чем состоял тот грех, кроме разве что Хранительниц Мудрости или вождей кланов, но они ничего не рассказывают. Существует поверье: если мы подведем Айз Седай вновь, они уничтожат нас.
- Пей все до капли! - ворчала Найнив. - Одни мечи в голове! Мечи да мускулы, и никаких мозгов!
- Мы не собираемся убивать вас! - решительно заявила Илэйн, и Авиенда кивнула:
- Как скажете, Айз Седай. Но все древние легенды напоминают нам об одном. Мы никогда не должны сражаться с Айз Седай! Если вы пошлете на меня ваши молнии да еще погибельный огонь в придачу, я стану танцевать с ними, но не причиню вам вреда..
- Какие мерзавки! - возмущалась Найнив. Она опустила голову Дайлин пониже и положила руку ей на лоб. Глаза раненой снова закрылись. - Да, мерзкие женщины! Авиенда переступила с ноги на ногу и снова нахмурилась. Ее соратницы были в таком же настроении.
- Погибельный огонь, - задумчиво повторила Эгвейн. - Авиенда, а что это такое - погибельный огонь? Айильская женщина угрюмо посмотрела на нее:
- А вы и вправду не знаете, Айз Седай? В старых преданиях сказано, что Айз Седай владели им. Легенды описывают его как нечто очень страшное, но большего я не знаю. Говорят, мы забыли многое, что когда-то знали.
- Возможно, Белая Башня тоже многое забыла, - грустно проговорила Эгвейн. Я узнала об этом в том… сне… или видении. Это было так. же реально, как Те-ларанриод. Я бы поспорила об этом с Мэтом на что угодно.
- Как они посмели! - восклицала Найнив. - Никто не имеет права так варварски кромсать живое тело! Это никому не позволено!
- Она сердится? - спросила Авиенда с тревогой. Чиад, Байн и Джолиен озабоченно переглянулись.
- Все в порядке, - успокоила их Илэйн.
- Даже просто отлично, - добавила Эгвейн. - Она сердится, значит, все много лучше, чем хорошо.
Сияние саидар внезапно окружило Найнив, Эгвейн качнулась вперед, стараясь увидеть все. Илэйн сделала то же самое. И Дайлин, широко раскрыв глаза, с криком приподнялась. Найнив поддерживала ее спину несколько секунд, потом сияние исчезло. Глаза Дайлин снова закрылись, и она опустилась на землю, тяжело дыша.
Я поняла, подумала Эгвейн. По-моему… я кое-что поняла. Она не была уверена, сумела ли определить, каким способом Найнив соединила все потоки энергии, и еще меньше могла различить каждый из множества потоков. То, что Найнив сделала за прошедшие несколько мгновений, напоминало плетение с завязанными глазами одновременно четырех ковров.
Найнив протерла кровавыми бинтами живот Дайлин, убирая свежую ярко-красную кровь и черные корки засохшей. Там не было больше ни раны, ни даже шрама, белела здоровая кожа - значительно бледнее, чем лицо Дайлин.
Найнив с гримасой поднялась на ноги и бросила окровавленное тряпье в реку.
- Вымойте ее, - сказала она, - и оденьте потеплее. Она замерзла. И накормите свою подругу. Она почувствует сильный голод.
Найнив присела у воды и принялась отмывать руки.

ГЛАВА 39. Нити в Узоре

Неуверенно притронувшись рукой к тому месту, где у Дайлин была рана, Джолиен от удивления утратила дар речи, ибо пальцы ее ощутили не след опасного удара, а гладкую кожу.; Найнив выпрямилась, принялась • вытирать руки о край плаща. Эгвейн пришлось признать: ворсистая шерсть впитывает влагу не хуже, чем шелк или бархат.
- Я же сказала: вымыть ее и хоть как-нибудь одеть! - проговорила Найнив с явным недовольством.
- Да, Мудрая, разумеется! - тотчас откликнулась Джолиен и вместе с Чиад и Байн бросилась исполнять распоряжение.
Из груди Авиенды вырвался короткий смешок, словно смешанный со слезами.
- Говорят, на такое способна Хранительница Мудрости из септа Зазубренное Копье и еще одна, из септа Четыре Лаза, но прежде я считала эти россказни пустой похвальбой. - Она глубоко вздохнула, стараясь восстановить спокойствие. - Я теперь ваша должница, Айз Седай! Моя вода - ваша, и тень приюта моего септа всегда примет вас. Дайлин приходится мне второй сестрой. - Заметив непонимающий взгляд Найнив, она пояснила: - Она дочь сестры моей матери. Кровный родич, Айз Седай. Отныне я обязана вам и готова кровью вернуть долг.
- Если мне когда-нибудь вздумается пролить чью-то кровь, я сама этим займусь, - сдержанно ответила Найнив. - А хочешь вернуть мне долг, так скажи, стоит ли в Джурене у пристани судно? В той деревне, к югу отсюда?
- Вы говорите о той деревне, где стоят солдаты со знаменем Белого Льва? - спросила Авиенда. - Вчера, сходив туда на разведку, я приметила судно. В старых сказаньях о судах упоминают, но вдруг увидеть одно из них было для меня дивом.
- Если так угодно Свету, надеюсь, оно еще там, это судно. - Найнив начала прибирать свои пакеты с травяными порошками. - Для девушки я сделала все, что было в моих силах, Авиенда, а теперь нам пора продолжить путь. Выздоравливающей необходимы сейчас хорошая пища и долгий отдых. И расстарайся, уж будь добра, чтобы в нее не совали мечи!
- Судьба сама судьбу творит, Айз Седай! - ответила айилка.
- Скажите мне, Авиенда, - спросила Эгвейн, - если вы так опасаетесь рек, как вам удается их преодолевать? Я твердо уверена: между здешними местами и Пустыней вам встретилась по крайней мере одна река, столь же широкая и полноводная, как Эринин.
- Алгуэнья, - уточнила Илэйн. - Если, конечно, вы не шли в обход.
- В ваших краях рек немало, однако на многих из них есть так называемые мосты, - там, где люди привыкли переходить на другой берег, а если моста нет, реку можно и вброд перейти. Есть и другой способ. - Авиенда похлопала по стволу высокого дерева с белой корой. - Такое высоченное и толстое дерево плавает так же легко, как мелкая веточка. Мы нашли упавшие деревья и сделали сами… судно, что ли… ну да, маленькое судно из двух или трех связанных стволов. На нем и одолели большую реку. - Она говорила словно о чем-то прозаическном.
Эгвейн с удивлением уставилась на Авиенду. Интересно, а если бы она, Эгвейн, опасалась чего-то так, как айильцы, видно, боялись рек, по силам бы ей было заставить себя встретить то, что ее пугает, с тем же хладнокровием, как, например, Авиенда? Особой уверенности она не чувствовала. Но внутренний голос спросил: А как. быть с Черными Айя? Ты перестала их бояться? Девушка ответила: Это совсем другое. В этом никакой особой храбрости нет. Я должна либо охотиться за ними, либо сидеть, как кролик, ожидающий, когда на него бросится ястреб. И повторила самой себе старинную поговорку: Лучше быть молотком, чем гвоздем.
- Продолжить путь - лучшее, что мы можем сейчас сделать, - проговорила Найнив.
- Я вот что еще хотела сказать, - промолвила Илэйн. - Расскажите нам, Авиенда, что заставило вас пройти весь этот путь, испытать столько трудностей?
- Да не такой дальний путь мы и прошли-то. - Авиенда неодобрительно покачала головой. - В дорогу мы вышли почти последними. Хранительницы Мудрости прямо наперебой спешили со своими колкими замечаниями, набрасывались на меня, как одичавшие собаки, загнавшие теленка, убеждали, будто у меня совсем другие обязанности. - Махнув рукой в сторону других айилок, она вдруг усмехнулась: - А эти отстали, чтобы, как они говорили, посмеяться над моим жалким положением. Впрочем, я уверена: не будь их. Хранительницы не отпустили бы меня вовсе.
- Мы разыскиваем того, чье появление предсказано, - сообщила Байн. Она приподнимала спящую Дайлин, помогая Чиад натянуть на нее коричневую льняную рубашку. - Ищем Того- Кто-Приходит-с- Рассветом.
- Он выведет нас из Трехкратной Земли, - добавила Чиад. - Пророчества утверждают: он был рожден Фар Дарайс Мей!
- Как же так?! - Илэйн была поражена. - Ведь ты говорила. Девам Копья детей иметь не дозволено! Мне это же говорили, когда я училась…
Байн и Чиад опять обменялись взглядами, словно утверждавшими, что Илэйн послала стрелу совсем близко к правде, но в цель все же не попала - вновь не сумела.
- Если Дева все же родит дитя, - тщательно подбирая слова, стала объяснять девушке Авиенда, - она отдает ребенка Хранительницам Мудрости своего септа, а те втайне передают малыша другой женщине, чтобы никто и не ведал, чей это ребенок на самом деле. - Голос ее звучал так бесстрастно, словно она сообщала: камень - твердый. - И такого ребенка никакая женщина воспитать не откажется, ибо будет надеяться, что именно ей суждено вырастить Того-Кто-Приходит-с-Рассветом.
- Либо сама мать ребенка может отказаться от копья и повенчаться с мужчиной, - сказала Чиад. А Байн добавила:
- Иногда бывают причины отказаться от копья. Авиенда посмотрела на них ничего не выражающим взглядом, но продолжила, будто они ничего не сказали:
- При этом Хранительницы говорят, что найден он будет здесь, за Стеной Дракона. "Кровь от нашей крови, смешанная со старой кровью, вызванная кровью еще более древней, но не нашей". Мне этого не понять, но Хранительницы Мудрости говорят это таким тоном, что сомнений не остается. - Она сделала паузу, очевидно, обдумывая, как продолжить свою речь. - Вы задали много вопросов, Айз Седай, я же хочу задать лишь один. Вы уже поняли: мы ищем предзнаменования и знаки. Почему Айз Седай, три Айз Седай вместе, идут по земле, где нож не блещет лишь в той руке, которая слишком ослабела от голода и не в силах сжать рукоять? Куда вы направляетесь?
- В Тир! - проговорила Найнив, мгновенно оживившись. - Если только мы не будем стоять тут и болтать, дожидаючись, пока Сердце Твердыни само в прах не рассыплется!
Илэйн потуже затянула ремешком связку своих вещей, готовясь в дорогу, Эгвейн поступила так же.
Айилки начали переглядываться, а Джолиен, которая натягивала на Дайлин серо-коричневое одеянье, замерла.
- В Тир? - заинтересованно переспросила Авиенда. - Три Айз Седай шествуют по растревоженной стране прямиком в Тир. В этом есть нечто странное. Почему вы держите путь в Тир, Айз Седай?
Эгвейн посмотрела на Найнив. О Свет, минуту назад они улыбались, а теперь напряглись, будто скованные по рукам и ногам невидимой силой!
- Мы должны настигнуть довольно злобных женщин. - Найнив выбирала слова с осторожностью. - Охотимся за Друзьями Тьмы.
- Исчадия Тени, - добавила Джолиен, скривив рот, точно она гнилое яблоко надкусила.
- Исчадия Тени в Тире, - проговорила Байн, и, словно продолжая все ту же фразу, Чиад дополнила:
- А три Айз Седай разыскивают Сердце Твердыни.
- Я вовсе не утверждала, будто мы направляемся в Сердце Твердыни! - оборвала ее Найнив. - Просто заметила, что не хочу дожидаться здесь, когда оно рассыплется в прах. Эгвейн, Илэйн, вы уже собрались или нет? - И она двинулась сквозь кусты, прочь из зарослей, не ожидая ответа спутниц, пронзая землю дорожным посохом, широким шагом устремившись на юг.
Прежде чем за ней последовать, Эгвейн и Илэйн поспешно распрощались. Четыре айилки стояли и наблюдали за ними.
- Когда ты назвала себя, у меня чуть сердце не остановилось! - проговорила Эгвейн, когда они с Илэйн подальше отошли от айилок и тех уже не было видно за деревьями. - Ты не боялась, что они тебя убьют или в плен возьмут? Айильская Война кончилась не так уж давно, и сколько бы они ни убеждали нас, будто никогда не воюют с женщинами, у которых нет копий, мне сдается, они готовы были насадить на острия кого угодно!
- Теперь-то я поняла, сколь многого не знаю об айил. - Илэйн огорченно покачала головой. - Но меня убеждали, что для айил то, что мы зовем Айильской Войной, вовсе не было войной. И судя по тому, как они относились ко мне, это, пожалуй, правда. Или они решили. что я - Айз Седай, потому и вели себя так доброжелательно?
- На мой взгляд, айил - народ довольно странный, но можно ли назвать три года сплошных сражений иным словом, кроме как "война"? Меня не интересуют их междоусобицы, но война есть война!
- Но для них все было совсем не так! - возразила подруге Илэйн. - Да, тысячи айильцев пересекли Хребет Мира, но в те дни они считали себя не воинами, а скорее ловцами воров или палачами, явившимися наказать короля Ламана Кайриэнского за преступление - за то, что он срубил Авендоралдеру. Они не войну творили, айильцы, они вершили казнь, так они полагали.
Как повествовала в одной из своих лекций Верин, Авендоралдера была ростком самого Древа Жизни, и около четырех сотен лет назад айил принесли его в Кайриэн как беспрецедентное предложение вечного мира;
одновременно они предоставляли кайриэнцам право пересекать Пустыню. До того право это принадлежало лишь торговцам, менестрелям и Туата'ан. Свое богатство Кайриэн скопил благодаря торговле драгоценной отделочной костью, парфюмерией и специями, но главным образом шелком из стран, находящихся за пределами Пустыни. Но даже Верин не имела ни малейшего представления о том, каким образом деревце Авендесора попало к айил;
с одной стороны, древние книги недвусмысленно говорили о том, что это деревце семян не давало, с другой стороны, никто не ведал, где именно находится Древо Жизни, об этом рассказывали лишь несколько маловероятных историй; при всем при том к айильцам Древо Жизни никакого отношения не имело. Непонятно было и почему айильцы именовали кайриэнцев Дольщиками Воды, и почему айильцы настаивали, чтобы купеческие фургоны из Кайриэна обязательно увенчивали себя флагом, несущим трилистник Авендесоры.
Эгвейн нехотя высказала предположение, что она может понять, из-за чего айильцы начали войну - даже если и не считали ее войной. Из-за того, что король Ламан срубил преподнесенный ими дар - дабы создать трон, ни на какой в мире не похожий. Ламанов Грех - вот как назвали люди его поступок. Согласно мнению Верин, война не только положила конец торговле кайриэнцев со странами, находящимися по ту сторону Пустыни, но и сами кайриэнцы, отважившиеся двинуться через Пустыню, теперь пропадали. Верин утверждала, что эти несчастные были проданы, "как скоты", в странах за пределами Пустыни, но и она не понимала, как можно продавать живого мужчину либо женщину.
- Эгвейн, а ты знаешь, кто должен быть Тем-Кто-Приходит-с- Рассветом? - спросила Илэйн. - Кто это может быть? Взглянув на спину Найнив, по-прежнему опережавшей подруг, Эгвейн только головой покачала. Она что, решила нас гнать в Джурене. точно на скачках.? А потом резко сбавила шаг и встала как вкопанная:
- Ты имеешь в виду?.. Илэйн кивнула:
- Да, мне так кажется. Я не слишком хорошо знаю Пророчества о Драконе, но несколько строк оттуда помню. Вот одна из них: "На склонах Драконовой горы он будет рожден, произведен на свет девой, с мужчиной не венчанной! " Но ведь ты знаешь, Эгвейн, Ранд вовсе не похож на айильца! Пожалуй, он немного похож на те портреты Тигрейн, что я видела, но она исчезла еще до того, как Ранд появился на свет, да и не могла она, я думаю, быть его матерью. Догадываюсь я: матерью Ранда была Дева Копья!
Ускорив шаг, Эгвейн погрузилась в раздумья, вспоминая все, что она знала о рождении Ранда. Кари ал'Тор умерла, и Ранда взрастил в одиночку Тэм ал'Тор, но, если Морейн говорила правду, Кари и Тэм не могли быть настоящими родителями Ранда. Иногда Эгвейн казалось, будто Найнив известен некий секрет, связанный с рождением Ранда. Но, готова держать пари. из Найнив его и вилкой, не выковырнуть!
Они догнали Найнив. Эгвейн была мрачнее тучи, мучаясь тревожными мыслями, Найнив, ничего не замечая, неотрывно глядела вперед, в сторону Джурене и того судна, к которому они спешили, а Илэйн хмуро взирала на своих спутниц, будто они, точно две девчонки, дулись друг на друга, не поделив лучший кусок праздничного пирога.
Некоторое время шли молча, потом Илэйн проговорила:
- Прекрасно у тебя все получилось сегодня, Найнив. И исцеление, и все остальное. Они, по-моему, и не усомнились, настоящая ли ты Айз Седай. А по твоему поведению они и нас с Эгвейн к ним причислили!
- Да, работу ты исполнила сложную, - сказала через минуту Эгвейн. - Первый раз в жизни я так подробно наблюдала за исцелением. Когда видишь такое, всякие игры с созданием молний кажутся не сложней приготовления пудинга из овсяной муки.
- Спасибо, - пробормотала Найнив, удивленно улыбаясь, и потянулась потрепать Эгвейн по волосам, как привыкла ласкать ее, когда Эгвейн была девчонкой.
Нет. я уже не маленькая девчушка!
Время мало-помалу стремилось вперед, и девушки продолжали свой путь в молчании. Только Илэйн разок громко вздохнула.
Следующую милю, а то и больше, они одолели довольно быстро, хотя и пришлось свернуть от реки и обойти стороной густые заросли на берегу. Найнив постоянно предупреждала спутниц: слишком близко к рощицам подходить не следует. Эгвейн считала, что предполагать, будто за каждым деревцем мирных путешественниц подстерегает кровожадный айилец, несколько глуповато, впрочем, их маневры не особенно удлиняли дорогу, так как заросли кустарника были не так уж обширны.
Тем не менее Илэйн то и дело поглядывала на рощицы и приречные заросли.
- Смотрите! - вдруг воскликнула она. Завертев головой, Эгвейн увидела, как из-за деревьев появляются мужчины, крутя над головами пращи. Девушка потянулась к саидар, но в тот же миг что-то ударило ее в голову, и она провалилась во тьму.
Эгвейн почувствовала, как что-то покачивает ее лежащее тело, движется под ней. Голова была переполнена болью. Она попыталась потрогать голову, но что-то врезалось в запястья, и она не смогла шевельнуть рукой.
- … это лучше, чем валяться тут весь день, до самой темноты, - услышала девушка грубый мужской голос. - Кто знает, когда к берегу подойдет другое судно? А лодка та ненадежная. Она протекает.
- Самое лучшее сейчас - надеяться, что Адден поверит тебе, когда ты расскажешь ему, какие кольца увидел перед тем, как принял решение, - проговорил другой человек. - Сдается мне, ему куда нужнее богатые грузы, а не всякие красавицы!
А первый мужчина добавил вполголоса несколько слов, довольно грубых, о том, как Адден может поступить с дырявой лодкой, да и с грузами заодно.
Веки Эгвейн приподнялись. Сияющие серебром пятнышки плясали у нее перед глазами, будто плавая в небе, и девушка решила, что вот-вот свалится на землю и покатится кувырком. Она оказалась привязанной к лошадиному крупу, запястья были связаны с лодыжками веревкой, пролегающей под брюхом лошади; волосы девушки свешивались чуть не до земли.
Было еще по-дневному светло. Чтобы осмотреться, Эгвейн повернула голову. Вокруг качались в седлах бедно одетые всадники, и она не могла понять, захвачены ли в плен вместе с ней и Найнив с Илэйн. На некоторых воинах красовалась плохонькая броня - ржавенький шлем, помятая кираса или же короткая куртка, обшитая стальными бляхами, но большинство всадников были облачены лишь в куртки, верно, уже полгода не чищенные, да и не известно, следил ли вообще кто-то за этой убогой одеждой. Всадники издавали столь едкий запах, что сразу же становилось ясно: они много месяцев не мылись как следует. У каждого на поясе либо за спиной красовался меч.
Ярость забурлила в Эгвейн, перерастая в раскаленный добела гнев. Не хочу быть пленницей, и связанной быть не желаю! Не бывать по-вашему! Она дотянулась до саидар, и тотчас же боль едва не взорвала ей голову. Эгвейн с трудом сумела подавить стон.
Лошадь остановилась, раздались скрип несмазанных петель, крики, животное двинулось вперед, и вскоре мужчины стали спешиваться. Когда они расступились, Эгвейн смогла хоть немного осмотреться. Остановившихся путников окружал бревенчатый палисад, выстроенный на вершине большого круглого кургана, а на деревянном настиле стояли лучники, оглядывая окрестности поверх грубо обтесанных зубцов. Низенькое бревенчатое строение без окон было словно воткнуто в насыпанную под стеной землю. Иных сооружений, кроме нескольких односкатных навесов, поблизости не было. Поодаль от въехавших в палисад всадников огороженное пространство оживляли огни костров, на которых готовили пищу, тут и там стояли стреноженные кони, ходили грязные люди. Воинов было около сотни. Запертые в клетках козы, а с ними вместе и поросята, и цыплята оглашали воздух блеянием, хрюканьем, писком и квохтаньем - все эти звуки смешивались с гортанными криками и смехом, создавая грубый гул, клокотавший в голове у Эгвейн.
Она увидела: Найнив и Илэйн лежат на спинах расседланных лошадей, привязанные к ним так же, как Эгвейн. Обе были как будто неподвижны; длинная коса Найнив ползла по грязи, волочилась за идущей лошадью. Слабая надежда на то, что хоть одна из девушек остается на свободе, а значит, поможет спастись из плена и остальным. исчезла. О Свет, не могу я вновь оказаться в плену! Все что угодно, только не плен опять! Эгвейн вновь осторожно потянулась к саидар. На этот раз боль в голове вспыхнула уже не с такой силой - как будто в голову просто угодил брошенный кем-то камешек, но из-за этого пустота оказалась разбита прежде, чем девушка успела представить себе розу.
- Одна очухалась! - закричал чей-то испуганный голос.
Эгвейн постаралась изобразить бессилие, чтобы никто ее не опасался. Видит Свет, как я вообще могу выглядеть опасной, я вся перевязана, точно мешок с провизией! Чтоб мне сгореть, но мне нужно еще немного времени. Совсем немножко!
- Ничего худого я вам не сделаю, - сказала она подбежавшему к ней парню с потным лицом. Во всяком случае, пыталась сказать. Получилось у нее это или нет, Эгвейн не знала, что-то вновь стукнуло ее по голове, и темнота влилась в нее, топя и подминая ее волю.
I
На сей раз прийти в себя было легче. Голова у Эгвейн снова болела, но уже не так остро, как в прошлый раз, хотя ее и донимала круговерть тревожных мыслей. Зато на этот раз мой желудок не… О Свет. лучше не думать об этом.
Во рту появился вкус кислого вина и горечь. Сквозь щели в кое-как сколоченной стене пробивался свет лампы, но здесь было темно. Эгвейн лежала на спине. Судя по ощущениям, на земле. Дверь в стене тоже была подогнана неплотно, однако казалась весьма прочной.
Приподнявшись и упершись руками в пол за спиной, Эгвейн удивилась: она не была связана. Стены, кроме одной, сложенной из неоструганных бревен, оказались из нетесаного камня. Лившийся в стенные щели свет позволил Эгвейн увидеть Найнив и Илэйн, лежащих рядом с ней на земле. На лице Дочери-Наследницы виднелась кровавая ссадина. Ни та ни другая девушки не двигались, однако были живы и дышали очень глубоко. Попробовать привести их в сознание или сначала рассмотреть в щель, что там, за стеной? Я только разок взгляну, сказала она себе. Перед тем как заняться подругами, я должна понять, кто нас пленил и держит в заточенье.
Эгвейн быстренько убедила себя, что вовсе не боится, будто разбудить подруг, быть может раненых, ей не удастся. Приникнув к трещине в стене, возле самой двери, она не могла забыть кровавый след на лице Илэйн и старалась точно вспомнить, как Найнив удалось исцелить
Дайлин.
За стеной располагалась большая комната, вернее, вся остальная часть бревенчатого дома, она была без окон, но ярко освещена пламенем, льющимся из золотых и серебряных ламп, висящих на крюках, вбитых в стены и в высокий потолок, тоже бревенчатый. Очага в помещении не оказалось. На утрамбованном земляном полу стояли столы и стулья, какие обычно украшают собой фермерские жилища, да еще сундуки, покрытые позолоченной резьбой и инкрустированные костью. Рядом с украшенной позолоченными резными столбиками высокой кроватью с балдахином, застеленной грязными одеялами и покрывалами, лежал ковер с вытканными на нем павлинами.
Дюжина мужчин стояли и сидели на стульях, пристально глядя на высокого светловолосого воина, которого можно было бы назвать красивым, если бы он мылся почаще. Держа одну руку на рукояти меча, он стоял возле стола с позолоченными резными ножками, глядя на столешницу и другой рукой что-то передвигая по ней кругами.
Когда открылась входная дверь, Эгвейн увидела, что за стенами ночь; в помещение вошел долговязый мужчина, без левого уха.
- Он еще не появлялся! - хрипло сообщил безухий. Двух пальцев на левой руке у вошедшего тоже не было. - Невесело с этим родом дела иметь.
Не обратив на него никакого внимания, высокий светловолосый воин продолжал передвигать что-то по столу.
- Три Айз Седай! - пробормотал он и засмеялся. - Айз Седай сегодня в цене, если, конечно, кишка не тонка нужного покупателя найти. Если готов рискнуть тем, что у тебя потроха через глотку выдернут, то попробуй всучить ему поросенка в мешке. Правда, это не так безопасно, как резать глотки матросам с торгового судна, а, Коук? Да и не так просто, как ты думаешь, а?
Остальные мужчины возбужденно задвигались, а тот, к кому белокурый обратился, - коренастый мужчина с бегающими глазами - весь подался вперед.
- Они и вправду Айз Седай, Адден! - Эгвейн узнала голос - тот самый мужчина, что недавно при ней ругался. - • По всему виду Айз Седай. И кольца у них - вот доказательство, говорю же тебе!
Адден поднял со стола что-то блеснувшее золотом в свете ламп. То было кольцо.
Эгвейн охнула и ощупала пальцы. Они забрали мое кольцо!
- Не нравится мне все это, - пробубнил долговязый и безухий. - Айз Седай! Любая из них может в одиночку перебить нас всех. Чтоб мне удачи не видать! Ты, Коук, просто вырубленный из скалы болван! Давно пора тебе глотку вырвать! А вдруг одна из них очухается раньше, чем придет он?
- Они много часов будут без памяти. - Это сказал толстяк с хриплым голосом и редкозубой ухмылкой. - Дрянь, которой мы их опоили, приготовлена по рецепту моей бабули. Уж до восхода солнца они точно проспят, а тот, кого мы ждем, будет здесь гораздо раньше.
Эгвейн вновь ощутила во рту горечь и вкус кислого вина. Что бы это ни было, твоя бабуля соврала тебе, боров. Но лучше бы она тебя новорожденного задушила! Задолго до того, как явится тот самый "он", она поставит Найнив и Илэйн на ноги. Гораздо раньше, чем придет тот человек, который считает, будто можно купить Айз Седай. Совсем как. проклятые Шончан! Эгвейн подползла к Найнив.
Насколько могла определить Эгвейн, Найнив как будто спала, и девушка стала попросту трясти ее за плечо. К ее удивлению, Найнив тотчас раскрыла глаза:
- Что слу…
Эгвейн прикрыла рот Найнив ладонью, чтобы не встревожить врагов.
- Нас захватили в плен, - прошептала Эгвейн. - За стеной с дюжину разбойников, а во дворе еще больше. Целая прорва. Они дали нам снотворное, да не слишком крепкое, как видишь. Ты что-нибудь помнишь?
- Помню! - ответила Найнив, отбросив руку Эгвейн со своего лица. Голос ее был негромок и звучал мрачно. Найнив сморщилась, скривила губы и вдруг беззвучно засмеялась: - Корень "спи покрепче"! Эти бараны напоили нас корнем "спи покрепче", смешав его с вином. Причем, судя по мерзкому вкусу, вино давно обратилось в уксус. Ну- ка, вспоминай поскорей, чему я тебя учила! Как действует корешок "спи покрепче"?
- Он избавляет человека от головной боли и помогает уснуть, - заговорила Эгвейн так же тихо, как подруга. И почти так же безрадостно, пока не начала понимать смысл своих слов. - Этот корень только делает человека чуть-чуть сонным! Да-а, видно, толстяк за стеной в свое время не слишком внимательно слушал свою бабулю-травни-цу. - Выходит, они очень вовремя помогли нам избавиться от головной боли после их же ударов!
- Верно сказано! - одобрила Найнив. - Вот мы сейчас разбудим Илэйн и так отблагодарим их за все добрые дела, что они нас век не забудут! - Найнив бесшумно поднялась и подсела к золотоволосой подруге.
- Пока нас вносили сюда, я успела заметить, что их около сотни, этих вояк, - прошептала вслед ей Эгвейн. - Я думаю, на этот раз ты не будешь мешать применить против них Силу. Кстати, по-моему, нас кто-то собирается купить. Его они и ждут. С ним я такое сделаю, чтоб до самой смерти в Свете ходил! - Найнив по-прежнему молчала, склонившись над Илэйн. - Что случилось, Найнив?
- Илэйн тяжело ранена. Она едва дышит, у нее, кажется, пробит череп. Она умирает, Эгвейн, умирает, как недавно умирала Дайлин!
- Ты можешь помочь ей, Найнив? - Эгвейн попыталась вспомнить, какие потоки сплетала Найнив, исцеляя айилку, но сумела восстановить в памяти лишь треть сплетавшихся нитей. - Помоги же ей, Найнив!
- Но они украли у меня все травы! - яростно проговорила Найнив, и голос ее дрожал. - Я не сумею! Без трав не смогу! - Эгвейн с удивлением поняла, что Найнив вот-вот заплачет. - Чтоб им всем сгореть, не могу я ничего сделать без!.. - Она внезапно схватила Илэйн за плечи, будто собираясь поднять лежащую без сознания женщину и встряхнуть ее. - Будь ты неладна, девчонка! - проворчала она. - Не затем я увела тебя с собой, чтобы ты тут умерла! Лучше бы ты осталась скрести кухонные горшки! Надо было сунуть тебя в мешок и отдать Мэту, чтобы он отвез тебя к твоей дорогой матушке! Я не дам тебе умереть у меня на глазах! Слышишь? Я этого не позволю!
Внезапно вокруг Найнив засияло свечение саидар, а Илэйн распахнула глаза, и губы у нее дрогнули.
Эгвейн как раз вовремя, как ей показалось, прикрыла ладонью рот Илэйн, чтобы та не выдала их всех неосторожным словом или криком, но стоило ей прикоснуться к подруге, как она попала в вихрь исцеляющей силы, посланный Найнив на помощь Илэйн. Эгвейн почувствовала себя втягиваемой в водоворот соломинкой. Ее до костей пронзил холод, столкнувшийся с устремившимся наружу опаляющим жаром, будто решившим иссушить и сделать хрупким ее тело. Весь мир, казалось, начал рассыпаться, метаться из стороны в сторону, падал, взлетал и кружился.
Когда могучий водоворот Силы отпустил ее тело, Эгвейн, едва дыша, пристально посмотрела на Илэйн, по-прежнему сверкавшую на нее глазами над ладонью Эгвейн, закрывающей ей рот. Последние следы головной боли у Эгвейн исчезли. Даже отголоска целительной волны, посланной Найнив, было достаточно для ее исцеления тоже. Гул голосов в соседней комнате не стал громче; если Илэйн и нарушила тишину, Адден и его сообщники этого не заметили.
Найнив стояла на четвереньках, безвольно опустив голову.
- О Свет, - выговорила она. - Когда делаешь такое, это как будто… Как будто с тебя заживо кожу сдирают… О Свет! - Она обратила свой взор на Илэйн: - Ну как ты, девочка?
Эгвейн отняла руку от рта Илэйн.
- Устала очень, - проговорила Илэйн едва слышно. - И очень хочу есть. Где мы? Я видела каких-то людей с пращами…
Эгвейн поспешно рассказала ей обо всем. Задолго до того, как она закончила свой рассказ, лицо Илэйн покрыла тень печали.
- А сейчас, - добавила Найнив голосом, в котором звучало железо, - мы покажем этим увальням, что значит связаться с нами! - Вокруг нее вновь засиял свет саидар.
Илэйн поднималась на ноги очень неуверенно, но и ее окружало сияние. Эгвейн, сдерживая ликование, потянулась к Истинному Источнику.
Девушки снова приникли к щелям в стене, чтобы. точно разузнать, с кем им придется иметь дело И их глазам предстали три Мурддраала. Облаченные в мертвенно- черные одеяния, висящие на них с неестественной неподвижностью, они стояли у стола, и все присутствующие отступили от них как можно дальше. Их не опасался лишь Адден, остальные вжались спинами в стены и уставились в земляной пол. Стоя у другого конца стола, Адден прямо встречал безглазый взгляд чудовищ, лишь пот промывал узкие дорожки на его немытом лице.
Исчезающий взял со стола кольцо. Эгвейн видела, это золотое кольцо было намного больше, чем кольца Великого Змея.
Прижавшись лицом к стене, Найнив тяжело задышала от гнева и принялась нащупывать что-то за воротом своего платья.

Предыдущая страница 22 Следующая страница


23 Роберт Джордан

- Три Айз Седай! - прошипел Получеловек, удивленный голос будто осыпался мертвой пылью. - И одна имела при себе вот это. - Кольцо, брошенное Мурддраалом, с глухим стуком упало обратно на стол.
- Их-то я и ищу! - продребезжал другой Мурддраал. - Ты будешь хорошо вознагражден, человече.
- Мы должны напасть внезапно! - тихо сказала Найнив. - Что там за замок на этой двери?
Эгвейн легко смогла увидеть замок по ту сторону двери - на цепи висела тяжелая железная штуковина, такая и разъяренного быка удержит.
- Приготовьтесь! - сказала она.
Надеясь, что Полулюди не заметят столь тонкого прикосновения к Силе, она вытянула струйку Земли не толще волоска и вплела ее в железную цепь, в каждое звено, в каждую частичку металла.
Тут один из Мурддраалов поднял голову. Другой наклонился над столом к Аддену и проскрипел:
- Меня что-то беспокоит, человече. Ты уверен, что они спят?
Адден с трудом сглотнул и кивнул. Третий Мурддраал, повернувшись, уставился на дверь - в комнате за ней притаились Эгвейн и ее подруги.
Порванная цепь брякнулась на пол, глядевший на нее Мурддраал издал рык, но тут распахнулась ведущая во двор дверь, и через нее из ночи втекла прикрытая черной вуалью смерть.
Комната извергала визг и крики, разбойники схватились за мечи, стремясь отразить разящие копья айильцев. Мурддраалы тоже обнажили клинки, еще более черные, чем их одеяния, и стали биться, спасая свою жизнь. Однажды Эгвейн наблюдала, как шестеро котов дрались в общей свалке - каждый против всех. Сейчас перед ее взором творилось то же самое, только увеличенное в сотню раз. Но через несколько секунд наступила тишина. Почти тишина.
Все люди, кроме тех, кто носил черные вуали, были мертвы, они лежали на полу, пронзенные всаженными в них копьями. Одно из копий пригвоздило к стене Аддена. Среди беспорядочно перевернутой мебели и мертвых тел недвижно лежали два айильца. В центре комнаты, спиной к спине, стояли три Мурддраала, сжимая в руках черные клинки. Один из Полулюдей держался за бок, точно был ранен, но более никаких признаков ранения он не выказывал. У другого поперек бледного лица сверху вниз шел длинный порез, но он не кровоточил. Вокруг Мурддраалов, пригнувшись, двигались пятеро айильцев в вуалях. Снаружи доносились крики и звон металла - во тьме ночи продолжали биться со своими врагами айильцы, но в доме шум боя звучал совсем глухо.
Совершая боевой круг, айильцы стучали копьями о свои небольшие кожаные щиты. Трам- пграм - ТРАМ- трам… трам- трам-ТРАМ-трам… трам-трам-ТРАМ-трам. Мурддраалы поворачивались, глядя на айильцев, и их безглазые лица казались неуверенными, неспокойными - страх, каким ударял каждый их взгляд в любое человеческое сердце, похоже, вовсе не затрагивал их нынешних противников.
- Потанцуй со мной. Человек Тени! - вдруг насмешливо окликнул Мурддраала один из айильцев. Голос был совсем юный.
- Потанцуй со мной. Безглазый! - Это сказала женщина.
- Потанцуй со мной!
- Со мной!..
- Кажется, - проговорила Найнив, выпрямляясь, - сейчас самое время!
Она распахнула дверь, и в прибежище Мурддраалов вступили три девушки, сияющие свечением саидар.
Казалось, для Мурддраалов более не существовали айильцы, а для айильцев здесь не было больше Мурддраалов. Айильцы уставились поверх своих вуалей на Эгвейн и ее подруг, словно не веря собственным глазам;
она услышала, как одна женщина с трудом втянула в себя воздух. Безглазые взгляды стали теперь иными. Эгвейн казалось, что в брошенных на нее взорах таилось осознание собственной смерти, ибо Полулюди всегда узнавали женщин, способных прикасаться к Истинному Источнику, стоило им увидеть их. И девушка была уверена, что чувствовала в них и жажду ее смерти. Они готовы были своею гибелью заплатить за ее смерть. И еще - больше всего Полулюди хотели вырвать из ее тела душу и сделать плоть Эгвейн и ее дух игрушками Тени. Они хотели…
Она только переступила порог комнаты, но у нее было такое чувство, будто взгляды ненавистников пронзают ее уже не первый час.
- Дольше я это не выдержу! - проворчала она и дала волю потоку Огня. Пламя поглотило всех трех Мурддраалов, пронзая их насквозь, так что тела их затрещали, точно пропускаемые через мясорубку кости. В то мгновение Эгвейн забыла, что она здесь не одна, а вместе с Илэйн и Найнив. Когда огненный сполох охватил Полулюдей, девушке показалось, что сам воздух, оторвав врагов от земли, толкает их в середину огненного вихря, сливая в сплошной шар огня и мрака. Шар становился все меньше и меньше. Вопли обреченных будто вонзились Эгвейн в хребет, но в этот миг с рук Найнив сорвалось нечто:
тонкий стержень белого света, перед которым померкло бы полуденное солнце, а расплавленный металл рядом с огненным стержнем казался бы холодным. И это нечто на долю секунды соединило ладони Найнив с Мурдд-раалами. И Полулюди исчезли - словно их никогда и не было. Найнив вздрогнула от потрясения, и окружавшее ее сияние угасло.
- Что… Что это было? - спросила Илэйн. Найнив покачала головой. Она была так же ошеломлена, как Илэйн.
- Не знаю, - призналась она. - Я была так разозлена, так напугана тем, что они хотели сделать… Не понимаю, как все произошло.
Огонь разящий, подумала Эгвейн. Она не ведала, отчего была в этом уверена. Нехотя девушка заставила себя отпустить саидар, заставила его освободить себя. Непонятно, что далось ей с большим трудом. И я так. и не поняла, как она все это проделала!
Теперь айильцы сняли свои черные покровы. Причем, как показалось Эгвейн, несколько поспешно, словно желая продемонстрировать ей и ее двум подругам, что они прекращают бой. Трое из айильцев оказались мужчинами, один из них был старше других, седина успела заметно тронуть его темные рыжеватые волосы. Все трое айильцев были высокого роста и вне зависимости от возраста обладали спокойной уверенностью, светящейся в глазах, а движения их были полны той угрожающей грации, что отличает Стражей. За плечами у них была смерть, и они знали об этом и не испытывали перед ней страха. Одной из женщин была Авиенда. Крики и шум за стенами затихли.
Найнив направилась к лежащим айильцам.
- Не нужно, Айз Седай, им уже не помочь, - проговорил старший из айильцев. - Каждого из них пронзила сталь Человека Тени.
Однако Найнив наклонялась над каждым из сраженных, отбрасывала с лиц вуали, чтобы поднять людям веки и проверить, не бьется ли на шее у кого-то пульс жизни. Склонившись над поверженной женщиной, Найнив побледнела. Перед ней лежала Дайлин.
- Чтоб тебе сгореть! Чтоб тебе сгореть! - Неясно было, ругала ли она саму Дайлин, или мужчину с седой головой, или Авиенду, а может быть, и каждого из айильцев. - Я не для того исцелила эту женщину, чтобы она нашла такой конец!
- Ко всем нам приходит смерть, - заговорила Авиенда, но тотчас умолкла, едва Найнив повернулась к ней.
Айильцы обменивались взглядами, словно не уверенные, не учинит ли Найнив с ними то же, что с Мурддраалами. Но не страх, а настороженность сквозила в их взглядах.
- Своей сталью Человек Тени не ранит врага, - сказала Авиенда. - Его клинок убивает сразу.
Старший из воинов взглянул на говорившую с некоторым удивлением во взоре. Эгвейн решила, что для него, как и для Лана, такое подрагивание век все равно что для любого другого человека неприкрытое изумление. Авиенда ответила на его взгляд:
- Им кое-что известно, Руарк.
- Прошу извинить нас, - громко сказала Илэйн. - Мы прервали ваш… танец. Нам, быть может, не следовало вмешиваться.
Удивленно взглянув на подругу, Эгвейн по ее глазам сразу поняла, что та делает. Успокоить их и дать Найнив возможность остыть.
- Вы действовали своим оружием очень умело, - проговорила Эгвейн. - Надеюсь, мы не обидели вас тем, что сунулись.
Седеющий человек, тот самый Руарк, сдавленно хмыкнул.
- Айз Седай, я рад всему… всему, что вы делаете. - Он был как будто не слишком уверен в собственных словах, но уже через миг приободрился. Улыбка сияла на его широком лице с квадратным подбородком, он был красив и еще вовсе не стар. - Мы сумели бы одолеть врагов, но вот троих Людей Тени… Они бы убили двоих-троих из нас, а то и всех разом, и не поручусь, что мы все-таки изловчились бы прикончить всех троих. Для молодых смерть - враг, с которым они готовы померяться силой. Для тех же из нас, кто постарше, она старый друг, бывшая любовница, встречаться с которыми хочется пореже.
Речь воина как будто успокаивала Найнив, словно встреча с айильцем, не торопящимся в объятия смерти, вытравила из нее все напряжение.
- Мне, наверное, нужно поблагодарить вас, - сказала она ему, - поэтому примите мою благодарность. Я, признаюсь, удивлена и обрадована сегодняшней встречей с вами. Авиенда, вы предполагали, что найдете нас здесь? Но почему?
- Я за вами следила. - Айилка вовсе не чувствовала смущения. - Старалась узнать, как вы поступите дальше. Я видела, как вас захватили, но помочь вам не могла - была слишком далеко. Я ведь была уверена: стоит мне подобраться к вам ближе, и вы меня сразу заметите, поэтому я держалась шагов за сто от вас. Но когда поняла, что помочь себе вы уже не можете, отважиться на это в одиночку было слишком поздно.
- Знаю, ты сделала все, что могла, - тихо ответила Эгвейн. Неужели она следовала за нами всего в ста шагах? Слава Свету, разбойники ее не заметили!
Авиенда решила, что Эгвейн просит ее продолжить рассказ.
- Я знала, где должен был быть Корам, где были Даэль и Луайне, а они знали… - Она замедлила речь и взглянула на старшего воина нахмурившись. - Среди пришедших я не надеялась встретить вождя клана, тем более моего собственного. Руарк, кто тогда во главе Та-ардад Айил?
Руарк пожал плечами, будто ответ на этот вопрос не имел никакого значения.
- Придет время, - проговорил он, - я умру, и вожди септов сменят один другого и постараются решить, на самом ли деле они желают отправиться в Руидин. Я бы не пришел сюда по доброй воле, но Эмис, и Бэйр, и Мелэйн, и Сеана погнали меня, точно горные барсы, преследующие дикого козла. Сны сказали: мне надо идти. Они не верили, что я хочу умереть в постели, больным, толстым стариком.
Авиенда засмеялась, будто услышала добрую шутку:
- Говорят, всякий мужчина, против которого ополчились, сговорились его собственная жена и Хранительница Мудрости, предпочел бы сразиться сразу с дюжиной своих старинных врагов. А мужчина, на которого вместе с женой насели сразу три Хранительницы, да еще собственная жена - Хранительница, подобен тому, кто пытается сразить Лишающего Зрения!
- Мне в голову пришла одна мысль, - сказал старый воин, глядя куда-то вниз, и Эгвейн вдруг увидела на полу три кольца Великого Змея и кольцо потяжелее, золотое, как раз на мужской палец. - И она не оставляет меня. Все должно меняться. Но если я отойду в сторону, частью перемен к новому мне не стать. Три Айз Седай, направляющиеся в Тир.
Остальные айил обменялись взглядами, стараясь, чтобы это ускользнуло от внимания Эгвейн и ее подруг.
- Вы говорили о снах, - молвила Эгвейн. - Ваши Мудрые умеют понимать, о чем им рассказывают сны?
- Некоторые умеют. Но если вы хотите знать больше, поговорите с ними. Думаю, перед Айз Седай они раскроют свои тайны. А вот мужчинам Хранительницы Мудрости говорят о вещих снах только тогда, когда в них есть указания, как мы должны действовать. - Голос его вдруг стал тихим, усталым. - А это обычно как раз то, чего очень хотелось бы избежать, да нельзя.
Руарк умолк, наклонился и поднял с пола мужское кольцо. На кольце блестел взлетающий над копьем и короной журавль, Эгвейн тотчас его узнала. Раньше она не раз видела это кольцо висящим у Найнив на шее, на кожаном шнурке. Наступив на другие кольца, Найнив шагнула вперед и выхватила перстень из руки айильца. На лице ее Эгвейн видела гнев и еще столько разноречивых чувств, разобраться в которых не могла. Руарк и пальцем не пошевелил, чтобы вернуть кольцо, и продолжил усталым голосом:
- И у одной из них кольцо, о котором я слышал, когда еще был мальчишкой. Перстень королей Малкири. Когда отец мой был молод, малкирцы вместе с шайнарцами выступили против айильцев. В танце копий они понимали толк! Однако Малкир пала перед Запустением. Говорят, что выжил только маленький мальчик-король, и ныне он обхаживает смерть, отнявшую у него страну, как иной ищет расположения красивых женщин. Поистине все это очень странно, Айз Седай. Пожалуй, самое странное из всех необычных знамений, что я повидал с тех пор, как Мелэйн выгнала меня из собственного моего становища и отправила за Стену Дракона. Вы поставили меня на тропу, на которую я и в мыслях не ступал.
- Я не выбирала, какой дорогой вам идти, - резко ответила ему Найнив. - Единственное, чего я хочу, - продолжить свой путь. У этих разбойников были лошади. Мы возьмем трех лошадей и двинемся в путь.
- Ночью? - спросил Руарк. - Неужели у вас такие срочные дела, что вы должны спешить по этим опасным краям во мраке ночи?
Найнив, после видимой внутренней борьбы, сказала:
- Нет. - И уже потверже добавила: - Но с восходом я двинусь в путь.
Айильцы вынесли всех убитых за палисад, но ни Эгвейн, ни ее спутницы не хотели ночевать в кровати Аддена, сохранившей тяжелый запах. Подобрав свои кольца, они устроились под открытым небом, завернувшись в плащи и одеяла, которые дали им айильцы.
Но вот рассвет украсил жемчугом небо на востоке;
айильцы достали на завтрак жесткое сушеное мясо - Эгвейн долго разглядывала предложенный ей кусок, пока Авиенда не сообщила ей, что то была козлятина, - и к нему подали жесткий хлеб, разжевать его было так же трудно, как и волокнистое мясо. Еще появился белый сыр с голубыми прожилками, он был терпким и кислым на вкус, а твердость его заставила Илэйн пробормотать, что айильцам уже, должно быть, по силам пережевывать камни. Однако Дочь- Наследница одна умяла столько, сколько съели Найнив и Эгвейн вместе. Выбрав трех самых лучших лошадей для Эгвейн и ее подруг, айильцы от остальных коней отступили, ибо. как объяснила Авиенда, верхом они ездят только в случае крайней нужды. Причем говорила она об этом так, словно со сбитыми ногами все равно побежит быстрее, чем скачут кони. Выбранные для девушек лошади были высокими и почти такими же крупными, как боевые кони, с гордо выгнутыми шеями и свирепыми глазами. Илэйн досталась чалая кобыла, Эгвейн - серая, а Найнив - черный жеребец.
Свою серую лошадку Эгвейн назвала Туманной, надеясь, что нежное имя успокоит нрав кобылы. И действительно, пока девушки направлялись на юг. Туманная скакала легко, будто радуясь красному солнцу, поднимающемуся над горизонтом.
Уцелевшие в битве айильцы сопровождали всадниц пешком. Кроме двух айил, убитых Мурддраалами, погибло еще трое. Теперь айильцев оставалось всего девятнадцать. Все они бежали, не отставая от всадниц. Вначале Эгвейн старалась сдерживать свою лошадь, но это очень смешило айильцев.
- Я готова бежать наперегонки с твоей лошадью хоть десять миль, - сказала ей Авиенда, - и мы еще посмотрим, кто придет первым - она или я!
- А я готов пробежать с тобой двадцать! - смеясь, отозвался Руарк.
Эгвейн быстро поняла, что айильцы говорили вполне серьезно, ибо, когда она и ее спутницы перестали сдерживать прыть своих лошадей, айильцы и не думали отставать.
Но вот впереди показались соломенные крыши Джурене, и Руарк сказал:
- Прощайте, Айз Седай! И да найдете вы везде воду и прохладу! Может быть, мы вновь с вами встретимся еще до того, как придут перемены!
Голос его звучал глухо. Айильцы повернули к югу, и Авиенда, Чиад и Байн обернулись к девушкам, подняв каждая на прощание руку. Теперь, когда не надо было держаться вровень с лошадьми, айильцы не только не замедлили своего бега, а, наоборот, побежали заметно быстрее Эгвейн догадывалась, что они намерены продолжать свой бег, пока не достигнут того самого что-бы- это-ни-было, куда направляются.
- Что он этим хотел сказать? - спросила она подруг. - "Может быть, мы вновь с вами встретимся еще до того, как придут перемены"?
Илэйн покачала головой.
- Какая разница, что он имел в виду, - проговорила Найнив. - Я рада, что они вдруг появились вчера, но не меньше рада и тому, что теперь они ушли. Надеюсь, нам здесь удастся сесть на судно.
Джурене была небольшой деревушкой, застроенной одноэтажными деревянными домиками, а над самым высоким зданием на высоком древке развевалось знамя Белого Льва Андора. В деревушке было пятьдесят гвардейцев королевы, облаченных в красные мундиры с остроугольными белыми воротниками, а поверх них сияли кирасы. Как заметил командир отряда, гвардейцев разместили в Джурене, чтобы создать безопасное пристанище для беженцев, направляющихся в Андор, но с каждым днем все меньшее число путников проходило через андорскую заставу. Теперь большинство беженцев спасалось от беды в деревнях ниже по реке, ближе к Арингиллу. Прибытие в Джурене трех женщин для командира гвардейцев было большой радостью, ибо он уже ожидал приказа о возвращении всех его воинов в Андор, чтобы они не бездельничали в деревеньке. Немногочисленным обитателям Джурене предстояло, вероятно, уйти из родных мест вместе с андорцами, оставляя свое добро разбойникам и кайриэнским солдатам враждующих Домов.
Илэйн постоянно прикрывала лицо глубоким капюшоном своего плотного шерстяного плаща, но никто из солдат, глядя на девушку с золотисто-рыжими волосами, не узнавал в ней Дочь-Наследницу Андора. Некоторые из воинов даже предлагали Илэйн остаться здесь, с ними, и Эгвейн не могла понять, раздосадована или довольна была ее спутница подобными предложениями. Сама же она мужчинам, приглашавшим ее в свою компанию, отвечала, что не имеет времени на это. В каком-то отношении эти приглашения были приятны и лестны; по правде говоря, Эгвейн вовсе не хотелось броситься на шею кому-то из лихих воинов, но их внимание, обращенное к ней столь же горячо, как к ее подруге, радовало девушку, напоминая, что кое-кто из мужчин и ее считает столь же неотразимой, как и красавицу Илэйн. Найнив одного из своих рьяных ухажеров ударила по лицу. Эгвейн при этом едва удержалась от смеха, а Илэйн насмешливо улыбнулась; Эгвейн догадалась, что бедняга осмелился ущипнуть Найнив, но, бросая на него испепеляющие взоры, та явно была довольна произведенным ею впечатлением.
Кольца с пальцев девушки сняли. Найнив довольно быстро убедила спутниц, что город Тир - не то место, где нужно выдавать себя за Айз Седай, особенно если именно там скрываются Черные Айя. Эгвейн спрятала свое кольцо в поясной кошель-сумку, туда, где хранился каменный тер'ангриал, и к ним обоим она прикасалась довольно часто, это придавало ей сил. Найнив носила свое кольцо на груди, нанизав на шнурок рядом с тяжелым кольцом Лана.
В Джурене, у единственного каменного причала, выдающегося в реку Эринин, девушки нашли пришвартованное судно. Не тот корабль, который видела Авиенда, но все же судно как судно. Однако, увидев его, Эгвейн очень огорчилась. "Змеешейка" оказалась вдвое шире "Голубого журавля", а ее нос, такой же округлый, как капитан судна, совсем не соответствовал названию.
Сей достойный муж, когда Найнив спросила, достаточно ли быстроходно его суденышко, искоса глянул на женщину и почесал ухо.
- Быстроходно ли? Я доверху набил трюмы шайнарским деревом высшего качества и коврами из Кандора. С таким- то грузом - куда мне спешить? Чем медленнее поплывем, тем выше подскочат цены на мой груз. Вслед за нашим сюда, к Джурене, подойдут и более быстроходные суда, но останавливаться здесь они не станут. Я бы и сам не застопорил ход, если б на судне не испортилось мясо. Вот ведь дурацкая мысль - что можно нынче купить мясо в Кайриэне. "Голубой журавль", говорите? О да, видел я Эллизора сегодня утром. Он застрял там, выше по течению. Нескоро его снимут, я думаю. Вот вам, пожалуйста, эти быстроходные суда!
Найнив заплатила ему за проезд да вдвое больше за провоз лошадей, при этом у нее был такой взгляд, что ни Эгвейн, ни Илэйн еще долго не отваживались с ней заговорить, хотя "Змеешейка" уже поползла вперевалку от деревеньки Джурене.

ГЛАВА 40. Ночной герой

Облокотившись на релинг, Мэт наблюдал за приближением стен и башен Арингилла, в то время как "Серая чайка", мерно взмахивая длинными веслами, двигалась к длинным причалам, деревянные балки которых были промазаны дегтем и смолой. И сама пристань, защищенная полукружиями вдающегося в реку высокого каменного мола, и пришвартованные к ней суда всевозможных размеров кишели людьми. Одни толкали перед собой тачки или тянули волокуши и тачки с высокими колесами, доверху груженные различной мебелью и сундуками, другие, их было большинство, носили грузы на спине. Однако суеты не наблюдалось. Кучка людей, мужчин и женщин, неуверенно топталась на месте, дети с плачем жались к ногам взрослых. Солдаты в красных мундирах и сверкающих кирасах пытались заставить их двигаться к городу, но люди продолжали испуганно толпиться, видимо, не решаясь тронуться с места. Мэт отвернулся и из-под руки посмотрел на реку, которую они покидали. Здесь Эринин была оживленнее, чем к югу от Тар Валона. На всем видимом пространстве реки можно было заметить почти дюжину судов, от длинной остроносой лодочки, легко скользящей против течения под двумя треугольными парусами, до широкого тупорылого корабля с квадратными парусами, чьи очертания виднелись далеко к северу.
Но почти половина судов, попавших в поле зрения Мэта, пожалуй, не имела никакого отношения к речной торговле. Две широкие баржи, загромождавшие середину реки, двигались порожняком к небольшому городу на дальнем берегу, в то время как три другие, до отказа заполненные людьми, теснившимися на палубе, как сельди в ладных дубовых бочках, шли им навстречу в направлении Арингилла. Вечернее солнце потихоньку скатывалось к линии горизонта, постепенно удлиняя тень от знамени, развевающегося над дальним городом. Тот берег был кайриэнским, но Мэту не было нужды вглядываться в рисунок стяга, он и так знал, что это Белый Лев Андора. Об этом много говорили в тех андорских деревнях, где ненадолго останавливалась "Серая чайка".
Мэт покачал головой. Политика не очень-то интересовала его. Пока им не втемяшится в башку вновь убеждать меня в том, что я андорец. и все из-за какой-то карты. Чтоб мне сгореть, чего доброго, они попытаются заставить меня сражаться в их проклятой армии, если дела с Кайриэном затянутся. Приказам подчиняться! О Свет! Мэта передернуло, и он снова посмотрел в сторону Арингилла. Босые матросы "Серой чайки" уже готовились бросить швартовы на причал.
Капитан Маллия следил за Мэтом, стоя на корме возле румпеля. Он, очевидно, все не оставлял надежды снискать расположение своих загадочных пассажиров, все пытался выведать, в чем суть возложенной на них важной миссии. В конце концов Мэт показал ему запечатанное письмо и сообщил, что везет его от Дочери-Наследницы к Королеве. Всего лишь личное послание от дочери к матери, не более. Но Маллия, похоже, услышал только слова "Королева Моргейз".
Мэт усмехнулся про себя. Глубокий карман его куртки приятно отягощался двумя кошельками, вес которых значительно увеличился с тех пор, как он взошел на корабль, а монет у него хватило бы еще и на то, чтобы заполнить пару других кошелей. Везло ему все же меньше, чем в ту первую, невероятную ночь, когда и кости, и все вокруг будто с ума посходило, но удача не оставила юношу. На третье утро Маллия отказался от попыток сдружиться с этой парой необычных пассажиров, участвуя в игре, но его денежный сундучок к этому времени уже значительно облегчился. А после Арингилла он, по всей вероятности, и вовсе полегчает, так как у Маллии и провизии в кладовых изрядно поуменьшилось. А когда Мэт поглядел на людские толпы на причалах, то подумал, что тут у бедного капитана вряд ли будет много возможностей пополнить запасы.
Мысли Мэта вновь вернулись к письму, и усмешка на его лице сменилась задумчивостью. Несколько движений раскаленным в огне ножом - и печать с изображением золотой лилии аккуратно поддета. В письме не содержалось ничего интересного: Илэйн сообщала, что упорно занимается, делает успехи и горит желанием продолжать обучение. Она помнит свой дочерний долг и, поскольку, наказывая ее за побег, Престол Амерлин рекомендовала не вспоминать о случившемся, более не намерена касаться этой темы. Кроме того, Илэйн писала, что удостоена звания Принятой и что свершилось это замечательное событие скорее, нежели она могла предполагать, и теперь ей доверены дела куда более важные, чем раньше, и в связи с поручением самой Амерлин ей, наверно, придется покинуть Тар Валон, впрочем, лишь на короткий срок. Так что матери не следует беспокоиться.
Илэйн было легко призывать Моргейз не беспокоиться. Конечно, Илэйн ведь Мэта усадила на горячую сковородку. Скорей всего, это глупое письмо и было причиной слежки за ним, но даже Том ничего в этом письме не понял, не сумел выжать из него ничего вразумительного. Он только пожимал плечами да порой ворчал о тайнописи, шифрах, кодах и Игре Домов.
Сейчас, когда печать была поставлена на место и само письмо находилось в полнейшей недосягаемости, зашитое в подкладку куртки, Мэт готов был биться об заклад, что о послании никто не знает. Если кому-то позарез понадобится письмо, настолько, что он решит из-за него убить Мэта, то пусть попробует! Раз уж я, Найнив. взялся отвезти это письмо, то будь все проклято, но я его доставлю, кто бы ни пытался меня остановить. Если же он снова встретит тех трех несносных женщин, они явно не обрадуются, услышав слова, что он им выскажет. Если я когда-нибудь их встречу… О Свет, о таком обороте дел я и не задумывался!
Когда швартовы были обмотаны вокруг кнехтов, на палубе появился Том с инструментами за спиной и узлом в руке. Невзирая на хромоту, он с гордым видом подошел к поручням, старательно следя за тем, чтобы ветер должным образом развевал полы его плаща, играя цветными лоскутами декоративных заплат, и с важным видом теребя свои длинные белые усы.
- Никто и не смотрит, Том, - произнес Мэт. - По-моему, они заметят менестреля, только если в руках у него будет окорок.
Том окинул пристань внимательным взглядом:
- О Свет! Я слышал, что дела тут плохи, но не ожидал, что настолько. Бедные простаки. Похоже, половина из них просто голодает. Так что если ты и дальше намерен жить в соответствии со своими запросами, то второй твой кошелек мы отдадим за еду. Первый пойдет в уплату за комнату. Смотрю на тебя, и мне скоро плохо станет. Если ты и здесь будешь налегать на еду, как взял ныне в привычку, то недолго ждать, что оголодавший люд за этакое тебе мозги вышибет.
В ответ Мэт лишь улыбнулся.
Тяжело ступая, мимо прошел Маллия, подергивая кончик своей бороды и отдавая последние указания, - "Серую чайку" подтягивали к пирсу. Матросы установили сходни, и Санор, скрестив на груди могучие руки, встал на страже возле них - на случай, если толпа на причале попытается проникнуть на судно. Но никто так и не попытался.
- Значит, здесь вы все же покидаете нас, - улыбнулся Маллия, но улыбка его была не столь радушной и предупредительной, какой могла бы быть. - Вы уверены, что я никак не могу помочь вам в дальнейшем? Сгори моя душа, никогда еще я не видел подобного столпотворения. Солдатам не мешало бы очистить пристань - если понадобится, то и мечом! Иначе приличному купцу на берег не сойти, не то что торговать. По-моему, лишь Санор сможет провести вас к гостинице через весь этот сброд.
Ну да. конечно, чтоб ты сразу узнал, где мы остановились.! Нет уж, дудки!
- Я хотел было подкрепиться перед тем, как сойти на берег, и, может быть, сыграть в кости, чтобы скоротать время… - Бедный Маллия побледнел как полотно. - Но, пожалуй, подобными делами удобнее заниматься там, где пол устойчив и не ходит под ногами, как желе на блюдце. Так что мы покидаем вас, капитан. И благодарим за восхитительное плавание.
На лице капитана отразилось явное облегчение. Мэт же поднял свои вещи, взял в руку боевой шест, используя его как дорожный посох, и вместе с Томом направился к сходням. Маллия дошел с ними до трапа, провожая бормотанием, в котором смешались и неподдельная досада, и неискреннее сожаление, - и все потому, что такие пассажиры покидают его судно. Но Мэт был уверен, что капитана сильно расстраивает упущенный шанс снискать расположение Благородного Лорда Самона путем передачи последнему подробностей соглашения между Андором и Тар Валоном.
Пока Мэт с менестрелем протискивался сквозь толпу, Том недовольно ворчал:
- Я понимаю, что Маллия отнюдь не симпатичен, но стоило ли постоянно поддразнивать его? Насмехаться над ним? Тебе мало того, что ты уничтожил едва ли не все запасы провизии? Он ведь рассчитывал, что ему их хватит до самого Тира.
- К твоему сведению, - проговорил Мэт, - я в последние два дня съедал не все. - К великому облегчению Мэта, однажды утром чувство голода совершенно пропало. Будто Тар Валон оборвал последнюю нить, которой удерживал его. - Большую часть еды я выбрасывал за борт, хотя улучить момент, чтобы никто этого не видел, было очень трудно.
Правда, теперь забавного в этом казалось мало - Мэта окружали измотанные, голодные лица, причем среди них было немало детских.
- Маллия заслужил подобное к себе отношение, - добавил он. - Вспомни хотя бы судно, которое мы встретили вчера! Оно село на мель или что-то вроде того, а он не то что не остановился помочь, даже близко не подошел, сколько ему ни кричали.
Навстречу друзьям попалась женщина с длинными темными волосами, она могла бы показаться хорошенькой, если бы не крайняя степень истощения. Женщина заглядывала в лицо каждому встречному, будто искала кого-то в толпе. Мальчик ростом чуть выше ее пояса и две девочки поменьше с плачем цеплялись за юбку женщины.
- А еще он тогда завел разговор о речных бандитах и ловушках. По-моему, тот корабль на ловушку совсем не походил, - продолжал объяснять Мэт.
Том с трудом увернулся от возка на высоких колесах, к которому поверх груды скарба, укрытой брезентом, была привязана клетка с двумя визжащими поросятами. При этом менестрель едва не перелетел через тележку, которую тянули мужчина и женщина.
- А ты готов свернуть со своего пути, чтобы прийти на помощь людям, да? Странно, как это я сразу не догадался.
- Я помогу любому, кто заплатит, - твердо сказал Мэт. - Только в сказках дураки что-то делают за просто так.
Две девочки горько рыдали в юбку матери, мальчик тоже едва сдерживал слезы. Глубоко запавшие глаза женщины ненадолго остановились на Мэте, изучая его лицо. Потом взгляд ее обратился на других. Женщина, казалось, тоже готова была разрыдаться. Под влиянием внезапного побуждения Мэт нашарил в кармане деньги и высыпал женщине в руку пригоршню монет, даже не заботясь об их достоинстве. Она вздрогнула, недоверчиво разглядывая золото и серебро, на лице ее застыло непонимание, которое, впрочем, быстро сменилось радостной улыбкой, и слезы благодарности засветились в ее глазах.
- Купи им что-нибудь поесть. - Мэт кивнул в сторону детей и поспешил удалиться, прежде чем женщина обретет дар речи. И тут он поймал на себе пристальный взгляд Тома. - Ну, что ты смотришь? Монеты, приходят легко, пока есть кому играть со мной в кости.
Том медленно кивнул, но Мэт не был уверен, что менестрель понял его правильно. Проклятие, детский плач действовал мне на нервы, только и всего. А глупый менестрель, верно, думает, что я стану раздавать золото каждому нищему, который мне повстречается. Вот дурак! Тут Мэт совсем запутался, так как подозревал, что последнее слово относилось не к Тому, а к нему самому.
Взяв себя в руки, он решил не вглядываться в лица встречных, пока наконец не заметил в конце причала того, кто интересовал его в данный момент больше всего. Лицо это принадлежало солдату, который направлял людей в город. На нем были красный мундир и кираса, но шлема он не носил. У солдата был облик много повидавшего седого ветерана, который красноречиво свидетельствовал, что он - опытный рубака, младший командир, военачальник десятка подчиненных, вряд ли больше. Сей воин напомнил Мэту Уно, хотя у него оба глаза были на месте. Судя по его утомленному виду, воин устал не меньше тех, кого он понукал.
- Проходи! - кричал солдат хриплым голосом. - Проклятье! Здесь стоять не положено! Пошевеливайтесь! В город идите, кому говорю!
Мэт остановился прямо перед солдатом и надел на лицо вежливую улыбку:
- Прошу прощения, капитан, вы не укажете, где я могу найти приличную гостиницу? И конюшню, где можно купить лошадей получше? Завтра нам предстоит долгий путь.
Солдат осмотрел собеседника сверху донизу, оглядел Тома и его плащ менестреля, после чего вновь окинул тяжелым взглядом Мэта:
- Капитан, говоришь? Ну, парень, тебе повезет почище самого Темного, если ухитришься сыскать себе местечко на ночь. Где-нибудь в сарае. Большая часть этой толпы спит под забором. А если отыщешь лошадь, которую еще не забили и не съели, то тебе уж точно придется торговать ее с боем, потому что ни один хозяин не захочет продать свою клячу.
- Есть лошадей? - с отвращением пробормотал Том. - Неужто на этом берегу и впрямь так плохо дело? Королева что, не присылает еды?
- Совсем плохо дело, менестрель. - Солдату явно хотелось сплюнуть. - Беженцы пересекают реку быстрее, чем мельницы перемалывают зерно в муку, быстрее, чем фургоны подвозят продукты с ферм. Ладно, долго это не продлится. Все, пришел приказ. Завтра мы прекратим переправу. А тех, кто все равно попытается, отправим обратно.
Он снова напустился на людей, толпившихся на пристани, словно они и были виновниками всех проблем. Потом его тяжелый взгляд вновь остановился на Мэте.
- Ты занимаешь место, путник. Проходи. - Голос солдата сорвался в крик, предназначавшийся каждому, кто мог слышать. - Пошевеливайтесь! Проклятье! Здесь нельзя стоять! Двигайтесь! Давайте!
Мэт и Том присоединились к тонкому ручейку людей, телег и тачек, текущему к воротам в городской стене, в Арингилл.
Главные улицы города оказались запружены такими толпами, что под ногами невозможно было разглядеть плоские серые плиты, которыми были выложены мостовые. Казалось, людям некуда идти и они шагают в толчее безо всякой цели или удрученно стоят по обеим сторонам улицы. Немногие счастливчики, успевшие что-то сохранить от прежнего достатка, держали в опущенных руках нехитрые пожитки или отчаянно прижимали к груди самые дорогие сердцу вещи. На глаза Мэту попались трое мужчин, баюкающих в руках часы, и с дюжину или больше - с серебряными блюдами или кубками. Но женщины прижимали к груди детей. Стоголосый ропот наполнял воздух, создавая многозвучный тревожный фон заботы и беспокойства. Мэт проталкивался сквозь толпу, нахмурившись и выискивая по сторонам вывеску гостиницы или хотя бы намек на нее. Застройка города была беспорядочна - чередование дерева, камня, кирпича; бок о бок стояли дома, крытые черепицей, шифером, соломой.
- Это не похоже на Моргейз, - пробурчал Том себе под нос после долгого молчания, его кустистые брови устало опустились вниз, подобно белым стрелам, лохматыми остриями к носу.
- Что не похоже? - рассеянно спросил Мэт.
- Прекратить переправу. Отослать людей восвояси. Характер у нее, правда, резкий, как молния, но сердце мягкое и сочувствующее голодным и обездоленным, - отозвался Том, недоуменно качая головой.
И тут Мэт увидел вывеску, она гласила - "Речник", а под надписью был нарисован босой парень без рубашки, вытанцовывающий джигу. Туда-то Мэт и направился, наискось пересекая улицу и раздвигая толпу при помощи своего посоха.
- Ну а кому бы это быть, как не ей? Она, кто ж еще! Ладно, Том, забудь о Моргейз. До Кэймлина еще далеко. Давай-ка вначале посмотрим, сколько золота с нас запросят за кровать на одну ночь.
Большой зал "Речника" оказался так же забит людьми, как и улица. Услышав требования Мэта, хозяин гостиницы принялся хохотать так, что затряслись его многочисленные подбородки:
- Да мы всей семьей ютимся вчетвером на одной кровати. Если бы ко мне пришла родная мать, я и то не смог бы дать ей одеяло и место у огня.
- Как вы могли заметить, я - менестрель. - Голос Тома вызвал эхо даже в переполненном помещении. - Вне всяких сомнений, у вас найдется хотя бы пара соломенных тюфяков где-нибудь в углу в качестве платы за то, что я буду развлекать ваших постояльцев занимательными рассказами, фокусами, глотанием огня и жонглированием.
Хозяин расхохотался ему в лицо.
Когда Мэт выволакивал менестреля обратно на улицу, Том проворчал своим обычным тоном:
- Ты не дал мне даже заикнуться о конюшне. А я наверняка сумел бы выбить нам место хотя бы на сеновале.
- На сеновалах и в амбарах я уже наспался с тех пор, как покинул Эмондов Луг, - буркнул Мэт. - И под кустами, кстати, тоже. Я хочу ночевать в кровати.
Но в следующих четырех гостиницах, которые попались им на пути, хозяева отказывали так же, как и в первой. Из последних двух их едва не вытолкали взашей, когда Мэт предложил хозяевам сыграть в кости на постель. И когда хозяин пятой, между прочим, именуемой "Славная королева", заявил им, что не в состоянии дать соломенный тюфяк и самой королеве, Мэт вздохнул и спросил:
- А как насчет конюшни? Мы вполне могли бы устроиться на сеновале за ту же плату.
- Моя конюшня для лошадей, - ответил круглолицый хозяин. - А не для той прорвы народу, что шатается по городу.
До появления Мэта и Тома владелец гостиницы занимался тем, что заботливо протирал столовое серебро. Теперь он полюбовался только что отполированным серебряным кубком и, открыв дверцу, убрал его во чрево буфета рядом с другими, явно принадлежавшими разным сервизам. Верхняя часть буфета опиралась на широкую столешницу, и на ней, за буфетной дверцей, Мэт заметил стаканчик из тисненой кожи. Стаканчик для игры в кости.
- Я не пускаю ночевать в конюшню, чтобы лошади не пугались, - продолжал тем временем хозяин. - А то пустишь кого, а он, чего доброго, удерет вместе с ними. Проезжие хорошо платят мне за конюшню, рассчитывая на заботливое обращение с животными и их сохранность, к тому же у меня самого там в стойлах две кобылы. И в моей конюшне кроватей для вас нет.
Мэт же задумчиво глядел на стаканчик для костей. Потом достал из кармана золотую андорскую крону и положил ее на комод. Чуть погодя рядом легла серебряная марка Тар Валона, потом золотая, а замкнула ряд золотая тайренская крона. При виде монет хозяин гостиницы облизал внезапно пересохшие губы. Мэт добавил две иллианские серебряные марки, еще одну андорскую крону и посмотрел на трактирщика, на округлом лице которого отразилось мучительное колебание. Мэт потянулся сгрести деньги обратно в карман. Но ладонь хозяина дотянулась до монет первой.
- Пожалуй, вы двое не очень обеспокоите лошадей. Мэт улыбнулся:
- Кстати, о лошадях. Сколько стоит пара ваших? Оседланных и с упряжью, конечно.
- Я не собираюсь продавать своих лошадей, - ответил хозяин, подхватывая монеты с комода.
Мэт взял стаканчик и выразительно потряс. Застучали кости.
- Ставлю вдвое больше против лошадей, седел и уздечек. - Теперь он слегка потряс карман, чтобы красноречивый звон монет убедил хозяина в платежеспособности постояльца и обеспеченности его ставки. - Один мой бросок против лучшего из двух ваших!
Он готов был рассмеяться, увидев алчный блеск в глазах хозяина.
Переступив порог конюшни, Мэт первым делом заглянул в полдюжину стойл с лошадьми и отыскал пару гнедых меринов. Были они не ахти, но главное их достоинство заключалось в том, что принадлежали они теперь Мэту. Нечищеные и неухоженные создания выглядели тем не менее неплохо, учитывая, что все конюхи, за исключением одного, от хозяина сбежали. Сам трактирщик о сбежавших отозвался с явным негодованием, как и об их необоснованных жалобах на то, что они-де не могут прожить на те деньги, что хозяин им платит. Ушат презрения достался и единственному оставшемуся конюху, этот бессовестный имел наглость заявить, что уходит домой спать, потому что он, видите ли, устал работать за троих.
- Пять шестерок! - пробормотал Том за спиной у Мэта.
Менестрель скептически оглядывал конюшню, видимо, сожалея, что мысль переночевать в обществе лошадей пришла на ум именно ему, и находя эту идею не столь привлекательной, как представлялось в первой гостинице. В лучах заходящего солнца, врывающихся в большие двери, кружились пылинки. Веревки, на которых поднимали кипы сена, сейчас свисали с блоков на балках, подобно увядшему плющу. Сеновал наверху заволокло сумраком.
- Когда он выбросил четыре шестерки и пятерку со второго броска, то посчитал, что ты наверняка проиграл. Точно так же, признаться, подумал и я, - продолжал Том. - Ведь в последнее время ты не на каждом броске выигрываешь!
- Я выигрываю достаточно.
Мэт как будто был даже доволен, что не каждый его бросок приносил выигрыш. Везение оно, конечно, везением, но при воспоминании о вечере по спине все еще пробегал мороз. В те минуты, когда он тряс стаканчик, Мэт отнюдь не был уверен, как лягут кости, сколько очков выпадет. Юноша забросил свой посох наверх, на сеновал, и тут ударил гром. Мэт вскарабкался на сеновал по шаткой лесенке и окликнул Тома:
- Это была хорошая мысль! Мне кажется, сегодня ночью лучше иметь крышу над головой, а не мокнуть под ливнем.
Большая часть сена была сложена кипами вдоль стен конюшни, но места вполне хватало для того, чтобы расстелить плащ. Пока Том влезал на сеновал, Мэт достал из торбы два каравая хлеба и треугольный кусок сыра с зелеными прожилками. Хозяин гостиницы, имя которого было Джерал Флорри, расстался с этим богатством, лишь получив столько денег, сколько во времена поспокойнее стоила бы одна из его лошадей. Когда Том с Мэтом приступили к трапезе, запивая еду водой из своих дорожных фляжек, - вина у Флорри не было ни за какие деньги, - по крыше забарабанил дождь. Покончив с ужином. Том достал трутницу, набил табаком трубку с длинным чубуком и со всеми удобствами расположился покурить.
Мэт лежал на спине, уставившись в сумрак под крышей и размышляя о том, кончится ли дождь к утру, - очень уж ему хотелось как можно скорей избавиться от письма. И вдруг в конюшне раздался резкий скрип несмазанного колеса. Мгновенно подкатившись к краю сеновала, Мэт посмотрел вниз. Сумерки хоть и сгустились, но в сумраке еще многое можно было разглядеть.
Стройная женщина, только что вошедшая из-под дождя в конюшню, опустила наземь оглобли своей тележки с большими колесами и устало разогнула спину. Снимая с плеч плащ и стряхивая с него капли дождя, она что-то бурчала себе под нос. Волосы ее были заплетены во множество тоненьких косичек, шелковое платье - Мэт почему-то решил, что оно бледно-зеленого цвета, - было на груди щедро украшено причудливой вышивкой. Когда-то это платье было великолепным, теперь же оно обтрепалось и запачкалось. Женщина потерла кулаками поясницу, снова произнеся что-то низким голосом, потом быстро подошла к дверям конюшни и пристально вгляделась в дождевую завесу. Так же поспешно она потянула створки на себя и плотно затворила двери, отчего все помещение погрузилось во мрак. В темноте послышались отчетливое шуршание, позвякивание, хлюпанье, и внезапно в фонаре, который женщина держала в руках, вспыхнул яркий язычок пламени. Она огляделась, заметила в стене крюк, повесила на него фонарь, а потом стала копаться под парусиной, покрывавшей тележку.
- Быстро она управилась, - тихо произнес Том, не разжимая зубов и не вынимая изо рта трубки. - В этакой темноте, высекая огонь кресалом, недолго и конюшню спалить.
Пришелица вновь появилась в круге света с краюхой хлеба, которая была, скорее всего, черствой, так как женщина ела медленно, несмотря на явный голод.
- У нас сыра не осталось? - прошептал Мэт.
Том в ответ лишь покачал головой.
Женщина вдруг начала принюхиваться, видимо, почувствовав запах табачного дыма. Мэт уже готов был встать и обнаружить себя, но тут одна из дверных створок вновь отворилась.
Женщина пригнулась, готовая бежать, но из-под дождя навстречу ей шагнули четверо мужчин, на ходу сбрасывая мокрые плащи. Под плащами оказались светлые куртки с широкими рукавами и вышивкой на груди, мешковатые штаны также были богато расшиты сверху донизу. Одежда могла бы показаться смешной, если бы не плотно сбитые фигуры и мрачные лица самих мужчин.
- Ну что, Алудра, - проговорил один, в желтой куртке, - похоже, бежала ты не так быстро, как тебе хотелось, а?
Мэт отметил про себя, что у незнакомца в желтом весьма необычный выговор.
- Таммуз, - женщина произнесла это имя так, будто оно было ругательством, - тебе что, мало? Ты добился, чтобы меня вышвырнули из гильдии, хотя именно из-за тебя все не ладилось! Хоть и вымахал с быка, а мозги куриные, вот и напортачил. А теперь еще меня преследуешь. - У нее был тот же чудной выговор, что и у мужчины. - Или ты думаешь, что я рада тебя видеть?
Тот, кого назвали Таммузом, засмеялся:
- Дура ты, Алудра, и я это всегда знал. Если бы ты просто исчезла, то могла бы еще долго прожить где-нибудь в глуши. Но ты ведь не могла позабыть наших секретов, а? Надеялась, что мы ничего не узнаем? Ты пыталась зарабатывать на жизнь тем, на что имеет право только гильдия, только она одна. - Внезапно в его руке сверкнул нож. - С каким же удовольствием я перережу тебе горло, Алудра!
Мэт понял, что делает, только в тот миг, когда, уже поднявшись с места, крепко ухватился за одну из свисающих с потолка двойных веревок и прыгнул с сеновала вниз. Чтоб мне сгореть, дураку распроклятому! - только и успело промелькнуть у него в голове.
В следующее мгновение он врезался в разодетую четверку, и мужчины попадали наземь, точно кегли после удачного броска увесистого шара. Веревка выскользнула из рук Мэта, и он покатился по устланному соломой полу, рассыпая вокруг монеты из карманов и под конец въехав в стенку стойла. Когда юноша поднялся, все четверо незнакомцев были уже на ногах. И в руках у всех четверых сверкали ножи. Вот же ослепленный Светом дурак! Чтоб мне сгореть! Нет. чтоб мне сгореть!
- Мэт!
Он поднял голову, и Том кинул ему посох. Мэт на лету поймал его, и вовремя - в следующий миг нож Таммуза отлетел в сторону, а сам он получил концом шеста в висок. Таммуз рухнул. Но остальные трое уже наседали на Мэта, и юноша вовсю завертел шестом, отбиваясь от хищной стали, рассыпая хлесткие удары по коленям, лодыжкам. ребрам и выбирая момент, чтобы довершить все ударом по голове. Все слилось в лихорадочно краткий миг. Когда последний из нападавших свалился наземь, Мэт застыл на пару секунд, потом поднял взгляд на женщину:
- Вы нарочно выбрали именно эту конюшню, чтобы вас тут убивали?
Она сунула кинжал с тонким лезвием обратно в ножны, висевшие у нее на поясе:
- Я хотела тебе помочь, но побоялась, что ты примешь меня в суматохе за одного из этих шутов-переростков, если я сделаю к тебе хоть шаг с клинком в руке. А выбрала я эту конюшню потому, что дождь, как известно, мокрый, как и я, а ее никто не сторожил.
Она была старше, чем показалось Мэту, лет на десять- пятнадцать старше его, но все равно хорошенькая, с большими темными глазами и маленьким ротиком, до того пухлым, будто его обладательница надула губки. Или. изготовилась к поцелую. Мэт хохотнул и оперся на свой шест:
- Ну, что сделано, то сделано. Наверное, вы вовсе не пытались вывалить на наши головы мешок злосчастья.
С неловкостью, из-за больной ноги, по лестнице спустился Том, и Алудра смотрела теперь то на него, то на Мэта. Менестрель снова надел плащ, без которого он редко позволял любоваться собой, особенно при знакомстве.
- Как будто в сказаниях, - промолвила женщина. - Я спасена менестрелем и юным героем от этих… - Она нахмурилась и поглядела на громил, распростертых на земляном полу. - От этих ублюдков, чьи матери были свиньями!

Предыдущая страница 23 Следующая страница


Возрожденный дракон 24

- Почему они хотели убить вас? - спросил Мэт. - Он что-то о каких-то секретах говорил.
- Секреты, - в голосе Тома послышались раскатистые артистические нотки, как на представлении, - тайны об устройстве фейерверков, если я не ошибаюсь. Вы - Иллюминатор, верно? - Он галантно поклонился, церемонно взмахнув полами плаща. - Я - Том Меррилин, менестрель, как вы изволите видеть. - И, точно вспомнив что-то малозначительное, но все же достойное упоминания, Том добавил: - А этого молодого человека, обладающего дарованием находить на свою голову неприятности, зовут Мэт.
- Я была Иллюминатором, - холодно, с некоторым ожесточением, произнесла Алудра. - Но эта свинья Таммуз испортил представление для короля Кайриэна и к тому же чуть не разнес весь квартал гильдии, весь поселок нашего цеха! А поскольку тамошней старейшиной цеха была я, то именно меня гильдия и сочла виновной в происшествии. - В голосе ее послышались оборонительные нотки. - Что бы ни болтал Таммуз, секретов гильдии я не раскрываю. Но и голодать я не намерена, раз умею устраивать фейерверки. А поскольку из гильдии меня исключили, то ее законы на меня не распространяются.
- Галдриан, - произнес Том, и в тоне его было то же напряжение, что и в голосе Алудры. - Он теперь мертвый король и фейерверков никогда больше не увидит.
- Гильдия. - Женщина устало вздохнула. - Они все обвиняют меня, будто это из-за меня разгорелась война в Кайриэне, будто та бедственная ночь, только она одна привела к смерти Галдриана.
Том скривился, а Алудра продолжила:
- Наверное, мне здесь больше нельзя оставаться. Таммуз и остальные эти буйволы скоро очнутся. Скорее всего, на этот раз они заявят солдатам, что я украла то, что на самом деле изготовила сама.
Она испытующе посмотрела сперва на Тома, потом на Мэта, сдвинула брови и, видимо, приняв решение, произнесла:
- Я должна отблагодарить вас, но денег у меня нет. Однако у меня есть нечто не менее ценное, чем золото. Может быть, даже лучше золота. Посмотрим, что вы скажете.
И когда она принялась рыться под парусиной в тележке, Мэт переглянулся с Томом. Я помогу любому, кто заплатит. Ему показалось, что в голубых глазах Тома мелькнуло понимание.
Алудра выбрала из нескольких одинаковых узлов один - короткий рулон в плотной промасленной материи. Сверток был чуть больше фута в обхвате. Опустив его на солому, она развязала стягивающие сверток шнуры и раскатала рулон по полу. По всей длине тянулись четыре ряда карманов, верхние карманчики были маленькие, во втором ряду - побольше, а в четвертом - самые большие. Во всех лежали покрытые воском бумажные цилиндры. Над срезом кармана торчали их утолщенные концы, от которых тянулись темные шнуры.
- Фейерверки, - сказал Том. - Я так и знал. Алудра, мы не примем такого подарка! Вы можете продать только это, и вам хватит на десять дней проживания в хорошей гостинице, превосходно питаясь каждый день. Правда, не здесь, не в Арингилле.
Опустившаяся на колени возле длинного куска промасленной ткани Алудра лишь фыркнула в ответ на его слова.
- Успокойся, ты, старый. - Голос ее звучал совсем не обидно. - Разве мне нельзя отблагодарить вас? Выказать свою признательность? По-твоему, я отдала бы это, если б у меня не имелось запаса для продажи? Слушайте меня внимательно.
Мэт смотрел как зачарованный. Фейерверки за всю свою жизнь он видел только дважды. В Эмондов Луг их привозили торговцы, к вящим расходам совета деревни. Будучи десятилетним мальчиком, он вознамерился распотрошить один фейерверк, чтобы посмотреть, что там внутри, но поднялся такой шум-гам! Такой переполох! Сам мэр, Бран ал'Вир, задал Мэту знатную трепку; Дорал Барран, бывшая тогда Мудрой, как следует высекла его;
а отец, когда Мэт явился домой, еще добавил - ремнем. Целый месяц с ним никто в деревне не разговаривал, за исключением Ранда и Перрина, которые наперебой объясняли ему, какой он остолоп. Мэт потянулся было потрогать один из цилиндров, но Алудра шлепнула парня по руке:
- Сначала выслушай! Ясно? Вот эти, самые маленькие, лишь громко взрываются. - Указанные цилиндры были не больше мизинца Мэта. - Эти, следующие, громко взрываются и при этом ярко вспыхивают. Другие, вот эти, оглушительно хлопают, яркая вспышка, и еще они испускают столб искр. А вот те, последние, - эти цилиндрики оказались толще его большого пальца, - делают то же самое, но искры они дают разных цветов. Очень похоже на ночной цветок, только в небе.
Ночной цветок? - подумал Мэт.
- С ними нужно быть очень осторожным. Вот, смотри, запальный фитиль. Самый длинный. - Поймав озадаченный взгляд Мэта, она помахала у него перед носом одним из длинных темных шнуров. - Да, этот вот!
- Это там, где нужно поджигать, - пробормотал Мэт. - Это я знаю.
Том булькнул горлом и принялся поглаживать усы костяшками пальцев, будто пряча улыбку. Алудра хмыкнула:
- М-да. Это там, где нужно поджигать. Да, так. Рядом с ними не стой. Тем более рядом с самыми большими. Как подпалил фитиль, так и отбегай подальше. Понял меня? - Она ловко свернула материю. - Можешь сам ими позабавиться, можешь, если пожелаешь, продать. Но помни: никогда не клади их слишком близко к огню. От огня они взрываются. А если они взорвутся все вместе, разом, то могут и дом разрушить. - Алудра завязала шнурочки, поколебалась и добавила: - И последнее, хотя это ты, скорее всего, знаешь. Не вскрывай их, как поступают иные дураки, желая узнать, что там внутри. Иногда содержимое взрывается от соприкосновения с воздухом - и огня никакого не надо. Тебе может пальцы оторвать, а то и руку.
- Я слышал об этом, - сухо произнес Мэт. Алудра, нахмурившись, взглянула на него, будто подозревая в намерении вскрыть фейерверк, но потом все-таки
подтолкнула связку к Мэту.
- Вот. А теперь мне надо идти, пока не очухались эти отродья козлов. - Глянув сквозь приоткрытую дверь на шумящий в ночи дождь. Алудра вздохнула: - Может, найду где-нибудь местечко посуше. А завтра отправлюсь в сторону Лугарда. Эти свиньи, скорее всего, решат, что я двинулась в Кэймлин. А?
Мэт внезапно вспомнил о черствой краюхе, которую ела Алудра, а также о том, что до Лугарда намного дальше, чем до Кэймлина. А Алудра говорила, что денег у нее нет. Но на фейерверки еды не купишь, нужно еще найти кого-то, кто может позволить себе роскошь их приобрести. На золото и серебро, вывалившееся у Мэта из карманов во время схватки, она даже не взглянула, хотя в свете фонаря монеты ярко вспыхивали на соломе, как бы напоминая о себе. О Свет! Нельзя же, чтобы она ушла голодной. Как же мне это сразу не пришло в голову?
Мэт торопливо зачерпнул из кармана сколько мог монет.
- Э… Алудра… У меня, как видите, их много. Я думал, может быть… - Он протянул ей деньги. - Я всегда смогу выиграть еще больше.
На мгновение Алудра замерла, успев набросить плащ только на одно плечо, потом обернулась к Тому и улыбнулась. Надев плащ и закутавшись в него, она сказала:
- Он ведь еще совсем юн, а?..
- Он молод, - согласился Том. - И совсем не так плох, как сам считает. По крайней мере, иногда не так уж плох.
Мэт зыркнул на обоих и опустил руку.
Алудра взялась за оглобли тележки и направилась к двери, от души пнув под ребра попавшегося ей по пути Таммуза. Тот лишь слабо застонал.
- Алудра, мне бы хотелось кое о чем спросить, - вдруг сказал Том. - Как вам удалось так быстро зажечь фонарь в полной темноте?
Женщина остановилась в дверях и улыбнулась, взглянув на Тома через плечо:
- Хочешь, чтобы я раскрыла все свои секреты? Конечно, я благодарна вам, но любовью не воспылала. Этот секрет к тому же даже гильдии неизвестен, так как я открыла его сама. Больше не скажу ни слова. Когда я доведу свое изобретение до ума, когда мои палочки будут работать как мне надо, они принесут мне целое состояние. - Алудра налегла на оглобли, выкатила тележку под дождь, и ночь поглотила ее.
- Палочки? - промолвил Мэт. недоумевая, уж не тронулась ли Алудра чуточку умом. Таммуз снова застонал.
- Парень, нам тоже лучше последовать ее примеру, - заметил Том. - Иначе выбор у нас будет небогат. Или перерезать четыре глотки - или следующие несколько дней объясняться с Гвардией Королевы. А гвардейцев эти молодцы наверняка на нас натравят, хотя бы от злости. А причин злобствовать у них хоть отбавляй.
По телу одного из сотоварищей Таммуза пробежала судорога, и он пробормотал что-то невнятное, похоже, приходя в сознание.
К тому времени, как Мэт с Томом оседлали лошадей и собрали свои вещи, Таммуз уже стоял на четвереньках, с безвольно мотающейся головой, другие тоже застонали и зашевелились.
Прыгнув в седло, Мэт посмотрел в дверной проем на ливень, который хлестал теперь с удвоенной силой.
- Герой хренов, - пробормотал он. - Том, если мне вновь вздумается корчить из себя героя, пни меня посильнее.
- Можно подумать, ты поступил бы иначе! Мэт глянул на менестреля исподлобья, натянул поглубже капюшон и поправил плащ, полами которого прикрыл драгоценный сверток, привязанный к задней луке седла. Хоть ткань и промаслена, укрыть фейерверки от дождя, рассудил Мэт, будет не лишним.
- Том, просто пни меня!
Ударив лошадь каблуками по ребрам, Мэт галопом погнал ее в дождливую ночь.

ГЛАВА 41. Клятва Охотника

"Снежный гусь" подходил к длинным каменным причалам Иллиана, паруса были свернуты, и судно шло на веслах. Перрин стоял на корме, следя за стаей длинноногих птиц, вышагивавших в высокой болотной траве, заросли которой опоясывали огромную гавань. Небольших белых журавлей юноша узнал, как опознал и их родичей, больших голубых журавлей. Но многие из хохлатых птиц, с гребнями красных и розовых перьев, а то и с плоскими, шире утиных, клювами, были ему неизвестны. Над акваторией гавани парили чайки, какая-то черная птица скользила над самой поверхностью воды, вспарывая нижней частью длинного острого клюва волны и оставляя узкий след. Суда втрое-вчетверо длиннее "Снежного гуся" стояли на якоре, занимая почти все пространство гавани;
одни ожидали, когда освободится место у причалов, другие - прилива, который позволил бы им выйти за волнорез, ограничивающий акваторию гавани. Маленькие рыбачьи лодки сновали у кромки травы, иногда забравшись в извилистые протоки, на каждой было по три-четыре человека, люди возились с сетями, которые свешивались со специальных шестов на бортах.
Просоленный ветер слегка ослаблял жару. Солнце клонилось к горизонту, пройдя половину пути до заката, но было жарко, как в полдень. Воздух казался Перрину отсыревшим, и только так он мог о нем думать. Отсыревший. В нос бил непередаваемый запах свежей рыбы с лодок, дух гниющей рыбы и ила с болота и кислое зловоние со стороны большой дубильни, расположенной на голом островке - проплешине в болотной траве.
Капитан Адарра что-то громко пробормотал за спиной Перрина, заскрипел румпель, и "Снежный гусь" чуть изменил курс. Босые матросы работали длинными веслами, беззвучно наклоняясь назад и вперед. Перрин мельком посмотрел на них.
Взгляд его остановился на дубильне, где одни работники скребли растянутые на рамах шкуры, а другие длинными кольями доставали сырье из глубоких чанов. Потом шкуры на тачках отвозили в длинный низкий сарай, расположенный на краю двора. Некоторые из них снова отправляли в чаны, в которые потом заливалось что-то из больших глиняных сосудов. Одна такая мастерская выделывала в день больше кож, чем обрабатывалось во всем Эмондовом Лугу за несколько месяцев. На другом островке, чуть подальше, тоже виднелась дубильня.
На самом деле Перрину были безразличны и корабли, и рыбацкие лодки, и кожевенные мастерские, птицы его тоже не очень интересовали - хотя любопытно было, как те светло-розовые ловят рыбу своими плоскими клювами, а некоторые выглядели вполне съедобными, - но рассматривать окрестности было куда приятнее, чем следить за тем, что происходило на палубе "Снежного гуся". В случае чего и секира, висевшая у него на поясе, была бы бесполезна. И каменная стена не могла бы меня защитить, - подумал он.
Казалось, Морейн осталась абсолютно равнодушна к тому, что Заринэ (Я не буду звать ее ни Фэйли, ни как-нибудь еще. Мало ли чего ей хочется. Она не сокол. ) - было известно, что она Айз Седай, хотя то, что Перрин скрыл это от нее, не могло не расстроить Морейн. Немного расстроилась. Всего лишь обозвала дураком. Тогда Морейн, казалось, не беспокоило и то, что Заринэ - Охотник за Рогом. Но Заринэ оказалась, по мнению Перрина, чересчур общительной, и из ее разговоров Морейн узнала о многом - о том, что девушка полагает, будто они приведут ее к Рогу Валир, стало ей известно и о том, что Перрин знал об этом, но ничего ей не сообщил. Вот тогда в холодном взгляде голубых глаз Морейн что-то изменилось, и юноша теперь чувствовал себя так, будто его в трескучий мороз с головой окунули в сугроб. Айз Седай ничего не сказала, но смотрела на парня слишком часто и сурово, что не приносило успокоения.
Перрин украдкой оглянулся и вновь углубился в созерцание побережья. На палубе, неподалеку от лошадей, привязанных между мачтами, сидела Заринэ, узелок и темный плащ лежали подле нее. Узкая, с разрезом юбка ее была аккуратно выглажена. Девушка с деланным интересом разглядывала верхушки башен и крыши домов приближающегося города. Морейн тоже изучала Иллиан, стоя рядом с гребцами, ворочающими длинными веслами. Но она то и дело бросала на Заринэ тяжелые взгляды из-под глубокого капюшона, сшитого из мягкой серой ткани. Неужели ей не жарко в шерстяном плаще? - удивился Перрин. Его собственная куртка была расстегнута, а рубашка у горла расшнурована.
Заринэ встречала взгляды Айз Седай с улыбкой, но каждый раз, когда Морейн отворачивалась, непроизвольно сглатывала и вытирала лоб. Перрину только оставалось восхищаться тем, как она улыбалась под взглядом Морейн. Сам он не осмелился бы так себя вести. Он никогда не видел, чтобы Айз Седай потеряла самообладание, уж лучше бы она кричала, впав в ярость, только б не смотрела так пристально. Он был согласен на что угодно. О Свет! Может, и не на что угодно! Может, проще все-таки безропотно сносить ее взгляды!
Лан сидел еще ближе к носу судна, чем Морейн. Его меняющий цвета плащ был упакован в дорожную сумку, лежащую у его ног. Якобы всецело поглощенный изучением лезвия своего меча, он, похоже, не очень-то скрывал, как забавляет его все происходящее на корабле. Иногда даже казалось, что на губах Лана появляется тень улыбки. Впрочем, в последнем Перрин не был уверен. Если хотеть, тень улыбки можно отыскать даже на кувалде. Обе женщины, без сомнения, принимали эти усмешки на свой счет, но, казалось. Страж оставался равнодушен к презрительным взглядам, которые они бросали на него из-под нахмуренных бровей.
Несколькими днями раньше Перрин слышал, как Морейн ледяным голосом спрашивала у Лана, что смешного он видит.
- Я никогда не посмею смеяться над тобой, Морейн Седай, - спокойно ответил тот. - Но если ты на самом деле собираешься отослать меня к Мирелле, я должен привыкать улыбаться. Говорят, что Мирелле любит шутить со своими Стражами. Гайдин должен уметь смеяться над остротами тех, с кем он связан узами. Ведь и ты часто отпускаешь язвительные замечания, над которыми можно посмеяться. Надеюсь, ты будешь шутить чаще, если я все-таки останусь с тобой.
Казалось, взгляд Морейн пригвоздит Лана к мачте, но Страж даже не моргнул. Рядом с Ланом холодная сталь показалась бы мятой жестью. Команда наблюдала за Морейн и Заринэ в полном молчании, не отвлекаясь от работы. Капитан Адарра то и Дело склонял голову набок, будто становился свидетелем того, чего не должен видеть. Теперь он не кричал, как вначале, а все распоряжения отдавал шепотом. Все знали, что Морейн - Айз Седай, все видели: она в дурном настроении. Перрин винил себя в том, что позволил девушке втянуть себя в яростный спор; и он не был уверен, что именно Заринэ, а не он первый произнес слова "Айз Седай", и то, что это стало известно команде, очень его беспокоило. Проклятая женщина! Он не знал, кого имел в. виду. Заринэ или Морейн. Если она сокол, кто же тогда ястреб? Что получится, если мне на голову свалятся две такие особы? О Свет! Нет! Она не сокол. и кончено.
Единственным приятным следствием всего этого было то, что в присутствии рассерженной Айз Седай никто из матросов не смотрел лишний раз в его сторону.
Лойала нигде не было видно. Когда Морейн и Заринэ поднимались вместе на верхнюю палубу, он оставался в душной каюте и работал над своими записями. Так он утверждал. Лишь ночью огир выходил на палубу покурить свою трубку. Перрин не понимал, как тот переносит жару у себя в каюте, и полагал, что уж лучше общество Заринэ и Морейн, чем спертый воздух внизу.
Вздохнув, Перрин вновь посмотрел на Иллиан. Этот город, к которому приближалось судно, был таким же большим, как Кайриан или Каймлин, - собственно, других больших городов Перрин и не видел; Иллиан постепенно вырастал из огромного, простирающегося на мили болота, подобного морю волнующейся травы. У Иллиана не было стен, и весь он, казалось, состоял из дворцов и башен. Здания, сложенные из светлого камня, различались по оттенкам: сероватые, красноватые, даже зеленоватые;
некоторые дома были покрыты белой штукатуркой. Скаты крыш, выложенные разноцветной черепицей, сверкали на солнце. Возле длинных причалов стояло множество судов, по сравнению с которыми "Снежный гусь" казался карликом. Суда жались к причалам в ожидании разгрузки или погрузки. В дальнем конце города расположились верфи, где можно было различить несколько больших кораблей, находящихся на разной стадии постройки - от остовов с толстыми деревянными ребрами до почти законченных, готовых к спуску на воду.
Наверное, Иллиан достаточно большой город, чтобы удержать волков на почтительном расстоянии. Да и вряд ли они будут охотиться на этих болотах. "Снежный гусь" значительно обогнал волков, следовавших за ним по берегу от самых гор. Теперь, как ни тянулся мысленно Перрин, он ничего не чувствовал. Необычное чувство опустошения, давшее ему то, чего он желал. После той, первой, ночи сны Перрина были его собственными - по большей части. Иногда Морейн холодным тоном справлялась о них, и Перрин говорил правду. Дважды он оказывался в том причудливом волчьем сне. и оба раза появлялся Прыгун и прогонял его прочь, говоря, что он еще слишком молод, слишком неопытен. Перрин не понимал, что ценное для себя Морейн извлекает из его слов, - она ничего не объясняла, но несколько раз говорила, чтобы он был осторожен.
- Как будто я и сам не знаю, - ворчал Перрин. Он уже почти привык к тому, что погибший Прыгун вроде бы и не мертв - по крайней мере, в волчьих снах. За спиной у Перрина вновь послышались шарканье сапог капитана Адарра и его тихое бормотание, - капитан не решался заговорить громко.
Канаты, раскручиваясь, полетели с судна на берег. Пока их обматывали вокруг каменных кнехтов, стоящих вдоль причала, хрупкого сложения капитан бегал по палубе, яростно шепча приказания. Судно было оснащено специальным механизмом для спуска лошадей на причал, который был установлен по прибытии так же быстро, как и основные сходни. Боевой конь Лана неожиданно начал лягаться, чуть было не сломав стрелу, которой его поднимали. Огромному лохматому жеребцу Лойала потребовались две грузовые стрелы.
- Честь… - зашептал, поклонившись, Адарра, когда Морейн ступила на широкие сходни, - большая честь для меня услужить вам, Айз Седай.
Она закрыла лицо своим глубоким капюшоном и прошествовала на берег, даже не взглянув на капитана.
Лойал не вышел из каюты, пока все, включая лошадей, не оказались на причале. Огир, неуклюже ступая по доскам сходней, двинулся на пристань, на ходу пытаясь надеть свою длинную куртку, несмотря на то что руки его были заняты огромными седельными вьюками и свернутым в скатку полосатым одеялом, да и на локте у него висел плащ.
- Я не заметил, как мы прибыли, - громыхнул его голос, впрочем, слегка приглушенно. - Я перечитывал свою… - Тут он, взглянув на Морейн, умолк.
Та, казалось, была всецело поглощена наблюдением за тем, как Лан седлает Алдиб, но уши у огир нервно задергались, совсем как у кота.
Его записи, подумал Перрин. Надо будет как-нибудь посмотреть, что же он там обо всем этом написал.
Вдруг что-то защекотало ему шею сзади, и Перрин подскочил чуть ли не на фут, только потом учуяв, что сквозь запах дегтя и зловоние доков до него донесся свежий аромат травы.
Заринэ с улыбкой пошевелила пальцами:
- Видишь, фермерский сынок, что я могу сделать лишь одним движением пальцев? Представляешь, как высоко ты подпрыгнешь, если я…
Он уже устал ловить взгляды этих темных, чуть раскосых глаз. Она прехорошенькая, но смотрит на меня так, как я смотрел бы на не известный мне инструмент. стараясь сообразить, каким образом он сделан и для чего его можно приспособить.
- Заринэ. - Голос Морейн звучал как всегда холодно и невозмутимо.
- Меня зовут Фэйли, - твердо ответила Заринэ и на какое- то время своим длинным носом действительно напомнила сокола.
- Заринэ, - спокойно повторила Морейн, - теперь наши дороги расходятся. Свою Охоту тебе лучше вести не с нами. Так, кстати, будет и безопаснее.
- А я считаю, что нет. - Заринэ тоже не изменила тона. - Охотник должен идти по следу. А след, который оставляете вы четверо, слишком заманчив, чтобы оставить его. И меня зовут Фэйли. - Она произнесла это не слишком внятно, слегка испортив тираду, но не моргнув выдержала взгляд Морейн.
- Ты уверена, - тихо произнесла та, - ты уверена, что не раскаешься в своем выборе… Сокол?
- Уверена. И ни вы, ни ваш каменнолицый Страж не остановите меня. - Немного поколебавшись. Заринэ добавила, будто выложила на стол карты: - По крайней мере, вы никак не сможете остановить меня. Об Айз Седай я кое- что знаю. Из рассказов я уяснила, что есть вещи, которые вы не делаете. И я не верю, что этот каменнолицый предпримет действия, которые заставят меня отказаться от задуманного.
- Ты вполне уверена, чтобы так рисковать? - не моргнув, спокойно спросил Лан, и Заринэ непроизвольно сглотнула.
- Нет никакой необходимости угрожать ей, Лан, - проговорил Перрин, удивляясь, что осмелился поднять глаза на Стража. Морейн взглядом заставила их обоих замолчать.
- Ты твердо веришь в то, что Айз Седай так не поступают? - Эти слова она произнесла еще более мягко, но улыбка ее не сулила ничего хорошего. - Если хочешь идти с нами, то вот что должна сделать…
Веки Лана дрогнули от удивления. Вид двух женщин напоминал встречу сокола с мышью. Но соколом теперь казалась вовсе не Заринэ.
- Ты должна дать клятву Охотника исполнять все, что я скажу, во всем слушаться меня и не покидать нас. Когда ты узнаешь о наших делах больше чем следует, я уже не смогу допустить, чтобы ты попалась в лапы кому не надо. Так что хорошенько это запомни, девочка. Ты клянешься поступать как каждый из нас и не предпринимать действий, которые поставили бы под угрозу достижение нашей цели? Ты не станешь задавать никаких вопросов насчет того, куда мы идем, что и почему делаем, но будешь довольствоваться тем, что я сочту нужным тебе сообщить. Ты поклянешься или останешься здесь, в Иллиане. Но в этом случае ты не сможешь покинуть здешнее болото, пока на то не будет моей воли, пусть даже ожидание займет весь остаток твоей жизни. В этом клянусь уже я!
Заринэ осторожно повернула голову, как бы следя за Морейн краешком глаза:
- Если я поклянусь, то смогу сопровождать вас? Айз Седай кивнула.
- Я буду одной из вас, такой же, как Лойал или каменнолицый, но не смогу задавать вопросы. А им-то спрашивать позволено?
Морейн, судя по выражению ее лица, начала терять терпение. Заринэ выпрямилась, высоко вздернув голову:
- Хорошо. Я клянусь - той клятвой, которую давала как Охотник. Если я нарушу одну из своих клятв, то тем самым нарушу обе. Клянусь!
- Да будет так! - сказала Морейн, касаясь лба девушки. Заринэ вздрогнула. - Поскольку ты привел ее к нам, Перрин, ты за нее отвечаешь.
- Я?! - взвизгнул Перрин.
- За меня никто не отвечает, кроме меня! - почти прокричала Заринэ.
Айз Седай продолжила, будто и не слышала их:
- Кажется, та верен, ты нашел сокола, о котором говорила Мин. Я пыталась отговорить ее, но, похоже, она сядет тебе на плечо, что бы я ни сделала. По-видимому, Узор плетет для тебя будущее. Однако запомни вот что. Если мне понадобится, я обрежу эту нить. Если девчонка станет угрозой тому, что должно быть, ты разделишь ее судьбу.
- Я не просил ее идти с нами! - запротестовал Перрин. Морейн спокойно села в седло Алдиб, расправив плащ. - Я не просил!
Лойал пожал плечами и молча зашевелил губами. Видимо, не советуя гневить Айз Седай.
- Ты та верен? - недоверчиво спросила Заринэ. Ее взгляд скользнул по простой деревенской одежде Перрина и остановился на его желтых зрачках. - Хорошо. Может быть. Кто бы ты ни был, она угрожала тебе так же, как и мне. Кто такая эта Мин? Что она имеет в виду, говоря, что я сяду на твое плечо? - Лицо девушки напряглось. - Если ты попытаешься взять меня под свое крыло, я тебе уши отрежу. Понял?
Скривившись, Перрин сунул свой ненатянутый лук под седельную подпругу Ходока и вскарабкался на конягу. Отдохнувший за несколько дней бездействия, проведенных на корабле, мышастый радостно взбрыкнул при звуке своего имени, так что Перрину пришлось успокаивать его, натянув вожжи и поглаживая по шее.
- Это даже ответа не заслуживает, - проворчал он. Проклятие, Мин ей сказала! Чтоб тебе сгореть, Мин! И тебе тоже. Морейн! И Заринэ! Он не мог представить, чтобы Ранда или Мэта стращали женщины. Да он и сам был таким же до того, как покинул Эмондов Луг. Правда, Найнив могла внушить почтение. И госпожа Лухан, конечно. Она же помыкала и им, и мастером Луханом везде, кроме кузницы. Правда, и Эгвейн порой вела себя точь-в-точь как она, хотя по большей части с одним лишь Рандом. Да и миссис ал'Вир, мать Эгвейн, всегда улыбалась, но все поворачивалось именно так, как она хотела. А уж Круг Женщин… Да они каждому мужчине через плечо заглядывали!
Ворча про себя, он нагнулся вниз, взял Заринэ за руку. так что она, вскрикнув, едва не выронила свой узелок, и посадил ее себе за спину. Юбка-штаны позволили ей с легкостью сидеть верхом на Ходоке.
- Морейн должна купить тебе лошадь, - пробормотал Перрин. - Пешим ходом тебе весь путь не осилить.
- Ты силен, кузнец, - сказала девушка, потирая руку. - Но я тебе не какая-нибудь железяка. - Она чуть сдвинулась и приткнула перед собой свой узел и плащ. - Я и сама могу купить себе лошадь, если понадобится. А куда мы едем?
Лан уже двинулся от пристани к городу, Морейн и Лойал следовали за ним. Огир оглянулся на Перрина.
- Никаких вопросов. Забыла? И зовут меня Перрин. Понятно, Заринэ? Не "большой мужчина", и не "кузнец", и не как-нибудь еще. Перрин. Перрин Айбара.
- А меня - Фэйли. Понял, лохматый? Издав звук, похожий на рычание, он погнал Ходока вслед за остальными. Заринэ обхватила его сзади за талию, чтобы не слететь с крупа мышастого. Перрину показалось, что девушка смеется.

ГЛАВА 42. В 'Барсуке'

Смех Заринэ - если это был смех - утонул в городском гаме, который показался Перрину значительно более громким, чем в Кэймлине и Кайриэне. Гул Иллиана и в самом деле был иным, звуки протяжные, иной высоты, но источники их были Перрину знакомы - шарканье шагов, рокот колес, металлический стук подков по неровным грубым плитам мостовой, скрип осей экипажей и телег, плывущие из раскрытых дверей и окон гостиниц и таверн музыка, пение, смех. Голоса. Жужжание голосов казалось Перрину таким густым, будто он сунул голову в улей. Огромный город жил своей привычной жизнью.
Из боковой улицы до его ушей донеслись гулкие удары молота о наковальню, и плечи кузнеца сами собой задвигались им в такт. Его руки соскучились по молоту, по кузнечным клещам, сжимающим кусок раскаленного добела металла, от которого при каждом ударе летят искры. Звон кузницы стих позади, утонув в рокоте телег и фургонов, болтовне лавочников и уличных зевак. В привычных запахах лошадей и людей, стряпни, свежей выпечки и многого другого, что составляло особый дух городов, Перрин уловил аромат болота и соленой воды.
Когда путники подъехали к мосту в черте города - низкой каменной арке над водной гладью канала, имевшего не более тридцати шагов в ширину. Перрин сначала удивился, но, миновав третий, понял, что каналов, которыми Иллиан оказался изрезан вдоль и поперек, здесь не меньше, чем улиц, а людей, сплавляющих с помощью шестов груженые баржи, не меньше, чем возниц, взмахивающих кнутами, пытаясь сдвинуть с места тяжелые фургоны. Иногда сквозь толпу проплывали паланкины и сверкающие лаком коляски богатых купцов или знати с геральдическим нашлемником или гербом Дома, крупно выведенным на дверцах. Многие мужчины носили необычные бороды с выбритой верхней губой. Женщины щеголяли в шляпах с широкими полями, к шляпам были привязаны длинные шарфы, другой конец которых обматывался вокруг шеи.
Потом путники пересекли огромную площадь, величиной во много гайдов земли, окруженную по периметру громадными колоннами из белого мрамора, каждая по меньшей мере пятнадцати спанов в высоту и двух спанов в толщину. Колонны ничего не поддерживали, за исключением оливковых венков, также высеченных из мрамора. На площади, друг против друга, стояли огромные. белоснежные дворцы с пурпурными крышами; каждый, казалось, состоял из прогулочных галерей с портиками, ажурных балконов и хрупких, воздушных башенок. На первый взгляд они точь-в- точь походили один на другой, будто отраженные в зеркале, но вскоре Перрин понял, что одно здание всем - размером, декором, украшениями - чуть-чуть скромнее, а все его башенки - фута на три ниже.
- Королевский Дворец, - объявила из-за спины юноши Заринэ, - и Большой Зал Совета. Говорят, первый король Иллиана постановил, что Совет Девяти может построить себе любой дворец, какой угодно, но он ни в коем случае не должен быть больше королевского. Тогда Совет в точности скопировал королевский дворец, уменьшив каждое измерение на два фунта. С тех пор так в Иллиане и повелось: король и Совет Девяти соперничают друг с другом, а Ассамблея противостоит им обоим; а пока они заняты выяснением отношений, простые люди в большинстве своем коротают век как хотят, и в их дела никто носа не сует. Это очень неплохая система для тех, кто постоянно живет в городе. Полагаю, кузнец, ты должен знать, что это и есть Площадь Таммуз, именно здесь я приняла Клятву Охотника. И на первый раз довольно с тебя сведений, здесь не обратят внимания на такого деревенщину, как ты.
Перрин еле сдержался, но решил впредь не глазеть по сторонам так откровенно.
Казалось, никто не воспринимает Лойала как нечто необыкновенное. Огир, видимо, были известны в Иллиане, и лишь несколько прохожих пару раз оглянулись на него, да маленькие дети недолго бежали за Лойалом, а потом и они умчались прочь. И никто из жителей будто не замечал ни влажности, ни жары.
Лойал был явно раздосадован столь прохладным приемом со стороны горожан. Его длинные брови повисли, касаясь щек, уши тоже поникли. Впрочем, подумал Перрин, это могло быть следствием жары. Его собственная рубашка прилипла к телу, капли на лице казались смесью пота и влажных испарений.
- Ты боишься встретить здесь других огир, Лойал? - спросил он, но почувствовал, как Заринэ шевельнулась у него за спиной, и проклял свой длинный язык. Он не хотел, чтобы девушка знала даже то, что ей собиралась доверить Морейн. Так, думалось ему, девушке скорее надоест, и она покинет их. Если, конечно. Морейн позволит ей теперь уйти. Чтоб мне сгореть, не нужна мне соколица на плече, даже такая хорошенькая.
- Наши каменщики иногда приходят сюда, - кивнул Лойал. Он говорил шепотом - шепотом не только по огирским, но и по всем людским меркам. Даже Перрин едва услышал его. - Из Стеддинга Шангтай, я имею в виду. Именно каменщики нашего стеддинга построили часть зданий Иллиана - например. Дворец Ассамблеи, и Большой Зал Совета, и другие дворцы, - и за нами всегда посылают, когда нужно произвести какой-нибудь ремонт. Понимаешь, Перрин, если здесь есть другие огир, они заставят меня вернуться в стеддинг. Мне надо было подумать об этом раньше. Мне здесь неспокойно, Перрин. - И его уши нервно задвигались.
Перрин заставил Ходока приблизиться к коню огир и ободряюще потрепал Лойала по плечу. Сделать это было непросто из-за огромного роста великана. Помня о том, что за его спиной сидит Заринэ, Перрин теперь тщательно взвешивал каждое слово:
- Лойал, я думаю, Морейн не позволит им увести тебя. Ты слишком долго странствуешь с нами, и, кажется, она и далее рассчитывает на тебя. Нет, Морейн не даст тебя увести.
Почему нет? - внезапно подумал он. Меня она держит, так как считает, что я могу пригодиться Ранду, а может быть. просто опасается, как бы я не рассказал кому-нибудь то, что мне известно. Может, поэтому она хочет, чтобы и он остался.
- Конечно, не позволит, - приободрившись, сказал Лойал, и уши его поднялись. - Я, в конце концов, очень полезен. Если снова придется путешествовать по Путям, то без меня ей не обойтись.
Заринэ заерзала за спиной Перрина, но тот лишь покачал головой и поднял взор, в надежде поймать взгляд огир. Лойал на него не смотрел. Он как будто только сейчас осознал, что сказал, и кисточки на его ушах слегка надломились.
- Надеюсь, ничего такого не случится. - Огир осмотрелся, и его уши совсем опустились. - Не нравится мне здесь, Перрин.
Морейн подскакала к Лану и что-то тихо произнесла, но Перрин ухитрился услышать обрывок фразы:
- Что-то в этом городе неладно…
Страж кивнул.
Перрин почувствовал зуд между лопатками. Голос Айз Седай был тревожен. Вначале Лойал, затем она. Почему же я ничего подозрительного не замечаю? Солнце жарко светило, ярко сверкая на черепице крыш, отражаясь от светлых каменных стен. Но дома выглядели так, словно внутри хранили блаженную прохладу. Здания смотрелись чистыми и яркими, такими же казались и люди. Люди!
Сначала Перрин не заметил в них ничего необычного. Мужчины и женщины шли по своим делам, но как-то медленно, не так, как двигаются на севере. Он думал: во всем, должно быть, виноваты жара и яркое солнце. Потом им встретился подмастерье булочника, который шел мелкими шажками, утвердив на своей голове поднос со свежим хлебом, но на лице парня застыла злобная гримаса. Женщина, стоящая возле лавки ткача, смотрела так, точно готова укусить хозяина, демонстрирующего ей отрезы яркой ткани. Жонглер, работавший на перекрестке, оскалив зубы, чуть ли не с ненавистью косился на людей, бросавших монеты в его шапку. Не все прохожие были раздражены, но примерно пятая часть замеченных Перрином юношеских лиц, как ему виделось, несла на себе отпечаток ненависти и гнева. Ему пришло в голову, что горожане даже не осознавали этого.
- В чем дело? - спросила Заринэ. - Ты так напрягся, что мне кажется, будто я за скалу цепляюсь.
- Что-то здесь не в порядке, - ответил он. - Не знаю, что именно, но что-то явно не так.
Лойал печально кивнул и вновь начал жаловаться, что его могут заставить вернуться в стеддинг.
По мере того как они, пересекая мосты, углублялись в город, все дальше от реки, облик зданий менялся. Некоторые дома не были облицованы светлым камнем, а если и были, то камень для этого использовался неполированный. Башни и дворцы исчезли, навстречу попадались все больше гостиницы и склады. Многие мужчины и женщины выделялись необычной раскачивающейся походкой и шагали подобно матросам, босиком. В воздухе носились запахи пеньки и дегтя, но особенно выделялся аромат древесины - как хорошо выделанных досок, так и только что срубленных стволов, - смешанный с кислой вонью грязи. Когда всадники приблизились к очередному каналу, в ноздри им ударил такой дух, что хотелось заткнуть нос. Ночные горшки, подумал Перрин. Помои и ночные горшки. При этой мысли он почувствовал тошноту.
- Мост Цветов, - объявил Лан, когда они пересекали следующий маленький, неказистый мостик. Потом глубоко вдохнул: - А теперь мы в Благоухающем Квартале. Как видите, иллианцы - люди поэтичные. Заринэ за спиной Перрина закашлялась смехом. Будто назло размеренному ритму жизни Иллиана, Страж стремительно пересек улицу и провел путников в гостиницу, представлявшую собой двухэтажный дом из грубого камня с зелеными прожилками и зеленоватой черепичной крышей.
Надвигался вечер, и лучи клонящегося к закату солнца стали мягче. Жара немного спала. Дежурившие на ступенях гостиницы мальчишки вскочили на ноги и приняли у путников лошадей. Черноволосый паренек лет десяти спросил Лойала, не огир ли он, и когда Лойал ответил утвердительно, самодовольно кивнул и сказал:
- Я так и думал.
Паренек увел огромную лошадь Лойала, подбрасывая на ходу медную монету, которую ему вручил огир, и ловко подхватывая ее в воздухе.
Перрин хмуро посмотрел на вывеску, прежде чем вслед за другими переступил порог гостиницы. Барсук с белыми полосами на спине танцевал на задних лапах вместе с мужчиной, держащим в руках подобие серебряного черпака. "Ублажить барсука" - гласила надпись. Это, должно быть, какая-то сказка, которой я не
знаю.
Пол в общем зале был посыпан опилками, а воздух
клубился табачным дымом. Кроме того, в помещении стоял душный цветочный аромат и одновременно пахло готовившейся на кухне рыбой и вином. Вырисовывающиеся сквозь дым деревянные балки высокого потолка были грубо обтесаны и потемнели от старости. В столь ранний час лишь четверть табуретов и скамей в зале была занята посетителями в простых куртках или рабочих безрукавках, кое-кто из них босыми ногами напомнил Перрину матросов. Они тесно, как только могли, сгрудились вокруг стола, где под бренчание двенадцатиструнного биттерна пела и плясала, кружа юбками, темноглазая девица, от которой шел аромат духов. На ней была свободная белая блузка с исключительно глубоким вырезом. Перрин без труда узнал песенку "Танцующая возлюбленная", но слова сильно отличались от тех, которые он слышал:
Чаровница из Аугарда, ты пришла в портовый город, Ты хотела все увидеть, ты хотела все узнать. Белой ножкой манила тех, кто был горяч и молод. Сколько их теперь с тобою? Раз, два, три, четыре, пять! К маякам очей бездонных в жарких бурях женской
ласки Подходили капитаны, отдавали якоря, Из зубов не вынув трубки, погружаясь без опаски В эти розовые волны с черной пеной по краям.
Когда девушка перешла к следующему куплету, Перрин стал догадываться, о чем она поет, и его лицо залилось краской. А он-то думал, что его уже ничто не сможет шокировать после того, как он видел танцующих девушек- Лудильщиц, но в их танцах содержался только намек на подобное. Эта же девушка пела обо всем совершенно открыто.
Заринэ кивала в такт музыке и улыбалась. Когда она посмотрела на Перрина, ее усмешка перешла в смех:
- Ну, фермерский сынок, не думала, что когда-нибудь встречу мужчину твоего возраста, который все еще краснеет, как мальчик.
Он сердито поглядел на нее и последним усилием сдержал готовые сорваться с языка слова, понимая, что все сказанное все равно будет глупо. Эта проклятая женщина довела меня до того, что я вздрагиваю, даже не успев подумать. Свет! Держу пари, она решила, что я никогда девушек не целовал. Перрин старался больше не слушать того, что пела девица на столе. Если не согнать с лица краску смущения. Заринэ, чего доброго, приведет его в еще большее замешательство.
Когда они вошли, на лице хозяйки гостиницы отразилась вспышка изумления. Это была крупная полная женщина с волосами, забранными в большой узел на затылке, распространявшая вокруг сильный аромат мыла. Она почти мгновенно справилась со своим удивлением и поспешила к Морейн:
- Госпожа Мари! Никак не ожидала увидеть вас здесь сегодня, - сказала она и помедлила, оглядывая Перрина, Заринэ и Лойала, но во взгляде ее не было недоверия. Впрочем, при виде огир ее взгляд несколько изменился, но основное внимание хозяйки было приковано к "госпоже Мари". Понизив голос, хозяйка добавила: - Надеюсь, мои голуби прибыли благополучно?
Лана она, казалось, воспринимала как часть Морейн.
- Я уверена, Ниеда, что благополучно, - сказала Айз Седай. - Меня не было, но уверена, Адине записала
все, что вы сообщили.
Она оглянулась на девушку, поющую на столе, без заметного неудовольствия - на ее лице вообще ничего не
отразилось.
- Когда я была здесь в последний раз, "Барсук"
выглядел значительно спокойнее.
- Именно, госпожа Мари! Так все и было. Но эти оболтусы будто еще от зимы не очнулись. У меня в "Барсуке" десять лет не было драк, но вот в конце нынешней
зимы…
Она кивнула в сторону парня, который стоял у стены
отдельно от компании ценителей музыки, скрестив на груди тяжелые руки и притоптывая в такт мелодии. Парень был куда крупнее Перрина.
- Даже Били пришлось нелегко, чтобы держать в узде всю эту свору, и тогда я наняла девушку, чтобы им не взбрело в башку устраивать у меня потасовки. Она откуда-то из Алтары. - Хозяйка склонила голову набок, некоторое время прислушивалась, потом произнесла: - Чистый, красивый голос. Но в ее возрасте я пела лучше, да, точно! И плясала, кстати, тоже лучше.
Перрин разинул рот от изумления, представив, как эта огромная женщина прыгает по столу и поет песенку вроде той, что доносилась из зала.
"Как тесна моя одежда, как ее хочу я сбросить… "
Но тут Заринэ так ткнула его кулаком под ребро, что он поперхнулся. Ниеда посмотрела на него и сказала:
- А для твоего горла, парень, надо приготовить снадобье. Это просто - в мед добавляется немного серы. Иначе будешь хворать, пока у нас не наступит теплая погода. А болеть, когда у тебя на руках такая милая девушка, нельзя.
Морейн взглядом приказала Перрину не отвлекать хозяйку. от беседы с ней.
- Странно, что у тебя в гостинице дерутся, - произнесла она. - Я хорошо помню, как твой племянник пресекает подобные выходки. Неужели люди теперь стали раздражительнее? Что-то случилось?
Чуть подумав, Ниеда ответила:
- Может быть. Хотя трудно сказать. Сынки лордов всегда приходили в порт, всегда волочились за женщинами, развратничали, кутили и не спешили убраться к себе, хоть там и воздух свежей. Пожалуй, теперь они появляются у нас чаще, после тяжелой зимы. Наверное, так. Да и местные норовят чаще огрызнуться друг на друга. Это из-за суровой зимы. И мужчины стали злее, и женщины. Как вспомню все эти дожди и холода… Два раза даже вода в умывальнике замерзала. Конечно, прошлая зима была не чета этой, да ведь такая тяжелая зима, как та, бывает раз в тысячу лет. После всего случившегося я готова поверить даже в россказни путешественников о том, будто замерзшая вода с неба может падать. - Она хихикнула, чтобы показать, что совсем не верит в это. Странно было слышать столь тонкий звук от такой толстой женщины.
Перрин удивленно качнул головой. Она не верит в снег? Впрочем, если она нынешнюю погоду считает холодной, чего же еще от нее можно ожидать?
Морейн задумалась, склонив голову, и капюшон совсем закрыл ее лицо.
Девушка, танцующая на столе, начала новый куплет, и Перрин неожиданно поймал себя на том, что невольно вслушивается в слова. Он понятия не имел, что женщина может вести себя так, как пелось в песне, поэтому ему было любопытно. Перрин видел, что Заринэ внимательно следит за ним, и сделал вид, будто песенка ему неинтересна.
- Что необычного случилось в Иллиане в последнее
время? - наконец спросила Морейн.
- Необычным можно назвать разве что возвышение Лорда Бренда и его вхождение в Совет Девяти, - ответила Ниеда. - Направь меня удача, но до зимы я даже имени его не слыхала. Тогда-то он и явился в город, по слухам, откуда-то из мест на границе с Муранди, и возвысился в течение недели. Поговаривают, он самый влиятельный в Совете и все советники следуют его указаниям, хоть он самый малоизвестный из них и недолго еще пробыл на посту. Говорят, Лорд Бренд хороший человек, но иногда я вижу его во снах таким странным…
Морейн открыла рот, Перрин был уверен - чтобы поинтересоваться, не в последние ли несколько дней Ниеде видятся такие сны. Но, поколебавшись, Айз Седай спросила:
- Что за странные сны, Ниеда?
- Да глупости, госпожа Мари, одни глупости. Вам на самом деле интересно? Лорд Бренд виделся мне в каких-то незнакомых местах, какие-то мосты, висящие в воздухе. Все сны будто в каком тумане, но снится мне это почти каждую ночь. Вы когда-нибудь слышали о чем-то подобном? Глупости, наставь меня удача! И все-таки странно… Вот Били говорит, что видит такие же сны. Мне кажется, он слышит о моих видениях, поэтому они посещают и его. Вообще, он, по-моему, не очень умен.
- А по-моему, ты к нему несправедлива, - вздохнула Морейн.
Перрин с изумлением уставился на ее капюшон. Сейчас в ее голосе прозвучало потрясение даже большее, чем тогда, когда ей показалось, будто в Гэалдане восстал новый Лже дракон. Запаха страха юноша не почуял, но… Но Морейн была испугана. То, что Морейн боится, ужаснуло Перрина куда больше, чем ее гнев. Юноша мог представить ее себе разъяренной, но он просто не мог вообразить Айз Седай испуганной.
- Ладно, что я тут болтаю попусту, - сказала Ниеда, теребя узел своих волос на затылке. - Разве кому-то интересны мои глупые сны? - Она снова хихикнула, но этот быстрый смешок уже не казался таким глупым, как при упоминании о снеге. - У вас усталый вид, госпожа Мари. Я провожу вас в ваши комнаты. А отведав недавно выловленного краснополосатика, вы вернете себе доброе расположение духа.
Краснополосатик Перрин подумал: это, должно быть, такая рыба - тем более что запах жарящейся рыбы доносился из кухни.

Предыдущая страница 24 Следующая страница


25 Роберт Джордан

- В комнаты? - сказала Морейн. - В комнаты проводите. А с едой можно подождать. Да, вот еще! Ниеда, какие суда отплывают в Тир? Завтра, рано утром. Сегодня вечером мне кое-что нужно сделать.
Лан, нахмурившись, смотрел на Морейн.
- В Тир, госпожа Мари? - Ниеда рассмеялась. - В Тир никто не поплывет. Совет Девяти с месяц назад запретил всем туда плавать, и ни одному судну из Тира не позволено заходить в наш порт, хотя, я думаю, что Морскому Народу на это распоряжение наплевать. Правда, сейчас в порту нет ни одного судна Морского Народа. А это очень странно. Я имею в виду решение Девяти… Да и король отчего-то молчит, тогда как обычно подымает шум, если Совет хоть шаг ступит без его ведома. Но может, дело вовсе и не в этом. Все толкуют о предстоящей войне с Тиром, но лодочники и возчики, доставляющие в армию провизию и прочие припасы, утверждают, что солдаты поглядывают на север, в сторону Муранди.
- Пути Тени запутаны, - с напряжением в голосе проговорила Морейн. - Будем делать то, что должны. Так что, Ниеда, сейчас - комнаты, а затем обещанная еда.
Комната Перрина оказалась комфортабельнее, чем он мог предположить, увидев иные помещения "Барсука". В наличии имелись широкая кровать и мягкий матрас. Дверь была обита рейками, а когда Перрин отворил окно, в лицо ему повеял бриз, принося с собой запах гавани. Аромат каналов, правда, тоже чувствовался, но более всего юноша обрадовался прохладе. Он повесил на деревянный крючок свой плащ вместе с колчаном и топором, а лук поставил в угол. Из седельных сумок Перрин ничего доставать не стал, одеяло тоже решил не расстилать. Может быть, ночью отдыхать и не придется.
Если раньше в голосе Морейн ему просто послышался испуг, то когда она сказала, что вечером ей нужно кое-что сделать, запах страха какое-то мгновение будто истекал от нее темным потоком, - она походила на женщину, решившуюся сунуть голую руку в осиное гнездо и передавить всех ос пальцами. Что. во имя Света, она задумала? Если Морейн напугана, то я должен попросту обезуметь от страха!
На самом деле ничего такого Перрин не чувствовал. Он не был испуган и даже ничуть не боялся. Он чувствовал какое- то… возбуждение. Он был готов к тому, что должно произойти, даже ждал этого. Был полон решимости. Ощущения эти показались ему знакомыми. Они были схожи с теми, которые испытывали волки непосредственно перед битвой. Чтоб мне сгореть, уж лучше б я боялся!
Не считая Лойала, Перрин первым спустился в общий зал. Ниеда велела поставить для них большой стол, вместо простых скамей распорядилась принести стулья, спинки которых скреплялись несколькими поперечными планками. Для Лойала хозяйка даже отыскала стул под стать огир. Девушка в другом конце зала пела песню о богатом купце, который, каким-то неправдоподобным образом лишившись упряжки лошадей, почему-то решил тащить свой экипаж сам. Толпа, собравшаяся вокруг нее, ревела от хохота. В окнах уже было темно, мрак опускался быстрее, чем Перрин ожидал, в воздухе ощущалось приближение дождя.
- В этой гостинице есть комната для огир, - сообщил Лойал, когда Перрин уселся рядом с ним. - Такие комнаты есть, по- видимому, во всех иллианских гостиницах. Все надеются заполучить постояльца-огир, когда каменщики приходят в город. Ниеда говорит, что огир в доме - хорошая примета, к счастью? Не думаю, что приходит много огир. Каменщики всегда держатся вместе, когда работают во Внешнем Мире. Люди - слишком беспокойные существа, и Старейшины все время опасаются, что кто-нибудь из нас рассердится и в припадке ярости, забывшись, приделает к топору слишком длинное топорище.
Лойал посмотрел в сторону мужчин, окруживших певицу, будто подозревал их в намерении разозлить его. Его уши снова сникли.
Богатый купец по милости девушки безвозвратно терял коляску к пущему веселью слушателей.
- Ты узнал, есть ли в Иллиане огир из Стеддинга Шангтай?
- Были, но Ниеда сказала, что зимой они ушли. Еще она сообщила, что свою работу они не закончили. Вот этого я не понимаю. Каменщики могут бросить дело только в том случае, если им не платят, а Ниеда говорит, что здесь все было совсем иначе. Однажды утром они исчезли, хотя кто-то видел, как они уходили ночью по Дамбе Маредо. Перрин, мне не нравится этот город. Не знаю почему, но мне здесь очень… неспокойно.
- Огир, - произнесла подошедшая Морейн, - очень чувствительны к некоторым вещам.
Свое лицо она так и не показывала, но плащ на ней был другой, легкий, из темно-голубой льняной ткани; видимо, Ниеда уже успела послать слуг купить его. Запах страха, исходивший от Морейн, исчез, но осталось внутреннее напряжение, проскальзывающее в голосе. Лан пододвинул ей стул, взгляд его выдавал крайнюю озабоченность.
Заринэ спустилась в зал последней, на ходу укладывая только что вымытые волосы. Травяной аромат вокруг нее сейчас чувствовался сильнее, чем раньше. Она пристально посмотрела на деревянное блюдо, которое Ниеда поставила на стол, и недовольно пробормотала:
- Ненавижу рыбу.
Полная хозяйка привезла на небольшой тележке с несколькими полочками еду для постояльцев, на колесах тележки сохранились следы пыли, видимо, она долго стояла в кладовой и была сегодня поспешно извлечена оттуда в честь Морейн. Тарелки, хоть и с отбитыми кое-где краями, были из фарфора Морского Народа.
- Ешь, - сказала Морейн, в упор глядя на Заринэ. - И помни, что каждая трапеза может стать для тебя последней. Ты сама выбрала этот путь, поэтому сегодня поужинаешь рыбой. Может быть, завтра тебя ждет
смерть.
Поданная гостям почти круглая белая, с красными полосами рыба Перрину была незнакома, но пахла хорошо. Специальной большой вилкой он переложил две рыбины себе на тарелку и усмехнулся Заринэ набитым ртом. И на вкус рыба оказалась хороша, к ней явно были добавлены специи. Придется тебе. соколииа, отведать нелюбимой тобой рыбки, подумал Перрин. Заринэ глянула на юношу так, словно готова была растерзать его.
- Если желаете, госпожа Мари, я могу приказать девушке не петь, - сказала Ниеда, кивнув на певицу, и поставила на стол миски с горохом и какой-то густой желтоватой кашей, - и вы поужинаете в тишине.
Морейн внимательно смотрела в тарелку и, казалось, не слышала ее. Лан, прислушавшись к песенке - купец последовательно лишился коляски, плаща, сапог, золота, всей оставшейся одежды и опустился до того, что был вынужден драться со свиньей за ее обед, - качнул головой:
- Она нам не мешает.
Мимолетная тень усмешки пробежала по лицу Стража, потом он взглянул на Морейн. И тотчас же в глазах Лана. застыло беспокойство.
- Что случилось? - спросила Заринэ. Рыбу она игнорировала. - Я вижу, что-то случилось. С тех пор как мы встретились, каменнолицый, я не видела тебя таким взволнованным.
- Никаких вопросов! - резким тоном напомнила Морейн. - Ты будешь знать лишь то, что я сама захочу тебе сказать. И не больше!
- Ну так что же вы мне хотите сказать? - с вызовом спросила Заринэ. Айз Седай улыбнулась:
- Ешь свою рыбу.
После этого разговора ужин протекал в тишине, которая нарушалась лишь песнями, доносившимися из другого конца зала. Одна песенка повествовала о богаче, которого жена и дочери постоянно оставляли в дураках, ничуть не поколебав в нем сознания собственного величия. Другая описывала приключения молодой женщины, решившей прогуляться неглиже. В следующей пелось о кузнеце, который ухитрился вместо лошади подковать самого себя. Заринэ чуть не задохнулась, хохоча над последней, и настолько забылась, что машинально откусила кусок рыбы. Тут на ее лице изобразилась такая гримаса, будто рот ей набили грязью.
Как бы глупо она ни выглядела, смеяться над ней я не буду, сказал себе Перрин. Только преподам ей урок хороших манер.
- Эта рыба просто восхитительна на вкус, правда? - произнес он.
Заринэ метнула на него бешеный взгляд, а Морейн нахмурилась: видимо, слова Перрина сбили ее с какой-то мысли. Вот и вся беседа за столом.
Ниеда убирала грязную посуду, одновременно подавая на стол различные сорта сыра, когда Перрин неожиданно ощутил мерзкое зловоние, от которого у него волосы на затылке зашевелились. Запах принадлежал тому, чего быть не должно, но раньше он уже дважды ощущал эту вонь. Перрин в тревоге оглядел общий зал.
Девушка все еще пела в кругу своих почитателей, несколько мужчин шли от двери к столу. Били, прислонясь к стене, все так же притоптывал ногой в такт мелодии биттерна. Ниеда, поправляя узел волос, быстрым взглядом окинула комнату и повернулась, собираясь увезти тележку с грязной посудой.
Перрин посмотрел на своих спутников. Лойал - что и неудивительно - вытащил из кармана куртки книгу и, углубившись в чтение, будто забыл, где находится. Заринэ с отсутствующим видом скатывала в шарик кусочек белого сыра, попеременно поглядывая то на Перрина, то на Морейн и старательно делая вид, что не смотрит на них. Но внимание Перрина приковывали Лан и Морейн. Они могли почувствовать приближение Мурддраала, троллока или кого-нибудь еще из Отродий Тени до того, как последние окажутся на расстоянии нескольких сотен шагов, но Айз Седай отрешенно смотрела на стол перед собой, а Страж нарезал кусочками желтый сыр, поглядывая на лицо Айз Седай. И все-таки запах чего-то отвратного явно присутствовал, как когда-то в Джарре или на окраине Ремена, но на этот раз он не исчезал. И источник этого запаха будто находился где-то в общем зале.
Перрин еще раз внимательно оглядел комнату. Привалившийся к стене Били, несколько человек, идущих через зал, девушка, поющая на столе, хохочущая публика вокруг нее. Мужчины, что идут через зал? Он присмотрелся к ним. Шестеро с ничем не примечательными лицами направлялись туда, где сидел Перрин. Очень обыкновенные были у них лица. Юноша перевел было испытующий взгляд на ценителей вокала, как вдруг ясно осознал, что запах накатывал от тех шестерых. Те внезапно, как будто поняв, что их обнаружили, обнажили кинжалы.
- У них ножи! - крикнул Перрин и метнул в нападавших деревянное блюдо с сыром.
Общий зал взорвался смятением: мужчины орали, певица визжала, хотя ее еще не резали, Ниеда звала на помощь Били - все это происходило одновременно. Лан вскочил, огненный шар стрелой вылетел из руки Морейн, Лойал вскинул стул как дубину, а Заринэ, ругаясь, отскочила в сторону. В ее руке тоже был зажат нож, но Перрину было не до разглядывания окружающей обстановки. Те шестеро, казалось, смотрели прямо на него, а его топор остался на крюке в комнате наверху.
Схватив стул, Перрин выломал ножку потолще, переходившую в рейчатую спинку, и, вооружившись этой длинной дубинкой, запустил тем, что осталось от стула, в атакующих. Они пытались во что бы то ни стало достать его кинжалами, а Лан и прочие были для них просто препятствием на пути. Это была прямо-таки яростная свалка, и в тесноте Перрин мог только отбиваться от кинжалов, а его дикие взмахи дубинкой угрожали Лану, Лойалу и Заринэ не меньше, чем противникам. Краем глаза он увидел, что Морейн отступила в сторону и на лице ее написано отчаяние: все настолько перемешалось, что она ничего не могла сделать без риска навредить другу так же, как и врагу. А шестеро с ножами даже не взглянули на нее - ведь Морейн не пыталась встать между ними и их целью, Перрином.
Тяжело дыша, он все же изловчился ударить одного из нападающих в его слишком заурядное лицо, да так сильно, что услышал хруст кости, и внезапно сообразил, что все противники лежат, поверженные, на полу. Перрину показалось, что схватка длилась не менее четверти часа, но тут он заметил, как Били только сейчас расправил свои широченные плечи и остановился, разглядывая шестерых мужчин, замертво распростершихся на полу. Все закончилось так быстро, он даже не успел вступить в битву!
Лицо Лана стало еще мрачнее обычного. Он начал обыскивать тела, тщательно, но с поспешностью, которая свидетельствовала об отвращении. Лойал по-прежнему размахивал над головой стулом, потом вздрогнул и опустил его с неуверенной усмешкой. Морейн пристально смотрела на Перрина, как, впрочем, и Заринэ, которая только что выдернула свой нож из груди мертвеца. Мерзкая вонь неправильности исчезла, как будто смерть постигла и этот
запах.
- Серые Люди, - в упор глядя на Перрина, тихо
сказала Айз Седай, - и явились они за тобой.
- Серые Люди? - Ниеда рассмеялась громко и как-то нервно. - Госпожа Мари, вы еще скажите, что впрямь верите во всякие там страшилки, в чудищ, в буку, в Призраков и в Древнего Врага, скачущего в Дикой Охоте со своими черными псами.
Кое-кто из слушателей песенок тоже рассмеялся, но на Морейн и на мертвых убийц бросали одинаково тревожные взгляды. Певица тоже взирала на Морейн округлившимися глазами. Перрин вспомнил о том огненном шаре, который вылетел из руки Морейн перед тем, как все смешалось в общей свалке. Один из Серых Людей был как будто слегка обуглен и распространял приторно-сладковатый
запах гари.
Морейн отвернулась от Перрина и спокойно сообщила
полной хозяйке:
- Человек может ходить в Тени, и не будучи Отродьем Тени.
- Ну конечно! Друзья Тьмы! - Ниеда уперлась руками в пышные бедра и нахмурилась, разглядывая трупы. Лан закончил обыск, посмотрел на Морейн и качнул головой, видимо, и не ожидая обнаружить ничего интересного. - Куда более вероятно, что это грабители, хотя я никогда не слышала о бандитах столь наглых, чтобы орудовать прямо в гостинице. У меня в "Барсуке" еще не было ни одного убийства. Эй, Били! Сбрось этих в канал и насыпь свежих опилок. И не забудь, через заднюю дверь. Я не хочу, чтобы Стража совала свой длинный нос в мою гостиницу.
Били поспешно кивнул, видимо, горя желанием быть полезным хотя бы после того, как вопреки своим обязанностям не сумел помочь раньше. Он взял каждой рукой по покойнику, ухватив их за поясные ремни, и поволок через кухню к черному ходу.
- Айз Седай? - промолвила темноглазая певица. - Я не хотела оскорбить ваш слух своими простонародными песнями… - Она попыталась прикрыть руками глубокий вырез, открывавший большую часть груди. - Я могу петь совсем другие песни, если вам будет угодно их слушать.
- Пой что пожелаешь, - ответила Морейн. - Белая Башня вовсе не так уж изолирована от остального мира, как ты, видимо, думаешь. Мне доводилось слышать песни и погрубее тех, что пела ты.
Морейн была очень недовольна: теперь обывателям известно, что она Айз Седай. Посмотрев на Лана, она завернулась в свой льняной плащ и направилась к двери.
Быстрым шагом Страж нагнал Айз Седай у выхода, и они принялись тихо шептаться, но Перрин слышал их слова так же хорошо, как если бы они беседовали рядом с ним.
- Ты намерена идти без меня? - спросил Лан. - Но я обязался охранять тебя, Морейн, с тех пор как принял твои узы.
- Тебе всегда было известно: есть некоторые опасности, к которым ты не подготовлен и справиться с которыми тебе не под силу, мой Гайдин. Я должна идти одна.
- Морейн…
Но она оборвала его:
- Слушай меня внимательно, Лан. Если меня постигнет неудача, ты узнаешь об этом и будешь вынужден вернуться в Белую Башню. Этого я не стала бы менять, даже будь у меня больше времени. И я не хочу, чтобы ты погиб в напрасной попытке отомстить за меня. Перрина возьми с собой. Кажется, подобное внимание к нему Тени дало мне понять, пусть и не вполне ясно, его значимость для Узора. Я была глупа и не замечала очевидного. Ранд оказался чрезвычайно сильным та верен, и я не обратила внимания на то, что рядом с ним всегда были двое других. Важность этого обстоятельства я упустила из виду. С Перрином и Мэтом Амерлин еще будет в состоянии влиять на ход событий. Нет, даже просто обязана, раз Ранд на воле. Расскажи ей обо всем, что случилось, мой Гайдин.
- Ты говоришь так, будто уже погибла, - резко произнес Лан.
- Колесо плетет, как того желает Колесо. Тень наползает на мир. Слушай меня, Лан, и подчиняйся, ибо ты давал клятву.
С этими словами Морейн ушла.

ГЛАВА 43. Братья Тени

Темноволосая певица снова вскарабкалась на свой стол и запела слегка дрожащим голосом. Перрин узнал мелодию "Петуха госпожи Айноры", правда, слова опять оказались другими, и на этот раз, к его разочарованию - а от этого чувства юноша сам смутился, - они действительно касались петуха. Сама госпожа Лухан не обнаружила бы в песенке ничего крамольного. Свет, я становлюсь похожим на Мэта!..
Протеста со стороны публики не последовало, кое-кто выглядел удрученным, но, видимо, слушатели принимали во внимание возможное неудовольствие Морейн, как и сама певица. Присутствующие опасались оскорбить Айз Седай даже в ее отсутствие. Вернулся Били, поднял и унес еще двоих мертвых Серых Людей, некоторые из слушающих поглядывали на трупы и качали головами. Один из них даже сплюнул на опилки. Лан подошел к Перрину.
- Как ты узнал о них, кузнец? - спросил он тихо. - Пятно зла на них не настолько сильно и явственно, чтобы я или Морейн могли его ощутить. Серые Люди пройдут незамеченными мимо сотен охранников, даже если среди тех будут Стражи.
Ощущая на себе внимательный взгляд Заринэ, Перрин ответил как мог тихо, даже тише, чем говорил Лан:
- Я… я учуял их по запаху. Еще в Джарре и Ремене я учуял их, но там запах всегда исчезал. Оба раза Серые Люди уходили до нашего появления.
Перрин не знал. удалось Заринэ подслушать или нет. Девушка наклонилась вперед, пытаясь уловить обрывки его слов, но одновременно всем своим видом старалась показать, что беседа Лана и Перрина ей глубоко безразлична.
- Тогда - преследуя Ранда. Теперь - тебя, кузнец. - Внешне Страж не выказал удивления. Потом он произнес уже обычным голосом: - Я хотел бы обследовать окрестности. Твои глаза способны заметить то, что я могу и пропустить.
Перрин кивнул. Просьба Лана о помощи говорила о том, насколько встревожен Страж. Лан добавил:
- Огир, твой народ видит значительно лучше, чем большинство других существ.
- О да, - откликнулся Лойал, - я думаю, что тоже смогу быть вам полезен. - Он скосил большие круглые глаза на тела двух Серых Людей, все еще лежащие на полу. - Я бы сказал, что снаружи никого из них нет. Как по-вашему?
- Что мы ищем, каменнолицый? - спросила Заринэ.
Лан некоторое время смотрел на нее, потом покачал головой, словно решив о чем-то умолчать. Наконец он произнес:
- Все, что найдем, девочка. Я узнаю необходимое, когда увижу.
Перрин подумал, не сходить ли за своей секирой, но Страж уже направился к двери, и меча при нем не было. Да он вряд ли в нем нуждается, подумал Перрин угрюмо. Страж и без меча опасен не меньше, чем с мечом. Перрин последовал за Ланом, все еще сжимая в руке ножку стула. Он с облегчением увидел, что и Заринэ не убрала свой нож.
Плотные темные облака клубились над их головами. Улица была окутана сумраком, как будто наступил поздний вечер, людей тоже не было видно, очевидно, горожане не стремились вымокнуть под надвигающимся дождем. Лишь один парень бежал через мост дальше по улице, это был единственный человек, которого заметил Перрин, оглядываясь вокруг. Подул ветер, погоняя по камням мостовой мусор; тихо хлопнул на ветру зацепившийся за ступеньку обрывок ткани. За тучами ворчал и перекатывался гром.
Перрин сморщил нос - в ветре ощущался запах фейерверков. Нет, не фейерверков, точно. А как будто запах жженой серы. Или очень похожий.
Заринэ легонько стукнула своим ножом по ножке стула, которую сжимал в руке Перрин:
- Ты и в самом деле силен, здоровяк. Стул ты разломал без труда, как будто он сделан из прутьев!
Перрин хмыкнул в ответ. Он осознал, что стоит прямо, расправив плечи, и нарочно ссутулился. Дурная девчонка! Внезапно Заринэ тихо засмеялась, и он не понимал, то ли ему снова выпрямиться, то ли так и оставаться сгорбленным. Дурак! На этот раз он имел в виду себя. От тебя хотят, чтобы ты искал. Что? Он не видел ничего, кроме пустынной улицы, и не чуял ничего, кроме запаха вроде как горелой серы. Ну и, конечно. Заринэ. Казалось, Лойал тоже не понимает, где и как искать. Он почесал ухо с кисточкой, поглядел в один конец улицы, перевел взор на другой, почесал другое ухо. Затем уставился вверх на крышу гостиницы.
Лан вышел из переулка возле гостиницы и направился дальше по улице, зорко вглядываясь в тени у домов.
- Может, он что-то пропустил и не заметил? - пробормотал Перрин, не особенно, впрочем, в это веря, но все-таки двинулся к переулку. Раз считается, что я должен смотреть, то смотреть и буду. Вдруг Лан все-таки что-то пропустил.
Лан, пройдя немного вперед, остановился, внимательно разглядывая плиты мостовой у себя под ногами. Потом Страж быстро вернулся к гостинице, глядя перед собой и как будто следуя за чем-то. Что бы это ни было, оно вело к каменному блоку цоколя, возле самого порога гостиницы. Возле дверей Страж и остановился, разглядывая серую каменную плиту.
Перрин бросил поиски в переулке, где вообще-то воняло так же, как и от всех каналов в этой части Иллиана, и поспешил к Стражу. И сразу же увидел, на что смотрел Лан. На верхней грани блока виднелись два глубоких отпечатка, как будто огромная собака оставила здесь следы передних лап. Запах, похожий на жженую серу. ощущался в этом месте сильнее всего. Собаки не оставляют отпечатков своих лап на камне. Свет! Не оставляют! Теперь и Перрин различил след, по которому прошел Лан. Собака пробежала мелкими шажками по улице до каменного блока, затем повернула обратно и удалилась той же дорогой, что и пришла. Оставляя в мостовой четкую цепочку следов, будто не по каменным плитам протрусила, а по вспаханному полю. Но ведь такие следы собаки не оставляют…
- Гончая Тьмы, - произнес Лан.
Заринэ вздрогнула, а Лойал издал тихий - для огир - стон. Лан продолжал:
- Гончая Тьмы не оставляет следов на земле, кузнец, даже на грязи, но камень - совсем другое дело. Но Гончих Тьмы не видали к югу от Гор Рока со времени Троллоковых Войн. Эта, как я предполагаю, охотилась за кем-то. И теперь, выследив цель, она отправилась донести об этом хозяину.
За мной? - подумал Перрин. Серые Люди и Гончие Тьмы охотятся на меня? Это безумие!
- Вы хотите сказать, что Ниеда была права? - спросила дрожащим голоском Заринэ. - Древний Враг в самом деле скачет со своей Дикой Охотой?! Свет! Я всегда думала, что это лишь сказки!
- Не будь законченной дурочкой, девочка, - резко ответил Лан. - Если бы Темный освободился, мы все сейчас позавидовали бы мертвым. - Он снова посмотрел на следы, уходящие по улице. - Но Гончие Тьмы вполне реальны и почти так же опасны, как Мурддраал, а убить их еще труднее.
- Сейчас вы приплетете сюда и Призраков, - пробормотала Заринэ. - Серые Люди. Призраки. Гончие Тьмы… Лучше бы ты, фермерский сынок, привел меня к Рогу Валир! Какие еще сюрпризы ожидают нас впереди?
- Никаких вопросов, - оборвал ее Лан. - Ты знаешь еще очень мало, так что Морейн освободит тебя от данной клятвы, если на этот раз ты пообещаешь не следовать за нами. Я сам приму эту твою клятву, и потом ты сможешь сразу идти на все четыре стороны. По-моему, дав такое обещание, ты поступишь вполне разумно.
- Тебе не удастся отпугнуть меня! Я не уйду. каменнолицый, - сказала Заринэ. - Меня не так-то легко испугать. - Но голос ее дрожал от страха. И пахло от нее тоже страхом.
- У меня вопрос, - подал голос Перрин, - и мне хотелось бы получить ответ. Лан, ты не почувствовал этой Гончей Тьмы, и Морейн тоже. Почему?
Страж некоторое время хранил молчание.
- Ответ на этот вопрос, кузнец, - наконец мрачно произнес Лан, - может стоить нам всем слишком дорого. Надеюсь, мы не заплатим жизнью, чтобы получить его. Вы втроем сейчас постараетесь заснуть, если сможете. Сомневаюсь, что мы задержимся в Иллиане на всю ночь, и боюсь, впереди нас ожидает тяжелый путь.
- Что ты собираешься делать? - спросил Перрин.
- Догоню Морейн и расскажу ей о Гончей Тьмы. Вряд ли она на меня за это рассердится. Морейн обязательно должна знать о появлении этой твари, пока та не перегрызла ей горло.
Первые крупные капли дождя разбились о камни мостовой, и троица вернулась в гостиницу. Били уже вынес последнего Серого Человека и теперь сметал испачканные кровью опилки. Темноглазая девушка исполняла печальную песню о юноше, расстающемся со своей возлюбленной. Госпожа Лухан явно одобрила бы ее содержание.
Лан побежал вперед, пересек общую залу и скрылся на лестнице; когда Перрин достиг второго этажа. Страж уже спускался обратно, на ходу поправляя пряжку широкого ремня, на котором висел меч. Меняющий цвета плащ был перекинут через руку Стража, который, казалось, почти не беспокоился, что его плащ увидят.
- Если Лан наденет его в городе, то… - Лохматые волосы Лойала слегка почистили потолок, когда огир покачал головой. - Не уверен, смогу ли я спать, но, впрочем, попытаюсь. Видеть сны все же приятней, чем бодрствовать.
Не, всегда, Лойал, - подумал Перрин, когда огир пошел к себе. Казалось, Заринэ хочет остаться с юношей, но Перрин сказал, чтобы она шла спать, и громко захлопнул перед ее носом обитую рейками дверь. Он разделся до белья и с опаской поглядел на кровать.
- Мне нужно узнать, - вздохнул он, залезая в постель. Снаружи стучал дождь, громыхал гром. Ветер приносил к его кровати влажную прохладу, но одеяла, лежащие на матрасе в ногах, так и остались невостребованными. Последняя мысль, мелькнувшая в мозгу Перрина перед тем, как юношей завладели сны, была о свече, которую он опять забыл зажечь, хотя в комнате было темно. Неосторожность. Нельзя быть таким неосторожным. Малейшая промашка - и все насмарку.
Сны перемешались в его голове. Гончие Тьмы преследовали его, он не мог их разглядеть, лишь слышал вой. Исчезающие. Серые Люди. Снова и снова в сны Перрина вторгался высокий стройный человек в богато расшитом кафтане и в сапогах с золотой оторочкой. Почти каждый раз он держал в руках нечто казавшееся сияющим, как солнце, мечом и торжествующе смеялся. Иногда этот человек виделся Перрину сидящим на троне, а короли и королевы заискивали перед ним. Странное было ощущение, будто эти сны вовсе не являлись его снами.
Потом пришли другие сновидения. И Перрин понял;
он в волчьих снах, в снах, которые он и искал. На сей раз он хотел их найти.
Он стоял на высокой, плоско срезанной каменной скале, ветер, развевающий его волосы, доносил множество запахов сухости и слабый намек на притаившуюся где-то в отдалении воду. В какой-то момент ему показалось, будто он принял обличье волка, и тогда он ощупал свое тело, чтобы убедиться, что он - это он. На нем были его собственные куртка, штаны и сапоги, на боку висел его колчан, в руках он держал свой лук. Секиры, правда, не было.
- Прыгун! Прыгун, где ты? - Волк не приходил. Вокруг Перрина громоздились другие горные пики и горбатые хребты, разделенные сухими ущельями и безводными низинами, горизонт заслоняли неровная линия горной гряды и широкое плато с обрывистыми краями. Кое-где виднелись островки растительности, но флору этого края нельзя было назвать сочной. Жесткая, короткая трава. Кусты как проволока, все в колючках, даже их плотные толстые листья будто усыпаны шипами. Редкие, так и не набравшие роста деревья были согнуты и перекручены ветром. Но волки находят добычу даже в таких краях.
Пока Перрин обозревал эту унылую землю, внезапно сгустился круг мрака и закрыл от него часть горного хребта. Юноша не мог определить, висит ли темное пятно прямо перед его лицом или клубится на полпути к горам, но ему казалось, что он видит сквозь него неизмеримо далеко. Вот Мэт, гремящий стаканчиком с игральными костями. Противник Мэта не сводил с него огненных глаз. Казалось, Мэт не видит этого человека, но Перрин узнал его сразу.
- Мэт! - закричал он. - Это же Ба'алзамон! О Свет, Мэт, ты играешь в кости с Ба'алзамоном!
Мэт сделал бросок, и, как только кости закружились по столу, видение исчезло и мрак рассеялся, открыв уже знакомый горный пейзаж.
- Прыгун! - Перрин внимательно всматривался, поворачиваясь то в ту, то в другую сторону. Он даже на небо посмотрел. Ведь теперь он может летать… А в облаках накапливался дождь. Расстилающаяся у подножия горных пиков земля впитает дождь мгновенно, едва тот прольется из туч.
- Прыгун!
На этот раз мгла закрыла облака, образовав в них другой глазок. Эгвейн, Найнив и Илэйн стояли перед огромной металлической клеткой, дверь которой была поднята и удерживалась тяжелой пружиной. Они вошли внутрь, стопор освободился, пружина сработала, и зарешеченная дверь захлопнулась за ними. Женщина, волосы которой были заплетены во множество косичек, смеялась над пленницами, а другая, одетая во все белое, смеялась над первой женщиной. Дыра в небе затянулась, остались только облака.
- Прыгун, где ты? - снова позвал Перрин. - Ты мне нужен. Прыгун!
И, будто спрыгнув откуда-то сверху, на горной вершине возник седой волк.
Это опасно! Ты был предупрежден. Юный Бык. Ты слишком молод. Слишком еще неопытен.
- Мне нужно знать. Прыгун. Ты говорил, есть вещи, которые я должен был увидеть. Мне надо увидеть больше, больше узнать. - Он поколебался, подумав о Мэте, Эгвейн, Найнив и Илэйн. - Я видел сейчас здесь кое-что странное. Это реально?
Ответ Прыгуна последовал не сразу, будто волк не понимал, стоит ли объяснять столь простые вещи или как это лучше сделать. Наконец ответ был дан.
То, что реально, - нереально. То, что нереально. - реально. Плоть есть сон. и сны часто имеют
плоть.
- Это ни о чем мне не говорит, Прыгун. Я не
понимаю.
Волк посмотрел на Перрина так, будто тот признался, что не имеет понятия о том, насколько вода
мокрая.
- Ты утверждал: я должен что-то увидеть. Потом показал мне Ба'алзамона и Ланфир. - Клык-для-Душ, Лунная Охотница. - Почему ты показал их мне. Прыгун? Почему я должен был их увидеть?
Настает Последняя Охота. В послании волка ощущались печаль и чувство неизбежности. Что должно случиться. то случится.
- Я не понимаю! Последняя Охота? Что за Последняя Охота? Прыгун, сегодня вечером Серые Люди пытались меня убить.
За тобой охотятся Неумершие?
- Да! Серые Люди! За мной! И Гончая Тьмы крутилась у порога гостиницы. Я хочу знать, почему они за мной охотятся!
Это Братья Тени! Прыгун весь подобрался, поглядывая то в одну, то в другую сторону, будто в ожидании нападения. Много времени прошло с тех пор, как мы видели Братьев Тени. Ты должен уходить. Юный Бык. Опасность велика. Берегись Братьев Тени!
- Почему они преследуют меня. Прыгун? Ты ведь знаешь! Я же вижу, что знаешь!
Беги. Юный Бык! Волк подпрыгнул, ударив юношу передними лапами в грудь. Перрин сорвался с каменной площадки в пустоту. Беги от Братьев Тени!
Перрин падал, и ветер свистел у него в ушах. Прыгун и вершина горного пика стремительно удалялись.
- Почему, Прыгун? - выкрикнул Перрин. - Я должен знать почему!
Настает Последняя Охота!
Перрин думал, что разобьется. Он знал это. Земля неслась ему навстречу, и он напрягся, приготовившись встретить последний удар, который…
Перрин вздрогнул, проснулся и уставился на свечу, стоящую на маленьком столике рядом с кроватью. За окном сверкали вспышки молний, грохотал гром.
- Что он имел в виду под Последней Охотой? - пробормотал Перрин. Я ведь не зажигал свечи!
- Ты метался во сне и разговаривал сам с собой. Он подскочил на кровати и выругал себя за то, что не обратил внимания на витающий в комнате травяной аромат. Заринэ сидела на табурете по другую сторону столика со свечой, опершись локтем о колено и положив подбородок на кулак, и следила за ним.
- Ты - та'верен. - Она произнесла это слово так, словно делала для себя зарубку на память. - Каменнолицый считает, что твои необычные глаза способны видеть то, что он сам заметить не может. Серые Люди хотят убить тебя. Ты путешествуешь с Айз Седай, со Стражем и с огир. Ты освобождаешь из клетки айильца и убиваешь Белоплащников. Кто ты, фермерский сынок? Уж не Возрожденный ли ты Дракон? - Она произнесла последние слова как распоследнюю нелепицу, которую только могла выдумать, но Перрин беспокойно заерзал. - Но кто бы ты ни был, здоровяк, волос у тебя на груди могло бы быть
и поменьше.
Ругаясь, он извернулся и натянул до подбородка одно из одеял. Свет, из-за нее я скоро запрыгаю, как лягушка на сковородке! Свечка слабо освещала лицо Заринэ. В тени Перрин не мог ясно разглядеть выражение ее лица, и лишь когда за окном сверкала молния и резкая голубоватая вспышка на миг озаряла комнату, он различал широкие скулы Заринэ и ее длинный нос. Внезапно он вспомнил, что Мин велела ему опасаться красивой женщины. Когда Перрин в одном из волчьих снов увидел Ланфир, он решил, что Мин имела в виду именно ее - да и трудно было женщине превзойти Ланфир красотой, - но та появлялась лишь в снах. Заринэ же находилась здесь, в комнате, пристально глядя на него своими темными раскосыми глазами и что-то, видимо, взвешивая в уме, о чем-то размышляя.
- Что ты здесь делаешь? - спросил наконец Перрин. - Что тебе нужно? Кто ты?
Она запрокинула голову и засмеялась:
- Я Фэйли, фермерский сынок. Охотник за Рогом. А ты решил, что я - женщина твоих грез? Чего ты так дергаешься? Можно подумать, я тебя ущипнула.
Прежде чем он успел подобрать слова для ответа, дверь с грохотом распахнулась и на пороге возникла Морейн, мрачная и бледная, как смерть.
- Твои волчьи сны, Перрин, столь же истинны, как у Сновидиц. Отрекшиеся действительно на свободе, и один из них правит в Иллиане.

ГЛАВА 44. Гонимые

Перрин выбрался из постели и принялся одеваться, не особенно смущаясь присутствием Заринэ. Он и так понимал, " что нужно делать, но все же спросил Морейн: ; - Мы уходим?
- Если ты не захочешь поближе познакомиться с Саммаэлем, - сухо ответила она.
И, будто ставя точку ее словам, громыхнул гром, вспыхнула молния. На Заринэ Айз Седай и не взглянула.
Заправляя рубашку в штаны, Перрин пожалел, что не успел надеть куртку и плащ. Когда было произнесено имя Отрекшегося, в комнате, казалось, мгновенно похолодало. Ба'алзамон - это совсем плохо, а теперь у нас имеется еще и Отрекшийся на свободе. Свет. какая теперь разница, найдем ли мы Ранда? Не слишком. ли поздно? Размышляя так, Перрин натягивал сапоги. Опоздали или нет, он был родом из Двуречья, а люди Двуречья известны своим упорством и сдаваться не привыкли.
- Саммаэль? - слабым голосом спросила Заринэ. - Один из Отрекшихся правит… О Свет!
- Ты еще не передумала и собираешься ехать с нами? - тихо спросила Морейн. - Здесь я тебя не оставлю, сейчас - ни за что, но я даю тебе последнюю возможность - ты можешь дать клятву, что наши пути разойдутся.
Заринэ колебалась, и Перрин замер, так и не надев куртку. Ну кто же по доброй воле согласится странствовать с людьми, навлекшими на себя гнев одного из Отрекшихся. И сейчас она знала, чему они противостоят, пусть и не до конца. Если только у нее нет веской причины оставаться с нами. Каждый, кто услышал бы о вырвавшемся на волю Отрекшемся, вне всяких сомнений, не стал бы рассиживать и раздумывать, а тут же опрометью бросился бы в порт, сел на первое же судно, принадлежащее Морскому Народу, и умолил капитана отвезти его на ту сторону Айильской Пустыни.
- Нет, - наконец вымолвила Заринэ, и Перрин с облегчением почувствовал, как гора свалилась с его плеч. - Нет, я не буду давать клятву идти другой дорогой. И мне все равно, приведете вы меня к Рогу Валир или нет. Даже тот, кто на самом деле отыщет Рог, не удостоится сказаний, как вы. Я думаю, Айз Седай, что легенды о вас будут рассказывать веками, и я хочу быть частью этих легенд.
- Нет! - воскликнул Перрин. - В этом нет никакого смысла! Чего тебе надо?
- У меня нет времени слушать перебранки, - прервала их Морейн. - В любой момент Лорд Бренд может узнать, что одна из Гончих Тьмы мертва. Можете быть уверены, он сразу поймет, что без Стража тут не обошлось, и начнет разыскивать Гайдина вместе с его Айз Седай. Вы намерены сидеть здесь до тех пор, пока он вас не обнаружил? Пошевеливайтесь, вы, глупые дети! Поторапливайтесь.
И не успел Перрин и рта раскрыть, как она исчезла в коридоре.
Заринэ немедля выбежала из комнаты, забыв о своей свече. Перрин поспешно собрал свои вещи и ринулся вниз по черной лестнице, на ходу застегивая пояс с топором. На лестнице он столкнулся с Лойалом. Огир одновременно пытался воткнуть в седельную сумку книгу в деревянном переплете и натянуть свой плащ. Перрин помог ему одеться, у дверей к ним присоединилась сбежавшая по лестнице Заринэ, и они втроем выкатились под потоки дождя.
Ссутулившись под ливнем, Перрин побежал через темный двор на конюшню, даже не позаботившись накинуть капюшон. У нее должна быть еще какая-то причина. Только сумасшедшая полезет невесть куда, лишь бы попасть в сказания! До того как он влетел в конюшню, дождь пропитал его лохматую шевелюру, превратив ее в гладкую шапочку, облепившую ему голову.
Морейн была уже там, ее плащ весь покрылся каплями дождя. Ниеда держала фонарь, в неярком свете которого Лан заканчивал седлать лошадей, среди которых оказался и незнакомый гнедой мерин, с еще более длинным носом, чем у Заринэ.
- Я буду посылать голубей каждый день, - говорила полная хозяйка гостиницы. - Направь меня удача, никто не заподозрит меня! Даже Белоплащники отзываются обо мне с почтением.
- Слушай меня, женщина! - сердито перебила ее Морейн. - Тот, о ком я говорю, - не Белоплащник и не Приспешник Тьмы! Ты должна бежать из этого города, и каждый, кто тебе дорог, должен уйти с тобой. Ты слушалась меня двенадцать лет. Подчинись и сейчас!
Ниеда как-то неуверенно кивнула, чем вызвала бурю недовольства со стороны Морейн.
- Гнедой твой, девочка, - сказал Заринэ Лан. - Залезай ему на спину. Если не умеешь ездить верхом, придется научиться по ходу дела. В противном случае - мое предложение все еще в силе.
- Я уже ездила как-то на лошади, каменнолицый, так что справлюсь. - Опершись рукой на высокую луку, она легко вскочила в седло и принялась, обернувшись, приторачивать сзади свой узелок.
- Что вы намерены делать, Морейн? - спросил Перрин, перебрасывая через спину Ходока седельные сумы. - Вы сказали, что он найдет меня. Но ведь он и так знает. Одни Серые Люди чего стоят…
Ниеда рассмеялась, и он, поборов раздражение, стал гадать, как много она знает, хотя и утверждает, будто ни во что не верит.
- Саммаэль не подсылал Серых Людей. - Морейн уселась на Алдиб, полная достоинства, с прямой спиной. Будто и не было никакой спешки. - Но Гончая Тьмы была от него. Я думаю, что шла она по моему следу. Он вряд ли послал за нами и то и другое. Кто-то хочет избавиться от тебя, но я думаю, Саммаэль даже не догадывается о твоем существовании. Пока что.
Перрин так и застыл с одной ногой в стремени, глядя на Айз Седай, но та, казалось, была занята своей лошадью, которую ласково похлопывала по выгнутой холке, и, похоже, вовсе не собиралась рассеивать недоумение юноши.
- Хорошо, что я пошел за тобой, - сказал Лан, на что Морейн громко фыркнула:
- Я жалею, что ты не женщина, Гайдин. Тогда бы я послала тебя в Белую Башню послушницей, чтобы тебя там научили подчиняться.
Лан приподнял бровь и дотронулся до рукояти своего меча, потом мягко прыгнул в седло. Айз Седай вздохнула:
- Может статься, это и неплохо, что ты не всегда слушаешься. Иногда даже хорошо. Кроме того, не думаю, что Шириам и Суан Санчей, даже вместе, смогли бы научить тебя послушанию.
- Я не понимаю, - сказал Перрин. Сколько всего наговорили, голова кругом идет. А я хочу получить ясные и понятные мне ответы на свои вопросы.
Юноша в конце концов сел в седло, чтобы Морейн не смотрела на него сверху вниз - у нее и так достаточно преимуществ.

Предыдущая страница 25 Следующая страница


Возрожденный дракон 26

- Если не Саммаэль послал Серых Людей, то кто же? Если Мурддраал или другой Отрекшийся… - Тут он чуть не задохнулся от волнения. ДРУГОЙ Отрекшийся! О Свет! - В общем, если кто-то послал их, то почему не сообщили ему? Они ведь все Приспешники Тьмы? И почему они охотятся за мной? Ведь это Ранд этот проклятый Возрожденный Дракон!
Перрин вдруг услышал, как охнули Заринэ и Ниеда, и только тогда понял, что сорвалось у него с языка. Взор Морейн был подобен самой острой стали и, казалось, сейчас заживо снимет с него кожу. Мой проклятый вечно торопящийся язык! Надо же хоть иногда подумать, перед тем как говорить. Ему показалось, что впервые он потерял над собой контроль тогда, когда ощутил на себе изучающий взгляд Заринэ. Она и сейчас следила за ним, открыв рот.
- Отныне ты связана с нами раз и навсегда, - повернулась к девушке-Охотнику Морейн. - Пути назад для тебя больше нет. И не будет.
Заринэ, казалось, хотела что-то сказать, но боялась, однако Айз Седай уже отвернулась от нее:
- Ниеда! Беги из Иллиана сегодня же вечером. Прямо сейчас! И держи язык за зубами, как не держала все эти годы. Иначе за все, что ты могла бы сказать, тебе его отрежут, и сделают это так быстро, что я даже не успею тебя разыскать.
Суровый тон Айз Седай не оставлял сомнения в реальности грозящей опасности, и Ниеда кивнула, на этот раз уверенно и торопливо, явно опасаясь и того, что ей отрежут язык, и того, что ее потом отыщет Морейн.
- А что касается тебя, Перрин… - Белая кобыла Айз Седай приблизилась к нему, и он отпрянул насколько мог. - Узор ткется разными нитями, и некоторые из них так же черны, как сама Тень. Поберегись, чтобы одна из них не задушила тебя. - Ее каблуки уперлись в бока Алдиб, и кобыла ринулась в дождь. Мандарб последовал за ней.
Чтоб ты сгорела. Морейн! - подумал Перрин, скача за ними. Иногда я не понимаю, на чьей ты стороне. И он посмотрел на Заринэ, которая скакала на своей лошади рядом с ним так легко, будто родилась в седле. А на чьей стороне ты?
Завеса дождя, обрушившаяся на улицы и каналы, поглотила путников, и, похоже, за ливнем никто не заметил, как уходил маленький отряд. Но из-за дождя лошади спотыкались во мгле о выбоины мостовой. К тому времени, когда всадники достигли Дамбы Маредо - широкой утрамбованной глинистой дороги, ведущей сквозь болото на север, - ливень начал ослабевать. Гром продолжал ворочаться в небе, но молнии сверкали далеко позади, где-то над морем.
Перрин подумал, что удача слегка улыбается им: продолжительный дождь надежно прикрыл их отъезд, а ночь, похоже, будет ясной, благоприятствующей быстрой скачке. Едва он высказал эту мысль вслух, как Лан с сомнением покачал головой:
- Гончие Тьмы как раз и предпочитают ясные лунные ночи, а дождь любят меньше всего. Хорошая гроза может вовсе сбить их со следа.
Страж оказался провидцем: дождь перестал, превратившись в мелкую морось. Перрин услышал позади стоны Лойала.
Дамба и болото кончились одновременно милях в двух от города, но дорога вела дальше, плавно забирая к востоку. Темный от туч вечер перешел в ночь, продолжал моросить дождь. Лошади Лана и Морейн уверенным шагом отмеряли мили дороги. Копыта разбрызгивали лужи на твердо утрамбованной земле. Луна сияла сквозь разрывы в облаках. Низкие поначалу холмы все более подымались по мере продвижения отряда, все чаще попадались деревья. Перрин подумал, что впереди, видимо, лес, но так и не решил, хорошо это или плохо. Лес укроет от погони, но и преследователям позволит незаметно подобраться вплотную к ним.
Где-то далеко позади послышался слабый вой. Сначала Перрин решил, что это волк. Он даже удивился тому. что чуть не потянулся мысленно к волку, но тут же пресек свою попытку. Вой повторился, и Перрин понял, что волки тут ни при чем. В нескольких милях позади на зов ответили другие твари, это были жуткие вопли, напоминавшие о ночных кошмарах, кровь и смерть слышались в них. К его удивлению, Морейн и Лан замедлили бег своих лошадей. Айз Седай внимательно изучала окружающие их холмы.
- Они далеко, - сказал Перрин. - Нас они не догонят, если мы продолжим скакать как скакали.
- Это Гончие Тьмы? - пробормотала Заринэ. - Те самые Гончие Тьмы? А вы уверены, что это не Дикая Охота, Айз Седай?
- Она самая, - ответила Морейн. - Это она и есть.
- Ты никогда не убежишь от Гончих Тьмы, кузнец, - сказал Лан, - даже на самом быстром скакуне. Есть только один способ - встретиться с ними лицом к лицу и одолеть их, иначе они тебя настигнут.
- Знаете, - произнес Лойал, - останься я в стеддинге, моя мать уже женила бы меня, и жил бы я среди книг, и это, поверьте, было бы неплохо. Не нужно было мне уходить во Внешний Мир.
- Туда, - сказала Морейн, указывая на достаточно отдаленный безлесный высокий холм. Насколько видел Перрин, вокруг холма деревьев не было шагов на двести и дальше они росли редко. - Мы должны видеть, как они подходят. Тогда у нас будет шанс.
Ужасные кличи Гончих Тьмы постепенно приближались, но время еще было.
Теперь, когда Морейн выбрала место боя, Лан пришпорил Мандарба. Лошади карабкались вверх, подковы то стучали по утопленным в глине камням, то скользили в грязи. Перрину показалось, что многие камни слишком правильной формы, чтобы быть естественного происхождения. На вершине путники спешились и расположились возле низкого округлого валуна. Из-за туч вновь проглянула луна, и глазам Перрина предстало отшлифованное непогодой каменное лицо около двух шагов в ширину. Судя по длинным волосам, лицо было женским, а из-за дождя казалось, что женщина плачет.
Морейн тоже спешилась и теперь всматривалась в ту сторону, откуда то и дело доносился вой. Она походила на статую, окутанную тенью и капюшоном, капли прошедшего дождя, отражая лунный свет, скатывались по ее дождевику.
Лойал подвел свою лошадь к камню, осмотрел маску и ощупал, наклонившись ближе, ее черты.
- Я думаю, что эта женщина - огир, - сказал он. - Но это не старый стеддинг, я почувствовал бы его. Да и вы тоже. И там бы мы были спасены от Отродий Тени.
- На что вы там оба таращитесь? - спросила Заринэ, скосив глаза на камень. - Что это? Кто она?
- Со времени Разлома возвысилось и пало много государств, - не оборачиваясь, заметила Морейн. - Некоторые оставили после себя только названия на пожелтевшей странице или линии на обрывке карты. Что оставим после себя мы?
Леденящие кровь завывания раздались вновь, еще ближе. Перрин, прикинув в уме их скорость, подумал, что Лан был прав: лошадей Гончие Тьмы в конце концов догнали бы. Ждать оставалось недолго.
- Огир, - сказал Лан, - вы с девушкой держите лошадей. - Заринэ пыталась было протестовать, но Страж уже бросил ей повод: - Твои ножи, девочка, здесь почти бесполезны. Даже это, - обнаженный клинок его меча сверкнул в лунном свете, - последняя надежда. Судя по голосам, их там не меньше десятка. Ваша задача - удерживать лошадей, чтобы они не разбежались, почуяв Гончих Тьмы. Даже Мандарбу не нравится этот запах.
Если меч Стража бесполезен, стало быть, от топора Перрина тоже мало толку. При мысли об этом Перрин почувствовал некоторое облегчение; пусть это и Отродья Тени, ему не придется брать в руки топор. Юноша вытащил из-за подпруги Ходока свой лук без тетивы:
- Может, это пригодится?
- Попробуй, если хочешь, кузнец, - сказал Лан. - Легко Гончие Тьмы с жизнью не расстаются. Может, одну и убьешь.
Перрин вытащил из поясной сумки новую тетиву, стараясь прикрыть ее от несильного дождичка. Покрытие из пчелиного воска было тонким, оно не могло защитить от длительного воздействия влаги. Уперев лук в землю между ног, он легко согнул его и закрепил петли тетивы в зазубринах на роговых концах лука. Выпрямившись, Перрин увидел Гончих Тьмы.
Они мчались, быстротой бега не уступая скачущей галопом лошади, а завидев холм, прибавили еще. Десять огромных теней неслись в ночи, перелетая через поваленные деревья. Перрин вытянул из колчана стрелу с широким наконечником, наложил ее на тетиву, но лука не натянул. В Эмондовом Лугу он был далеко не лучшим стрелком, хотя среди молодежи уступал только Ранду. Он решил стрелять, когда до Гончих Тьмы останется примерно триста шагов. Болван! В лучшие времена ты с такого расстояния поражал лишь неподвижную цель. Но ждать некогда, слишком уж быстро они бегут…
Шагнув ближе к Морейн, Перрин поднял свой лук. Нужно лишь представить, что та бегущая тень - большая собака. Он натянул тетиву так, что оперение стрелы - гусиное перо - почти коснулось уха, и отпустил. Он был уверен, что стрела вонзилась в ближайшую тень, но результатом попадания было лишь злобное рычание. Не получится. Они приближаются слишком быстро! А сам уже натягивал лук для следующего выстрела. Почему ты бездействуешь, Морейн? Перрин уже различал сверкание серебристых глаз Гончих Тьмы и их поблескивающие зубы, будто выкованные из закаленной стали. Ростом с небольшого пони, черные, как сама ночь, они неслись к Перрину, не издавая теперь ни единого звука, жаждущие только одного - убивать. Ветер донес запах, похожий на вонь жженой серы, лошади, даже боевой конь Лана, испуганно заржали. Чтоб тебе сгореть, Айз Седай! Да сделай же что-нибудь! Перрин снова выпустил стрелу. Ближайшая Гончая Тьмы споткнулась, но продолжила бег. Они смертны! Он выстрелил еще раз, и вожак стаи полетел кувырком, встал, пошатываясь, на ноги, снова упал, но когда он окончательно замер, Перрина охватило отчаяние. Одна убита, но остальные девять уже успели покрыть две трети расстояния до обороняющихся. Казалось, они бежали даже быстрее, чем раньше, подобно теням, плывущим над землей. Еще одну стрелу, пожалуй, я успею выпустить, а потом придется работать топором. Ну же. Айз Седай! Чтоб ты сгорела! Перрин снова натянул лук.
- Пора, - произнесла Морейн, когда его стрела, свистнув, исчезла в темноте. Воздух между руками Айз Седай вспыхнул и устремился навстречу Гончим Тьмы, раздвигая мрак. Лошади ржали, пытаясь вырвать поводья из рук.
Перрин прикрыл глаза ладонью, стараясь уберечь их от нестерпимого света и такого жара, будто распахнулся кузнечный горн. Нежданный полдень озарил мрак, и тут же свет исчез. Когда Перрин оторвал ладонь от лица, перед его глазами, куда бы он ни посмотрел, дрожали цветные пятна и висел серебристый отблеск огненной черты. Там, где еще недавно мчались Гончие Тьмы, клубилась над землей ночная мгла да накрапывал мелкий дождь, движущиеся тени отбрасывали лишь облака, временами застилавшие луну.
- Что это было? - хрипло спросил Перрин. Я думал, она обдаст их пламенем или вызовет молнию, но такое…
Морейн опять смотрела в сторону Иллиана, будто старалась что-то разглядеть сквозь разделяющие ее и город мили и ночь.
- Может быть, он не видел, - сказала она сама себе. - Город далеко, и если он не следил специально, то мог и не заметить.
- Кто? Саммаэль? - спросила Заринэ; ее голос слегка дрожал. - Но вы говорили, что он в Иллиане! Так как он мог видеть то, что происходило здесь? И что вы сделали?
- Нечто запрещенное, - холодно ответила Морейн. - Запрещенное зароками, такими же важными, как Три Клятвы. - Она взяла поводья Алдиб из рук девушки и потрепала кобылу по шее, успокаивая ее. - Нечто не использовавшееся почти две тысячи лет. Нечто такое, за одно лишь знание чего меня могут наказать усмирением.
- Может быть… - приглушенно громыхнул голос Лойала, - может быть, нам лучше уйти? Вдруг они тут еще есть?
- Нет, не думаю, - сказала Айз Седай, садясь на лошадь. - Он не стал бы выпускать сразу две стаи, даже будь они у него: собаки передрались бы между собой вместо того, чтобы преследовать добычу. И по-моему, не мы - его главная дичь, иначе он бы пришел сам. Мы лишь… досадная помеха. Так мне кажется. - Морейн говорила спокойно, но было ясно, что ей неприятно, что кто-то настолько не считается с ней. - Так, мелочь, мимоходом сунутая в ягдташ, если попутная добыча не станет трепыхаться. Но оставаться тут действительно нет смысла. мы находимся к нему ближе, чем надо бы.
- Ранд? - вдруг осенило Перрина. Он почувствовал, что Заринэ потянулась вперед, чтобы лучше слышать. - Раз он охотится не за нами, значит - за Рандом?
- Может быть, - сказала Морейн. - А может, и за Мэтом. Не забывай - он тоже та верен, и именно он трубил в Рог Валир.
Заринэ чуть не задохнулась:
- Он трубил в него? Кто-то его уже нашел? Айз Седай не обратила на девушку никакого внимания,
наклонившись в седле, она взглянула на Перрина, прямо
в темный блеск его золотых глаз:
- Опять я не поспеваю за событиями. И мне это не нравится. И тебе это должно не нравиться. Если события опережают меня, то они могут растоптать вас. а вместе с вами и весь остальной мир.
- До Тира еще много лиг, - сказал Лан. Он уже сидел в седле. - Предложение огир весьма дельное.
Морейн выпрямилась и каблуками легко тронула бока кобылы. Айз Седай уже была на середине откоса холма, когда Перрин наконец сообразил, что пора разобрать лук и взяться за поводья Ходока, которые терпеливо держал Лойал. Чтоб тебе сгореть, Морейн! Я и без тебя найду кое- какие ответы.
Откинувшись на поваленное дерево, Мэт всем телом впитывал приятное тепло походного костра. Три дня назад дожди сдвинулись к югу, но даже сейчас, когда пламя весело танцевало перед ним, он чувствовал сырость в воздухе. Мэт с интересом разглядывал маленький залитый воском цилиндрик, который держал в руке. Том был поглощен настройкой своей арфы, бурча под нос о сырости и о погоде, и на Мэта не смотрел. Вокруг в темных зарослях верещали сверчки. Застигнутые заходом солнца в пути, на приличном расстоянии от жилья, они выбрали для ночлега эту рощицу в стороне от дороги. Дважды в предыдущие вечера Том с Мэтом пытались снять на ночь комнату, и дважды эти попытки оборачивались тем, что фермеры спускали на путников собак.
Мэт вынул из ножен на поясе нож и замер в нерешительности. Немножко удачи. Она говорила, что фейерверк взрывается не всегда, а только иногда. Вдруг повезет. Осторожно, как только мог, он взрезал трубочку вдоль по всей длине. Как он и предполагал, это была именно трубка, причем из бумаги - дома, когда запускали фейерверки, Мэт с ребятами находил потом бумажные обрывки. Точно, трубка из многих слоев бумаги, а то, что находилось внутри, выглядело как сухая земля или раскрошенная глина, вернее, это были крошечные серо- черные зернышки или камешки, вкрапленные в нечто вроде очень мелкого песка. Мэт переложил все это к себе на ладонь и осторожно потрогал пальцем. Интересно, как эти зернышки могут взрываться?
- Испепели меня Свет! - заорал вдруг Том, засовывая арфу в футляр, будто пытаясь уберечь ее от того, что лежало на ладони у Мэта. - Считаешь, что мы зажились на этом свете? Ведь эти штуки, как ты слышал, от воздуха взрываются в десять раз сильнее, чем от огня! С фейерверками шутки плохи! Они где-то сродни тому, что делают Айз Седай, парень!
- Может быть, - ответил Мэт. - Но Алудра не показалась мне похожей на Айз Седай. Раньше я думал, что часы мастера ал'Вира - тоже дело рук Айз Седай. А потом увидел однажды их крышку открытой, а внутри - уйма металлических деталек. - Припомнив тот случай, - Мэт поежился. Первой застигла его на месте преступления госпожа ал'Вир, а следом за ней сразу явились Мудрая, его отец и мэр, и все они отказывались верить, что он хотел всего лишь одним глазком посмотреть, что там внутри. А я легко мог бы сложить все обратно - Мне кажется, даже Перрин способен был их смастерить, выковав всякие там колесики, пружинки и прочее, чего я не знаю.
- Что было бы, парень, весьма удивительно, - сухо произнес Том. - Любой, даже плохой часовщик - человек весьма богатый. И зарабатывает своим трудом. Но часы обычно не взрываются прямо тебе в лицо!
- И он не взорвется! Теперь это бесполезный мусор! - И Мэт бросил распотрошенный фейерверк в костер, невзирая на крик ужаса, который издал Том. Зернышки сверкнули крохотными вспышками, испустив едкий дым.
- Нет, ты и впрямь решил нас в гроб вогнать! - Нетвердый голос Тома крепчал и звенел по мере продолжения реплики. - Если я решу, что мне надоела жизнь, то по прибытии в Кэймлин отправлюсь в Королевский Дворец и ущипну Моргейз! - Длинные усы менестреля подрагивали. - И впредь не смей больше так делать!
- Но оно же не взорвалось. - Мэт, нахмурившись, глядел в огонь. Он запустил руку в сверток промасленной материи, который лежал за стволом, и вытянул оттуда следующий фейерверк, размером побольше. - Интересно, а почему не бабахнуло?
- Плевать мне, почему не бабахнуло! Не вздумай еще раз так сделать!
Мэт посмотрел на Тома и рассмеялся:
- Кончай трястись. Том. Ничего страшного нет. Не бойся. Я теперь знаю, что у них внутри. По крайней мере, знаю, на что оно похоже, но… Ладно, не кричи. Я больше не буду резать фейерверки. Том. Можно придумать и кое-что поинтереснее.
- Я и не боюсь, ясно тебе, свинопас ты грязноногий! - с подчеркнутым достоинством произнес Том. - Меня трясет от ярости, поскольку мне приходится путешествовать с остолопом, у которого козлиные мозги и который готов укокошить нас обоих только потому, что не думает ни о чем, кроме своего собственного…
- Ха! Костер!
Мэт с Томом переглянулись, так как только теперь услышали приближающийся стук лошадиных копыт. Для обычного честного путника время было слишком позднее. Впрочем, Гвардия Королевы хорошо охраняла дороги вблизи Кэймлина, да и четверо всадников, выехавших в свет костра, не походили на грабителей. Среди них была женщина. Мужчины в длинных плащах, очевидно, были ее слугами, а сама она была миловидна и голубоглаза. Мэт успел рассмотреть золотое колье, серое шелковое платье с просторным капюшоном. Мужчины спешились. Один принял поводья лошади, на которой ехала женщина, другой придержал ей стремя. Направившись к костру и снимая перчатки, женщина улыбнулась Мэту:
- Боюсь, нас застигла в пути ночь, молодой господин, - сказала она, - и я решилась побеспокоить вас, чтобы узнать, как нам доехать до ближайшей гостиницы, если вы можете указать ее.
Мэт заулыбался и начал подниматься. Но не успел он выпрямить ноги, как услышал бормотание одного из мужчин и увидел, что другой вытаскивает из-под плаща взведенный арбалет, заряженный тяжелым болтом.
- Убей его, болван! - закричала женщина, и Мэт швырнул фейерверк в пламя и метнулся к своему посоху. Последовали яркая вспышка и громкий хлопок.
- Айз Седай! - завопил мужчина.
- Это фейерверк, придурок! - крикнула женщина.
А Мэт перекатился по земле и вскочил на ноги уже с посохом в руке; он еще успел увидеть арбалетный болт, торчащий из бревна почти в том месте, где он сидел, и падающего стрелка, из груди которого торчала рукоятка одного из ножей Тома.
Больше он ничего разглядеть не успел, так как двое мужчин бросились мимо костерка к нему, на бегу вытаскивая мечи. Один тут же споткнулся и, выронив меч, начал оседать на камни лицом вниз, пытаясь дотянуться рукой до торчащего из спины ножа. Другой не заметил, как свалился сотоварищ, и продолжил нападение, видимо, рассчитывая, что противнику придется иметь дело с двумя атакующими. И сделал выпад мечом, целя Мэту в живот. Чувствуя почти что презрение к нападавшему, Мэт одним концом посоха ударил его по запястью, выбив меч, а другим с размаху врезал ему по лбу. Глаза мечника закатились, и он мешком рухнул на землю.
Краешком глаза Мэт заметил, что женщина тоже двинулась к нему, и наставил на нее палец, как будто это был кинжал:
- Для воровки ты слишком хорошо одеваешься, женщина! Сядь и сиди, пока я не решу, что с тобой делать, иначе я…
Женщину не меньше, чем Мэта, удивил нож, вдруг блеснувший из темноты и вонзившийся ей в горло. Расцветающим красным цветком полилась кровь. Юноша шагнул было вперед, словно собирался подхватить падающее тело, понимая, впрочем, что это бесполезно. Взвился длинный плащ, укрыв все, кроме лица женщины и рукояти Томова ножа.
- Чтоб тебе сгореть, - пробормотал Мэт. - Чтоб тебе сгореть. Том Меррилин! Зачем женщину? Мы могли бы связать ее и сдать завтра в Кэймлине Королевской Гвардии. Свет! Да пусть бы она ушла! Без троих громил она бы никого не ограбила, а тот единственный, что остался в живых, не один день потратит на то, чтобы научиться смотреть прямо, и несколько месяцев не сможет взяться за меч! Чтоб ты сгорел. Том! Не было никакой нужды убивать ее!
Менестрель, прихрамывая, подошел к лежащей женщине и ногой отбросил ее плащ. Возле ее руки сверкнул кинжал шириной с большой палец Мэта и длиной в две ее ладони.
- Было бы лучше, парень, чтобы я подождал, когда она сунет тебе под ребро вот это? - Том выдернул свой нож и вытер лезвие о плащ покойницы.
Мэт поймал себя на том, что нервно напевает песенку "Она носила маску, лицо под нею пряча", и оборвал себя. Юноша наклонился и надвинул на лицо женщины капюшон ее же плаща.
- Нам лучше отправиться дальше, - сказал он тихо. - Я не намерен объясняться с гвардейцами Королевы, случись тут поблизости патруль.
- Разве это ее одежда? - промолвил Том. - По-моему, нет! Должно быть, ограбили какую-нибудь купчиху или карету знатной дамы. - Голос Тома стал чуть мягче: - Если мы отправляемся, парень, тебе пора седлать свою лошадь.
Мэт вздрогнул и отвел глаза от мертвого тела.
- Да, так, наверное, будет лучше.
Больше он на нее не взглянул.
Насчет мужчин он был спокоен - никаких угрызений совести. По его мнению, мужчина, вставший на путь убийства и грабежа, вполне заслуживал смерти, когда его карта оказывалась бита. Он не всматривался в лица бандитов, но и не отводил глаза, если взгляд случайно падал на них. Но когда Мэт, оседлав коня и приторочив сзади к седлу свои пожитки, ногой нагребал землю на костер, взгляд его случайно остановился на грабителе, стрелявшем из арбалета. Было что-то знакомое в чертах его лица, на которое последние язычки пламени отбрасывали дрожащие тени. Удача, сказал Мэт про себя. Всегда везет.
- Том, а арбалетчик был хорошим пловцом, - сказал он, вскарабкавшись в седло.
- Что за чушь ты несешь? - Менестрель уже сидел на лошади и был более озабочен тем, каково придется в дороге его инструментам, чем достоинствами мертвеца. - Откуда ты знаешь? Может, он вообще плавать не умел?
- Он доплыл до берега, спрыгнув с маленькой лодочки. С самой середины Эринин. Ну, той ночью. Тогда-то его удаче и пришел конец.
Мэт еще раз проверил завязки на узле с фейерверками. Если этот болван решил, что кто-то из нас с Томом - Айз Седай, то представляю, что бы он подумал, взорвись фейерверки все разом.
- Ты уверен, парень? Невероятно, чтобы это был тот же самый человек… Пожалуй, даже ты не поставил бы на такую ставку!
- Уверен, Том. - Ну, держись, Илэйн. Я тебе шею сверну, как только доберусь до тебя. И Эгвейн с Найнив - тоже. - А это проклятое письмо я сбагрю с рук не позже чем через час после того, как мы прибудем в Кэймлин.
- Скажу тебе, парень, ничего в этом письме нет. Я играл в Даэсс Дей'мар, когда был моложе, чем ты сейчас, так что опознаю любой шифр или код, даже если и не смогу прочесть послания.
- Ну а я. Том, никогда не играл в твою Великую Игру, в твою проклятую Игру Домов, но знаю: меня преследуют и преследуют не из-за денег. Так настырно не охотятся даже за тем, кто везет с собой сундук золота, а у меня-то оно лишь в карманах! Значит, из-за письма. - Чтоб мне сгореть, но все мои беды от хорошеньких девушек! - Как тебе будет сегодня спаться, после всего этого?
- Засну сном невинного младенца, парень, но если ты собираешься скакать, то поскакали.
Лицо женщины с кинжалом в горле вновь встало перед мысленным взором Мэта. Тебе не повезло, красотка!
- Поскакали! - яростно выкрикнул он.

ГЛАВА 45. Кэймлин

Воспоминания о Кэймлине у Мэта были смутные, и, когда они с Томом приблизились к городу, юноше показалось, что он никогда раньше здесь не был. Пустынная дорога с рассветом ожила: теперь их окружали другие всадники и пеший люд, а позади путников тянулись караваны купеческих фургонов - все направлялись в огромный город.
Построенный на высоких холмах, Кэймлин казался таким же большим, как Тар Валон. Огромные крепостные стены - высотой пятьдесят футов, - сложенные из сероватого камня со сверкающими на солнце белыми и серебристыми прожилками, были увенчаны высокими круглыми башнями, на которых развевались красные знамена с белым львом Андора. А перед этими суровыми стенами раскинулся будто еще один город, кольцом обступивший стены, весь из красного кирпича и серого камня. Гостиницы вклинивались в ряды трех- и четырехэтажных домов, которые были так великолепны, что наверняка принадлежали очень богатым купцам. Возле лавок, под навесами, красовался разложенный на прилавках товар, разнообразный и пестрый. Теснились обширные склады без окон. Открытые рынки под красными и пурпурными черепичными крышами надвигались на дорогу с обеих сторон, мужчины и женщины громко кричали, зазывая покупателей; телята, овцы, козы, свиньи, загнанные в загоны, блеяли и мычали, утки и куры в клетках и корзинах кудахтали, еще больше усиливая всеобщий гвалт. И, вслушиваясь в этот разноголосый гомон слишком шумного города, Мэт вспомнил, что был здесь раньше. Сейчас Кэймлин звучал как гигантское пульсирующее сердце, перекачивающее богатство.
Дорога упиралась в изогнутые аркой ворота двадцати футов высотой, открытые, но охраняемые гвардейцами королевы в красных мундирах и сверкающих кирасах. Они посмотрели на Тома и Мэта не более внимательно, чем на других. Даже посох, лежащий у Мэта поперек седла, не привлек внимания стражи. Гвардейцев беспокоило, казалось, лишь одно: чтобы люди проходили поскорее.
И вот путники очутились наконец в черте города. Стройные башни здесь поднимались еще выше, чем на стенах при въезде в город, их сияющие купола сверкали белизной и золотом над запруженными людьми улицами. Сразу за воротами дорога раздваивалась на параллельные улицы, разделенные широким бульваром. Городские холмы поднимались, как ступени, к вершине, окруженной еще одной крепостной стеной, которая сияла подобно белой стене Тар Валона, с еще более высокими куполами и башнями за ней. Это был, как вспомнил Мэт, внутренний город, и на вершинах этих самых высоких холмов стоял Королевский дворец.
- Ни одной лишней минуты ожидания, - пообещал Мэт своему спутнику. - Я сейчас же передам письмо по назначению. - Он взглянул на портшезы и экипажи, двигающиеся среди толпы, на лавки с изобилием выставленных товаров, вздохнул и проговорил: - В этом городе, Том, человек может заработать немного золота, если найдет место, где играют в кости или в карты.
В картах Мэту не так везло, но в любом случае карточные игры оставались уделом немногих благородных или богачей. Надо бы найти, с кем сыграть.
В ответ на его слова менестрель зевнул и завернулся в свой плащ, будто в одеяло.
- Мы скакали всю ночь, парень, - сказал он. - Давай, по крайней мере, сначала где-нибудь перекусим. В "Благословении королевы" недурно кормят. - Он снова зевнул. - И кровати там мягкие.
- Я помню об этом, - неторопливо ответил Мэт. Да, кое-что он помнил. Хозяин гостиницы был толстяком с седеющей головой, звали его мастер Гилл. Здесь-то Морейн и нагнала его и Ранда, когда они уже думали, что окончательно от нее освободились. Она и теперь где-то рыщет, продолжая свою игру с Рандом. Но это не имеет ко мне никакого отношения. Меня это не касается!
- Вот там. Том, мы с тобой и встретимся. Я говорил, что избавлюсь от этого письма через час после приезда, и намерен так и поступить. А ты пока располагайся.
Том кивнул, повернул свою лошадь и, зевая, бросил через плечо:
- Не заблудись, парень! Кэймлин - город большой. И богатый. Мэт пнул коня пятками и двинулся по запруженной народом улице. Заблудиться! Я сумею отыскать дорогу, будь она проклята. Болезнь Мэта словно стерла часть его памяти. Он вспомнил гостиницу, взглянув на нее, - верхние ее этажи виднелись издалека. Помнил он и вывеску, поскрипывающую на ветру. Но какую-нибудь другую знакомую деталь, которую можно увидеть с этого места, юноше припомнить не удавалось. Сто шагов, пройденных по улице, внезапно оживляли ее в памяти, в то время как события, происшедшие раньше или позднее его давней прогулки, оставались загадкой, скрытой от него, точно игральные кости, еще не выброшенные из стаканчика на стол.
Но даже, со своей дырявой памятью Мэт был уверен, что никогда не бывал во Внутреннем Городе или в Королевском дворце. Такого я бы не забыл! И все же ему незачем было вспоминать дорогу туда. Улицы Нового Города - это название внезапно подсказала память, - той части, что существовала менее двух тысяч лет, разбегались во всех направлениях, но главные бульвары вели во внутренний город. Гвардейцы у ворот никого не останавливали.
За белой стеной стояли здания, которые были бы уместны и в Тар Валоне. Плавно изгибающиеся улицы взбирались на холмы, где высились стройные башни; их стены, отделанные плитками, вспыхивали под солнцем множеством цветов и оттенков. С улиц открывался вид на сады и парки, разбитые так искусно, что сверху они казались гигантским причудливым рисунком, или же глазам представала панорама всего города и даже холмистых равнин и лесов далеко за городской чертой. Не имело никакого значения, по какой улице путник намеревался ехать. Они все закручивались спиралью к тому, что он искал, - Королевскому дворцу Андора.
И очень скоро Мэт уже пересекал огромную овальную площадь перед Дворцом Андора, направляясь к его высоким вызолоченным воротам. Белоснежный Дворец Андора наверняка оказался бы как нельзя к месту в Тар Валоне и дополнил бы прочие его чудеса, столь великолепны были тонкие башни и золотые купола, сверкающие на солнце, высокие балконы с ажурной каменной резьбой. Золотой лист на одном таком куполе мог бы обеспечить Мэту шикарную жизнь в течение целого года. На площади было немноголюдно, как будто она предназначалась только для великих событий. Дюжина гвардейцев стояла перед закрытыми воротами, у всех поперек сверкающих кирас висели луки. Лица солдат скрывали стальные решетки начищенных шлемов. Плотный офицер в красном плаще, откинутом с одного плеча, чтобы все видели узел золотого галуна, прохаживался туда-сюда вдоль строя и разглядывал каждого солдата, словно отыскивая на форме малейший след ржавчины или пыли.
Мэт натянул повод и нацепил на лицо улыбку:
- Доброго вам утра, капитан.
Офицер повернулся и уставился на него сквозь решетку забрала. Глубоко посаженные глаза смотрели на Мэта не мигая, капитан напомнил ему толстенькую крысу в клетке.
Мужчина оказался старше, чем ожидал юноша, - пожалуй, уже в таком возрасте, чтобы иметь не один-единственный узел ранга, - и скорее жирный, чем плотный.
- Чего тебе, фермер? - грубо отозвался офицер на приветствие.
Мэт вздохнул глубже. Сделай все как. следует. Произведи впечатление на этого дурака, чтобы он не заставил тебя ждать весь день. Я не хочу махать бумагой Амерлин везде и всюду, чтобы меня не гнали прочь пинками.
- Я из Тар Валона, из Белой Башни, я доставил письмо от…
- Ты из Тар Валона, фермер? - Брюхо жирного офицера заколыхалось, когда он захохотал, затем смех оборвался, как отрезанный ножом, и гвардеец зверем поглядел на Мэта: - Нам ни к чему письма из Тар Валона, если такая гадость у тебя, злодея, и имеется! Наша добрая королева - да осияет ее Свет! - не желает слышать никаких известий из Тар Валона до тех пор, пока к ней не вернется Дочь- Наследница. Я в жизни не слыхал про гонца из Белой Башни в одежке, как у сельского жителя. Ясно, что ты замыслил какую-то хитрость. Может, надеешься, что тебе дадут несколько монет, если ты придешь и объявишь о каком-то письме Но считай себя счастливчиком, если не кончишь в тюремной камере. А если ты из Тар Валона, то отправляйся обратно и передай Башне, чтобы она вернула Дочь- Наследницу до того, как мы придем и заберем ее. Но если ты, мошенник, охотишься за серебром, то убирайся с глаз долой, пока я не отколотил тебя так, что будешь помнить до конца своих дней! Убирайся на все четыре стороны, полудурок! Прочь отсюда!
С самого начала Мэт пытался вставить хоть слово в этот злобный поток. И теперь юноша быстро проговорил
- Письмо от нее, офицер. Оно от… Но толстяк опять заорал:
- Я что, не велел тебе убираться вон, негодяй? - Его лицо стало почти таким же красным, как мундир. - Проваливай с глаз долой, ты, подонок из сточной канавы! Если не уберешься, пока я считаю до десяти, я арестую тебя за то, что ты оскверняешь площадь перед дворцом своим присутствием! Раз! Два!..
- А ты до скольки считать-то умеешь, жирный дурак? - огрызнулся Мэт. - Говорю тебе, письмо послала Илэйн…
- Стража! - Лицо офицера стало багровым. - Взять этого человека, он - Приспешник Тьмы!
Несколько мгновений Мэт колебался, уверенный, что никто не воспримет это обвинение всерьез, но гвардейцы в красных мундирах ринулись к нему, все двенадцать в кирасах и шлемах, и Мэт, вонзив каблуки в бока своей лошади, галопом помчался прочь, преследуемый криками толстого офицера.
Мерин был далеко не рысак, но пеших он оставил позади достаточно легко. Прохожие отпрыгивали с пути и жались к стенам домов на изгибающихся улицах, потрясая кулаками и выкрикивая вдогонку Мэту не меньше проклятий, чем офицер-гвардеец.
Дурак., подумал юноша, имея в виду толстяка-офицера, затем повторил это слово, только о самом себе. Все, что надо было сделать. - это назвать ее проклятое имя с самого начала. "Илэйн, Дочь-Наследница Андора, посылает это письмо своей матери, Королеве Моргейз". Свет. кому бы в голову пришло, что они так думают нынче о Тар Валоне. По прошлому посещению Кэймлина Мэт запомнил, что в глазах гвардии Белая Башня и Айз Седай стояли лишь ступенькой ниже Королевы Моргейз. Чтоб ей сгореть, Илэйн могла бы сказать мне, раз отношение изменилось. И нехотя добавил: Вообще-то я и сам мог кое о чем ее спросить.
Подъезжая к изогнутой арке ворот, ведущих в Новый Город, всадник перешел на шаг. Он был совершенно уверен, что гвардейцы, охранявшие дворец, больше не преследуют его, поэтому не стоит привлекать к себе внимание тех, кто сторожит эти ворота, пронесшись мимо них галопом, тем более что солдаты смотрели на него так же безучастно, как в первый раз.
Проезжая под сводом широкой арки, Мэт улыбнулся и чуть было не повернул обратно. Он вдруг вспомнил кое-что, и у него появилась идея, которая очень ему понравилась, гораздо больше, чем первоначальное решение попасть во дворец через ворота. А если охранять их будет этот жирный солдафон, тем лучше.
Разыскивая "Благословение королевы", юноша дважды заблудился, но нашел наконец вывеску; на ней был изображен мужчина, преклонивший колени перед возложившей руку ему на голову женщиной с золотисто- рыжими волосами и в короне из золотых роз. Мэт обогнул широкое трехэтажное каменное строение с высокими окнами даже под самой красночерепичной крышей и въехал во двор конюшни, где парень с лошадиным лицом и в кожаной жилетке, которая была немногим грубее его собственной кожи, принял у него поводья. Юноше показалось, что он вспомнил этого парня. Да, это Рами.
- Давненько не виделись, Рами, - сказал он и бросил парню серебряную марку. - Ты ведь помнишь меня, а?
- Не могу сказать, как я… - начал было Рами, но тут заметил вместо привычной ему меди серебряный блеск Он кашлянул. - Да, конечно, я помню, молодой господин. Простите меня! Вылетело из головы. Людей я плохо запоминаю. А вот лошадей много лучше. Лошадей я знаю очень хорошо. Прекрасное животное, молодой господин! Я позабочусь о нем, будьте уверены. - Он пробормотал все это быстро, без пауз, и Мэт не смог ввернуть ни единого слова; потом Рами так поспешно увел мерина в конюшню, что юноша не успел напомнить ему свое имя.
С кислой миной Мэт сунул под мышку толстую связку с фейерверками и взвалил на плечи остальные свои пожитки. Да этот малый не отличит меня от ногтя Ястребиного Крыла. Коренастый мускулистый мужчина сидел на перевернутом бочонке рядом с дверью кухни, ласково почесывая за ухом черно-белого кота, свернувшегося у него на коленях. Не прекращая ни на секунду своего занятия, мужчина изучал Мэта, глядя на него из-под тяжелых век, особенно внимательно он ощупал взором боевой посох на его плече. Мэту казалось, что он помнит этого человека, но вот имя его напрочь забыл. Юноша ничего не сказал, открывая дверь, мужчина тоже промолчал. Совсем необязательно, чтобы меня помнили. Может, эти проклятые Айз Седай каждый день являются сюда и уводят постояльцев.
На кухне два помощника повара и три судомойки носились между печами и вертелами, руководимые пухлой женщиной; ее волосы были собраны в пучок, а деревянная ложка в ее руке служила указующим перстом Мэт помнил эту полную женщину. Колин - что за имя для такой крупной женщины! - но все звали ее просто поварихой. Ну, повариха, - объявил он, - и года не прошло, как я вернулся.
Она недолго разглядывала его, затем кивнула:
- Я помню тебя. - Мэт ухмыльнулся. - Ты ведь был с тем молодым принцем? - Помолчав, она продолжала: - Он был так похож на Тигрейн, да осияет Свет ее память! Ты у него служишь, наверное? Значит, он возвращается, этот молодой принц?
- Нет! - кратко ответил он. Прину,! О Свет! - По-моему, вряд ли он скоро тут появится, и не уверен, что вам понравилось бы его возвращение.
Она запротестовала, причитая, какой великолепный, красивый молодой человек этот принц. Чтоб мне сгореть, если найдется женщина, которая не сходила бы с ума по Ранду и не смотрела телячьими глазами при упоминании его проклятого имени! Она бы дико завизжала, узнав, кто он такой!
Но Мэт прервал восторженные воспоминания толстухи:
- А мастер Гилл здесь? А Том Меррилин?
- В библиотеке оба, - ответила она, насмешливо фыркнув. - Ты передай Базелу Гиллу, когда его увидишь, что надо бы прочистить водостоки. И сегодня же, пусть имеет в виду! - Она заметила, что одна из ее помощниц жарит говядину, и, переваливаясь, направилась к ней: - Не так много аррата, дитя мое! Мясо будет слишком сладким, если ты положишь эту приправу слишком щедро. - Про Мэта она уже будто совсем забыла.
Он покачал головой и пошел искать библиотеку, потому что не мог вспомнить, где она находилась. Молодой человек не мог вспомнить также, была ли Колин замужем за мастером Гиллом, но если учесть, что хорошая жена всегда дает указания своему мужу, то дело обстояло именно так. Хорошенькая служаночка с большими глазами хихикнула и указала юноше на коридор рядом с общим залом.
Переступив порог библиотеки, Мэт замер на месте и вытаращил глаза. На полках, встроенных в стены, находилось по меньшей мере сотни три книг, множество книжек лежало и на столах. Он никогда раньше не видел такого количества томов, собранных в одном месте. На маленьком столике рядом с дверью Мэт заметил экземпляр "Странствий Джейина Далекоходившего" в кожаном переплете. Он давно хотел прочитать эту книжку. Ранд и Перрин частенько что-нибудь из нее рассказывали, но Мэту отчего-то никак не удавалось взяться за те книги, которые он намеревался прочитать.
Розовощекий Базел Гилл и Том Меррилин сидели друг против друга за одним из столиков над доской для игры в камни и покуривали трубки, пуская голубыми клубами табачный дым. Пестрая кошка сидела на столе рядом с деревянным стаканчиком для костей и следила за игрой.
Мэт сообразил, что его приятель уже получил комнату, судя по тому, что его плаща нигде не было видно.
- А ты провернул все быстрее, чем я ожидал, - сказал Том сквозь зубы, не выпуская мундштука своей трубки. Он покручивал свой длинный белый ус, размышляя, где поставить следующий камень на пересекающихся линиях доски. - Базел, ты помнишь Мэта Коутона?
- Помню, - отозвался тучный хозяин гостиницы, не отрывая взора от доски. - Помню, он был болен, когда последний раз гостил у нас. Надеюсь, юноша, теперь тебе лучше?
- Да, мне лучше, - ответил Мэт. - И это все, что вы запомнили? Что я был болен - и все?
Том сделал очередной ход, и мастер Гилл досадливо поморщился. Вытащив трубку изо рта, он ответил Мэту:
- Принимая во внимание, с кем ты, юноша, отбыл, и учитывая нынешнее положение дел, может, оно и к лучшему, что я ничего больше не помню.
- Айз Седай сейчас уже не в таком почете, да? - Мэт сложил свои вещи в большое кресло, а посох прислонил к его спинке. Сам же уселся в другое кресло, перекинув ногу через подлокотник. - Гвардейцы у дворца, кажется, думают, будто Белая Башня украла Илэйн.
Том беспокойно покосился на связку с фейерверками, потом глянул на свою дымящуюся трубку, пробурчал что-то себе под нос и снова уставился на доску.
- Вряд ли, - буркнул толстяк, - но весь город знает, что она исчезла из Белой Башни. Том говорит, она уже вернулась, но мы здесь не слышали ничего подобного. Возможно, Моргейз все известно, но каждый, вплоть до мальчишки- конюха, ходит на цыпочках, чтобы она ему голову не оторвала. Лорд Гейбрил удерживает ее от крайностей и не позволяет действительно отправить кого-нибудь к палачу, но я бы не взялся утверждать, что она никого не пошлет на плаху. И наверняка лорду Гейбрилу не удалось смягчить ее отношение к Белой Башне. По-моему, этим он только ухудшает ее настроение.
- Моргейз завела себе нового советника, - сухо проговорил Том. - Гарету Брину он не понравился, поэтому Брина отправили в загородное имение следить, как его овцы отращивают шерсть. Базел, ты будешь ставить или нет?
- Один момент. Том, один момент. Я хочу поставить куда надо. - Гилл снова сжал зубами чубук своей трубки и хмуро посмотрел на доску, пыхтя дымом.
- Итак, у королевы теперь советник, который не любит Тар Валона, - понимающе произнес Мэт. - Ну, это объясняет поведение гвардейцев, когда я им сказал, откуда приехал.
- Если ты им об этом сказал, - промолвил Гилл, - . то считай, тебе повезло, что удрал оттуда целым и невредимым, ведь наверняка там был кое-кто из новых людей. Гейбрил заменил половину гвардейцев в Кэймлине людьми по своему выбору, и, судя по всему, он ловкач, принимая во внимание, как недолго он здесь пробыл. Поговаривают, что Моргейз может выйти за него замуж. - Мастер Гилл положил камень на доску, но, покачав головой, взял его обратно. - Времена меняются. Люди меняются. По мне так слишком много перемен. Наверное, я старею.
- Тебе не кажется, что мы оба состаримся раньше, чем ты камень поставишь? - пробурчал Том. Кошка потянулась и, крадучись, подошла к нему, требуя, чтобы ей погладили спинку. - Станешь весь день болтать, так хорошего хода вовсе не найдешь. Почему ты не соглашаешься признать свое поражение, Базел?
- Я никогда не признаю поражений, - солидно ответил Гилл. - Я еще побью тебя. Том! - Он поставил белый камень на пересечение двух линий. - Вот увидишь!
Том фыркнул.
Взглянув на доску, Мэт решил, что шансов у Гилла немного.
- Мне надо не попасться гвардейцам и вручить письмо Илэйн прямо в руки Моргейз, - сказал себе вслух Мэт.
Да, держаться от них подальше. Особенно если они похожи на того жирного дурака. Свет, подумать только, он сказал им, что я Друг Темного! Или мне послышалось?
- Так ты до сих пор не отдал письма? - рявкнул Том. - Мне казалось, ты хотел поскорей от него избавиться!
- У тебя письмо от Дочери-Наследницы? - воскликнул Гилл. - Том, почему ты мне об этом не сказал?
- Извини, Базел, - пробормотал менестрель. Он сердито глянул на Мэта из-под густых бровей и дунул в усы. - Парень думает, будто кто-то так и рыщет вокруг него и хочет убить его из-за этого письма, поэтому я решил позволить ему говорить то, что он хочет, и не больше. По-моему, теперь ему уже все равно.
- А что за письмо? - спросил Гилл. - Она возвращается домой? И с ней Лорд Гавин? Надеюсь, оба они возвращаются. Я в самом деле слышал разговоры о войне с Тар Валоном, но сыщется ли где такой дурак, чтобы идти войной на Айз Седай? Ходят безумные слухи, дескать, Айз Седай поддерживают Лжедракона, появившегося где-то на западе, и используют Силу в качестве оружия. Но я сомневаюсь, что кого-то можно заставить воевать с ними, нет уж, увольте!
- Вы женились на Колин? - спросил его Мэт, и мастер Гилл опять вздрогнул:
- Да упаси меня Свет! Будь она моей женой, ты бы подумал, что гостиница принадлежит теперь ей!.. А какое это имеет отношение к письму Дочери-Наследницы?
- Никакого, - ответил Мэт, - но вы так долго разглагольствовали, что, по-моему, забыли о собственных делах. - Гилл поперхнулся, а Том громко хохотнул. До того как хозяин гостиницы смог заговорить, Мэт поспешил добавить: - Письмо запечатано. О чем оно, Илэйн мне не сообщала. - Том искоса поглядывал на Мэта и поглаживал усы. Не думает же он, что я признаюсь, что мы вскрывали письмо? - Но я не думаю, что она решила сейчас вернуться. Она намерена стать Айз Седай. Так я считаю.
Мэт рассказал Гиллу и Тому о своей попытке вручить письмо, опустив некоторые подробности, о которых им не нужно было знать, и сгладив пару острых моментов.
- Новые люди, - определил Гилл. - Офицер, по крайней мере. Готов биться об заклад. Они не лучше разбойников, я имею в виду большинство из них, кроме некоторых, с вороватыми глазами. Ты, юноша, подожди до вечера, когда сменятся гвардейцы на воротах. Сразу же скажи им имя Дочери- Наследницы, и если новый офицер тоже окажется одним из людей Гейбрила, немного наклони голову. Треснут тебя по лбу, только и всего, зато у тебя не будет больше неприятностей.
- Чтоб мне сгореть, если я так сделаю! Не стану глаза отводить или деру давать! Даже ради самой Моргейз! На этот раз я вообще не подойду к гвардейцам и на полет стрелы.
По крайней, мере пока не узнаю точно, что наговорил про меня тот жирный индюк!
Игроки уставились на него, будто Мэт у них на глазах помешался.
- Как, Света ради, - спросил мастер Гилл, - ты собираешься войти в Королевский дворец, минуя гвардейцев? - Его глаза расширились, словно он что-то припомнил. - Свет, уж не собираешься ли ты… юноша, тебе понадобится везение самого Темного, чтобы жизни не лишиться!
- Базел, о чем ты говоришь? Мэт, какую еще глупость ты удумал?
- Я везучий, мастер Гилл, - сказал Мэт. - Приготовьте хорошую еду к моему возвращению.
Поднявшись, он взял стаканчик и, крутанув, выбросил кости рядом с доской с расставленными камнями - на удачу. Пестрая кошка спрыгнула на пол и, выгнув спину, зашипела на Мэта. Пять костей остановились, каждая показывала по одному очку. Глаза Темного.
- Это либо самый лучший бросок, либо самый худший, - заметил Гилл. - Все зависит от игры, в которую играешь, вот так-то. юноша, думаю, ты ввязался в опасную игру. Почему бы тебе не взять этот стаканчик с костями в общий зал и не потерять немного меди? Сдается мне, ты не прочь поиграть. А я прослежу за тем, чтобы письмо дошло до дворца благополучно.

Предыдущая страница 26 Следующая страница


27 Роберт Джордан

- Колин сказала, чтобы вы прочистили водостоки, - вспомнил Мэт и повернулся к Тому, в то время как хозяин все еще хлопал глазами и бормотал что-то себе под нос. Менестрелю Мэт сказал: - Похоже, ставки равные, получу ли я стрелу в бок, пытаясь вручить письмо, или нож в спину, ожидая и бездействуя. Шесть за выигрыш и полдюжины за проигрыш. Главное, Том, позаботься, чтобы меня ждал обед. - Юноша бросил на стол перед Гиллом золотую марку. - Мастер Гилл, пусть мои вещи отнесут в нашу комнату. Если за нее надо заплатить больше, вы получите деньги. Будьте осторожны с тем большим рулоном, он почему-то страшно пугает Тома.
Когда Мэт, приосанившись, выходил из библиотеки, он расслышал, как мастер Гилл заметил Тому:
- Я всегда думал, что этот паренек - большой шалопай. Откуда у него золото?
Я всегда выигрывал, вот откуда, подумал Мэт мрачно. Сейчас мне нужно выиграть еще раз. и с поручением Илэйн - покончено. Это будет последнее, что от меня получит Белая Башня. Еще раз выиграть, и все.

ГЛАВА 46. Послание из Тени

Даже возвращаясь пешком во Внутренний Город, Мэт совершенно не был уверен, что его план сработает. Он должен сработать, если то, что узнал Мэт, было правдой. Но на истинность всего услышанного юноша положиться никак не мог. Он не пошел прямиком через овальную площадь перед дворцом, а бродил вокруг этого огромного сооружения по улицам, плавно огибавшим холмы. Золотые купола дворца, высокие и недоступные, сверкали на солнце, будто насмехаясь над юношей. Он обошел почти весь Внутренний Город и возвратился обратно к площади, когда вдруг увидел искомое. Крутой склон, густо пестрящий низкорослыми цветами, поднимался от мостовой к белой стене из грубого камня. Несколько ветвей лиственного дерева высовывались из-за гребня стены, и Мэт видел за ними кроны других деревьев в саду Королевского дворца.
Стену построили так., чтобы она выглядела как скала, подумал он, а по другую сторону - сад. Может быть. Ранд и не врал. Быстро взглянув по сторонам, Мэт понял, что сейчас он один на этом участке изгибающейся улицы. Плавные повороты не позволяли видеть всю ее протяженность, поэтому надо было торопиться - какой- нибудь прохожий мог появиться в любой момент. Мэт полез вверх по склону на всех четырех конечностях, не обращая внимания на то, что его сапоги мяли и ломали красные и белые соцветия. Неотесанная, шероховатая поверхность стены была превосходной опорой, и Мэт легко продвигался вверх, цепляясь за впадины между камнями руками и уверенно ставя на выступы даже обутые в сапоги ноги.
Беспечно с их стороны строить такие стены, подумал он, карабкаясь вверх. На мгновение это занятие вернуло его мысли к дому, к той вылазке, которую они с Рандом и Перрином предприняли за Песчаные Холмы, к подножию Гор Тумана. После возвращения в Эмондов Луг каждый, кто только мог, выдал им по первое число, а Мэту досталось больше всех, потому как все были убеждены, что это его идея. Но в течение целых трех дней друзья карабкались по скалам, спали под открытым небом и питались яйцами, разоряя гнезда краснохох-ликов, да толстыми серокрылыми куропатками, подбитыми стрелой или камнем из пращи. Да еще кроликами, которых ловили силками. Как же там было весело! Они смеялись, что нисколько не боятся, что запросто могли бы отыскать в горах сокровища. Из той экспедиции Мэт принес домой необычный камень, в который был каким-то образом вдавлен череп рыбы приличных размеров; и еще длинное, с белой опушкой перо снежного орла, и кусок белого камня величиной с ладонь, причем камень был будто вырезан в виде человеческого уха. Ранд и Перрин такого сходства не находили, но Тэм ал'Тор согласился с Мэтом и сказал, что сходство есть. Пальцы Мэта выскользнули из мелкой канавки, он потерял равновесие, "левая нога, сорвавшись с опоры, повисла в воздухе. Тяжело выдохнув, он сумел зацепиться за гребень стены и подтянулся. Потом полежал на стене, переводя дыхание. Если бы он упал, то летел бы недолго, но голову разбил бы наверняка. Дурак., вознесся умом в облака и чуть не угробился об эти камни. Все, о чем ты вспоминал, было очень давно. Скорее всего, мать уже выбросила все его находки. Оглядевшись напоследок и убедившись, что его никто не заметил, - изгиб улицы внизу был все еще пустынен, - Мэт спрыгнул в дворцовые владения.
Это был большой сад с вьющимися меж газонов дорожками, мощенными каменными плитами, с множеством деревьев и виноградных лоз. густо оплетающих зеленые беседки и арки над дорожками. И везде цветы. Белые цветочки, усыпавшие персиковые деревья, белые и розовые - на яблонях. Розы всех мыслимых цветов и оттенков и ярко-золотые лики солнечника, пурпурные головки "Эмондовой славы" и множество других неведомых Мэту цветов. Были и такие цветы, каких, как думал юноша, вообще не существовало на свете. Эти цветы полыхали странными алыми и золотыми лепестками и походили на чудесных птиц. Другие ничем не отличались от подсолнухов, только их желтые головки имели в поперечнике фута два и более и стояли на подпорках, таких же высоких, как великан-огир.
По плитам зашуршали сапоги, и Мэту пришлось скорчиться за кустом возле стены, а мимо него прошагали два гвардейца, мелькая длинными белыми воротниками, уложенными поверх кирас. Они даже не посмотрели в его сторону, и юноша усмехнулся про себя. Везение. Мне бы еще совсем немножко удачи, и они не увидят меня до тех пор, пока я не вручу это проклятое письмо Моргейз.
Юноша пробирался через сад, точно тень. Заслышав шорох сапог, застывал за кустом или плотно прижимался к стволу - так он обычно подкрадывался к кролику. Мимо по дорожкам прошло еще две пары солдат, причем последняя - так близко от Мэта, что он, сделав два шага в их сторону, мог выскочить прямо перед ними.
Когда стражники исчезли среди цветов и деревьев, Мэт сорвал темно-красный звездоцвет с волнистыми лепестками и, ухмыляясь, воткнул цветок себе в волосы. Это было так же весело, как таскать яблочные пироги в День Солнца, но забава эта много проще. Женщины всегда зорко следят за своей выпечкой, а глупые солдаты ни разу не оторвали глаз от каменных плит дорожки.
Вскоре Мэт уперся в белую стену дворца и, отыскивая дверь, стал пробираться вдоль живой изгороди из цветных роз, укрепленной на рамах с перекладинами. Он скользил мимо широких арочных окон, возвышавшихся над его головой, но решил не забираться во дворец через окно, потому что, если поймают, объяснить этот поступок будет труднее, чем в том случае, если его застигнут в коридоре. Появились еще два солдата, они должны были пройти совсем рядом, почти в трех шагах от него, и Мэт словно окаменел. Из окна над его головой донеслись голоса - громко разговаривали двое мужчин. И он расслышал слова:
- … на их пути в Тир, великий господин. - Голос мужчины был испуганным и заискивающим.
- Пусть они разрушат его планы, если смогут. - Этот голос звучал сильнее и глубже, голос принадлежал человеку, который привык командовать. - Так ему и надо, если три неопытные девчонки сумели обвести его вокруг пальца. Он всегда был дураком, так дураком и остался. О юноше есть какие-нибудь известия? Он единственный, кто способен погубить всех нас.
- Нет, великий господин. Он пропал. Но, великий господин, одна из девушек - отродье Моргейз.
Мэт повернул было на голоса, но тут же заставил себя замереть. Солдаты подходили все ближе, и вряд ли они станут безучастно взирать, как он ломится через густые заросли розовых кустов. Да пошевеливайтесь же. дурачье! Валите отсюда, чтоб мне разглядеть, кто же этот проклятый человек! Какую-то часть разговора Мэт пропустил.
- … был слишком нетерпелив, вновь обретя свободу, - говорил обладатель глубокого голоса. - Он никогда не понимал одного: чтобы обдумать, разработать самые лучшие планы, наконец, чтобы реализовать их, требуется время. А он желает в один день получить весь мир и Калландор в придачу. Да побери его Великий Повелитель! Он может схватить девчонку и попытаться как-нибудь использовать ее. А это повредит моим замыслам.
- Как скажете, великий господин. Должен ли я отдать приказ, чтобы ее доставили из Тира?
- Нет. Этот дурак воспримет все как ход против него, если узнает об этом. А кто может сказать, что ему еще взбредет в голову, за чем он еще следит, кроме меча? Позаботься, чтобы она умерла по-тихому. Комар. Пусть ее смерть не привлечет никакого внимания. - Говорящий громко засмеялся. - Для этих невежественных нерях из Башни наступят не лучшие времена, если они после исчезновения девушки не сумеют ее предъявить. Все складывается очень хорошо. Пусть это будет сделано быстро. Прежде чем он опередит нас и схватит ее сам.
Пара солдат уже поравнялась с Мэтом. Он мысленно попытался заставить их пошустрее переставлять ноги.
- Мне кажется, великий господин, - неуверенно проговорил другой мужчина, - все не так просто. Могут возникнуть затруднения… Мы знаем: она на пути в Тир; судно, на котором она находилась, было обнаружено у Арингилла, но все три женщины покинули его. Нам неизвестно, перебралась ли она на другое судно или же направилась на юг верхом. Уж коли она достигнет Тира, великий господин, ее будет нелегко найти. Может быть, если вы…
- Неужели в мире остались одни идиоты? - резко оборвал говорящего властный голос. - Ты думаешь, я могу двинуться в Тир, чтобы об этом сразу же не узнал он? Я не намерен сражаться с ним - пока еще нет, слишком рано. Принеси мне голову девушки, Комар. Принеси мне головы всех троих - или станешь молить, чтобы я принял в расплату твою!
- Да, великий господин. Все будет так, как вы скажете. Да. Да!
Солдаты протопали мимо Мэта, ни разу не взглянув по сторонам. Мэт терпеливо ждал, когда исчезнут их спины, потом ухватился за широкий каменный подоконник, подтянулся немного и заглянул в окно.
Юноша только скользнул взглядом по роскошному - за него наверняка дали бы толстый кошель серебра - обрамленному бахромой ковру из Тарабона, расстеленному на полу. Он успел заметить, как закрылась одна из широких резных дверей. Высокий широкоплечий мужчина с мощной грудью, обтянутой зеленым шелком богато украшенного серебряным шитьем кафтана, пристально смотрел на дверь темно-синими глазами. Его черная борода была коротко подстрижена, над подбородком поблескивала седина. Облик мужчины выдавал человека безжалостного, привыкшего отдавать приказы.
- Да, великий господин, - произнес он неожиданно, и Мэт чуть было не разжал пальцы. Юноша подумал уже, что это и есть тот человек с глубоким голосом, но голос именно этого мужчины немногим ранее звучал испуганно и раболепно. Сейчас он говорил совсем другим тоном, и все же это был тот же голос. - Все будет так, как вы скажете, великий господин, - горько повторил он. - Я собственноручно отрежу головы трем девчонкам! Как только их настигну!
Он решительным шагом вышел из комнаты, и Мэт осторожно опустился на землю.
Несколько мгновений юноша сидел, скорчившись за рамой, увитой розами. Кто-то во дворце хотел смерти Илэйн, а заодно обрек на гибель и Найнив с Эгвейн. Да. зачем, во имя Света, они отправились в Тир? Он не хотел бы быть сейчас на их месте.
Юноша извлек письмо Дочери-Наследницы из-под подкладки своей куртки и хмуро посмотрел на него. Может быть, имей он в руках это письмо, королева ему поверит? Мэт хорошо запомнил внешность одного из говоривших. Но времени отсиживаться в кустах не было. Нужно немедленно добиться встречи с Моргейз, тем более что бородатый может отправиться в Тир раньше, чем Мэт отыщет Моргейз. Но даже если она все узнает, нет никакой гарантии, что удастся остановить злоумышленника.
Глубоко вздохнув, Мэт ужом пробрался между двух розовых кустов, поплатившись за это только несколькими занозами и ссадинами от шипов, и двинулся по каменным плитам вслед за солдатами. Он держал письмо Илэйн на виду, прямо перед собой, чтобы была ясно различима печать золотой лилии, и думал о том, что надо будет сказать в первую очередь. Когда он крался к дворцу, то и дело, как грибы после дождя, появлялись гвардейцы, но сейчас Мэт прошагал почти через весь сад и не увидел ни одного. Он миновал несколько дверей. Не очень-то осмотрительно было бы входить без разрешения - гвардейцы вполне могли сначала прескверно с ним обойтись, а уж потом выслушали бы. Но только Мэт начал подумывать, не открыть ли следующую дверь, как она распахнулась и появился молодой офицер без шлема и с одним золотым бантом на плече.
Рука офицера молниеносно легла на рукоятку меча и обнажила сталь на целый фут, прежде чем Мэт успел сунуть ему под нос письмо.
- Капитан, Илэйн, Дочь-Наследница, посылает это письмо своей матери, Королеве Моргейз! - Юноша держал послание так, чтобы лилия была хорошо видна офицеру.
Темноглазый гвардеец быстро глянул по сторонам, словно остерегался кого-то, но при этом ни на миг не выпускал Мэта из виду.
- Как ты проник сюда? - Офицер не обнажил меч целиком, но и не вложил его обратно в ножны. - Элбер на посту у главных ворот. Он дурак, но никому не позволит шататься по саду.
- Это тот жирный балбес с крысиными глазками? - Мэт проклял свой язык, но офицер коротко кивнул, почти с улыбкой, однако ничуть не утратил бдительности и подозрительности. - Он так рассвирепел, когда узнал, что я - из Тар Валона, что не дал мне даже показать письмо или упомянуть имя Дочери-Наследницы. Да пригрозил, что арестует меня, если я не уберусь, поэтому пришлось влезть по стене. Я обещал, что вручу послание самой Королеве Моргейз, понимаете, капитан? Я обещал, а свои обещания я всегда выполняю. Видите печать?
- Опять это проклятая стена, - пробормотал офицер. - Ее должны были выстроить раза в три выше! - Он разглядывал Мэта. - Лейтенант гвардии, а не капитан. Я лейтенант гвардейцев Талланвор. Да, я узнаю печать Дочери- Наследницы. - Его меч наконец скользнул обратно в ножны. Лейтенант протянул руку: - Дай мне письмо, и я передам его королеве. После этого я покажу тебе, как отсюда выбраться. Кое-кто будет не очень-то учтив, обнаружив тебя тут свободно разгуливающим.
- Я обещал передать письмо из рук в руки, - ответил Мэт. Свет, никогда не думал, что мне не позволят вручить письмо королеве. - Я дал обещание самой Дочери- Наследнице!
Рука Талланвора - юноша и заметить не успел - выхватила меч, и клинок коснулся шеи Мэта.
- Я проведу тебя к королеве, селянин, - тихо сказал офицер. - Но знай: я снесу тебе голову, ты и моргнуть не успеешь, если осмелишься даже замыслить зло!
Мэт нацепил на лицо свою лучшую усмешку. Слегка изогнутый клинок остро отточенным острием холодил шею.
- Я законопослушный андорец, - ответил он, - и верный поданный королевы, да осияет ее Свет. Что ж, если б я пробыл здесь эту зиму, то наверняка отправился бы вслед за лордом Гейбрилом.
Талланвор посмотрел на Мэта, плотно сжав губы, и в конце концов убрал меч. Юноша судорожно сглотнул, и ему захотелось ощупать свое горло, чтобы убедиться: пореза на коже нет.
- Вынь цветок из волос, - усмехнулся Талланвор, вкладывая меч в ножны. - Ты что, явился сюда за женщинами ухаживать?
Мэт вытащил звездоцвет из волос и последовал за офицером. Ну и дурак же я, воткнул цветок в волосы. Пора прекратить валять дурака.
Нельзя было сказать, что он шел следом за Талланвором, поскольку тот не сводил с Мэта глаз, даже когда шагал впереди. В результате получилась довольно странная процессия: офицер шел сбоку и впереди, но вполоборота к Мэту на случай, если тот попытается что-либо предпринять. Со своей стороны, Мэт старался выглядеть невинным, как дитя, плещущееся в ванне.
Ткачи по праву получили серебро за вытканные ими многоцветные гобелены, украшавшие стены; так же великолепны были и ковры, устилавшие полы из белой плитки даже в дворцовых коридорах. Золото и серебро сверкали повсюду, поблескивали узорами тарелки и блюда, чаши и кубки, стоявшие на ларцах и низких комодах из полированного дерева, которые были сделаны так же искусно, как и те, что Мэт видел в Белой Башне. Везде сновали слуги в красных ливреях с белыми воротниками и манжетами, и на груди у каждого красовался Белый Лев Андора. Мэт поймал себя на мысли о том, играет ли Королева Моргейз в кости.
Идея. рожденная в голове, набитой шерстью! Королевы не бросают кости. Но когда я отдам ей письмо и сообщу, что кое-кто у нее во дворце собирается убить Илэйн. то, держу пари, она подарит мне толстый кошелек!
Мэт позволил себе чуток помечтать, как хорошо быть лордом; безусловно, человек, раскрывший заговор злодеев, замышляющих погубить Дочь-Наследницу, может рассчитывать на такую награду.
Талланвор вел юношу по бесконечным коридорам и через множество внутренних дворов, и Мэт уже засомневался, что сумеет найти обратную дорогу без посторонней помощи, когда вдруг в одном из двориков увидел кроме слуг еще кое-кого. Прогулочная дорожка, обрамленная колоннами, огибала двор, посреди которого голубел овальный пруд с белыми и желтыми рыбками, плавающими среди стеблей и листьев белоснежных лилий и кувшинок. Мужчины в ярких одеждах, вышитых серебром и золотом, и женщины в широких платьях, сшитых еще более искусно, прислуживали даме с золотисто-рыжими волосами, которая сидела на невысоком парапете, опоясывающем пруд, водя по воде тонкими пальцами и печально глядя на рыбок, поднимавшихся к ее руке в надежде получить корм. Кольцо Великого Змея украшало средний палец ее левой руки. Высокий смуглый мужчина стоял у нее за спиной, и красный шелк был почти не виден под золотыми листьями и завитками, вышитыми на его камзоле, но взор Мэта притягивала именно эта женщина.
Ему не требовался ни венок из великолепно выкованных золотых роз на челе, ни вышитый по всей длине Львами Андора палантин поверх белого платья с красными разрезами, чтобы понять: перед ним Моргейз, Милостью Света Королева Андора, Протектор Королевства, Защитница Народа, Верховная Опора Дома Траканд. Она была похожа на Илэйн и так же красива, но такой будет повзрослевшая Илэйн в расцвете своего великолепия. Само присутствие этой подлинной королевы словно отодвигало любую другую женщину на задний план.
Я бы станцевал с ней джигу и сорвал поцелуй при лунном свете, невзирая на возраст! Но Мэт осадил себя. Не забывай, кто она!
Талланвор склонился перед владычицей на одно колено и оперся кулаком о белый камень дворика:
- Моя королева, я привел посланника, у которого есть письмо от леди Илэйн.
Мэт оглядел коленопреклоненного офицера, но сам удовлетворился лишь глубоким поклоном.
- От Дочери-Наследницы… гм… моя королева! Кланяясь, он протянул письмо королеве так, чтобы желто-золотой воск печати был ей хорошо виден. Когда она прочтет письмо и узнает, что с Илэйн все в порядке, я выложу ей все. Моргейз посмотрела на Мэта своими синими-синими глазами. О Свет, только бы она оказалась в хорошем настроении!
- Ты принес письмо от моей проказницы? - Ее голос был холоден, но таил отзвуки гнева, готового вот-вот излиться. - Это означает, что Илэйн по крайней мере жива. Где же она?
- В Тар Валоне, моя королева, - схитрил Мэт. Свет, хотел бы я видеть поединок между ее взглядом и взором Амерлин! Подумав немного, он все-таки решил, что скорее не хотел бы стать тому свидетелем. - Во всяком случае, она была там, когда я уезжал.
Моргейз нетерпеливо махнула рукой, и Талланвор поднялся, чтобы взять письмо у Мэта и передать его королеве. Секунду она смотрела из-под сдвинутых бровей на печать с лилией и тут же резким движением сломала ее. Что-то бормоча про себя, она читала письмо, качая головой над каждой строчкой.
- Неужели она не могла написать больше. Ладно, посмотрим, так ли Илэйн придерживается этого… - Внезапно лицо ее просветлело. - Гейбрил, она уже поднялась до Принятой! Менее года в Башне, и уже на этой ступени! - Но улыбка исчезла так же внезапно, как и появилась, королева поджала губы: - Когда я доберусь до этого непутевого ребенка, она захочет снова стать послушницей…
О Свет, подумал Мэт, неужели ее настроения ничто не улучшит? Он решил, что придется прямо сейчас высказать все королеве, но все-таки побаивался ее Ьзгляда, такого, будто Моргейз собирается отрубить кому-то голову.
- Моя королева, случайно я подслушал…
- Помолчи, юноша, - спокойно произнес смуглый мужчина в расшитой золотом одежде. Он был красив - почти так же привлекателен, как Галад, почти так же молодо выглядел, несмотря на седину на висках. Но сложением был крупнее, ростом с Ранда, при этом так же широкоплеч, как Перрин. - Мы выслушаем тебя чуть позже.
Он протянул руку над плечом Моргейз и взял письмо из ее пальцев. Обернувшись, она посмотрела на мужчину - юноша заметил, что королева была готова вспылить, - но смуглый мужчина положил свою мощную длань на ее плечо, не отрывая взора от письма, и гнев Моргейз растаял.
- Кажется, Илэйн снова покинула Башню, - сказал он. - По поручению Престол Амерлин. Моргейз, эта женщина опять переступает все границы!
Мэт уже не думал о том, что надо держать язык за зубами. Удача. Он был нем как рыба. Язык присох к нёбу. Но кажется, иногда и не понять, хорошо это или плохо! Смуглый мужчина оказался обладателем недавно услышанного Мэтом властного голоса, это был тот самый "великий господин", который требовал принести ему голову Илэйн. Она назвала его Гейбрил. Ее советник собирается убить Илэйн. О Свет! И Моргейз смотрела на него, как преданная собака, на холке которой лежит хозяйская рука!
Гейбрил повернулся и посмотрел темными, почти черными глазами на Мэта. У него был преисполненный силы, всезнающий взгляд.
- Что ты еще можешь сказать нам, юноша?
- Ничего… гм… милорд. - Мэт кашлянул, прочищая горло; пристальный взор мужчины был еще пронзительней взгляда Амерлин. - Я отправился в Тар Валон навестить свою сестру. Она - послушница. Эльзе Грин-велл. Я Том Гринвелл, милорд. Леди Илэйн узнала, что я собираюсь посмотреть Кэймлин на обратном пути. Сам я родом из Комфри, милорд, это маленькая деревушка к северу от Байрлона. До того, как отправиться в Тар Валон, я не видел ничего большего, чем Байрлон. Вот. И она - леди Илэйн, я имею в виду, - дала мне это письмо для передачи… - Мэту показалось, что Моргейз как-то странно посмотрела на него, когда он упомянул, что он родом из мест к северу от Байрлона, но юноша точно знал, что там есть деревушка, называемая Комфри. Он помнил, как ее упоминали.
Гейбрил кивнул, но спросил:
- А ты знаешь, куда собралась Илэйн, юноша? Или же по какому делу? Говори правду, и тебе нечего бояться. Если же солжешь, тебя подвергнут допросу.
Мэту не нужно было притворяться озабоченным и хмурым:
- Милорд, я только раз видел Дочь-Наследницу. Она дала мне письмо - и золотую марку! - и приказала доставить послание королеве. Я знаю не больше того, что услышал здесь.
Гейбрил, казалось, что-то обдумывал, и по выражению его смуглого лица нельзя было судить, доверяет он рассказу юноши или сомневается в каждом его слове.
- Нет, Гейбрил, - внезапно заговорила Моргейз. - Слишком многие были отправлены на допрос! Я могу понять необходимость дознания, когда ты докажешь мне это, но не сейчас. Не в случае с этим мальчиком, который только и сделал, что доставил мне письмо, не зная о его содержании.
- Как моя королева прикажет, так и будет! - почтительно ответил смуглый мужчина, но так прикоснулся к ее щеке, что лицо королевы порозовело еще больше, а ее губы приоткрылись, словно в ожидании поцелуя
Моргейз прерывисто вздохнула:
- Скажи мне, Том Гринвелл, хорошо ли выглядела моя дочь, когда ты видел ее?
- Да, моя королева. Она улыбалась, даже смеялась, и была весьма дерзка и остра на язык - я имею в виду…
Моргейз тихо рассмеялась, глядя в лицо Мэта.
- Не бойся, юноша. У Илэйн действительно дерзкий и острый язык, причем очень часто это ей не на пользу! Но я счастлива, что у нее все хорошо. - Синие глаза Моргейз зорко изучали Мэта. - Молодые люди, покинувшие свою маленькую деревушку, часто не спешат вернуться обратно. Я думаю, ты еще долго будешь странствовать, прежде чем снова увидишь Комфри. Возможно, ты даже вернешься в Тар Валон. Если так случится, если ты повстречаешь мою дочь, передай ей, что сказанное в гневе часто влечет за собой сожаление. Я не отзову ее из Белой Башни раньше времени. Скажи ей, что я сама часто вспоминаю ту пору, когда пребывала там, и скучаю о тихих разговорах с Шириам в ее кабинете. Скажи ей все, о чем я говорила здесь. Том Гринвелл.
Мэт сконфуженно пожал плечами:
- Да, моя королева. Но… гм… я не собираюсь возвращаться в Тар Валон. Побывать там раз в жизни - вполне достаточно. Мне нужно моему па на ферме помогать. А то сестрам теперь, пока меня нет, приходится, наверное, самим коров доить.
Гейбрил раскатисто захохотал, от души развлекаясь.
- Выходит, у тебя на уме одна забота - коров доить, юноша?! Может быть, тебе стоит увидеть кое-что другое в этом мире, пока он не изменился. Держи! - Он вытащил кошелек и бросил его Мэту. Поймав кошелек, тот почувствовал через замшу кругляши монет. - Если Илэйн дала тебе одну золотую марку за то, чтобы ты передал письмо королеве, я дам тебе десять за столь успешную доставку. Посмотри мир, прежде чем вернешься к своим коровам!
- Да, милорд. - Взвесив на ладони кошелек, Мэт выдавил из себя слабую ухмылку: - Благодарю вас, милорд!
Но Гейбрил уже махнул рукой, отпуская Мэта, и, приосанившись, повернулся к Моргейз:
- Я думаю, Моргейз, пришло время вскрыть гнойный нарыв на границе Андора. Выйдя замуж за Тарингейла Дамодреда, ты обрела право претендовать на Трон Солнца. Гвардия Королевы подкрепит твое право на него, и право твое станет не менее обоснованным, чем притязания прочих. Возможно, даже я немного помогу кое в чем. Слушай меня…
Талланвор тронул Мэта за локоть, и они, кланяясь, попятились. Их уже никто не замечал. Гейбрил же говорил и говорил, и все эти лорды и леди, казалось, на лету ловили каждое его слово. Моргейз слушала и хмурилась, и все же она кивала в ответ на его слова так же часто, как и остальные.

ГЛАВА 47. Перегнать Тень

Из маленького дворика с плавающими в голубом пруду рыбками Талланвор быстро вывел Мэта к большому двору перед фасадом дворца, за высокими позолоченными воротами, блистающими на солнце. Близился полдень. Мэт чувствовал, что надо поскорее убираться. Было трудно не спешить, идти вровень с молодым офицером. Кто-нибудь, возможно, удивится, если Мэт пустится бежать. Но может быть, вполне может быть, положение его таково, каким оно сейчас кажется. Возможно, Гейбрил действительно не подозревает, что Мэту что-то известно. Может быть. Юноша хорошо запомнил темные, почти черные глаза, запомнил, как этот взор ухватил и впился в него, словно зубья острых вил пронзили голову. О Свет, может быть! Мэт заставил себя идти так, будто никуда не торопился. Вот сельский увалень с куриными мозгами пялится на ковры и золото, неуклюже переступая ногами, которые привыкли месить навоз. Этому лопуху и в голову не придет, что кто-то может вонзить ему в спину нож. Так твердил себе Мэт, пока Талланвор не пропустил его через небольшую дверцу в створке ворот, последовав за ним.
Толстый офицер с крысиными глазами все еще стоял вместе с гвардейцами в карауле, и когда он увидел юношу, лицо его опять покраснело. Прежде чем он успел открыть рот, Талланвор сказал:
- Молодой человек привез письмо королеве от Дочери- Наследницы. Радуйся, Элбер, что ни Моргейз, ни Гейбрил не знают, как ты пытался его не впустить. Лорд Гейбрил больше всех был заинтересован знать, что написано в послании леди Илэйн.
Лицо Элбера из пунцового сделалось белым, как его воротник. Он взглянул на Мэта и возвратился к своим гвардейцам, выстроенным в безупречную шеренгу, его глазки-бусинки высматривали за решетчатыми забралами среди солдат того, кто осмелился заметить испуг своего начальника.
- Спасибо, - сказал Талланвору юноша, и он действительно был ему благодарен. Мэт совсем забыл о жирном офицере и вспомнил о нем, лишь увидев его вновь. - Прощайте, Талланвор!
И Мэт двинулся через овальную площадь, стараясь не торопиться. Как же он удивился, когда Талланвор последовал за ним. О Свет, он человек Гейбрила? Или служит Моргейз? Юноша почувствовал уже зуд между лопатками, как будто нож вот-вот войдет в спину. Он не знает, чтоб мне сгореть! Гейбрил не подозревает, что мне что-то известно! Молодой офицер наконец заговорил:
- Ты долго пробыл в Тар Валоне? В Белой Башне? Успел что-нибудь узнать о ней?
- Я был там только три дня, - с осторожностью ответил Мэт. Он бы назвал еще меньший срок, жалея, что не мог передать письмо, не признавая, что вообще был в Тар Валоне. Он бы сказал "один день", но этому просто не поверят! Невероятно - проделать такой дальний путь, чтобы навестить сестру, и уехать в тот же день. Чего ему от меня, о Свет, надо? - Я узнал только то, что повидал за эти три дня. Ничего особенного. Они же не водили меня по городу и не посвящали в свои дела. Я был там только для того, чтобы повидать Эльзе.
- Ты должен был что-то да услышать, парень. Кто такая Шириам? Разговор в ее кабинете означает что-либо особенное?
Мэт энергично замотал головой, чтобы его лицо не выдало, случаем, облегчения.
- Я не знаю, кто она, - совершенно искренне ответил Мэт. Возможно, он и вправду слышал, как Эгвейн или Найнив упоминали ее имя. Может быть, она Айз Седай? - А почему это должно что-то означать?
- Я не знаю, - тихо проговорил Талланвор. - Я слишком многого не знаю. Иногда мне кажется, будто она пытается что-то сказать… - Он пронзительно взглянул на юношу: - Ты в самом деле законопослушный андорец, Том Гринвелл?
- Ну конечно! - Свет. если я буду часто это повторять, то сам в это поверю. - А ты? Верно служишь Моргейз и Гейбрилу?
Талланвор окинул Мэта взглядом жестким, как неумолимая беспощадность игральных костей.
- Я служу Моргейз, Том Гринвелл, ей и только ей, до самой смерти. Прощай! - Он повернулся и зашагал назад к дворцу, крепко стиснув рукоять своего меча.
Глядя вслед Талланвору, Мэт пробормотал себе под нос:
- Держу пари вот на это, - он хлопнул-по замшевому кошелю Гейбрила, - что Гейбрил наверняка говорит то же самое!
В какие бы игры они ни играли у себя во дворце, Мэт не хотел больше участвовать ни в одной из них. И ему хотелось бы верить, что Эгвейн со своими подругами тоже далека от этих интриг. Глупые женщины! Я должен не пережарить их бекон, вместо того чтобы следить за своим собственным. Бегом он пустился лишь тогда, когда стены Королевского дворца скрылись за поворотом улицы.
Влетев в гостиницу, Мэт заметил, что в библиотеке почти ничто не изменилось. Том и хозяин "Благословения королевы" по-прежнему сидели над доской - они играли уже в другую игру, это Мэт заметил по расстановке камней, но положение дел у Гилла оставалось неважным. Пестрая кошка сидела на том же месте, умывая лапой мордочку. Поднос с погашенными трубками и остатками трапезы на двоих стоял рядом с кошкой, а вещи Мэта из кресла исчезли. На доске, возле локтя каждого игрока, стояло по бокалу вина.
- Я покидаю вас, мастер Гилл, - быстро проговорил Мэт. - Оставьте себе монету и принесите мне поесть. Я только перекушу и отправлюсь в Тир.
- Что за спешка, парень? - Казалось, Том больше смотрит на кошку, чем на доску. - Мы же только что приехали!
- Выходит, ты отдал письмо от леди Илэйн? - поинтересовался хозяин гостиницы. - И кажется, голова у тебя цела. Ты на самом деле перелез через стену, как тот смельчак? Нет, это неважно. Письмо успокоило Моргейз? Нам все еще надо ходить на цыпочках по яйцам, или как? А, юноша?
- Я полагаю, королеву письмо успокоило, - наконец ответил Мэт. - Да, я думаю, успокоило. - Он секунду колебался, подбросив на ладони кошель Гейбрила. В кошеле звякнуло. Мэт еще не заглядывал в него, чтобы убедиться, действительно ли там десять золотых марок, но приятная тяжесть замшевого мешочка убедила его в этом. - Мастер Гилл, что вы можете сказать о Гейбриле? Не говоря о том факте, что он не любит Айз Седай. Вы упоминали, что его долго не было в Кэймлине.
- Почему ты о нем спрашиваешь? - поинтересовался Том. - Базел, ты будешь камень ставить или нет?
Толстяк вздохнул и положил на доску черный камень, а Том покачал головой.
- Знаешь, юноша, тут особо сказать нечего, - пожал плечами Гилл. - Он этой зимой пришел с запада. Я думаю, откуда-то из твоих мест. Может, из Двуречья. Я слышал про какие-то горы.
- У нас в Двуречье нет лордов! - удивился Мэт. - Если только они не водятся где-нибудь возле Байрлона. Точно я не знаю.
- Возможно, и так, юноша, - проговорил Гилл. - Я никогда не слыхал о нем раньше, но вообще-то я с сельскими лордами не на короткой ноге. Он появился, когда Моргейз еще была в Тар Валоне. Тогда полгорода опасалось, что Башня устроит исчезновение и ей тоже. А другая половина не хотела возвращения Моргейз. Снова начались беспорядки, как и в прошлом году, в конце зимы…
Мэт покачал головой:
- Меня не интересует политика, мастер Гилл, меня интересует Гейбрил.
Том хмуро взглянул на Мэта и стал вычищать соломинкой табачные крошки из своей трубки с длинным чубуком.
- Я тебе о нем и говорю, юноша, - ответил Гилл. - Во время смуты он выдвинулся в лидеры той части города, которая поддерживала Моргейз. Как я слышал, был ранен в стычке. А к тому времени, когда она вернулась, он уже подавил мятеж. Гарету Брину пришлись не по душе методы Гейбрила - тот может быть крайне жестоким, - но Моргейз оказалась так довольна восстановленным порядком, что назначила Гейбрила на пост, который обычно занимала Элайда. Хозяин гостиницы умолк. Мэт ждал продолжения рассказа, но Гилл молчал. Том уминал большим пальцем табак в трубке. Потом менестрель отошел к камину, взял бумажный жгутик и зажег его от маленькой лампы, которую держали специально для этой цели на каминной полочке.
- А что еще? - не утерпел Мэт. - У человека должна быть какая-то причина, если он что-то делает. Если Гейбрил женится на Моргейз, станет ли он королем, когда она умрет? Ну, если и Илэйн тоже будет мертва.
Том, раскуривавший трубку, подавился дымом, а Гилл рассмеялся.
- Андором правит королева, юноша, - сказал он. - Если Моргейз и Илэйн обе умрут - Свет да ниспошлет совсем другое! - тогда на трон взойдет ближайшая родственница Моргейз по женской линии. По крайней мере, сейчас вопрос, кто именно это будет в таком случае, совершенно ясен. Это ее кузина, леди Дайлин. Не будет ничего подобного Войне за Наследование, как тогда, когда исчезла Тигрейн. Тогда минул целый год, прежде чем Моргейз заняла Львиный Трон. Дайлин может оставить Гейбрила в качестве советника или же выйти за него замуж, чтобы укрепить династию. Последнего она, по всей вероятности, сделать не захочет, если только у Моргейз не будет от него ребенка. Но даже тогда лорд Гейбрил будет только принцем- консортом. И не больше. Благодарение Свету, Моргейз еще молодая женщина. И Илэйн здорова. О Свет! В письме ведь не сказано, что она больна?
- С ней все хорошо. - По крайней мере, так. было до сих пор. - Больше вы о нем ничего не знаете? По-моему, Гейбрил вам не нравится. Почему?
Хозяин гостиницы задумчиво нахмурил брови, поскреб подбородок, покачал головой.
- Думаю, мне бы не понравилось, если бы он женился на Моргейз, но я на самом деле не понимаю почему. - Он пожал плечами. - Говорят, он прекрасный человек;
вся знать очарована им. Но мне не нравятся те, кого он привел в Гвардию. Очень многое изменилось после его появления, но я не могу всю вину валить на него одного. С тех пор как появился Гейбрил, у нас слишком много стали шептаться по углам. Можно подумать, что все мы в одночасье стали кайриэнцами, какими они были до этой гражданской войны, - всё интригуем, так и выискиваем свою выгоду. С тех пор как явился Гейбрил, я все время вижу плохие сны, и не я один. Конечно, глупо волноваться из-за снов. Скорее всего, это лишь беспокойство об Илэйн и о намерениях Моргейз относительно Белой Башни, и еще тревога из-за людей, действующих подобно кайриэнцам. Я просто ничего толком не понимаю. Почему ты задаешь все эти вопросы о лорде Гейбриле?
- Потому, что он хочет убить Илэйн, - ответил Мэт. - а вместе с ней - и Эгвейн, и Найнив.
Юноша не узнал от Гилла ничего полезного для себя. Чтоб я сгорел, но мне незачем знать, почему он хочет их всех убить. Мне просто надо остановить убийц,.
Оба приятеля обалдело уставились на Мэта. Как будто он сошел с ума. Снова.
- Тебе опять нездоровится? - подозрительно спросил его мастер Гилл. - Я помню, как ты тогда смотрел на каждого волком. Тебя снова повело, или ты задумал какое озорство? Мне всегда казалось, что ты тот еще проказник? И если это твоя шуточка, то уж больно она гнусная.
Мэт скорчил жуткую гримасу:
- Проклятье, никакая это не шутка! Я случайно подслушал, как он давал приказ какому-то человеку, по имени Комар, отрезать Илэйн голову. А заодно - и Эгвейн, и Найнив! Высокому такому мужчине, с полосой седины в бороде.
- По описанию похоже на лорда Комара, - медленно проговорил Гилл. - Он был отличным солдатом, но, говорят, покинул гвардию из-за какой-то темной истории. Что-то связанное с утяжеленными костями. Правда, никто не говорил ему этого в лицо - Комар был одним из лучших мечей в гвардии. Ты уверен в том, что сказал?
- Я думаю, что это так, Базел, - тихо сказал Том. - Так оно и есть, убежден.
- Свет да озарит нас! - воскликнул Гилл. - А что сказала Моргейз? Ведь ты сообщил ей, правда? Свет да испепелит тебя, ей ведь ты рассказал?!
- Да уж, рассказал, - горько усмехнулся Мэт. - Расскажешь тут! Когда рядом стоит Гейбрил, а она смотрит на него. как влюбленная собачонка! Я так им и заявил:
"Может быть, я и деревенщина, но вот перелез через вашу стену с полчаса назад, и уж так получилось, узнал вот, что ваш доверенный советник, в которого вы, кажись, по уши втрескались, намерен убить вашу доченьку". Свет, она бы тогда отрубила голову мне!
- Да, она бы могла. - Том разглядывал замысловатую резьбу на своей трубке, подергивая свой ус. - Ее характер всегда был подобен молнии - такой же быстрый, но вдвойне более опасный.
- И тебе. Том, это известно лучше, чем кому бы то ни было, - рассеянно заметил Гилл. Ни на кого не глядя, он взъерошил свои седеющие волосы. - Кое-что я могу все-таки сделать. Меча я в руках не держал со времен Айильской Войны, но… Нет, это абсолютно бесполезно. Меня убьют, и от моей смерти не будет никакого толку. Но я должен что-нибудь сделать!
- Слух! - Том потер пальцем переносицу; казалось, он изучает расположение камней на доске и разговаривает сам с собой. - Никто не в состоянии удержать слухи, чтобы они не дошли до ушей Моргейз, и если она узнает, что молва упорно твердит об одном и том же, то начнет задумываться. Слух - это голос народа, и глас народный часто говорит правду. Моргейз это отлично известно. Среди ныне живущих не найдется никого, кто мог бы в Игре соперничать с ней. Любовь или не любовь, но если уж Моргейз начнет присматриваться к Гейбрилу, то он не утаит от нее даже своих детских шрамов, не говоря уж о чем-то большем. А если она узнает о его намерении причинить вред Илэйн… - Том поставил камень на доску. На первый взгляд этот ход казался странным, но Мэт увидел, что через три следующих хода треть камней Гилла будет окружена. - У лорда Гейбрила будут роскошнейшие похороны! Ох уж эта твоя Игра Домов! - проворчал толстяк. - И все же в этом что-то есть… - Внезапная улыбка осветила его лицо. - Я даже знаю, кто закрутит все дело, кому обронить нужное словцо. Мне нужно лишь вскользь упомянуть при Гилде, будто я видел нечто во сне, и не пройдет и трех дней, как она растрезвонит об этом всем служанкам половины Нового Города как о свершившемся факте. А это уже кое-что. Гилда величайшая сплетница из всех когда-либо сотворенных Создателем.
- Только сделай так, Базел, чтобы до тебя не докопались.
- Будь спокоен. Том. Неделю назад один человек рассказал мне мой же собственный кошмар, как будто он от кого-то его услышал, а тот узнал еще от кого-то. Должно быть, Гилда подслушала мой разговор с Колин, но, когда я стал допытываться, тот выдал мне целую цепочку имен, которая увела через весь Кэймлин и затерялась где-то на той стороне города. И вот я, просто из любопытства, решил проверить, через сколько ушей и ртов пролетел этот слух. Я пошел по этой цепочке и нашел самого последнего человека. И он клялся, что все приснилось ему самому. Так что нечего бояться. Том.
Мэту было совершенно безразлично, какие слухи они собирались распускать, - никакие слухи не помогут Эгвейн и ее подругам, но одно ставило его в тупик.
- Том, ты так спокойно все это воспринимаешь… А я-то думал, что когда-то ты больше жизни любил Моргейз.
Менестрель снова уставился в чашечку своей трубки.
- Мэт, одна очень мудрая женщина как-то сказала мне, что время залечит мои раны, что время изгладит все, - промолвил он. - Я тогда не поверил ей. Но она оказалась права.
- Ты хочешь сказать, что больше не любишь Моргейз?
- Парень, прошло уже пятнадцать лет с тех пор, как я бежал из Кэймлина, увернувшись от топора палача, когда чернила подписи Моргейз на указе еще высохнуть не успели. Сидя здесь и слушая, как Базел сплетничает, - Гилл завозмущался, а Том повысил голос: - Да, именно так, сплетничает о Моргейз и Гейбриле, обсуждает их возможный брак, я понял, что моя страсть давно умерла. О, без сомнения, я по-прежнему испытываю к ней симпатию, может быть, даже люблю ее чуть-чуть, но это уже не то огромное чувство.
- А я-то подумал, что ты сейчас же кинешься во дворец ее предупредить! - Мэт рассмеялся и удивился, когда Том засмеялся вместе с ним.
- Я не такой дурак, парень, - сказал менестрель. - Даже осел понимает, что мужчины и женщины временами думают по- разному, а самая большая разница между ними в одном. Мужчины забывают, но никогда не прощают;
женщины же прощают, но никогда не забывают. Скорей всего, Моргейз поцелует меня в щеку, угостит бокалом вина и скажет, что она по мне скучала. А потом она может позволить гвардейцам схватить меня и увести в темницу, а там и до палача недалеко. Нет уж. Моргейз одна из самых умных женщин, которых я когда-либо знал, и это о чем-то да говорит. Гейбрила я могу только пожалеть, когда Моргейз узнает, что он замышляет. Ты говоришь в Тир? А нельзя ли подождать до утра? Мне надо поспать хотя бы одну ночь.
- К ночи я намерен оказаться как можно ближе к Тиру! - И Мэт захлопал глазами: - А ты хочешь идти со мной? Я думал, ты здесь остаешься.
- Ты что, не слышал? Я же сказал, что не желаю лишиться головы. Тир для меня место более безопасное, чем Кэймлин, и вдруг там окажется не так уж плохо. Кроме того, мне эти девушки нравятся. - Внезапно в его руке появился нож и столь же быстро исчез. - Не хотелось бы, чтобы с ними что- нибудь случилось. И раз ты намерен поскорее добраться до Тира, нужно отправиться в Арингилл. Быстроходное судно доставит нас в Тир на несколько дней раньше, нежели лошади, даже если мы загоним их до смерти. Я уже не говорю о том, что у меня от седла на заднице сплошная мозоль.
- Тогда в Арингилл, - сказал Мэт. - Раз так быстрее.
- Что ж, - заметил Гилл, - я полагаю, что, если ты уезжаешь, юноша, мне надо распорядиться насчет обеда. - Он резко отодвинул стул и направился к двери.
- Мастер Гилл, сохраните это для меня! - сказал Мэт и бросил хозяину гостиницы замшевый кошель.
- Что это, юноша? Деньги?
- Ставка. Гейбрил не знает, но мы с ним побились об заклад.
Кошка спрыгнула на пол, когда Мэт взял деревянный стаканчик с игральными костями и выбросил кости на стол. Пять шестерок.
- И я всегда выигрываю!

ГЛАВА 48. Следуя ремеслу

Пока "Змеешейка" медленно приближалась к причалам Тира, что на западном берегу реки Эринин, Эгвейн, склонившись через борт, пристально смотрела в воду, катящуюся вдоль прочного корпуса судна. Длинное весло приближалось и снова отдалялось, оставляя на воде белые гребни. Ей было муторно от этого мерного движения весла, но она знала, что стоит поднять голову, и она почувствует себя еще хуже. Если смотреть на берег, медленное, винтообразное движение носа "Змеешейки" из-за качки будет более заметным.
Судно переваливалось с боку на бок и с носа на корму от самой Джурене. Эгвейн не интересовало, какой ход был у судна раньше, но она поймала себя на мысли, что было бы даже хорошо, если бы "Змеешейка" затонула, не достигнув Джурене. И надо было заставить капитана зайти в Арингилл, чтобы покинуть это и найти другое судно. Девушка прокляла все корабли и тот день, когда они с Найнив и Илэйн ступили на палубу. Она думала о множестве других, самых разнообразных вещей, лишь бы отвлечься от происходящего.
Сейчас, когда судно шло на длинных веслах, качка была меньше, чем под парусами. Но качка длилась несколько дней подряд, и Эгвейн уже не чувствовала никакой разницы. Ей казалось, что желудок болтается внутри, подобно молоку в глиняном кувшине. Эгвейн сглотнула и постаралась прогнать этот образ.
Ни она, ни Илэйн, ни Найнив, еще будучи на "Змеешейке", не обдумали дальнейшего плана действий. Не проходило и десяти минут, чтобы Найнив не рвало, а при виде этого в желудке Эгвейн тоже не задерживалось то, что она умудрялась проглотить. По мере того как они продвигались вниз по реке, жара усиливалась. И от этого становилось еще хуже. Найнив сейчас, без сомнения, была внизу с Илэйн, которая снова держала ей тазик.
О Свет, нет! Не думай об этом! Зеленые поля. Лужайки. О Свет, лужайки не мотает вот так. вверх-вниз! Щебечущие колибри. Нет, лучше жаворонки! Поющие жаворонки.
- Госпожа Джозлин? Госпожа Джозлин! - Прошло несколько мгновений, прежде чем она поняла, что эти слова обращены к ней. Этим именем она назвалась капитану Канину, голос которого сейчас и услышала. Девушка медленно подняла голову и остановила взгляд на его удлиненном лице. - Мы причаливаем, госпожа Джозлин. Вы все время говорили, что жаждете ступить на берег. Вот мы и прибыли.
Его голос не скрывал нетерпения избавиться от трех пассажирок, две из которых все время, как он говаривал, "травили" и стонали ночи напролет.
Босые, обнаженные по пояс матросы бросали канаты людям на каменной пристани, которая выдавалась в реку. Портовые рабочие вместо рубашек носили длинные кожаные жилеты. Весла были убраны, за исключением одной пары, которая подправляла движение и оберегала судно от слишком сильного удара о причал. Плоские камни пристани были мокрыми, в воздухе висело ощущение недавно прошедшего дождя. И это немного успокаивало. Выматывающая качка прекратилась, но желудок Эгвейн все еще помнил ее. Солнце клонилось к закату. Об ужине Эгвейн старалась не думать.
- Очень хорошо, капитан Канин, - сказала она, пытаясь вложить в эти слова все достоинство, какое ей удалось сохранить.
У него был бы совсем другой тон, если б меня стошнило ему на сапоги. От картины, которую услужливо подсказало воображение, Эгвейн передернуло.
Кольцо Великого Змея и кольцо тер'ангриал висели теперь на кожаном шнурке у нее на шее. Девушка кожей чувствовала прохладу каменного кольца, и этого было достаточно, чтобы противостоять влажному теплу воздуха. Но Эгвейн понимала, что чем чаще она пользовалась тер'ангриалом, тем больше ей хотелось прикасаться к нему, хотелось, чтобы ни ткань, ни кошель не разделяли камень и ее тело.
Тел "аран "риод все еще показывал слишком мало и не мог помочь ей. Иногда возникали образы Ранда, или Мэта, или Перрина, и все же чаще они появлялись в тех ее снах, когда она не использовала тер'ангриал, но уловить какой-нибудь смысл в увиденном она не могла. Шончан - о них она не желала думать. Ночные кошмары с Белоплащником, который сажал мастера Лухана в центр огромного зубастого капкана вместо наживки. Почему у Перрина на плече сокол и почему важно, что он выберет: топор, с которым он ходил, или молот кузнеца? Что значит игра Мэта с Темным в кости? И он все время кричал: "Я иду! " Почему? И почему во сне казалось, что он кричит ей? И Ранд. Он крался сквозь кромешную тьму к Калландору, а вокруг него двигались фигуры шестерых мужчин и пяти женщин. Некоторые из них охотились за ним, другие не замечали его, третьи пытались направить его к мечу из сияющего кристалла, а кое-кто пытался помешать ему достичь меча. Но кажется, никто из них не знал, где он находится, или они могли видеть его только в кратких вспышках. В глазах у одного из мужчин горело пламя, и он очень желал, чтобы Ранд был мертв. Его страстное желание смерти Ранда было настолько сильно, что Эгвейн почти чувствовала его на вкус. Ей показалось, что она знает его. Ба'алзамон! Но кто остальные? И снова Ранд - в той сухой пыльной комнате, облепленный маленькими существами, которые впивались ему под кожу. Ранд - противостоящий целому полчищу Шончан; Ранд - противостоящий ей и женщинам вместе с нею, а среди них - шончанка. Все это смущало Эгвейн, приводило в замешательство. Хватит думать о Ранде и о других, надо попытаться понять, что ее ждет впереди. Что замыслили Черные Айя? Почему во сне я не вижу ничего о них? Свет. почему я не могу узнать, как. мне добиться того, чего я хочу?
- Спустите лошадей на берег, капитан, - сказала она Канину. - Я сообщу госпоже Мариим и госпоже Кариле о прибытии. - Найнив была Мариим, а Илэйн - Карилой.
- Я уже послал человека оповестить их, госпожа Джозлин. А ваши лошади будут ждать вас на причале, как только моим людям удастся установить грузовую стрелу.
Капитану очень хотелось избавиться от них. Эгвейн уже подумывала сказать ему, что не надо спешить, но тут же отказалась от этой мысли. Хоть качка на "Змеешейке" и прекратилась, девушке хотелось как можно скорее ступить на твердую землю. И без проволочек. И все же она остановилась, погладила Туманную по носу и позволила серой кобыле потереться носом о ее ладонь. Она сделала это, чтобы убедить капитана Канина, что нисколько не торопится.
На лестнице, ведущей из кают, появились Найнив и Илэйн, нагруженные узлами и седельными сумками. Увидев, что Эгвейн смотрит на нее, Найнив отодвинулась от Дочери- Наследницы и остальную часть пути прошла без посторонней помощи. Команда устанавливала узкие сходни, еще пара матросов прилаживала широкий парусиновый пояс под брюхо Туманной. Эгвейн поспешила вниз за своими вещами. Когда она вернулась, ее кобыла была уже на пристани, а чалая лошадь Илэйн висела на парусиновом поясе на полпути к берегу.
Первым ощущением Эгвейн после прикосновения к камням пристани было облегчение: ничего уже не будет качаться и ходить ходуном под ногами. Она стала разглядывать город, достичь которого им стоило стольких трудов.
Каменные склады огораживали длинные причалы, вдоль которых выстроилось множество судов, больших и малых. Еще суда стояли на якоре рядом, в реке. От них Эгвейн поспешно отвернулась. Тир был выстроен на совершенно плоской равнине. Дальше, за складами, где пролегали грязные улочки, ей удалось разглядеть каменные и деревянные дома, гостиницы и таверны. Крыши были крыты черепицей и имели причудливые угловатые очертания, а некоторые возвышались тонкими, острыми шпилями. За всем этим виднелась внушительная стена из серого камня, за которой торчали высокие башни с балконами и дворцы с белыми куполами. Вершины башен были заострены, а очертания дворцовых куполов казались квадратными. Тир предстал таким же большим городом, как Кэймлин или Тар Валон, и, хотя он не считался таким же красивым, по праву назывался одним из великих городов мира. И все-таки, кроме Тирской Твердыни, смотреть было не на что. Эгвейн слышала о ней много сказаний и преданий, которые гласили, что Тирская Твердыня - величайшая крепость в мире, и к тому же самая древняя, возведенная первой после Разлома Мира. Но все эти рассказы никак не подготовили девушку к тому, что она увидела. Сначала Эгвейн подумала, что это огромный серый холм или маленькая бесплодная гора, простирающаяся на запад от Эринин через стену в сам город и занимающая сотни гайдов. На огромной высоте развевалось знамя - три белых полумесяца по диагонали на красно-золотом поле. И даже когда девушка увидела стяг, хлопающий над рекой на высоте не менее трехсот шагов, но достаточно большой, чтобы его можно было разглядеть, даже когда она оглядела зубчатые стены и башни, - ей было трудно поверить, что Тирская Твердыня построена - нет, скорее высечена - в бывшей тут горе.
- Тут не обошлось без Силы, - пробормотала Илэйн. Она тоже смотрела на Твердыню. - Сплетенными потоками Земли вытянули камни из земных глубин, потоками Воздуха перенесли их из всех уголков мира, а потоки Земли и Огня использовали, чтобы сплавить все это в монолит, в единое целое, без швов, без скрепляющего раствора. Атуан Седай говорит, что Башня не смогла бы повторить это сегодня. Странно, если принять во внимание, каково ныне отношение Благородных Лордов к Силе.

Предыдущая страница 27 Следующая страница


Возрожденный дракон 28

- Я думаю, - тихо сказала Найнив, следя за снующими вокруг рабочими, - если принять во внимание именно это, то есть вещи, о которых нам не следует говорить во всеуслышание.
По лицу Илэйн было ясно, что ее одолевают противоречивые чувства: негодование - ведь говорила она совсем тихо - и признание правоты Найнив. В последнее время Дочь-Наследница часто соглашалась с Найнив - слишком часто и с готовностью, что редко устраивало Эгвейн Только тогда, когда Найнив права, ворчливо заметила про себя Эгвейн.
Здесь за женщиной, которая носит кольцо или даже просто связана с Тар Валоном, обязательно будут следить. Босые докеры в кожаных жилетах не обращали на них никакого внимания. Они суетились, таская на спинах ящики, корзины и тюки или катя тачки. В воздухе висел крепкий запах рыбы. Вокруг трех соседних причалов сгрудились дюжины маленьких рыбацких лодочек, очень похожих на те, что изображены на картине в кабинете Амерлин. Обнаженные по пояс мужчины и босые женщины доставали из лодок корзины с рыбой - груды живого серебра, бронзы и зелени; были там и рыбины такой окраски, которой Эгвейн никогда не видела: ярко-красные и бирюзовые, бриллиантово- желтые и даже с полосками или пятнами белого и прочих цветов.
Эгвейн понизила голос настолько, чтобы его слышала только Илэйн:
- Она права, Карила. И не забывай, почему тебя зовут Карилой.
Она не хотела, чтобы Найнив слышала подобное признание. Выражение лица Илэйн не изменилось, но Эгвейн поняла, что той оказалось достаточно услышанных слов, - от ушей коротко полыхнуло жаром, как от печки.
Черного жеребца Найнив уже спускали с судна, матросы принесли сбрую и просто кинули ее на мокрые камни причала. Найнив посмотрела на лошадей и открыла было рот, чтобы приказать оседлать животных, но сжала губы и тряхнула головой, что потребовало немалых усилий. Найнив лишь пару раз дернула себя за косу. Как только ее лошадь была освобождена от строп, она накинула попону в синюю полоску на черную спину и положила поверх свое седло с высокой лукой. На спутниц Найнив не глядела. Эгвейн не хотелось ехать верхом, чтобы вновь не подвергать испытанию свой желудок, который еще помнил качку на "Змеешейке", но вид грязных улиц все-таки убедил ее выбрать меньшее зло. Девушке очень не хотелось очищать грязь со своих туфель и постоянно приподнимать юбки во время ходьбы. Она быстро оседлала Туманную и вскарабкалась на ее спину, принявшись поправлять юбки, - и проделала все раньше, чем успела подумать, что грязь - это, в конце концов, не так уж и плохо. На "Змеешейке", во время плавания, Илэйн пришлось заняться небольшим рукоделием. Дочь-Наследница шила аккуратными, мелкими стежками, и она приспособила все платья девушек для верховой езды.
Найнив вскочила в седло и на несколько мгновений побледнела - ее жеребец неожиданно взбрыкнул. Держалась всадница с завидным самообладанием, но ей пришлось крепко сжать губы и так же крепко - поводья. Вскоре ей удалось усмирить своего жеребца.
Когда всадницы медленно двигались мимо складов, Найнив уже пришла в себя и была в состоянии говорить:
- Мы должны отыскать, где находятся Лиандрин и другие, но так, чтобы никто не узнал, что кто-то об этом спрашивал. Им наверняка известно, что мы отправились за ними следом, но мне бы не хотелось, чтобы они узнали о нашем здесь пребывании, пока для них не станет слишком поздно. - Она глубоко вздохнула. - Признаюсь, я пока не придумала, как это сделать. Пока не придумала. Кто может что предложить?
- Ловец воров, - без колебаний сказала Илэйн. Найнив нахмурилась.
- Ты имеешь в виду - кто-то вроде Хурина? - спросила Эгвейн. - Но ведь Хурин был на службе у короля. Разве ловцы воров тут не служат Благородным Лордам?
Илэйн кивнула, и на мгновение Эгвейн даже позавидовала желудку Дочери-Наследницы.
- Да, служат, - сказала Илэйн. - Но ловцы воров не похожи на гвардейцев королевы или на тайренских Защитников Твердыни. Да, они служат правителям, но иногда обворованные платят им, чтобы те вернули украденное. И иногда они за деньги берутся отыскать нужного человека. По крайней мере, так они делают в Кэймлине. Вряд ли, по- моему, в Тире происходит как-то иначе.
- Значит, мы поселимся в гостинице, - сказала Эгвейн, - и попросим хозяина найти нам ловца воров.
- Только не гостиница, - сказала Найнив с такой же твердостью, с которой она управилась с жеребцом. Казалось, она никогда не позволяла своему скакуну выйти из-под контроля. Но скоро ее голос смягчился: - Лиандрин уж точно нас знает, и мы должны допустить, что другие нас узнают тоже. Они наверняка следят за всеми гостиницами, поджидая тех, кто придет по их следу. Я хочу захлопнуть западню у них перед носом, но так, чтобы нас в ней не оказалось. Вот поэтому мы не остановимся в гостинице.
Эгвейн знала, что Найнив будет ждать возражений, и потому молчала - не желая потакать ей в этом.
- Тогда где же? - хмуро спросила Илэйн. - Если б я могла рассказать, кто я, и в это бы поверили - то даже в такой одежде и без эскорта нас приняли бы в большинстве благородных Домов и, скорее всего, в самой Твердыне, потому что между Кэймлином и Тиром установлены дружественные отношения. Но тогда невозможно будет утаить наше появление, и еще до наступления ночи об этом будет знать весь город. Найнив, ничего, кроме гостиницы, я придумать не в состоянии. Если ты решила отправиться на какую-нибудь ферму за городом, то оттуда мы никогда не найдем их.
Найнив посмотрела на Эгвейн:
- Я решу, где мы остановимся. Только дайте мне оглядеться.
Недовольный взгляд Илэйн переметнулся с Найнив на Эгвейн и обратно.
- "Не стоит отрезать себе уши, если не нравятся серьги", - пробормотала она.
Эгвейн присматривалась к улице, по которой они ехали. Если я позволю ей подумать, что у меня есть какие-то догадки, то пусть меня испепелит на месте.
Людей встречалось немного, не то что в Тар Валоне. Вероятно, всех отпугивало обилие грязи на улицах. Мимо девушек проезжали телеги и фургоны. Их тянули круторогие быки, а рядом шли возчики с длинными стрекалами из какого-то светлого ребристого дерева. Не было ни экипажей, ни портшезов. В воздухе тоже пахло рыбой, мимо спешили люди, несшие корзины с уловом. Лавки не выглядели процветающими, перед ними не было лотков с разложенными товарами, и Эгвейн редко видела, чтобы в лавки кто-то заходил. Над входами висели вывески:
портновская иголка и рулон ткани, нож и ножницы, ткацкий станок и тому подобное, - но краска на большей части уже облезла. Несколько попавшихся на пути гостиниц были в таком же плачевном состоянии, как их вывески, и выглядели не слишком оживленными. Убогие домишки теснились между гостиницами и лавками, часть черепицы или слюды пооблетала с крыш. Эта часть Тира явно была очень бедной. И, видя лица прохожих, Эгвейн все больше убеждалась, что никто уже не пытался что-либо изменить. Некоторые еще работали и что-то делали, но большинство на все махнули рукой. Только немногие поднимали головы, чтобы посмотреть на трех всадниц, хотя верховые были редкими гостями там, где все передвигались пешком.
Мужчины носили мешковатые брюки, завязанные на лодыжках. Только очень немногие были облачены в куртки необычного покроя - длинные, темные, плотно облегающие грудь и руки и расширяющиеся ниже талии. Людей, носящих неглубокие туфли, было больше, чем тех, кто ходил в сапогах, а большинство шлепали по грязи босиком. Многие вообще не носили ни курток, ни рубашек, и потому у них были видны поддерживающие шаровары широкие кушаки, иногда цветные и часто грязные. Кое-кто ходил в конусообразных соломенных шляпах, и только совсем немногие носили матерчатые береты, сдвинутые набок. Женские платья закрывали шею, доходя до подбородка, а подолы касались щиколоток. Многие носили фартучки бледных тонов, подчас даже два-три, каждый меньше предыдущего. Соломенные шляпы женщин мало отличались от мужских, но были окрашены в тон передников.
Эгвейн поняла, как местным жителям удается уберечь туфли от грязи, присмотревшись к одной из прохожих. К туфлям женщины были привязаны небольшие деревянные платформы, на которых она возвышалась над грязью на две ладони. Причем создавалось впечатление, что женщина шагает так, будто ступает по твердой земле. Мужчины тоже носили платформы. Некоторые женщины ходили босиком, но все же босых мужчин было больше.
Эгвейн уже принялась было размышлять, в какой лавке продаются такие платформы, как вдруг Найнив направила своего жеребца в переулок между длинным узким трехэтажным домом и каменной стеной гончарной лавки. Эгвейн обменялась взглядом с Илэйн, Дочь-Наследница недоуменно пожала плечами, и они последовали за Найнив. Эгвейн не могла понять, куда и зачем направляется Найнив, и охотно обсудила бы с ней это, но и отставать от подруг не хотелось.
Переулок привел их в маленький задний дворик, окруженный домами. Найнив уже спешилась и привязывала поводья к смоковнице, чтобы ее жеребец не дотянулся до зелени, растущей в занимающем полдвора огородике. К задней двери была проложена дорожка из камней. Найнив подошла к двери и постучала.
- Что это тут? - невольно вырвалось у Эгвейн. - Почему мы здесь остановились?
- А ты не заметила в окнах пучки сухих трав? - Найнив вновь затарабанила по двери.
- Трав? - недоуменно спросила Илэйн.
- Мудрая! - подсказала Эгвейн, слезая с седла и привязывая Туманную рядом с черным жеребцом Найнив. Гайдин - не слишком подходящее имя для коня. Неужели она думает, что мне невдомек, кого она имеет в виду? Найнив отыскала Мудрую, или Ищущую, или как их здесь еще называют.
Женщина приоткрыла дверь ровно настолько, чтобы бросить подозрительный взгляд. Сначала Эгвейн показалось, что она коренастая и толстая, однако, когда женщина широко раскрыла дверь, оказалось, что хоть она и плотного сложения, но у нее превосходные мышцы. Она выглядела такой же сильной, как и госпожа Лухан, а в Эмондовом Лугу некоторые утверждали, что Элсбет Лухан силой не уступит своему мужу. Может быть, это было и не совсем так, но и недалеко от правды.
- Чем я могу вам помочь? - спросила женщина. Ее говор сильно напоминал акцент Амерлин. Седые волосы толстыми локонами были уложены по бокам ее головы. Три передника женщины были разных оттенков зеленого, каждый темнее следующего, но самый верхний все равно был бледного цвета. - Кому из вас я нужна?
- Мне, - сказала Найнив. - Мне бы что-нибудь от тошноты. И возможно, одной из моих спутниц необходимо то же самое. Если только мы попали куда нужно.
- Вы не тайренки, - сказала женщина. - Можно было догадаться об этом по вашей одежде еще до того, как вы заговорили. Меня зовут матушка Гуенна, также меня прозывают Мудрой, но я уже достаточно стара, чтобы мне не доверяли конопатить швы. Вы пришли, и я постараюсь вам помочь.
Кухонька была опрятная, хотя и не очень большая. На стенах висели медные кастрюли, с потолка свешивались сушеные травы и колбасы. Несколько высоких буфетов были сделаны из светлого дерева, на дверцах виднелась резьба в виде каких-то трав. Стол выскоблен почти до белизны, а на спинках стульев вырезаны цветы. На каменной плите булькала кастрюля с супом, судя по запаху, рыбным. Из носика закипающего чайника струился пар. Эгвейн с радостью заметила, что в каменном очаге не горел огонь, потому что плита и так давала слишком много жара. Но матушка Гуенна, казалось, совсем не замечала жары. Тарелки стояли в ряд на каминной полке, а другие были составлены на полках в аккуратные стопки по обеим сторонам очага. Пол был чисто выметен.
Матушка Гуенна закрыла за вошедшими дверь, и, когда она подходила к буфетам, Найнив спросила:
- Какой чай вы мне заварите? Из цепного листа? Или из синего корня?
- Будь они у меня, то непременно бы заварила. - Матушка Гуенна порылась на полках и достала глиняный кувшин. - Так как в последнее время у меня нет возможности собирать травы, то я предложу вам настой листьев белоболотника.
- Я никогда не слышала о таком средстве, - удивленно произнесла Найнив.
- Оно действует так же хорошо, как цепной лист, только у него горьковатый вкус, впрочем, некоторые не обращают на это внимания. - Матушка Гуенна засыпала высушенные измельченные листья в голубой чайник и направилась к плите, чтобы залить их кипятком. - Значит, вы тоже следуете ремеслу? Садитесь. - Она жестом указала девушкам на стол и сняла с полочки две глазурованные голубые чашечки. - Давайте присядем и поговорим. У кого еще нелады с желудком?
- Я в полном порядке, - небрежно бросила Эгвейн, берясь за спинку стула. - Карила, а тебя не тошнит?
Дочь-Наследница с легким раздражением мотнула головой.
- Неважно. - Седовласая женщина налила в чашку темную жидкость, пододвинула чашку Найнив и села напротив нее. - Тут хватит на двоих, листья белоболотника хранятся дольше, чем соленая рыба. Он действует тем лучше, чем дольше настаивается, но, правда, при этом становится и более горьким. Пейте столько, сколько нужно, чтобы успокоить желудок, и столько, сколько выдержит язык. Пей, девочка! - Секунду спустя она наполнила вторую чашку и глотнула сама. - Видишь? Это не смертельно.
Глотнув разок, Найнив недовольно фыркнула. Однако, опустив чашку, она была спокойна.
- Немного горьковато. Скажите, матушка Гуенна, долго ли нам еще терпеть этот дождь и грязь?
Старая женщина нахмурилась, недовольно оглядывая всех троих, пока ее взгляд не остановился на Найнив.
- Девушка, я ведь не Ищущая Ветров из Морского Народа, - негромко сказала она. - Если бы я умела предсказывать погоду, то скорее запустила бы себе под платье живую щуку-серебрянку, чем призналась в таком. Защитники считают, что от этого умения до делишек Айз Седай - один шаг. Ну, так ты следуешь ремеслу или нет? У вас усталый вид, как после долгой дороги. Что применяют для восстановления сил? - внезапно резко спросила она.
- Чай из плосколиста, - спокойно ответила Найнив, - или же из корня андилея. Поскольку вы решили задавать вопросы, то скажите, что бы вы сделали, чтобы облегчить роды?
Матушка Гуенна фыркнула:
- Наложу теплые полотенца, дитя мое, а если это очень тяжелые роды, дам немного белого фенхеля. Кроме этого, женщине нужна разве что успокаивающая рука. Неужели не можешь придумать вопроса, на который не ответит любая фермерская женка? Что ты дашь при болях в сердце, если это смертельно опасный случай?
- Истертые в порошок соцветия геандина на язык, - твердо ответила Найнив. - А что вы будете делать, если у женщины острые боли в животе и се рвет кровью?
Они испытующе уставились друг на друга, перебрасываясь вопросами и ответами все быстрее и быстрее. Иногда словесный поединок на мгновение прекращался, когда одна из целительниц заговаривала о растении, которое другая знала под иным названием. Но потом разговор снова набирал скорость. Они спорили о достоинствах микстур по сравнению с отварами, целебных мазей по сравнению с припарками и о том, в каком случае лучше применять одно, а не другое. Постепенно разговор перешел на травы и коренья, которые одна знала, а другая нет, и они делились друг с другом знаниями. Эгвейн это уже начинало раздражать.
- И после того как ты ему дала костовяз, - говорила матушка Гуенна, - оборачиваешь сломанную часть руки или ноги несколькими полотенцами, пропитанными отваром голубых козлятников - только запомни, именно голубых! - Найнив нетерпеливо кивнула. - И таким горячим, какой только можно выдержать. Не меньше одной части голубых козлятников на десять частей воды. Меняй полотенца, как только они начнут остывать, и делай это в течение целого дня. Тогда кость срастется вдвое быстрее и вдвое крепче, чем если бы ты применяла только костовяз.
- Я запомню это, - сказала Найнив. - Вы сказали, что используете корень овечьих язычков от болей в глазах. Я об этом никогда не слышала…
Эгвейн не могла больше это выносить.
- Мариим, - прервала она их, - ты правда полагаешь, что тебе все эти знания когда-нибудь понадобятся? Ты уже не Мудрая, разве ты об этом забыла?
- Я ничего не забыла, - резко ответила Найнив. - Было время, когда и вы стремились узнавать все новые и новые вещи.
- Матушка Гуенна, - вежливо осведомилась Илэйн, - что бы вы сделали с двумя женщинами, которые не могут опомниться и перестать спорить и ссориться?
Седовласая женщина поджала губы и хмуро уставилась на стол:
- Обычно, неважно, мужчина то или женщина, я предлагаю им разойтись и держаться подальше друг от друга. Это лучше и проще всего.
- Обычно? - удивилась Илэйн. - А что, если есть причина, по которой они не могут жить отдельно? Скажем, если они сестры.
- Тогда у меня все равно есть способ заставить спорщиц опомниться, - медленно проговорила женщина. - Я никогда не заставляю делать это, но некоторые ко мне приходят, я должна им помочь. - Эгвейн показалось, что в уголках рта матушки Гуенны промелькнула улыбка. - Я запрашиваю от каждой женщины по серебряной марке. От мужчин - две, так как с ними гораздо больше нервотрепки. Некоторые готовы платить за лишние хлопоты, если их устраивает плата.
- Но какое же лечение вы применяете? - спросила Илэйн.
- Я прошу их привести ко мне вторую спорщицу. Каждая из сторон думает, что я обуздаю язык соперницы.
Помимо своего желания Эгвейн слушала. Она заметила, что и Найнив тоже слушает матушку Гуенну очень внимательно.
- После того как они заплатят, - продолжала та, сжимая и разжимая тяжелую руку, - я вывожу их во двор, сую головами в бочку с дождевой водой и не выпускаю до тех пор, пока они не согласятся на примирение. С мужчинами точно так же.
Илэйн захохотала.
- Думаю, что нечто вроде этого могла бы сделать и я, - чересчур живо заметила Найнив. Эгвейн надеялась, что у нее самой не такое выражение лица, как у Найнив.
- Я не удивлюсь, если ты так и сделаешь. - Матушка Гуенна теперь в открытую улыбалась. - Обычно я предупреждаю, что если еще раз услышу, как они спорят, то сделаю с ними то же самое бесплатно, но страсти охлаждать буду уже в реке. Надо отметить, что такое лечение очень часто помогает, особенно мужчинам. И все это весьма способствует упрочению моей репутации. Так как мои "больные" никому не рассказывают о способе исцеления, то ко мне раз в два-три месяца кто-то да обращается. Если ты была такой дурой, что вдоволь наглоталась ильных рыбок, то не станешь об этом кричать на каждом углу. Я думаю, что ни у одной из вас нет желания потратить на примирение серебряную марку.
- Думаю, что нет, - сказала Эгвейн и бросила сердитый взгляд на Илэйн, которая опять залилась смехом.
- Вот и хорошо, - сказала седовласая женщина. - Те, кого я излечиваю от склок, начинают меня избегать, будто набившихся в сети жгучих водорослей, - до тех пор, пока не заболевают чем-нибудь всерьез. Но я не хочу, чтобы с вами вышло так же: ваше общество доставляет мне удовольствие. Большинство из тех, кто обращается ко мне в последнее время, просят средство, которое избавило бы их от страшных снов, и огорчаются, когда я не могу им помочь. - Она нахмурилась ненадолго, потирая виски. - Приятно видеть хоть три лица, на которых не написана такая безысходность, будто нет у человека другого выхода, кроме как броситься в реку да потонуть. Если вы надолго остановитесь в Тире, навестите меня. Девушка называла тебя Мариим? Я - Айлгуин. В следующий раз мы обсудим один замечательный чай, который использует Морской Народ вместо чего-то такого, что жжет язык. Свет, как я ненавижу чай из белоболотника! Ильная рыба и та слаще! Если у вас сейчас найдется время, то я заварю тремалкинского черного. Все равно скоро пора ужинать. Есть только суп, хлеб и сыр, и если вы не брезгуете, то добро пожаловать.
- Это было бы просто замечательно, Айлгуин, - сказала Найнив. - Правда… Айлгуин, если у вас в доме есть свободная спальня, мне бы хотелось ее снять для всех нас.
Матушка Гуенна обвела девушек взглядом, но ничего не сказала. Она встала, убрала настой белоболотника в шкафчик с травами, потом достала из другого шкафчика красный чайник и пакетик. Был заварен тремалкинский черный чай, появились чашки, миска с медовыми сотами и оловянные ложки, и матушка Гуенна заняла свое место и наконец заговорила:
- Теперь, когда мои дочери вышли замуж, у меня освободились три спальни. Мой муж, да снизойдет на него Свет, сгинул во время шторма в Пальцах Дракона почти двадцать лет назад. И можете не думать об оплате, уж если я решу позволить вам здесь жить. Только если я на самом деле так решу, Мариим. - Размешивая мед в чае, она изучала девушек внимательным взглядом.
- Что может убедить вас принять такое решение? - спокойно спросила Найнив.
Айлгуин продолжала механически помешивать чай.
- Три молодые женщины, приехавшие на великолепных лошадях. О лошадях я знаю мало, но сдается мне, на таких, как у вас, разъезжают только лорды и леди. Ты, Мариим, так много знаешь о ремесле, что тебе уже пора вывесить в своем окне травы или решить, где осесть для этого дела. Никогда не слышала, чтобы женщина занималась ремеслом далеко от мест, где родилась, но по вашей речи чувствуется, что вы издалека. - Она посмотрела на Илэйн: - Люди с таким цветом волос встречаются нечасто. Судя по вашей речи, вы из Андора. Глупые мужчины только и мечтают найти себе желтоволосую андорскую девушку. Все, что я хочу знать, это - почему вы здесь? Вы от чего-то убегаете или что-то ищете? Но на воровок вы не похожи. И я никогда не слышала, чтобы три женщины вместе гонялись за одним мужчиной. Объясните мне все, и если ваш ответ придется мне по сердцу, то комнаты ваши. Если же вы захотите мне что- нибудь заплатить, то лучше прикупайте иногда немного мяса. С тех пор как прекратилась торговля с Кайриэном, мясо стоит очень дорого. Но сначала - ответ на мой вопрос, Мариим.
- Мы кое-что ищем, Айлгуин, - сказала Найнив. - Точнее, кое- кого.
Эгвейн старалась казаться спокойной и надеялась, что ей это удается так же хорошо, как Илэйн, которая прихлебывала чай с таким видом, будто слушала разговор о нарядах. Эгвейн не верилось, что глаза Айлгуин Гуенны оставили что-то без внимания.
- Они кое-что украли, - продолжала Найнив. - У моей матери. И убили нескольких человек. Мы здесь для того, чтобы свершить правосудие.
- Сгори моя душа! - воскликнула женщина. - У вас что, нет мужчин? Мужчины мало на что годятся, они только и умеют, что путаться под ногами, тяжести носить, ну… целоваться там и тому подобное, но если где-то разгорается сражение или нужно поймать вора - этим пусть занимаются только они. Мне кажется, что Андор - страна не менее цивилизованная, чем Тир, а вы не айилки, чтобы заниматься подобным делом.
- Кроме нас, некому заняться розыском, - сказала Найнив. - Те, кому могли поручить такое, убиты.
Три убитые Айз Седай, подумала Эгвейн. Они не могли быть Черными Айя. Но если бы они остались живы. Амерлин не стала бы им доверять. Найнив старается выполнять проклятые Три Клятвы, но ступает по самому краю.
- Ах! - печально вздохнула Айлгуин. - Они убили ваших мужчин? Братьев, мужей или отцов? - Щеки Найнив загорелись, но старая женщина поняла это неправильно. - Можешь не отвечать мне, девочка. Я не хочу бередить старое горе. Пусть оно лежит на дне, пока не рассеется. Ну- ну, успокойся.
Эгвейн сделала усилие над собой, стараясь не заворчать недовольно.
- Я должна вам сказать, - продолжала Найнив с напряжением в голосе; румянец все еще горел на ее щеках. - " Эти воры и убийцы - Друзья Темного. Айлгуин, это женщины, но они так же опасны, как мужчины с мечами. Именно поэтому мы не можем остановиться в гостинице. Они, скорей всего, знают, что мы их преследуем, и поэтому могут следить за гостиницами.
Айлгуин фыркнула, замахав руками:
- Из четырех самых опасных людей, которых я знаю, двое - женщины, которые с собой даже ножа не носят, и только один из двух мужчин владеет мечом. А что касается Приспешников Тьмы… Мариим, когда ты станешь такой же старой, как я, то узнаешь, что опасны Лжедраконы, опасны рыбы-львы, опасны акулы и внезапные шторма с юга, но Друзья Темного - "дураки. Злобные и мерзкие, но все же дураки. Темный заключен там, куда поместил его Создатель, и никакие Призраки или клыкастые рыбы, которыми пугают детей, не вызволят его оттуда. Я не боюсь дураков, пока они не стоят у руля лодки, в которой я плыву. Я правильно понимаю, что у вас нет доказательств, с которыми вы могли бы обратиться к Защитникам Твердыни? Просто ваше слово против их слова?
Что такое "Призраки"? размышляла Эгвейн. И, кстати, что это за клыкастые рыбы?
- У нас появятся доказательства, когда мы найдем воровок, - сказала Найнив. - У них найдут вещи, которые ими украдены, а мы сможем их описать. Эти старинные вещи не имеют никакой ценности ни для кого, только для наших друзей и для нас.
- Быть может, вас это удивит, но иногда древние вещи стоят очень дорого, - сухо сказала Айлгуин. - В прошлом году в Пальцах Дракона старый Леуеза Мулан поймал в свои сети три чаши из камня мужества и кубок. И теперь он уже не ловит рыбную мелочь, а владеет судном, которое торгует с городами в верховьях реки. Старый дурень и не догадался бы, чем владеет, если бы я ему об этом не сказала. Вероятно, там, где его порадовал этакий улов, есть и больше, однако Леуеза не мог даже точно вспомнить место своей удачи. Не знаю, как он вообще рыбу ухитрялся ловить. Половина рыбацких лодок Тира торчала в Пальцах Дракона следующие несколько месяцев, желая вытянуть квейндияр, а вовсе не камбалу и не рыб-ворчунов. А на некоторых были даже лорды, те говорили, где закидывать сети. Вот чего могут стоить старинные вещи, если они достаточно древние. Я решила:
вам нужен мужчина, чтобы довести до конца ваше дело, и я знаю, кто вам нужен.
- Кто? - быстро спросила Найнив. - Если вы имеете в виду какого-нибудь лорда, одного из Благородных Лордов, то помните, что у нас нет доказательств, пока мы не разыщем воровок.
Айлгуин хохотала до тех пор, пока не стала всхлипывать.
- Девушка, в Мауле никто не знаком с Благородными Лордами, да и вообще с любыми лордами. Ильная рыба не водится рядом с серебрянобокой. Я приведу вам самого опасного человека, которого знаю. Это тот из двоих, который не владеет мечом, но из них двоих самый опасный - он. Джуилин Сандар - ловец воров, причем самый лучший. Не знаю, как в Андоре, а здесь ловец воров берется работать на кого угодно, но для меня или вас - с большей готовностью, чем для лорда или купца. При этом с нас он запросит меньше. Если этих женщин можно найти, то Джуилин найдет их и вернет вам украденное. А вам даже приближаться не нужно будет к этим Друзьям Тьмы.
Найнив согласилась с матушкой Гуенной, хоть вроде и не до конца, и Айлгуин приладила к туфлям платформы, которые она называла колодками, и поспешно вышла. Эгвейн следила за ней через окно, пока та не пересекла двор и не скрылась из виду.
- Ты учишься быть Айз Седай, Мариим, - сказала она, отвернувшись от окна. - Людьми ты вертишь не хуже Морейн.
Лицо Найнив побелело.
Илэйн пересекла комнату и, подойдя к Эгвейн, закатила ей пощечину. Та была так потрясена, что не могла вымолвить ни слова.
- Это заходит слишком далеко, - резко сказала золотоволосая девушка. - Чересчур далеко. Нам предстоит или вместе жить, или вместе умереть! Разве ты назвала Айлгуин свое настоящее имя? Вот и Найнив сказала ей только то, что можно. И то говорить, что мы ищем Друзей Тьмы, было весьма рискованно - это связывает нас с ними. Найнив сказала ей, что они - опасны, что они - убийцы. Или ты бы хотела, чтобы Найнив сказала, что они - Черные Айя? И что они в Тире? Ты хотела бы всем рискнуть, надеясь, что Айлгуин будет хранить эту тайну?
Эгвейн раздраженно потерла щеку. У Илэйн была тяжелая рука.
- Просто мне не нравится так поступать, - вздохнула Эгвейн.
- Я знаю, - сказала Илэйн. - Мне тоже не нравится. Но нам пришлось так поступить.
Эгвейн отвернулась и взглянула в окно на лошадей. Да. нам пришлось так поступить. Но мне это все равно не нравится.

ГЛАВА 49. Гроза в Тире

Эгвейн вернулась к столу. Она считала, что Илэйн, возможно, права и она действительно зашла слишком далеко, но заставить себя извиниться перед подругой девушка не могла, и они сидели втроем в молчании.
Скоро возвратилась Айлгуин в сопровождении долговязого мужчины средних лет. Он был словно вырезан из хорошо выдержанной" древесины. У дверей Джуилин Сандар снял колодки и водрузил свою коническую соломенную шляпу на деревянный колок. На поясе его коричневой куртки висел мечелом, похожий на оружие Хурина, но с короткими зубцами по обеим сторонам длинного. Кроме того, вошедший был вооружен длинным, в его рост, шестом, причем он оказался немногим толще большого пальца его руки. Шест был изготовлен из того же светлого ребристого дерева, из которого здесь, похоже, вытачивали свои стрекала погонщики быков. Коротко остриженные черные волосы мужчины слиплись от дождя, а быстрые темные глаза стремились осмотреть и запомнить каждую деталь комнаты. И лица всех присутствующих. Эгвейн могла держать пари, что Найнив он внимательно осмотрел по крайней мере дважды. По мнению Эгвейн, Найнив делала вид, будто не замечает изучающих взглядов, но притворство ее было очевидно.
Айлгуин жестом пригласила своего провожатого к столу. Отогнув манжеты рукавов куртки, Джуилин Сандар вежливо поклонился каждой из девушек и сел, поставив рядом свой посох. Он молчал, глядя, как седовласая женщина заваривает свежий чай и разливает его по чашкам. Молчал и когда все принялись потягивать горячий напиток.
- Матушка Гуенна рассказала мне, что у вас произошло, - негромко сказал он, поставив свою чашку на стол. - Рад помочь вам, если сумею, но Благородные Лорды вскоре могут послать меня исполнить свое новое поручение.
- Джуилин, с каких это пор ты торгуешься, точно лавочник, желая получить за свой лен цену, какую платят за шелк? - усмехнулась пожилая женщина. - Не говори, будто знаешь, когда Благородные Лорды призовут тебя для важного дела, пока они не пошлют за тобой!
- Я вовсе не говорил, что знаю! - отвечал ей Сандар, улыбаясь. - Но в самом деле я видел ночью, как по крышам крались какие-то люди. Заметил краешком глаза. Прячутся они так же ловко, как морская игла в камышах, но движение я приметил. О кражах еще не заявляли, но воры в стенах города уже появились. Уж поверьте мне. И попомните мои слова! Не пройдет и недели, как меня призовут в Твердыню, потому как воровские шайки заберутся в дома купцов и даже в особняки и усадьбы лордов. Защитники Твердыни хорошо исполняют одно-единственное дело - охраняют наши улицы, но если нужно выследить воров, тут уж не обойтись без таких людей, как я. А за мной пошлют в первую очередь Я не набиваю себе цену, но, что бы я ни сделал для этих красоток, я должен поскорее закончить с их поручением
- По-моему, Джуилин говорит правду, - неохотно подтвердила Айлгуин. - Если ему захочется заработать ваш поцелуй, этот честный малый запросто заявит, будто луна зеленая, а вода - белая, но во всем прочем он лжет гораздо меньше остальных мужчин. Я бы даже сказала, что Джуилин - самый честный мужчина из всех родившихся в Мауле.
Чтобы скрыть улыбку, Илэйн заслонила ладонью рот Эгвейн с трудом удавалось не расхохотаться. Одна Найнив сохраняла спокойствие, хотя явно сгорала от нетерпения.
Когда Айлгуин умолкла, Сандар недовольно поморщился, но, видно, решил не обращать внимания на ее слова и лишь улыбнулся Найнив.
- Признаюсь, меня мучает любопытство, и я хотел бы узнать об этих ворах побольше, - промолвил он - Я слыхивал о воровских бандах и о женщинах-воровках. но никогда - о целой шайке воровок. Кроме всего прочего, мне хочется оказать услугу матушке Гуенне. - Он не сводил глаз с Найнив.
- А сколько вы запросите за свою работу? - спросила Найнив без обиняков.
- За возврат украденных вещей, - сказал он, оживляясь, - я прошу десятую часть их стоимости; когда же подряжаюсь кого-то найти, то за каждого найденного мной человека беру серебряную марку. Матушка Гуенна сказала мне, что похищенное имеет цену только для вас, госпожа, поэтому предлагаю вам самой выбирать. - Он вновь улыбнулся, блеснув белоснежными зубами. - Я бы и вовсе не брал с вас денег, но тогда на меня станут коситься товарищи по ремеслу, поэтому плату я возьму, но весьма скромную. Не больше одной-двух медных монет.
- Знаю я одного ловца воров, - заявила Илэйн Сандару. - Из Шайнара. Черезвычайно почтенный человек. Кроме мечелома он вооружен и мечом. А вы почему меча не носите?
Сандар от неожиданности изумился, потом немного расстроился оттого, что выказал удивление. Он то ли не понял намека Илэйн, то ли решил пропустить его мимо ушей.
- А вы не тайренцы! А про Шайнар я много чего наслушался, госпожа, всякие истории про троллоков и про то, что там каждый мужчина - отменный боец! - По его улыбке было понятно, что подобные россказни он считает сказочками для детишек.
- Все эти истории правдивы, - сказала Эгвейн. - Или правдивы в значительной мере. Я бывала в Шайнаре.
Сандар моргнул пару раз, глядя на девушку, потом продолжил:
- А я не лорд, не купец-богатей и даже не солдат. Защитники Твердыни не станут особо докучать вниманием чужестранцам, которые носят меч. Разумеется, если те не собираются задержаться у нас надолго. Меня же за подобное упрячут в темницу под Твердыней. Таков закон, госпожа! - Рука его как бы случайно огладила боевой посох. - Со своей работенкой я и без меча неплохо справляюсь. - Затем Сандар обратил свою улыбку вновь к Найнив: - А теперь, быть может, вы мне опишете, что именно у вас…
Джуилин осекся на полуслове, ибо Найнив брякнула на край стола кошелек и отсчитала тринадцать серебряных марок. Эгвейн заметила, что Найнив выбирает монетки полегче, в основном тайренские, лишь одна оказалась андорской. Подруги получили от Амерлин достаточно золота, но ничто не длится вечно. Перед тем как затянуть шнурки, Найнив задумчиво заглянула в кошелек, потом уложила его наконец обратно в поясную сумку.
- Вы должны найти тринадцать женщин, мастер Сандар, и когда вам это удастся, вы тотчас получите еще столько же серебра. Найти их - вот и вся ваша работа, а как вернуть свои вещи - это наша забота, - промолвила она.
- Я и за меньшую плату справлюсь с таким делом, - запротестовал Сандар. - И дополнительной награды не надо. Плату за свой труд я назначаю сам. И не опасайтесь, что меня могут подкупить, дать взятку, нет!
- Насчет его порядочности не сомневайтесь, - поддакнула . Айлгуин. - Я же предупреждала вас: Джуилин - человек честнейший! Ему нельзя верить лишь в одном случае: когда он станет клясться вам в любви.
Сандар метнул на нее сердитый взгляд.
- Деньги плачу вам я, мастер Сандар, - сказала Найнив с твердостью. - Поэтому покупку я тоже выбираю сама. Вы отыщете этих женщин, и не более того. - Дождавшись, когда Сандар неохотно кивнет, она продолжала: - Они могут держаться вместе, могут разойтись. Первая родом из Тарабона. Ростом она чуть повыше меня. У нее темные глаза, а волосы светлые, почти медового цвета, они заплетены по тарабонской моде - во множество маленьких косичек. Однако ей нет никакого дела до того, что некоторым мужчинам она очень нравится. У нее злое, неулыбчивое лицо, вечно капризно надутые губы. Вторая родом из Кандора. У нее длинные черные волосы, а над левым ухом седая прядь…
Найнив не называла имен описываемых ею женщин, да Сандар ее об этом и не просил, он знал: имя легко изменить. Но усмешка исчезла с его лица - теперь речь шла о деле. Он внимательно выслушал все, что Найнив сказала о каждой из тринадцати разыскиваемых женщин, и Эгвейн была уверена: приметы любой из них он теперь сможет повторить слово в слово.
- Матушка Гуенна, быть может, уже говорила вам, - завершая рассказ, добавила Найнив, - но я повторю. Эти женщины гораздо опаснее, чем может показаться на первый взгляд. Мне известно, что более двенадцати человек уже погибли от их рук, но я не удивлюсь, если это лишь капля в море пролитой ими крови. - При этих словах Сандар и Айлгуин подняли головы. - Джуилин, если они пронюхают, что вы ими интересуетесь, вас ждет гибель. Если же вы угодите им в лапы, они заставят вас сказать, где мы находимся, и тогда, скорее всего, вместе с нами умрет и матушка Гуенна. - Тут седая женщина недоверчиво покачала головой. - Да поверьте же мне! - Найнив опалила их взором. - А не верите, так верните серебро, я найду кого- то, у кого голова работает получше!
- Когда я был еще молодым, - глухо сказал Сандар, - воровка, срезавшая у людей кошельки, вогнала мне нож под ребра. И все оттого, что я не верил: неужели эта милая красотка может орудовать ножом шустрей, чем мужчина? Больше я таких ошибок не делаю. С теми тринадцатью я буду так осторожен, будто все они Айз Седай или Черные Айя! - При этих словах Эгвейн испуганно встрепенулась, и он печально улыбнулся ей, перекладывая деньги в свой кошелек и засовывая его под кушак. - Испугать вас я не хотел. Айз Седай в Тире нет. Чтобы найти нужных вам женщин, мне понадобится несколько дней. Если они держатся вместе. Компанию из тринадцати женщин обнаружить легко. Если они разбежались по одной - задача потруднее. Но так или иначе, а найти их я найду. И не спугну, и вы обязательно узнаете, где они таятся.
Сандар водрузил на голову свою соломенную шляпу, обулся в колодки и вышел через черный ход. Дверь закрылась за ним, и Илэйн тотчас же обратилась к Айлгуин:
- Хотелось бы верить, что Джуилин не слишком самонадеян. Я слышала его заверения, но… Понял ли он, насколько опасны те тринадцать?
- Поглупеть он способен лишь из-за пары прелестных глазок или хорошенькой ножки, - отвечала седовласая женщина. - Но от этого теряет голову любой мужчина. Сандар - лучший в Тире ловец воров. Не тревожьтесь! Этих ваших Приспешниц Темного он отыщет в два счета.
- Сегодня ночью хлынет дождь. - Найнив била дрожь, хотя в комнате было тепло. - Чувствую: будет гроза!
Айлгуин лишь покачала головой в ответ и принялась разливать по мискам рыбный суп.
После ужина сразу убрали со стола, и Айлгуин с Найнив начали рассказывать друг другу о свойствах целебных трав и приемах лечения. Илэйн вышивала на плече своего плаща голубые и белые цветы, чем она занималась в последнее время. Потом она почитала томик "Очерков Виллима из Манечеса", найденный ею на книжной полочке Айлгуин. Эгвейн тоже пыталась читать, но ни очерки, ни "Странствия Джейина Далекоходившего", ни смешные рассказы Алерии Элффин не могли увлечь ее внимания больше чем на пару страниц. Сквозь ткань своего платья она ощущала каменный тер'ангриал на груди. Где они, эти тринадцать? Зачем им нужно попасть в Сердце Твердыни? Никто, кроме Дракона - Ранда, не может коснуться Калландора! Так чего же они хотят добиться? Чего же? Чего?
Когда за окном стемнело, Айлгуин показала путешественницам спальни на втором этаже. Но как только она удалилась в свою комнату, девушки собрались в спальне Эгвейн, освещаемой единственной лампой. Эгвейн уже почти разделась; на груди у нее висели на шнурке два кольца. Кольцо из полосатого камня казалось намного тяжелее золотого. Девушки собирались сделать то, чем занимались по ночам всякий раз, с тех пор как покинули Тар Валон, - за исключением той ночи, когда они столкнулись с айильцами.
- Разбудите меня через час, - проговорила Эгвейн. Илэйн нахмурилась:
- Почему вдруг на этот раз так недолго?
- Тебя что-то тревожит, Эгвейн? - забеспокоилась Найнив. - Может быть, нельзя так часто использовать это кольцо?
- Если бы я не пускала его в дело, сидели бы мы до сих пор в Тар Валоне, скребли котлы и надеялись обнаружить Черную сестру раньше, чем всех нас возьмет в оборот Серый Человек, - резко ответила подруге Эгвейн. Но Илэйн права, видит Свет. я огрызаюсь, точно капризная, непослушная девчонка. Девушка глубоко вздохнула. - Видно, я и в самом деле стала какой-то издерганной. Потому, быть может, что сейчас мы в двух шагах от Сердца Твердыни. Совсем близко от Калландора. То есть на пороге ловушки.
- Поосторожнее! - промолвила Илэйн, и Найнив тихо попросила подругу:
- Пожалуйста. Эгвейн, действуй осмотрительной - Она нервно подергивала свою косу.
Эгвейн расположилась на низкой кровати поудобнее, а девушки уселись на табуретах рядом с ней - справа и слева. По небу прокатились раскаты грома. Очень медленно Эгвейн погрузилась в сон.
Как и в первый раз, перед ее взором потянулась гряда холмов, пестрели цветы и порхали в лучах весеннего солнца бабочки, налетал нежный ветерок и звучало пение птиц. На этот раз девушка была в зеленом шелковом платье с вышитыми на груди золотыми птицами и в зеленых бархатных туфлях. Тер'ангриал был столь легким, что, казалось, мог выскользнуть из выреза ее платья, если бы его не удерживало на месте кольцо Великого Змея.
Методом проб и ошибок Эгвейн понемногу знакомилась с законами Тел'аран'риода: даже этот Незримый Мир, Мир Снов, имел твердые законы, пусть порой и весьма странные. Однако девушка была уверена: она не знает и десятой их части, по сути она знала лишь один способ попасть в нужное ей место. Закрыв глаза, Эгвейн постаралась опустошить свой разум, как в те минуты, когда прикасалась к саидар. Это далось ей не просто. Бутон розы уже готов был обрести свою форму, она по-прежнему ощущала Истинный Источник, ее одолевало мучительное желание отдаться саидар, но ей нужно было наполнить пустоту иным. Она представила себе Сердце Твердыни - каким видела этот зал во снах, затем довела до совершенства каждую деталь. Огромные колонны из полированного краснокамня. Стертые подошвами за века плиты пола. Купол, раскинувшийся в вышине над головой. В воздухе перед ней неспешно вращался висящий рукоятью вниз кристальный меч, к которому нельзя прикоснуться. Когда картина перед ее взором стала столь реальной, что Эгвейн показалось: стоит протянуть руку - и можно притронуться к мечу, она открыла глаза - и очутилась в Сердце Твердыни. Или в том Сердце Твердыни, которое существовало в Тел'аранриоде.
Вокруг Эгвейн возвышались колонны, в воздухе блистал Калландор. И вокруг искрящегося меча, похожие на расплывчатые тени, сидели на полу, скрестив ноги, тринадцать женщин - и смотрели на медленно вращающийся сверкающий Калландор. Медоволосая Лиандрин обернулась, посмотрела Эгвейн в лицо своими огромными темными глазами. И губы ее, похожие на бутон розы, растянулись в улыбке… Не в силах вздохнуть, Эгвейн так резко села на кровати, что чуть не упала.
- Что с тобой? - с нетерпением спросила ее Илэйн. - Что стряслось? Отчего ты так испугалась?
- Ты только закрыла глаза, - добавила Найнив вполголоса. - В первый раз ты вернулась из сна без нашей помощи. Впервые за все это время мы тебя не будили. Что-то случилось? - Она с силой дернула себя за косу. - Как ты, Эгвейн?
Но как. мне удалось вернуться? - подумала Эгвейн удивленно. О Свет, я не в силах припомнить, что я для этого сделала… Девушка понимала: она лишь пытается оттянуть момент, когда придется сказать правду. Развязав шнурок, она положила на ладонь кольцо Великого Змея и кольцо побольше, перекрученное кольцо-те-р'ангриал.
- Они ждут нас, - промолвила наконец Эгвейн. Кто "они", говорить не было нужды. - И по-моему, им известно: мы - в Тире.
Над городом уже разразилась гроза.
По палубе над головой барабанил дождь. Пристально глядя на доску с фишками-камнями, что лежала на столе между ним и Томом, Мэт никак не мог сосредоточиться на игре, несмотря на то что на кону стояла серебряная андорская марка. Громыхнул гром, и в маленькие оконца ударили отблески молний. Капитанскую каюту "Быстрого" освещали четыре лампы.
Хотя это проклятое суденышко и ухоженное, точно птица, тащится оно еле-еле, подумал Мэт. Судно чуть качнулось, дернулось; ход его изменился. Не вогнать бы ему нас на растреклятую мель или в мерзкий ил. Если он не выжмет из этой лохани с жиром самой большой скорости, на какую она способна, я все золото в глотку ему затолкаю! Отчаянно зевая, ибо со дня бегства из Кэймлина ему ни разу не удалось выспаться, он поставил белый камень на пересечение двух линий. Мэт намеревался в три хода захватить почти пятую часть черных камней Тома.
- А из тебя, парень, вышел бы неплохой игрок, - промолвил менестрель, вынимая изо рта трубку и выкладывая очередной камень. - Только привыкай относиться "к игре серьезно. - Дым его табака отдавал листвой и орехами.
Мэт взял из кучки у своего локтя еще один камень, моргнул и оставил его лежать на месте. В три хода камни Тома окружат треть камней Мэта. Юноша не заметил этого раньше и теперь не видел никакого выхода.
- Ты когда-нибудь проигрываешь? - спросил он Тома. - Хотя бы одну игру кому-нибудь проиграл?
Том вынул изо рта трубку и погладил согнутым пальцем усы:
- Давненько такого не бывало. А вот Моргейз у меня обычно половину партий выигрывала. Говорят, хорошие военачальники и те, кто искусен в Великой Игре, в камни сражаются очень хорошо. Вот Моргейз как раз такая, и у меня нет сомнений: в битве она тоже была бы генералом не из последних!
- Может, лучше еще разок сыграем в кости? - предложил Мэт. - На игру в камни надо слишком много времени.
- Возможность выиграть нравится мне больше, чем выбрасывать девятку или десятку, - сухо отвечал седоволосый менестрель.
Когда дверь открылась, впуская в каюту капитана Дерна, Мэт вскочил с места. Добрый мореплаватель с квадратной челюстью сдернул с плеча плащ, стряхнул с него капли дождя, забормотал себе под нос проклятия:
- Пусть Свет иссушит мои кости, если я знаю, почему разрешил вам нанять "Быстрого"! Вам, которые, вот проклятье, требуют гнать и гнать его в ночь темнее некуда под хлещущие струи яростного ливня! Еще быстрее! Побери всех прах, вечно одно - быстрее и быстрее! В такой круговерти да на таком ходу мы уже тысячу раз могли влететь на мель!
- Но вы хотели золота, - резко ответил Мэт. - Вы сами нам сказали. Дерн, что эта груда старых досок способна мчаться стремительно. Когда мы прибудем в Тир?
Капитан натянуто улыбнулся:
- Как раз сейчас мы швартуемся у причалов Тира. И чтоб мне сгореть, как проклятому фермеру, коли меня еще когда уговорят хоть что-то везти в этакой спешке! А теперь гоните остаток золота, что вы мне обещали.
Подойдя к маленькому оконцу, Мэт выглянул наружу. В режущих глаза отсветах молний он разглядел мокро блестящий каменный причал. Мэт выудил из кармана второй кошелек с золотом и бросил его Дерну.
- Давно пора, - пробурчал он. Кто слышал о речнике, который не играет в кости, Да ниспошлет Свет. чтобы я не слишком опоздал!
Мэт собрал свою одежду и одеяла в кожаную сумку, повесил ее на плечо, а сверток с фейерверками, за стягивающий его шнур, - на другое. Затем он накинул на себя плащ, который укрыл все его вещи, а спереди оставил прореху. Лишь бы фейерверки остались сухими, а сам Мэт промокнуть не боялся. Он-то обсохнет и будет как новенький, а вот фейерверки влаги не выносят - уже проверено в ведре с водой. Видно, прав был па Ранда! А Мэт-то всегда думал: Совет Деревни не запускает фейерверки в дождь просто потому, что ясным вечером зрелище должно быть куда болей впечатляющим.
- А не хочешь ты продать все это имущество? - спросил его Том, набрасывая на плечи свой многоцветный и многолоскутный плащ. Под ним нашли убежище и арфа в кожаном футляре, и флейта, а вот узел с одеждой и одеялами свисал с плеча менестреля неприкрытый.
- Нет, Том, не продам, покуда не узнаю, как они действуют. Да ты сам подумай, какая будет потеха, когда я запущу их все разом!
Менестрель вздрогнул:
- Ни в коем случае - все разом, парень! И не смей за ужином бросать их в камин! Знал бы я, как ты удумаешь с ними обходиться, ни за что бы не допустил тебе такого подарка! Повезло тебе, парень, что капитан не вышвырнул нас с судна два дня назад.
- Не сделал бы он этого! - Мэт засмеялся. - Сначала ему надо было получить второй кошелек. Верно я говорю. Дерн?
Дерн подбросил кошелек на ладони:
- Раньше я не спрашивал, но золото ты мне отдал и обратно его не получишь! Чего ради ты устроил такую гонку? Будь оно проклято, но зачем мы так спешили?
- Да просто я поспорил. - Мэт, зевнув, подхватил свой посох, собираясь уходить. - Просто пари.
- Пари?! - Дерн уставился на тяжелый кошелек. Второй такой же был заперт у него в денежном сундучке. - Должно быть, на кону стоит целое королевство!

Предыдущая страница 28 Следующая страница


29 Роберт Джордан

- Не-а. Гораздо больше, - ответил Мэт. Дождь хлестал по палубе как из ведра, даже сходней не было видно, найти их Мэту помогла вспыхнувшая над городом молния. Шум ливня заглушал мысли Мэта. Но от самого берега наверх вела освещенная фонарями улица. На ней наверняка отыщется гостиница. Ни капитан, ни матросы не вышли под дождь проводить пассажиров. В полном одиночестве Том и Мэт прошествовали до причала.
Когда сапоги его увязли в грязи, Мэт принялся ругаться, но делать было нечего, он вынужден был на каждом шагу бороться с раскисшей землей, чавкая в жиже сапогами и помогая себе посохом. В воздухе пахло дождем и рыбой.
- Сначала гостиницу найдем! - прокричал Мэт Тому. - А потом я осмотрю город.
- В такую-то погоду? - крикнул в ответ Том. Дождь стекал по его лицу, но гораздо больше его беспокоили арфа и флейта.
- Думаю, Комар покинул Кэймлин раньше нас, - сказал Мэт. - Если у него хорошая лошадь, а не такие приманки для ворон, как у нас с тобой, то он опередил нас и на день раньше отплыл из Арингилла вниз по реке. Не знаю, помог ли нам этот болван Дерн хоть немного наверстать время.
- Мы оказались здесь очень скоро! - проговорил Том. - "Быстрый" заслуживает своего названия.
- Какой бы дождь ни поливал. Том, я должен найти Комара раньше, чем он разыщет Эгвейн, Найнив и Илэйн.
- Не дергайся, парень, несколько часов никакой роли не играют. В таком городе, как Тир, гостиниц, думаю, не меньше сотни, да еще сотни постоялых дворов за стенами, причем некоторые - невзрачные домишки с дюжиной комнат, они так скромны с виду, что с первого взгляда и не заметишь. - Менестрель надвинул поглубже капюшон плаща, продолжая ворчать себе под нос. - Чтобы обыскать все гостиницы, понадобится несколько недель. Но и Комар потратит не меньше времени. Так что эту-то ночь мы с тобой можем провести под крышей, а не мокнуть под дождем. Можешь поставить любую из оставшихся у тебя монет, что Комар под дождем рыскать не станет.
Мэт покачал головой. Крохотная гостиница с дюжиной комнат! Пока он не покинул Эмондов Луг, самым большим зданием, которое он видел, была гостиница "У винного ручья". Он вспомнил, что у Брана ал'Вира постояльцам сдавали не больше дюжины комнат. Эгвейн со своими сестрами и родителями жила в другой половине второго этажа. Чтоб мне сгореть, иногда мне кажется, что лучше бы никто из нас не покидал Эмондов луг! Но Ранду пришлось отбыть из родных краев, и если бы Эгвейн не отправилась в Тар Валон, она, скорей всего, погибла бы. А теперь именно из-за того, что Эгвейн туда отправилась, ей грозит гибель! Мэт понимал, что вряд ли теперь осядет где-то в деревне или на ферме, ведь ни коровы, ни овцы в кости играть не умеют. А вот у Перрина, пожалуй, был шанс возвратиться домой. Поспеши к родному дому, Перрин, подумалось ему. Возвращайся. пока не поздно! Мэт расправил плечи. Дурак ты. Мэт! С какой стати Перрину возвращаться? Мысль об уютной кровати прокралась в мысли Мэта. Нет, не сейчас, потом!
Три огненных зигзага, прорезав небо, бросили ослепительный отблеск на маленький домик со связками трав в окнах и на запертую лавку, судя по всему, горшечную - на ее вывеске красовались горшки, тарелки и миски. Зевнув, Мэт поежился, сгорбился под дождем и постарался быстрее передвигать ноги.
- В этой части города искать девушек, думаю, не стоит, - крикнул он Тому. - Грязища тут непролазная, да еще рыбой несет отовсюду. Не могу себе представить, чтобы Найнив, Илэйн и Эгвейн поселились где-то тут. Женщины, Том, любят, когда все чисто и опрятно, да еще и приятно пахнет.
- Может быть, - пробурчал Том и закашлялся. - Но ты бы диву дался, узнав, как умеют себя ограничивать женщины. Хотя, может, ты и прав.
- Пойдем, Том! - Мэт прикрыл плащом фейерверки и ускорил шаг. - Сегодня же вечером я обязан найти либо Комара, либо девушек.
То и дело покашливая. Том хромал за ним. Они миновали широкие городские ворота, где не было видно стражи - не желала она мокнуть, пряталась от дождя. Мэт с облегчением почувствовал под ногами камни мостовой. На этой улице, в пятидесяти шагах от путников, стояла гостиница. Окна общего зала ярко светились в ночи, из них доносилась музыка. Последние пятьдесят шагов под нещадным дождем даже Том, как ни мешала хромота, одолел довольно резво.
Хозяин "Белого полумесяца" был облачен в долгополый синий кафтан, который в плечах и ниже талии был подогнан по фигуре, выгодно отличая его от остальных, сидевших вокруг столов на стульях с низкими "спинками. Однако Мэт отметил про себя: в мешковатые штаны владельца гостиницы, завязанные на лодыжках над низкими туфлями, можно засунуть двух человек средней упитанности, по одному в каждую штанину. Служанки были наряжены в темные глухие платья с короткими белыми передниками. Меж двух каменных очагов сидел играющий колотушками на цимбалах парень. Осмотрев его весьма критически. Том покачал головой.
Округлого хозяина звали Каван Лопар. Он с радостью предоставил путникам комнату. Правда, с недовольством покосился на их грязные сапоги, но серебро из кармана Мэта - золото у него кончалось - и лоскутный менестрелев плащ Тома заставили Лопара снисходительнее отнестись к друзьям, и хмурые морщины на его лбу разгладились. Когда же Том объявил, что готов за небольшую плату устраивать представления, подбородки Лопара заколыхались от удовольствия. Но ни о мужчине с белой прядью в бороде, ни о женщинах, обрисованных Мэтом, он ничего не ведал. В предложенную ему комнату Мэт заглянул лишь на миг - убедиться, что там его ждет кровать, улечься на которую он пока себе запрещал, и оставить все, кроме плаща и посоха; потом юноша проглотил щедро сдобренное специями рыбное варево и заторопился под дождь. К его удивлению, Том пошел следом за ним.
- Мне казалось, Том, ты хотел остаться там, где сухо.
Менестрель любовно похлопал по футляру с флейтой, который по-прежнему висел у него под плащом. Остальные вещи он оставил в своей комнате.
- Люди любят поговорить с менестрелем, парень, - сказал он. - Я могу узнать от них что-то такое, чего не узнаешь ты. Я хочу помочь этим девушкам не меньше тебя.
В сотне шагов дальше по иссеченной дождем улице стояла еще одна гостиница, через двести шагов от нее - другая, за ней - третья. В них друзья задерживались ненадолго, пока Том, артистически взмахнув плащом, рассказывал какую- нибудь историю, а потом позволял кому-то из постояльцев налить ему бокал вина; Мэт тем временем расспрашивал о высоком человеке с белой прядью в коротко остриженной черной бороде и о трех женщинах. Между делом он выиграл в кости несколько монет. Но ни он, ни Том так ничего и не выведали. К радости Мэта, в каждой из гостиниц менестрель делал всего по нескольку глотков вина. Хотя во время плавания Том от выпивки воздерживался, Мэт не был уверен, что в Тире менестрель не окунется с головой в винный дурман. Но вот спутники посетили уже две дюжины гостиниц, и веки у Мэта налились" свинцом. Дождь лил уже не так щедро, но конца ему видно не было. Ветер между тем крепчал. Предрассветное небо стало темно-серым.
- Эй, парень, - пробормотал Том, - если мы не вернемся в "Белый полумесяц", я улягусь прямо здесь, под "дождем! - Он остановился и закашлялся. - Ты заметил, мы уже три гостиницы пропустили? Видит Свет, я так устал, что у меня сил нет думать! Если у тебя есть план, куда идти, поделись им со мной!
Мэт проводил замутненным взглядом высокого мужчину в плаще, который свернул за угол. Свет. я тоже устал. Ранд где-то в пяти сотнях лиг отсюда, корчит из себя проклятого Дракона…
- Э… что ты сказал? Три гостиницы? - Они как раз стояли перед одной из них. На вывеске, скрипевшей на ветру, значилось: "Золотая чаша". Изображение под словами мало походило на чашу с игральными костями, но Мэт решил попытать тут счастья. - Давай зайдем. Том! Если никого не найдем, вернемся и ляжем спать.
Кровать сейчас соблазняла его гораздо больше, чем игра в кости на сотню золотых марок, но Мэт заставил себя войти в гостиницу.
Ступив два шага, Мэт увидел его. Внушительный мужчина был одет в зеленую куртку с голубыми полосками на рукавах с буфами. Но Мэт не обознался, перед ним действительно был Комар - белая полоса над подбородком, коротко подстриженная черная борода Он расположился за столом в дальнем углу, откинувшись на необычно низкую спинку стула, гремел кожаным стаканчиком с игральными костями и улыбался сидящему напротив него мужчине. На том были длинная куртка и мешковатые штаны, и ему было явно не до смеха. Он смотрел на лежавшие перед ним монеты так, точно хотел вернуть их обратно. Второй стаканчик с костями стоял возле локтя Комара.
Комар перевернул стаканчик вверх дном и начал смеяться раньше, чем кости перестали вертеться.
- Кто следующий? - зычно крикнул он, сгребая к себе выигранную ставку. Перед ним уже возвышалась внушительная гора серебра. Собрав кости в стаканчик, он потряс им. - Кто-нибудь хочет испытать удачу?
Похоже, никто больше не отваживался бросить ему вызов, а он продолжал трясти стаканчик и хохотать. Владельцы тирских гостиниц белых передников не носили, но узнать хозяина "Золотой чаши" можно было запросто по кафтану темно-синего цвета, какой отличал всех хозяев гостиниц, с которыми беседовал сегодня Мэт. Этот тоже был пузат, но и вполовину не сравнялся бы в обхвате с Лопаром, да и подбородков у него было куда меньше. Он сидел за столом один и яростно надраивал оловянную кружку, изредка, когда игрок не замечал, бросая быстрый и злой взгляд на Комара. Другие тоже посматривали на бородача из-под нахмуренных бровей. И тоже так, чтобы тот не заметил.
У Мэта появилось огромное желание подбежать к Комару, шарахнуть его по башке посохом и потребовать ответа, где Эгвейн и ее подруги. Но он подавил свой горячий порыв. Что-то здесь было не так. Комар, единственный из встреченных им в этом городе мужчин, носил меч, но во взглядах сидевших в зале мужчин отражалось нечто иное, чем страх перед вооруженным воином. Даже служанка, которая принесла ему очередной кубок вина, в благодарность за что он ее и ущипнул, лишь нервно рассмеялась.
Надо обмозговать все хорошенько, устало подумал Мэт. Половина всех неприятностей, в которые я влипаю, происходит от бездумья. Надо помозговать. Но от усталости в голову будто шерсти набилось, и мысли увязали в ней. Он знаком подозвал Тома, и, подойдя, они вдвоем подсели к столу подозрительно смотревшего на них хозяина гостиницы.
- Кто этот человек с сединой в бороде? - спросил Мэт.
- А вы, парни, нездешние, верно? - сказал хозяин. - Вот и он тоже чужестранец. До сегодняшнего вечера я никогда его не видел, но уже понял, что он собой представляет. Один из тех чужаков, что являются к нам и делают себе состояние на торговле. Купец, но достаточно богатый, чтобы носить меч. Но и это не дает ему права вести себя с нами таким неподобающим образом.
- Если раньше вы его не видели, почему решили, что перед вами купец? - спросил Мэт.
- Взгляни на его одежду, на меч! - Хозяин посмотрел на Мэта как на полного идиота. - Он нездешний, а значит, не может быть ни лордом, ни солдатом, только богатым купцом. - Он покачал головой, удивляясь тупости чужестранцев. - Приезжают сюда, смотрят на нас сверху вниз, суют нос не в свое дело, забавляются с нашими девушками прямо у нас на глазах! Но мы-то его не звали! Поехал бы я в Мауле - так не стал бы обдирать тамошнего рыбака до последнего грошика. А если бы приехал в Тавар, не стал бы выигрывать в кости у фермеров урожай, что они привезли продавать! - Он тер кружку все яростнее. - Однако и удача же у этого человека! Может быть, так он и сколотил свое богатство, все благодаря везению.
- И что же, он все время выигрывает? - Мэт, зевнув, уже подумывал, не сразиться ли с удачливым игроком.
- Иногда проигрывает, - пробормотал хозяин гостиницы. - Если ставка - всего несколько серебряных пенни… Но когда ставка возрастает до серебряной марки… Сегодня я дюжину раз или больше видел, как он выигрывал в "Короны": три короны выбрасывает и две розы. А в "Верхушку" раза в полтора больше - по три шестерки с двумя пятерками. При игре в "Тройку" чуть ли не каждый раз выбрасывает шестерки, а при игре в "Компас" всякий бросок приносит ему три шестерки и пятерку! Если уж он такой везучий, то я бы сказал: да осияет его Свет, все чудесно, но пусть бы он свою удачу не с нами пытал, а с купчинами, как и пристало. Диву даюсь, как может простой смертный быть таким везучим?
- Кости у него утяжеленные, - оповестил хозяина Том и зашелся в кашле. - Желая выиграть наверняка, он использует кости, падающие всегда одной стороной. При этом он достаточно умен, чтобы самую крупную комбинацию не выбрасывать: люди всегда готовы заподозрить неладное, если всякий раз будет выпадать "король". - Приподняв бровь. Том взглянул на Мэта: - Ему достаточно такого броска, который невозможно побить, но кости у него всегда выпадают одинаково, теми же самыми гранями, с этим он ничего не может сделать.
- Что-то подобное я уже слышал, - неохотно проговорил хозяин гостиницы. - Говорят, такие штуки проделывают иллианцы. Те именно такими костями и играют. - Он покачал головой: - Но ведь оба игрока используют одни и те же кости и игральный стаканчик. Значит, быть. такого не может!
- Принесите два игральных стаканчика, - сказал Том. - И два набора костей, с коронами или с очками, неважно, главное, чтобы они были одинаковыми.
Хозяин нахмурился, но отошел, предусмотрительно прихватив с собой оловянную кружку, и вскоре принес два кожаных стаканчика. Том вытряхнул на стол перед Мэтом пять костяных кубиков. Наборы костей, известные Мэту, всегда - неважно, с точечками-очками или с символами - были деревянными либо костяными. На этих были точечки. Взяв кубики в руку, Мэт хмуро взглянул на Тома:
- По-твоему, я должен что-то заметить? Том высыпал кости из другого стаканчика себе на ладонь, затем пересыпал их обратно так быстро, что это едва можно было заметить. Потом резким движением опрокинул стаканчик на стол, не дав костям выкатиться. И продолжал придерживать стаканчик рукой.
- На каждую кость, парень, поставь метку. Небольшую, но обязательно такую, чтобы ты ее узнал.
Мэт и хозяин гостиницы обменялись недоуменными взглядами. Затем оба посмотрели на перевернутый стаканчик под ладонью Тома. Мэт понял: Том собирается показать какой-то трюк, ведь менестрели всегда совершают невозможное: огонь глотают или достают из воздуха шелковые платки, но юноша не понимал, как Тому удастся проделать что-нибудь незаметно, когда за ним так внимательно наблюдают. Вытащив поясной нож, Мэт по каждой кости провел короткую царапину - поперек кружка из шести черных точек.
- Готово! - Он высыпал кости на стол. - А теперь, Том. покажи нам свой фокус!
Том протянул руку, взял кости и снова положил их на стол, на расстоянии фута от себя.
- А теперь, парень, поищи-ка на костях свои метки! Мэт нахмурился. Рука Тома все еще покоилась на перевернутом вверх дном кожаном стаканчике. Менестрель ее не сдвигал, а кости Мэта ни секунды не находились с ней рядом. Он взял в руку кости и… вздрогнул. Ни на одной из них царапин не было. У хозяина гостиницы пресеклось дыхание.
Том раскрыл ладонь. На ней лежало пять костей.
- Вот на этих твои метки! Так же поступает и Комар. Трюк детский, донельзя простой, но я не предполагал, что у него настолько ловкие пальцы.
- У меня, пожалуй, отшибло охоту играть с тобой в кости, - промолвил Мэт задумчиво. Хозяин гостиницы взирал на кости, явно не зная, что делать.
- Кликните Стражу, или как это у вас называют, - сказал ему Мэт. - Пусть его арестуют!
В тюремной камере он никого не убьет! А если они уже мертвый Он отмахнулся от этой мысли, но она упорно возвращалась. Тогда я жизнь положу, чтобы умерли и он. и Гейбрил! Нет, девушки живы, чтоб мне сгореть! Не могли они погибнуть!
Хозяин гостиницы мотал головой:
- Я? Чтобы я обвинил купца перед Защитниками? Да они даже проверять его игральные кости не станут. А вот ему стоит слово сказать - и меня закуют в цепи и отправят углублять каналы в Пальцах Дракона. Этот седобородый может меня на части изрубить, а Защитники подтвердят, что я это заслужил. Может, он скоро сам отсюда уберется.
- Но если его уличу я? Тогда вы призовете Стражу, или Защитников, или кого там еще? - спросил Мэт, едва сдерживая гнев.
- Ты не понимаешь, - покачал головой тот. - Ты простой чужеземец. А он, даже если нездешний, человек богатый, значительный.
- Жди меня здесь, - сказал Мэт Тому. - Чего бы мне это ни стоило, я не позволю ему добраться до Эгвейн! - Мэт зевнул и, поднимаясь, со скрежетом отодвинул стул.
- Стой, парень! - тихо, но очень настойчиво окликнул Мэта менестрель. - Чтоб ты сгорел, ты не соображаешь, куда лезешь!
Мэт знаком попросил Тома остаться за столом и двинулся к Комару. До сих пор не находилось смельчака принять вызов, и пока Мэт, прислонив к столу свой шест, усаживался, бородач с нескрываемым интересом разглядывал его. Присмотревшись к одежде Мэта, Комар гадко усмехнулся.
- Решил сыграть на свои медяки, фермер? Но я не люблю тратить время на… - Он осекся, ибо Мэт, без стеснения зевая, выложил на стол золотую андорскую крону. - А ты неразговорчив, фермер, и хотя твои манеры оставляют желать лучшего, золото говорит само за себя, а чтобы им обладать, хороших манер не нужно. - Комар потряс в руке кожаный стаканчик и выбросил кости. Не успели они остановиться, а он уже усмехался. Кости замерли, показав три короны и две розы. - Тебе не перебить такого, фермер! А может, у тебя под тряпьем припрятано еще золотишко, которое тебе не терпится проиграть? Откуда оно у тебя? Хозяина своего ограбил?
Комар вновь потянулся к костям, но Мэт опередил его и сгреб кубики. Кинув на Мэта озлобленный взгляд, Комар все же позволил ему взять стаканчик. Если у обоих выпадут равные по силе комбинации, то им придется бросать кости снова, пока один из них не победит. Потряхивая кости, Мэт улыбался. Нельзя было давать Комару шанса подменить кости. Если кости выпадут одинаково три или четыре раза подряд, причем каждый раз точь-в-точь повторяя сочетание, то даже пресловутые Защитники вынуждены будут обратить на это внимание. Все свидетели в общем зале могли бы тогда подтвердить слова Мэта.
И Мэт бросил кости. Покатились они как-то странно. Он почувствовал… нечто… какое-то смещение. Мэту казалось, что на этот раз его удача перехлестнула все границы, что она повела себя дико, невероятно. Зал вокруг него словно перекрутило, переплело, кости будто дергали невидимые нити. Ему хотелось оглянуться на дверь, но он не отводил взгляда от костей. Наконец кости перестали вертеться. Пять корон. Глаза Комара чуть не вылезли из орбит.
- Ты проиграл, - негромко сказал Мэт. Но раз удача настолько сопутствовала ему, может, стоило ее чуток подтолкнуть. Внутренний голос советовал Мэту хорошенько обдумать свои действия, но он слишком устал, чтобы прислушиваться к советам. - Видимо, изменила тебе удача. Комар. А если ты причинил какое-то зло тем девушкам, то она и-вовсе тебя покинула.
- Да я даже ни нашел… - начал Комар, потрясение уставившись на кости, затем вскинул голову. Он побледнел. - Откуда ты знаешь мое имя?
" Итак, он их еще не нашел! Удача, дорогуша, только не оставь меня!
- Отправляйся, Комар, обратно в Кэймлин. Сообщи Гейбрилу, что не сумел их найти. Или скажи ему, что они уже мертвы. Придумай сам что угодно, только сегодня же вечером убирайся из Тира! Увижу тебя еще раз - убью!
- Кто ты такой? - неуверенно спросил рослый мужчина. - Кто?.. - И через мгновение он вскочил на ноги, уже обнажив меч.
Мэт толкнул на него, переворачивая, стол и схватился за посох. Он забыл, что Комар весьма нехилого сложения и роста. Бородач отбросил стол обратно, на Мэта. Еле успев подхватить посох, Мэт упал на спину, а Комар отпихнул стол и кинулся на Мэта. Чтобы отразить натиск, Мэт согнутыми ногами с силой уперся Комару в живот и неловко взмахнул посохом, едва отбив меч в сторону. Но удар меча был столь силен, что оружие Мэта вырвалось из руки, и Мэт едва успел схватить Комара за запястье, задержав клинок его меча на расстоянии ладони от своего лица. Зарычав от натуги, Мэт резко распрямил ноги, перекатываясь на лопатки и изо всех сил отталкивая противника. Глаза у Комара распахнулись от удивления, когда он перелетел через Мэта и грохнулся спиной на стол. Мэт уже шарил в поисках своего шеста, но когда он его схватил, Комар не двигался.
Высокий мужчина лежал, разбросав ноги поперек столешницы, тело его свисало вниз, голова касалась пола. Сидевшие за столами посетители повскакали с мест и теперь, испуганно переглядываясь, столпились в самом дальнем углу. Комнату наполняли не возмущенные или восхищенные крики, чего ожидал Мэт, а глуховатый встревоженный шепот.
Комар вполне дотянулся бы до своего меча, но здоровенный воин не шевелился. Он смотрел на Мэта не мигая, а тот отбросил ногой меч и опустился возле него на колено. О Свет! По-моему, я сломал ему хребет!
- Я же сказал тебе. Комар: убирайся отсюда! Удача от тебя отвернулась!
- Дурак! - прошептал поверженный. - Думаешь… я единственный… за ними… охотился? Они… не доживут до… - Глаза его остановились на Мэте, рот приоткрылся, но Комар ничего не сказал. И больше никогда уже не скажет.
Желая своей волей вытянуть из мертвеца еще хоть что-то, Мэт вглядывался в стекленеющие глаза врага. Кто еще, чтоб им сгореть?! Кто?! Где их разыскать? Моя удача… Чтоб мне сгореть, куда подевалось мое везение? Мэт почувствовал, как хозяин гостиницы отчаянно дергает его за рукав:
- Уходи! Тебе надо уходить! Пока не пришли Защитники. А я им покажу его игральные кости. Скажу им так: какой-то чужеземец, очень высокий, волосы рыжеватые, глаза серые. И все останутся целы. Этого человека я прошлой ночью видел во сне. Его взаправду-то и не существует. И никто меня не опровергнет, потому что он здесь всех обобрал, своими-то костями. Но ты должен уйти. Сейчас же!
В общем зале царила напряженность, мужчины старательно отворачивались от Мэта.
Он позволил оттащить себя от мертвеца и вытолкнуть на улицу. Том уже ждал под дождем. Менестрель схватил спотыкающегося Мэта за руку и поволок за собой. Капюшон за спиной у Мэта болтался, дождь лил ему на голову, пропитал волосы, стекал по лицу и за шиворот, но он этого не замечал. Том постоянно оглядывался, шаря взглядом по улице за спиной Мэта.
- Ты что, уснул, парень? А в гостинице ты вовсе не выглядел сонным! Поторопись! Давай, парень! Защитники арестуют всех чужеземцев, которых обнаружат в двух кварталах от гостиницы, какие бы приметы им ни дал хозяин.
- Это везение! - выговорил Мэт. - Я все понял! Игральные кости! Мне везет больше всего тогда, когда все… случайно, когда все от случая зависит! Как в игре в кости. В картах удача помогает меньше. И совсем плохо выходит при игре в камни. Там все слишком сложно. А здесь главное - случай. И даже моя встреча с Комаром. Я ведь заходил не в каждую гостиницу. А в ту, где был он, мы зашли совершенно случайно! Том, я понял: чтобы найти Эгвейн и всех остальных, я должен искать их без всякого плана!
- О чем ты, Мэт! Он ведь уже мертв! Если он успел их убить… Ну, тогда ты отомстил за них. А если они живы, значит, ты их спас. Но теперь шагай же быстрей, проклятие! Защитники медлить не станут, и они не столь обходительны, как Гвардейцы Королевы.
Мэт высвободил руку и побрел сам, нетвердым шагом, волоча за собой посох.
- Он случайно проговорился, что еще не нашел их, - сообщил Мэт. - А еще он сказал, что охотился не в одиночку. Я ему верю. Том. Я в глаза ему смотрел, он говорил правду. Но как мне нужно найти их, Том! А теперь вдобавок я не знаю, кто еще их преследует. Но я обязан разыскать их!
- Только не сегодня, парень! - Прикрыв ладонью протяжный зевок. Том натянул на голову капюшон. - Мне нужно отоспаться. Да и тебе тоже.
Мокро. Это с волос капли стекают мне на лицо. У Мэта туманилось сознание. Через мгновение он понял - из-за недосыпа. И еще Мэт понял, насколько он устал, если ему приходится напрягать все извилины, чтобы просто осознать свое состояние.
- Будь по-твоему. Том. Но как только рассветет, я продолжу поиски.
Том кивнул и закашлялся, и они с Мэтом под дождем вернулись в "Белый полумесяц".
Солнце еще не встало, а Мэт уже был на ногах. Они с Томом решили обыскать все гостиницы внутри городских стен. Мэт брел туда, куда влекло его настроение или очередной поворот улицы, а когда натыкался на гостиницу, то, чтобы решить, входить ему туда или нет, подбрасывал монету. Так промелькнуло три дня и три ночи, и все три дня и три ночи дождь лил не переставая. Иногда грохотал гром, в другие часы дождь шел бесшумно, но все дни как из ведра.
Том, мучимый кашлем, расхворался еще сильнее и вынужден был отказаться от игры на флейте и забавных рассказов, а арфу в такую погоду он из гостиницы выносить не хотел. Тем не менее менестрель участвовал в поисках, и люди были с ним по-прежнему словоохотливы. С тех пор как Мэт начал беспорядочно блуждать по городу, ему стало еще больше везти в игре, но в гостиницах и тавернах он задерживался так ненадолго, что выигрыш его не составлял больше нескольких монет. Однако Том и Мэт не сумели ничего разузнать. По городу ходили слухи. Слухи о войне с Иллианом. Слухи о вторжении в Майен. Слухи о нападении со стороны Андора, о том, что Морской. Народ прекращает торговлю, об армиях Артура Ястребиное Крыло, восставших из мертвых. Слухи о пришествии Дракона. Люди, с которыми играл Мэт, были настроены хмуро и угрюмо, они словно выискивали самые страшные, самые мрачные слухи, веря в них лишь наполовину. Но даже шепотка не просочилось такого, который помог бы Мэту и привел к Эгвейн. Ни один из хозяев гостиниц не встречал женщин, обрисованных Мэтом.
Еще юноша стал видеть дурные сны, несомненно, вызванные тревогой о судьбе девушек. Эгвейн, Найнив, Илэйн - но с ними какой-то мужчина с коротко стриженными белыми волосами, в камзоле, точно у Комара, с полосатыми рукавами-буф. Он, посмеиваясь, плел вокруг девушек сеть. Порой вместо девушек беловолосый плел силки для Морейн, а иногда в руках у того мужчины появлялся меч, будто хрустальный, который, стоило тому прикоснуться к рукояти, начинал сверкать, точно солнце. Случалось, этот меч держал в руке Ранд.
Мэт был уверен: тяжелые сны одолевают его из-за того, что он недосыпает, из-за того, что частенько забывает о еде, перехватывая что придется, когда случается вспомнить о необходимости обеда или ужина. Но прекращать розыски он не собирался. Я поставил на выигрыш, говорил Мэт самому себе, и намерен выиграть это пари, эту ставку, пусть даже заплатить в этой игре придется жизнью.

ГЛАВА 50. Молот

После полуденное солнце заливало жаркими лучами пристань Тира, к которой причаливал паром. На каменных плитах пристани тут и там блестели лужи, над которыми поднимался пар, и воздух казался Перрину таким же влажным, как в Иллиане. Пахло дегтем, и деревом, и канатами - к югу от реки виднелись далекие верфи. Запахи специй и железа, ячменя, парфюмерии и вин смешивались с сотнями других ароматов, но в этой невероятной смеси Перрин не мог вычленить знакомые запахи из множества других, большей частью доносящихся из складов за причалами. Когда откуда-то с севера неожиданно налетел порыв ветра, юноша уловил в нем рыбные запахи, которые тотчас исчезли, как только ветер подул в другую сторону. Не было никаких притягательных ароматов того, за чем следовало бы охотиться. Разум Перрина инстинктивно потянулся в поисках волков еще до того, как он понял, что делает, а поняв, тут же загнал себя в оберегающие рамки. Последнее время юноша слишком часто ослаблял бдительность и самоконтроль. Конечно же, волков здесь нет и быть не может. В таком городе - невозможно. Но Перрину не хотелось чувствовать себя таким… одиноким.
Как только с баржи на причал опустились сходни, он повел Ходока по причалу, за Морейн и Ланом. Гигантские очертания Твердыни Тира высились слева от них, а сама крепость, скрытая тенью, была похожа на большую гору, несмотря на огромное знамя на самой высокой ее башне. Перрин не хотел смотреть на Твердыню, но казалось невозможным глянуть на город и не увидеть ее. Он все еще здесь? Свет. если. он попытался попасть туда, то, может быть, сейчас уже мертв. И тогда все было напрасным.
- Что мы здесь ищем? - спросила Заринэ у него за спиной. Она не перестала задавать вопросы; она просто не задавала их Айз Седай и Стражу. - В Иллиане нам довелось повидать Серых Людей и Дикую Охоту. Что же такого таит в себе Тир? Иначе почему кому-то так хочется держать вас подальше от него?
Перрин огляделся: казалось, ни один из рабочих, возившихся с грузами, ничего не услышал. Юноша был уверен, что учуял бы их страх, если б они услышали хоть словечко. Перрин удержался от резкого замечания, вертевшегося у него на языке. У девушки язык был еще острее, да и бойчее вдобавок.
- Я бы хотел, чтобы ты попридержала свое нетерпение, - прогрохотал Лойал. - Кажется, Фэйли, ты надеешься, что здесь все пройдет так же легко, как в Иллиане.
- Легко? - пробормотала Заринэ. - Легко! Лойал, нас пытались убить дважды за один вечер. Происшедшее в Иллиане само по себе вполне подходит для песни об Охотнике. О какой легкости ты говоришь?
Перрин страдальчески поморщился. Он не хотел, чтобы Лойал называл Заринэ именем, которое она сама для себя выбрала; это было как постоянное напоминание Морейн, что девушка - тот самый сокол Мин. И это нисколько не влияло на размышления Перрина о том, не была ли она той красивой женщиной, о которой Мин тоже его предупреждала. По крайней мере, я еще не наткнулся на ястреба. Или на Туата'ан с мечом! Картинки необычнее вовек не выдумать, или же я купец торгующий шерстью.
- Прекрати свои бесконечные расспросы. Заринэ, - сказал он, прыгнув в седло Ходока. - Ты поймешь, почему мы здесь, когда Морейн найдет нужным сказать тебе об этом.
Он старался не смотреть на Твердыню. Девушка поглядела на него темными раскосыми глазами:
- Я не думаю, что ты в это твердо веришь, Перрин. Именно поэтому ты мне ничего не говоришь, тебе сказать нечего. Уж лучше бы честно в этом признался, фермерский сынок.
Молча вздохнув, Перрин поскакал вперед, удаляясь от причалов вслед за Морейн и Ланом. Даже со своей настырной напористостью Заринэ не могла ничего выведать у Лойала, когда тот отказывался отвечать на ее вопросы. Перрин подумал, что девушка обязательно примется теперь изводить его, чтобы он тоже называл ее взятым ею именем. Но даже тогда он ей не поддастся.
Морейн пристроила на спину лошади свой дождевик, привязав его поверх торчащего горбом позади седла безобидного вида узла, в котором таилось свернутое знамя Дракона. Несмотря на жару, она надела голубой льняной плащ из Иллиана. Широкий капюшон скрывал лицо женщины, а кольцо Великого Змея висело на шнурке у нее на груди. Тир, сказала Морейн, не запрещал появляться в городе Айз Седай, объявив вне закона лишь направление Силы, но Защитники Твердыни зорко следили за любой женщиной, носящей такое кольцо. Морейн же не хотела, чтобы в этот раз за ней следили. Лан сунул свой меняющий цвета плащ в седельную сумку еще два дня назад, когда стало ясно, кто послал Гончих Тьмы. Саммаэль, подумал Перрин с содроганием и постарался не произносить этого страшного имени даже в мыслях. Но кто бы их ни послал, других преследователей не было. Страж не сделал никакого замечания о духоте в Иллиане, как не высказался и о меньшей жаре в Тире. Его серовато-зеленая куртка была все время наглухо застегнута.
Сам же Перрин наполовину расстегнул куртку и расшнуровал ворот рубашки. В Тире могло быть немного прохладнее, чем в Иллиане, но все-таки здесь было так же жарко, как летом в Двуречье. И парило, как обычно после дождя, и влажный воздух делал зной еще невыносимее.
Топор свисал на ремне с высокой луки седла. Там он был всегда под рукой, если понадобится, но Перрин чувствовал, что его лучше не носить.
Юноша удивился, увидев грязь на улицах, по которым они ехали. По представлениям Перрина, только деревни и небольшие городки имели земляные улицы, а Тир был одним из самых больших городов. Но путникам казалось, что люди здесь не обращали никакого внимания на грязь. многие ходили босиком. Внимание Перрина ненадолго привлекла женщина, шедшая на небольших деревянных платформах, и он удивился, почему все эти люди не носят такую же обувь. Мешковатые штаны на здешних мужчинах выглядели так, будто защищали своих хозяев от жары надежней, чем пригнанные по фигуре, какие носил он сам, но Перрин почувствовал бы себя дураком, даже если бы только примерил огромные штаны. Он вообразил себя в этих дурацких портках и в круглой соломенной шляпе и тихонько посмеялся над этой картиной.
- Над чем ты смеешься, Перрин? - спросил его Лойал, озабоченно глядя на проходящий мимо народ. Уши его совсем поникли, кисточки затерялись в шевелюре. - У этого люда вид… как у побежденных, Перрин. Когда я был здесь последний раз, они были совершенно не такими… Даже тот, кто позволил вырубить свою рощу, не заслуживает того, чтобы так выглядеть.
Перрин, вместо того чтобы привычно смотреть вперед, начал вглядываться в лица прохожих, и у него крепло убеждение, что Лойал прав. Чего-то недоставало во многих из этих лиц. Надежды, наверное. И еще любопытства. Прохожие равнодушно смотрели на проезжающих мимо всадников, беспокоясь лишь о том, чтобы не оказаться на пути лошадей, а то и вовсе не замечали верховых. Огир, сидевший на лошади, которая могла сойти за большую ломовую, для них, видимо, ничем не отличался от Перрина или Лана.
Когда путники миновали высокую серую городскую стену, улицы изменились, появились широкие каменные мостовые. У ворот всадников проводили жесткие темные глаза стражи. На солдатах были блестящие кирасы поверх красных мундиров с широкими рукавами и узкими белыми манжетами. Голову каждого защищал круглый шлем, украшенный гребнем. Вместо мешковатых шаровар, которые носили другие горожане, на стражниках были плотно облегающие штаны, заправленные в сапоги до колен. Солдаты хмуро посмотрели на меч Лана и сжали рукояти своих мечей, заметив к тому же секиру Перрина и его лук. Но, несмотря на косые, острые взгляды, в их лицах тоже была какая-то пришибленность, будто не существовало для них больше ничего достойного служения и приложения каких бы то ни было усилий.
За городской стеной здания были больше и выше, хотя большая часть их не отличалась от построек на окраине. Очертания крыш поразили Перрина, особенно остроконечные кровли; но он уже насмотрелся на такую уйму их разновидностей с тех пор, как покинул дом, что только задавался вопросом, какими гвоздями крепились черепичные плитки. В некоторых местах черепичные крыши настилали вообще без гвоздей.
Дворцы и огромные особняки возвышались среди небольших неприметных домов, и казалось, что все они строились беспорядочно. Напротив массивного, состоящего сплошь из башен и белых прямоугольных куполов, окруженного со всех сторон широкими улицами здания могли тесниться лавки, гостиницы, невзрачные домишки.
Гигантский чертог с фасадом, украшенным гранеными мраморными колоннами, каждая грань шириной в четыре шага, с пятьюдесятью ступенями, ведущими вверх, к бронзовым дверям в пять спанов высотой, имел соседями по одну сторону пекарню, а по другую - портняжную мастерскую.
Стали чаще попадаться мужчины в куртках и штанах наподобие солдатских, но более ярких цветов и без доспехов, и у некоторых из них были мечи. Никто здесь не ходил босиком, обуты были даже те, кто носил мешковатые штаны. Женщины носили чаще всего длинные платья, с вырезом ниже обнаженных плеч, открывающим порой и верхнюю часть груди. Женская одежда была сшита как из шерсти, так и из шелка. Морской Народ вел в Тире оживленную торговлю шелком. По улицам двигались портшезы и экипажи, запряженные лошадьми, не меньше было и запряженных быками телег и фургонов. И все-таки слишком многие лица вокруг выражали тоску и отрешенность.
Гостиница "Звезда", которую выбрал Лан, соседствовала с ткацкой мастерской и с кузницей; от самой гостиницы их отделяли узкие переулки. Кузница была сложена из нетесаного серого камня, мастерская ткача и гостиница были деревянными, хотя "Звезда" оказалась четырехэтажной, а маленькие оконца виднелись еще и на скатах крыши. Трескотню ткацких станков заглушал порой звон металла под кузнечным молотом. Путники отдали своих лошадей конюхам, которые повели лошадей на задний двор, и вошли в здание. По всей гостинице из кухни разносились запахи рыбы, выпечки и, возможно, чего-то тушеного, а еще аромат жареной баранины. Мужчины в общем зале, как на подбор, были в туго облегающих куртках и свободных штанах. Перрин подумал, что эти люди не были богачами, хотя по его понятиям мужчины в цветных одеждах с широкими рукавами и женщины с обнаженными плечами, в ярких шелках должны были быть или состоятельными, или знатными. Но и те, и другие вряд ли стали бы терпеть такой шум. Может быть, поэтому Лан и выбрал эту гостиницу.
- Как мы уснем в таком грохоте? - пробубнила Заринэ.
- Никаких вопросов? - улыбнулся ей Перрин. Он бы не удивился, если бы она в ответ показала язык.
Хозяин оказался круглолицым, лысеющим человеком в длинном темно-синем кафтане и обычных здесь свободных штанах. Он поклонился приезжим, сложив руки на своем солидном животе. На его лице застыло все то же выражение усталой отрешенности и покорности судьбе.
- Свет да озарит вас, госпожа, и добро пожаловать, - вздохнул он. - Свет да осияет вас, господа, и добро пожаловать, - повторил хозяин, кланяясь мужчинам. Встретившись взглядом с желтыми глазами Перрина, он слегка вздрогнул и устало перевел взор на Лойала: - Свет да осияет вас, друг огир, и добро пожаловать. Больше года прошло с тех пор, как я встречал в Тире кого-то из вашего рода. Какие-то работы в Твердыне. Конечно, они жили в Твердыне, но я видел их однажды на улице. - Он замолчал и снова вздохнул; казалось, этот человек был не в состоянии даже полюбопытствовать, почему еще один огир появился в Тире и с какой вообще целью кто-то из этой компании прибыл в город. Лысеющий хозяин, чье имя было Джураг Харет, самолично проводил гостей в комнаты. Очевидно, шелковое платье Морейн и то, что она прятала свое лицо, в совокупности с жестким ликом Лана и его мечом произвели на хозяина гостиницы впечатление, какое производит знатная леди, сопровождаемая телохранителем, и поэтому они были достойны его персонального внимания. Перрина же он воспринимал, скорее всего, как слугу, а Заринэ явно не замечал - к ее явному неудовольствию. А Лойал был для Харета, в конце концов, всего лишь огир. Позвав прислугу, чтобы сдвинуть кровати для Лойала, хозяин предложил Морейн отдельную комнату, где можно обедать и ужинать, если она того пожелает, и женщина с достоинством приняла его предложение. Все они держались вместе, небольшой процессией вышагивая по верхним коридорам. Потом Харет, продолжая вздыхать, удалился, оставив своих постояльцев у комнаты Морейн. Стены коридора были покрыты белой штукатуркой, а голова Лойала почти касалась потолка.
- Отвратительный субъект, - пробормотала Заринэ, яростно отряхивая обеими руками пыль со своих узких юбок. - Полагаю, он принял меня за вашу служанку, Айз Седай. Уж на это я не согласна!
- Попридержи язык, - тихо сказал ей Лан. - Если ты произнесешь эти два слова там, где их могут услышать. ты горько пожалеешь об этом, девочка. - Она посмотрела на Лана так, будто собралась пререкаться, но его ледяные голубые глаза на этот раз подморозили ее язычок, хотя и не охладили огонек в глазах.
Морейн как будто ничего не слышала. Пристально глядя куда-то в пространство, она мяла свой плащ, словно вытирая руки. И совершенно не сознавала, что делает, - как показалось Перрину.
- Как мы спланируем дальнейшие поиски Ранда? - спросил он, но она его, видимо, не слышала. - Что скажете, Морейн?
- От гостиницы не отходите, - через некоторое время ответила она. - Тир - опасный город для тех, кто не знает местных обычаев. Здесь Узор может быть разорван. - Последние слова Морейн произнесла тихо, словно лишь для себя. Немного повысив голос, она продолжила: - Лан, давай посмотрим, что мы можем обнаружить, не привлекая внимания. А вы, остальные, не отходите от гостиницы!
- Не отходите от гостиницы! - передразнила Заринэ, но Айз Седай и Лан уже спускались по лестнице. Однако Заринэ сказала это так тихо, чтобы ни Страж, ни Айз Седай не услышали. Потом она промолвила: - Этот Ранд… Это тот самый, которого ты назвал… - Если она сейчас и напоминала сокола, то это был встревоженный сокол. - И мы в Тире, где в Сердце Твердыни находится… И Пророчество гласит… Да спалит меня Свет, та верен, в такое ли сказание мне хочется попасть?
- Это не сказание, Заринэ. - На мгновение Перрин ощутил ту же безнадежность, которая сквозила в облике хозяина гостиницы. - Колесо вплетает нас в Узор. Ты сама выбрала и сплела свою нить с нашими. Теперь уже слишком поздно извлекать ее обратно.
- О Свет! - опять заворчала Заринэ. - Теперь ты заговорил почти как она!
Перрин оставил Заринэ с Лойалом и пошел отнести вещи в свою комнату. Там стояла низкая кровать, удобная, но маленькая, вполне пригодная, как считали горожане, для слуги; еще умывальник и табуретка; и несколько деревянных колышков торчали из потрескавшейся штукатурки стены. Когда Перрин вышел из комнаты, в коридоре уже никого не было. Звон молота о наковальню позвал юношу к себе.
Так многое в Тире казалось странным, что для Перрина было облегчением войти в кузницу. Первый ее этаж представлял собой одно большое помещение, а вместо задней стены были две широкие створки, открытые во двор, где обычно подковывали лошадей и быков, ремень для которых висел тут же. Молоты стояли на своих подставках, щипцы всех видов и размеров висели на прибитых к стенам брусах, заготовки и ножи для подрезания копыт, а также другие инструменты были аккуратно разложены на деревянных верстаках вместе с долотами, зубилами, всевозможными наковальнями с рогом, прессовочными штампами и прочими приспособлениями кузнечного ремесла. В деревянных ларях лежали болванки из железа и стали различной толщины. Пять точильных колес разной степени шероховатости стояли на плотно утрамбованном полу, в кузнице было шесть наковален и три кузнечных горна с каменными стенками, при каждом свои меха, хотя только в одном из них виднелись горящие угли. Бочки для закалки стояли под рукой, наготове и наполненные.
Кузнец стучал своим молотом по раскаленному до желтизны железу, прихваченному тяжелыми щипцами. У кузнеца были светло-голубые глаза, он носил мешковатые штаны, но длинный кожаный жилет на голой груди и фартук не очень отличались от тех, которые Перрин и мастер Лухан носили дома, в Эмондовом Лугу, а толстые руки и мощные плечи выдавали многие годы работы с металлом. В его темных волосах было так же много седины, как и у мастера Лухана, - насколько Перрин помнил. Несколько жилетов и фартуков висело на стене, наверно, у кузнеца были ученики или подмастерья, но сейчас их не было видно. От огня горна пахло домом. От горячего железа тоже пахло домом.
Кузнец повернулся и сунул кусок железа, который он обрабатывал, в угли, и Перрин, шагнув вперед, принялся качать мехи. Мастер посмотрел на него, но ничего не сказал. Перрин тянул рукоятку мехов вверх и вниз медленными, уверенными, ровными движениями, поддерживая в горне необходимый жар. Кузнец вернулся к работе с горячим железом, на этот раз - на круглом роге наковальни. Перрин подумал, что, должно быть, он делает скребок для бочки. Молот звенел четкими, частыми ударами.
Мужчина заговорил, не отрываясь от работы.
- Ученик? - это было единственное, что он произнес.
- Да, - ответил Перрин так же просто. Кузнец продолжал работать. Он и в самом деле ковал скребок для зачистки внутренности деревянных бочек. Время от времени светлоглазый поглядывал, на Перрина. Опустив на мгновение молоток, кузнец подобрал короткую, толстую прямоугольную заготовку и толкнул ее в руку юноши, затем опять поднял молоток и возобновил работу.
- Погляди, что из этого можно сделать, - сказал он Перрину.
Даже не раздумывая, Перрин шагнул к наковальне по другую сторону горна и постучал заготовкой по ее краю. Раздался тонкий звон. Эту сталь не держали долго в вагранке для медленного обжига, и она не набрала большого количества углерода из угля. Перрин кинул заготовку на горячие угли почти во всю длину, попробовал воду из двух бочек, чтобы проверить, в какой из них она подсолена, третья бочка была с оливковым маслом. Затем юноша снял куртку и рубашку, выбрал подходящий по размеру кожаный жилет. По сравнению с ним большинство этих тайренских парней были мелковаты, но Перрин все же отыскал жилет по своим плечам. Найти фартук оказалось проще.
Переодевшись, он повернулся и посмотрел на кузнеца, который продолжал колдовать над своей работой, кивая и улыбаясь самому себе. Но одно лишь то, что Перрин знал, что и как делать в кузнице, еще не свидетельствовало о его умении. Он понимал: ему надо еще доказать мастеру владение кузнечным ремеслом.
Когда Перрин подошел к наковальне с двумя молотами, набором плоских клещей с длинными ручками и с остроконечным зубилом, стальной стержень раскалился до темно-красного цвета, за исключением торчащего из углей краешка. Юноша заработал мехами, следя за тем, как светлеет металл, пока он не стал светло-желтым, почти белым. Затем клещами вытянул из огня заготовку, положил ее на наковальню и взял тот из двух молотов, который был потяжелее. Весом он был, по прикидке Перрина, около десяти фунтов и с большей рукоятью, чем считают необходимым те, кто несведущ в работе с металлом.
Перрин держал рукоять молота почти за самый конец - раскаленный металл временами сыплет в отместку за удар искрами, и юноша видел шрамы на руках кузнеца из Круглохолмья, малого весьма беспечного.
Перрин не хотел делать что-то сложное и причудливое. Простая вещь представлялась наиболее уместной. Он начал с того, что сплющил, закруглил концы стержня, затем выковал середину в широкое лезвие, почти такое же толстое, как и сам оригинал, лежащий у бочонка, но подлиннее - в полторы ладони. Когда требовалось, юноша прикладывал металл к углям, поддерживая его бледно- желтый цвет, и вскоре поменял молот на другой, легче первого раза в два. Часть за лезвием Перрин утончил, потом согнул этот кусок на роге наковальни. В полученное кольцо к готовому инструменту прикрепят деревянную ручку. Установив в отверстие наковальни широкое зубило, Перрин положил на него сверху сияющий металл. Один резкий удар молота отрубил готовое изделие. Или почти готовое. Из него получится бондарный струг для подрезания и зачистки верха бочарных клепок после того, как их собьют в бочку. Когда юноша его доделает. Скребок для бочки, над которым работал кузнец, натолкнул Перрина на эту мысль.
Обрубив по горячему, юноша бросил раскаленный металл в бочку с подсоленной водой - для закалки. Неподсоленная вода давала более сильную закалку, для более твердого металла; масло предназначалось для самого мягкого закаливания, это - для хороших ножей. И для мечей. О последнем Перрин слышал, но сам никогда не участвовал в изготовлении чего-либо подобного.
Когда металл достаточно остыл - до тускло-серого цвета, - Перрин вынул его из воды и понес к точильным кругам. Неторопливая и недолгая работа с педальными колесами отточила острие до блеска. Юноша снова осторожно нагрел режущую кромку. На этот раз металл стал темнее - соломенно-палевый, бронзовый. Когда бронзовый тон волнами побежал по лезвию, Перрин отложил свое изделие в сторону - охладиться. Потом можно будет заточить режущую кромку. Повторное охлаждение в воде разрушило бы закалку, сделанную Перрином только что.
- Очень аккуратно работаешь, - похвалил кузнец. - Ни одного лишнего движения. Ты ищешь работу? Мои подмастерья бросили учебу, все трое сразу, недоумки бестолковые, а у меня много работы, ты мог бы мне помочь.
- Я не знаю, долго ли пробуду в Тире, - покачал головой Перрин. - Я бы поработал еще немного, если вы не возражаете. Давно уже не работал в кузнице и скучаю по этому делу. Может быть, я успею докончить кое-что из того, что не доделали ваши ученики.
Кузнец громко фыркнул:
- Ты умеешь больше любого из этих увальней; только и могут, что толкаться да глаза таращить, бормоча о своих ночных кошмарах. Как будто у людей не бывает иногда ночных кошмаров. Да, можешь работать здесь сколько захочешь. Да озарит нас Свет, у меня заказы на дюжину тесел, и на три бондарных струга, и соседу-плотнику необходимо долото… И вообще перечислять устанешь. Начни с тесел, посмотрим, сколько успеем сделать до темноты.
Перрин окунулся в работу, на время забыв обо всем, кроме жара металла, звона молота и запаха горна. Но наступил момент, когда он поднял голову и увидел кузнеца - тот сказал, что его зовут Дермид Аджала, - снимающим свой жилет, а двор кузницы уже погруженным в темноту. Весь свет исходил от горна и пары ламп. А на наковальне у одного из холодных горнов сидела Заринэ и наблюдала за Перрином.
- Так ты, кузнец, и вправду кузнец, - сказала она.
- Именно так, госпожа, - одобрительно вставил Аджала. - Говорит, что подмастерье, но работа, которую он проделал сегодня, не всякому мастеру по плечу, вот мое мнение. Прекрасные удары и более чем уверенные и
ровные.
Слушая эти похвалы, Перрин переминался с ноги на ногу, и кузнец подбодрил его усмешкой. Заринэ смотрела на обоих с непонимающим видом.
Перрин пошел повесить жилет и фартук на место, но, снимая их, внезапно почувствовал спиной взгляд Заринэ. У него было такое ощущение, словно она прикасалась к нему; на мгновение исходящий от нее травяной запах обдал Перрина волной. Он быстро натянул через голову рубашку, торопливо, кое-как заправил в штаны и рывком надел куртку. Обернувшись, он поймал взглядом одну из тех загадочных улыбок, которые всегда заставляли его нервничать.
- И этим ты собираешься теперь заниматься? - спросила она. - Ты проделал весь этот путь, чтобы снова
стать кузнецом?
Аджала помедлил, закрывая двери во двор, и прислушался. Юноша подобрал тяжелый молот, которым работал. Боек инструмента весил фунтов десять, а ручка была длиной с предплечье Перрина. Минуту он держал этот молот в руках, и его рукам было очень хорошо. В них молот был на своем месте. Кузнец глянул один раз в глаза своего помощника и больше не обращал на них внимания. Какая разница, какого цвета глаза, главное - работа, - умение обращаться с металлом, мастерство.
- Нет, - печально проговорил Перрин. - Когда-нибудь, я надеюсь, придет день. Но еще рано. - Он собрался повесить молот в предназначенное для него гнездо на стене.
- Возьми его себе, - сказал Аджала, кашлянув. - Не в обычае у меня раздавать хорошие молоты, но… Сегодня ты переделал работу, которая стоит намного больше, чем этот молот, и, может быть, он поможет тебе "когда-нибудь". Знаешь, парень, если я и видел кого, кто рожден для кузнечного молота в руках, так это ты. Так бери его. Бери, он твой!
Перрин сжал ручку молота. В руке инструмент чувствовался как нельзя лучше.
- Спасибо, - сказал он. - Я даже не могу выразить, как много это для меня значит!
- Только не забывай про свое "когда-нибудь", парень. Помни об этом.
Когда они вдвоем вышли из кузницы, Заринэ посмотрела на Перрина и спросила:
- Кузнец, а ты представляешь, какие все вы, мужчины, странные? Нет, я и не надеялась, что ты это понимаешь. - Она бросилась вперед, оставив его почесывать затылок одной рукой и сжимать молот - другой.
Никто в общем зале гостиницы не обратил особого внимания на парня с золотистыми глазами, который нес в руке кузнечный молот. Перрин поднялся в свою комнату, напомнив себе обязательно зажечь сальную свечу. Его колчан и топор висели на том же деревянном колышке, вбитом в оштукатуренную стену. Юноша взвесил топор в одной руке и молот - в другой. По весу топор с лезвием в виде полумесяца и толстым шипом был фунтов на пять- шесть легче молота, но Перрину казалось, что он в десять раз тяжелее. Переложив топор в петлю у себя на поясе, он поставил молот на пол под деревянным колышком, прислонив его ручку к стене. Рукоять топора и ручка молота почти соприкасались - два куска дерева одинаковой толщины. Два куска металла, почти одного веса. Перрин долго сидел на табуретке, пристально глядя на них. Он все еще не отрывал взгляда от молота и секиры, когда в дверь просунул голову Лан:
- Идем, кузнец! Надо кое-что обсудить.
- Я и есть кузнец, - ответил Перрин, и Страж нахмурился:
- Что. тоже зима на мозги подействовала? Нечего косо смотреть на меня, кузнец. Если ты не в силах больше нести свою ношу, то рискуешь стянуть с горы всех нас.
- Я в силах нести все, что надо, - проворчал Перрин. - Все, что нужно, я сделаю. Чего тебе нужно?
- Ты, кузнец. Ты мне нужен. Разве не слышал? Пойдем, фермерский сынок.
Прозвище, которым так часто называла его Заринэ, заставило юношу сейчас же сердито вскочить с места, но Лан уже отвернулся. Перрин выскочил за ним в коридор и быстро пошел в ту часть здания, которая выходила окнами на улицу. Он намеревался заявить Стражу, что уже вдосталь наслушался и "кузнеца", и "фермерского сынка" и что его имя - Перрин Айбара. Страж нырнул в отдельную, единственную в гостинице столовую. Окна этой небольшой комнаты смотрели на улицу. Перрин поспешил за ним.
- А теперь слушай. Страж, я…
- Слушать будешь ты, Перрин. - прервала его Морейн. - Помолчи и слушай. - Лицо женщины было спокойным, но ее глаза казались такими же мрачными, как и голос.
Перрин сразу и не заметил, что в комнате были и другие, кроме него самого и Стража, который теперь стоял, опершись рукой о полку неразожженного камина. Посреди комнаты за столом из цельного черного дуба сидела Морейн. Ни один из стульев с высокими резными спинками не был занят. В другом конце комнаты, напротив Лана, с угрюмым видом прислонилась к стене Заринэ, а Лойал просто уселся на полу, поскольку ни один из стульев ему не подходил.
- Я рада, что ты решил присоединиться к нам, фермерский сынок, - саркастически заметила Заринэ. - Морейн ничего не хотела говорить, пока ты не придешь. Только смотрит на нас, будто решает, кому из нас вскоре придется умереть. Я…
- Замолчи, - резко сказала Морейн. - Один из Отрекшихся в Тире. Благородный Лорд Самон - это Бе'лал.
Перрин задрожал. Лойал зажмурился и простонал:
- Я мог бы оставаться в стеддинге. Наверное, я был бы вполне счастлив. Женат, кого бы мать для меня ни выбрала. Она прекрасная женщина, моя мать, и плохой жены для меня не нашла бы! - Казалось, уши совсем потерялись в его лохматой шевелюре.
- Ты можешь вернуться в Стеддинг Шангтай, - ответила Лойалу Морейн. - Сейчас же уезжай, если хочешь. Задерживать тебя я не стану.
Лойал открыл один глаз.
- Я могу ехать?
- Если желаешь, - подтвердила она.
- О! - Он открыл второй глаз и почесал щеку толстыми пальцами, похожими на колбаски. - Я полагаю… полагаю… если у меня есть выбор… я останусь со всеми вами. Я уже сделал очень много записей, но не достаточно, чтобы закончить мою книгу, и я не хочу покидать Перрина и Ранда…
Морейн прервала его холодным тоном:
- Хорошо, Лойал. Я рада, что ты остаешься с нами. Я с удовольствием воспользуюсь любыми знаниями, которыми ты обладаешь. Но пока дело не сделано, у меня нет времени выслушивать твои жалобы!
- Я так понимаю, - неуверенно произнесла Заринэ, - что у меня нет возможности покинуть вас? - Она взглянула на Морейн и вздохнула: - Видимо, нет. Кузнец, если я пройду через все это и останусь жива, ты мне за все заплатишь.
Перрин ошалело уставился на нее. Я? Эта глупая женщина думает, что во всем виноват я? Я, что ли, просил ее идти?
Он открыл было рот, но поймал взгляд Морейн и прикусил язык. Помолчав, юноша спросил:

Предыдущая страница 29 Следующая страница


Возрожденный дракон 30

- Это он преследует Ранда? Чтобы остановить его или убить?
- Я полагаю, что нет, - тихо ответила Морейн. Ее голос напоминал холодную сталь. - Боюсь, что он хочет позволить Ранду войти в Сердце Твердыни и взять Калландор, а потом отнять меч у Ранда. Боюсь, что он намерен убить Возрожденного Дракона тем оружием, которое предназначено возвестить о нем.
- Мы опять должны бежать? - спросила Заринэ. - Как из Иллиана? Я никогда не думала о том, чтобы то и дело пускаться в бегство, но когда я давала клятву Охотника, то думать не думала найти Отрекшегося.
- На этот раз, - сказала Морейн, - бежать нам нельзя. Мы не имеем права бежать. Миры и время держатся на Ранде, на Возрожденном Драконе. На этот раз мы будем сражаться. Перрин с тяжелым чувством уселся на стул.
- Морейн, вы сейчас говорите столько всего такого, - сказал он, - о чем раньше и думать запрещали, не то что вслух промолвить. Вы защитили эту комнату, чтобы никто не услышал, о чем в ней говорят? Да?
Когда Морейн покачала головой, он так впился пальцами в край столешницы, что черный дуб затрещал.
- Я даже о Мурддраале говорить не буду, Перрин. Никому не ведома сила Отрекшегося, кроме того, что Ишамаэль и Ланфир были самыми сильными; но даже слабейший из них за милю, а то и больше, почувствует любую защиту, которую я могла бы поставить. И разорвет всех нас в клочья за несколько секунд. Возможно, даже не сходя с места.
- Вы говорите, он может вязать из вас узлы? - пробормотал Перрин. - Свет! Что же вы предлагаете делать? Как мы вообще можем что-либо предпринимать?
- Даже Отрекшемуся не устоять против разящего огня, - ответила Морейн.
Перрин подумал, не упомянутым ли огнем она истребила Гончих Тьмы.
Тот эпизод, которому он был свидетелем, и сказанные тогда Морейн слова по-прежнему вызывали в нем беспокойство.
- В прошлом году, Перрин, я узнала очень многое. И я… более опасна, чем тогда, когда пришла в Эмондов Луг. Если я сумею подойти достаточно близко к Бе'лалу, то смогу поразить его. Но если он первым заметит меня, то уничтожит нас всех задолго до того, как у меня появится возможность нанести ему удар. - Она взглянула на Лойала: - А что ты можешь сказать о Бе'лале?
Перрин в замешательстве заморгал. лойал.
- Почему вы его спрашиваете? - гневно взорвалась Заринэ. - Сначала вы говорите кузнецу, что намерены втянуть нас в битву с одним из Отрекшихся! С Отрекшимся, который способен убить всех нас до того, как мы даже подумать о чем-нибудь успеем! И тут же спрашиваете о нем у Лойала? - Огир нетерпеливо забормотал имя, которое взяла для себя Заринэ: "Фэйли! Фэйли! ", но она даже не прервала свою речь. - Я была уверена, что Айз Седай знают все. О Свет, по крайней мере, я-то достаточно умна, чтобы не заикаться о сражении с кем-либо до тех пор, пока не узнаю о нем все, что могу узнать! Вы… - Под взглядом Морейн она прервала свою пламенную речь, продолжая что-то бормотать.
- Огир, - холодно промолвила Айз Седай, - о многом помнят, девочка. Со времен Разлома у людей сменилось намного больше ста поколений, но у огир - меньше тридцати. То, что нам неизвестно, можно узнать из их рассказов и преданий. А теперь рассказывай, Лойал. Все, что ты знаешь о Бе'лале. И желательно короче. Мне нужна твоя долгая память, а не долгое предисловие.
Лойал откашлялся, прочищая горло, - этот звук сильно напоминал громыхание дров, катящихся вниз по крутому желобу.
- Бе'лал! - Его уши выскочили из шевелюры подобно крылышкам колибри, потом снова спрятались. - Я не знаю, что не известное вам может быть в наших преданиях. О нем не часто упоминают, рассказывают только о разрушении Зала Слуг, как раз перед тем, как Льюис Тэрин Убийца Родичей и Сто Спутников заточили его вместе с Темным. Джаланда, сын Ариеда, сына Койама, писал, что его прозвали Завистливым, что он покинул Свет, поскольку завидовал Льюису Тэрину, и что он завидовал Ишамаэлю, и еще Ланфир. В "Исследовании Войны Тени" Мойлин, дочь Хамады, дочери Джуендан, назвала Бе'лала Плетущим Сети, но почему, я не знаю. Она упомянула, что он, играя в камни с Льюисом Тэрином, выигрывал, чем всегда хвастался. - Лойал посмотрел на Морейн и опять загрохотал: - Я стараюсь быть кратким. Но я не знаю о нем ничего особо важного. Несколько писателей говорят, что Бе'лал и Саммаэль оба были во главе битвы против Темного до того, как покинули Свет, и оба мастерски владели мечом. Честно, это все, что я знаю. Возможно, о нем говорится в других книгах, других преданиях, но я их не читал и не слышал. О Бе'лале не часто упоминают. Мне жаль, что я не смог сообщить вам ничего полезного.
- А может быть, и сообщил, - задумчиво сказала Морейн. - Я не знала этого имени - Плетущий Сети. Или того, что он завидовал Дракону так же, как и своим сотоварищам в Тени. Это подтверждает мои подозрения, что он хочет овладеть Калландором. Вот, должно быть, причина, по которой он выбрал для себя роль Благородного Лорда Тира. А кличка Плетущий Сети… она выдает его как интригана, методичного и терпеливого хитреца. Ты хорошо сделал, что рассказал об этом, Лойал.
На мгновение губы Лойала растянулись в довольной улыбке, затем уголки его рта опять уныло опустились.
- Я не стану притворяться, что не боюсь, - неожиданно вмешалась Заринэ. - Только дурак не стал бы бояться Отрекшегося. Но я поклялась, что буду с вами. И отступать не намерена. Вот и все, что я хотела сказать.
Перрин с сомнением покачал головой. Она точно сумасшедшая. Вот я бы не хотел попасть в эту компанию. Мне бы лучше снова оказаться дома и работать в кузнице мастера Духана. Но вслух он произнес:
- Если он внутри Твердыни, если он ждет там Ранда, мы должны пробраться туда, раз хотим приблизиться к нему. Как мы попадем в Твердыню? Все беспрестанно повторяют, что никто не войдет в Твердыню без соизволения Благородных Лордов. А глядя на крепость, я не представляю себе, как можно проникнуть туда иначе, чем через ворота.
- Ты туда и не пойдешь, - сказал Лан. - Пойдем только я и Морейн. Чем больше народу, тем труднее туда попасть. Какой бы путь в Твердыню я ни выбрал, уверен, что он будет легким даже для двоих.
- Гайдин, - решительно заговорила Морейн, но Страж прервал ее не менее уверенным голосом:
- Мы идем вместе, Морейн. В этот раз я не намерен стоять в стороне.
Спустя мгновение она кивнула, соглашаясь. Перрину показалось, что Лан сразу расслабился.
- А всем остальным лучше бы выспаться, - продолжал Страж. - Мне нужно изучить Твердыню снаружи. - Он немного помолчал. - Есть еще одна вещь, которую я вспомнил, слушая ваши разговоры. Так, мелочь, Морейн, но она должна означать что-то, чего я не понимаю. В Тире появились айил.
- Айил! - воскликнул Лойал. - Невозможно! Весь город был бы в панике, если бы хоть один айилец прошел в ворота.
- Я не сказал, что они расхаживают по улицам, огир. На крышах среди каминных труб города прятаться не труднее, чем в Пустыне. Я видел не меньше троих, хотя никто больше в Тире их, кажется, не заметил. А если я видел троих, будьте уверены, что тех, кого я не видел, во много раз больше.
- Для меня это ничего не означает, - медленно проговорила Морейн. - Перрин, почему ты так хмуришься?
А Перрин и не знал, что хмурится, и этот вопрос был для него неожиданностью.
- Я думал об этом айильце в Ремене, - признался Перрин. - Он говорил, что, когда Твердыня падет, айильцы покинут Трехкратную Землю. Это ведь Пустыня, да? Он сказал, что это такое пророчество.
- Я изучила каждое слово Пророчества о Драконе, - тихо произнесла Морейн, - во всех имеющихся переводах. И там нет ни единого упоминания об айил. Мы неуверенно и вслепую делаем шаг к нашей цели, пока Бе'лал плетет свои тенета, а Колесо сплетает Узор вокруг нас. Но кто тогда айил - паутина Бе'лала или плетение Колеса? Лан, ты должен отыскать для меня путь в Твердыню! И быстро. Да, для нас. Быстро отыщи путь для нас.
- Как прикажете, Айз Седай, - ответил он тоном скорее теплым, чем официальным.
И Страж исчез за дверью. Морейн хмуро смотрела на стол, взор ее туманили раздумья.
Заринэ подошла к Перрину и, склонив голову набок, спросила:
- А что собираешься делать ты, кузнец? Кажется, нас оставляют здесь ждать неизвестно чего и следить в щелку, пока они пускаются в авантюру. Ты не думай, я не жалуюсь.
Как раз в последнем-то Перрин и сомневался.
- Сначала, - ответил юноша, - я собираюсь немного подкрепиться. А потом намерен подумать о молоте.
И постараюсь понять, как. я к тебе отношусь. Соколика.

ГЛАВА 51. Наживка для сети

Краем глаза Найнив заметила высокого мужчину с рыжеватыми волосами, в развевающемся коричневом плаще. Ей показалось, что тот неподалеку, позади нее, на залитой солнцем улице, но как только Найнив повернулась и взглянула туда из-под широких полей голубой соломенной шляпы, которую дала ей Айлгуин, между ней и рыжеволосым вклинился запряженный быками фургон. Когда же фургон прогромыхал мимо, мужчины уже нигде не было видно. Найнив была почти уверена, что у него за спиной висел деревянный футляр с флейтой, а одежда этого человека совершенно отличалась от местной, тайренской. Не может того быть, что это Ранд. Если я постоянно вижу его во сне, это совсем не означает, что он собирается пройти весь долгий путь сюда от Равнины Алмот. Один из торопившихся мимо нее босоногих, за спиной которого из корзины торчала дюжина больших серпообразных рыбьих хвостов, внезапно споткнулся и упал, а вся серебристо-чешуйчатая рыба полетела через его голову. Он шлепнулся на четвереньки прямо в грязь и вылупился на выпавшую рыбу. Возле бедняги образовался аккуратный кружок из воткнувшихся головами в грязь рыбин, длинных, с узкими телами. Даже кое-кто из прохожих ошеломленно воззрился на невиданное чудо. Бедолага медленно поднялся на ноги, не обращая внимания на то, что весь в глине. Спустив с плеч корзину, он стал торопливо собирать рыбу, качая головой и бормоча что-то себе под нос.
Найнив несколько мгновений с изумлением наблюдала все это, но надо было заканчивать дело с этим разбойником, у которого было совершенно коровье лицо. Он стоял перед ней в дверях своей лавки, и за его спиной во множестве свисали с железных крючьев кровавые куски мяса. Найнив дернула свою косу и в упор поглядела на парня.
- Очень хорошо! - сказала она резко. - Я это возьму, но если в том куске, что ты мне сторговал, окажется мало мяса, я с тобой никаких дел больше иметь не буду!
Торговец равнодушно пожал плечами, взял ее монеты и завернул жирный кусок баранины в салфетку, которую она вытащила из корзины. Опуская завернутое мясо на дно корзины, Найнив сердито смотрела на мясника, но это не произвело на него никакого впечатления.
Найнив стремительно повернулась, намереваясь уйти, - и чуть не упала. Она никак не могла привыкнуть к колодкам на ногах, они постоянно увязали в уличном месиве, и она то и дело спотыкалась. Найнив не могла понять, как все эти люди с ними управляются. Она надеялась: солнце в конце концов подсушит землю, но у нее было такое ощущение, что грязь в Мауле - явление постоянное.
Осторожно ступая, Найнив пошла обратно, к дому Айлгуин, что-то вполголоса приговаривая. Цены бешено росли, качество товара просто ужасное, и почти никто не обращал на это внимания, это не волновало ни покупателей, ни продавцов. Проходя мимо, Найнив с облегчением заметила женщину, которая орала на лавочника и махала подгнившим красновато-желтым фруктом, - названия его Найнив не знала; здесь продавали очень много фруктов и овощей, о которых она и не слышала. Разгневанная особа призывала всех и каждого взглянуть, какую дрянь всучил ей торговец, но тот лишь устало смотрел на нее, даже не давая себе труда огрызнуться.
Найнив знала, что имелось некоторое оправдание такой дороговизны. Илэйн разъяснила ситуацию относительно зерна, которое съели крысы в амбарах, потому что никто в Кайриэне не мог его купить, она также обрисовала ту значимость, которую со времен Айильской Войны приобрела для Тира торговля зерном с Кайриэном. Но ничто не оправдывало ту повальную анемию, когда буквально каждый готов был лечь и умереть. Найнив довелось видеть уничтоженные ураганом посевы в Двуречье, и она помнила, как саранча поедала их под корень, и как болезнь- черноязычница косила стада овец, и как пятнистая ржа губила табак, так что было нечего продавать, когда приходили купцы из Байрлона. Она помнила, как два года подряд было совсем туго с едой, только старый ячмень и жидкий суп из репы, и охотники были счастливы принести домой хотя бы тощего кролика, но народ Двуречья не падал духом от всех этих напастей, а возвращался к работе. А здешний люд пережил всего один плохой год, к тому же рыбный промысел и прочая торговля процветали.
Нет, у Найнив не хватало на них терпения. Но беда заключалась в том, что она понимала - нужно потерпеть. Да, они - странный народ, со странной для нее жизнью и обычаями, а поведение, которое Найнив воспринимала как раболепие, они считали само собой разумеющимся, даже Айлгуин и Сандар. Найнив же просто нужно набраться терпения. Если уж быть терпеливой с ними, то почему и не с Эгвейн? Найнив решила пока об этом не думать. Девчонка вела себя никудышно, фыркала даже на разумные предложения, возражала в ответ даже на самые очевидные вещи. Даже когда было совершенно ясно, что нужно делать, Эгвейн требовала доказать необходимость каждого поступка. Найнив не привыкла убеждать людей, особенно тех, кому в свое время меняла пеленки. А то, что она была старше Эгвейн на семь лет, в расчет не принималось..
Все из-за тех дурных снов, говорила себе Найнив. Не могу понять, что они означают, а теперь мы с Илэйн тоже их видим, и я все равно не понимаю смысла этих сновидений, и Сандар не хочет ничего говорить, кроме того. что он ищет. а я так. измучена, что… готова уже плюнуть на все это!
Она дернула себя за косу так сильно, что ей стало больно. По крайней мере, Найнив сумела убедить Эгвейн не использовать вновь тер'ангриал, убрать кольцо в сумку, а не носить на теле. Если Черные Айя были в Тел "аран 'риоде… Она не хотела думать о такой возможности. Мы непременно найдем их!
- Я им покажу! - пробормотала Найнив. - Пытаться продать меня, как овцу! Охотиться за мной, как за зверем! На этот раз я охотник, а не кролик! Эта Морейн! Если бы она не пришла в Эмондов Луг, я бы научила Эгвейн всему, чему надо. И Ранд… Я бы… Я бы что-нибудь сделала.
Найнив понимала, что все это было неправдой и ничего уже не изменить, и злилась еще больше. Она ненавидела Морейн почти так же, как Лиандрин и Черных Айя, возможно, так же сильно, как она ненавидела Шончан.
Женщина завернула за угол, и Джуилин Сандар еле успел отскочить в сторону, не то она сшибла бы его с ног. Он чуть было не оступился на своих колодках, хотя уже давно к ним привык и ходил на них весьма ловко, и только посох спас его от падения лицом в грязь. Как узнала Найнив, это бледно- желтое узловатое дерево у него в руках называлось бамбук и было прочнее, чем казалось на первый взгляд.
- Госпожа… э-э… госпожа Мариим, - растерянно промолвил Сандар, восстанавливая равновесие. - Я… искал вас. - На его лице вспыхнула нервная улыбка. - Вы сердитесь? Почему вы так хмуро на меня смотрите?
- Я не на вас сердилась, мастер Сандар. - И она согнала мрачные морщины со лба. - Мясник… Впрочем. не имеет значения. Так почему вы меня ищете? - Найнив затаила дыхание. - Вы их нашли?
Он осмотрелся, будто подозревал, что прохожие могут подслушать.
- Да, - заговорил он. - Да, вы должны пойти со мной. Остальные уже ждут. Они и матушка Гуенна.
- Почему вы так нервничаете? Те женщины не прознали, что вы ими интересовались? - резко спросила она. - Что вас так напугало?
- Нет! Нет, госпожа! Я… Я не раскрыл себя. - Его глаза снова стрельнули по сторонам, он шагнул к ней поближе, и его голос упал до задыхающегося, нетерпеливого шепота: - Эти женщины, которых вы ищете, они в Твердыне! Гостьи Благородного Лорда! Благородного Лорда Самона! Почему вы назвали их воровками? Это же Благородный Лорд Самой! - почти завизжал Сандар. Его лицо покрылось потом.
В Твердыней С Благородным Аордом! Свет. как же мы теперь доберемся до них? Найнив с усилием подавила свое нетерпение.
- Не волнуйтесь, - сказала она, успокаивая его. - Не нервничайте и расслабьтесь, мастер Сандар. Мы все вам объясним.
Надеюсь, что мы сумеем все объяснить. Свет. а если он побежит в Твердыню и скажет этому Благородному Лорду, что мы их ищем…
- Пойдемте со мной в дом матушки Гуенны. Джозлин, Карила и я расскажем вам всю правду. Идемте!
Сандар кротко и беспокойно кивнул и пошел рядом, укоротив шаг, давая возможность женщине управляться со своими колодками. У Сандара был такой вид, словно он хочет сбежать.
Подойдя к дому Мудрой, Найнив направилась к задней двери. Никто не пользовался парадным входом, как успела заметить Найнив, даже сама матушка Гуенна. Лошади были привязаны к бамбуковой ограде - подальше от смокв Айлгуин и от ее овощных грядок. Седла и уздечки хранились в доме. В первый раз Найнив не остановилась погладить нос Гайдина и не сказала ему, что он хороший парень - и более понятливый, чем его тезка. Сандар замешкался у двери и принялся соскабливать грязь с колодок концом своего посоха, а женщина поспешила в дом.
На одном из стульев с высокой спинкой сидела Айлгуин Гуенна, руки ее были плотно прижаты к бокам. Глаза седовласой женщины почти вылезли из орбит от гнева и страха, она яростно боролась с чем-то, но ни один ее мускул не шевелился. Чтобы понять происходящее, Найнив не понадобилось вмиг обострившимися чувствами уловить еле различимое плетение Воздуха. О Свет. они нас нашли! Чтоб тебе сгореть. Сандар!
Ярость переполнила ее и снесла внутренний барьер, что обычно удерживал Найнив от Силы; и пока корзина падала из ее рук, Найнив стала белым цветком на кусте терновника, раскрываясь, чтобы слиться с саидар, раскрываясь… И вдруг - ощущение, будто она с разбегу налетела на другую стену, стену из прозрачного стекла: Найнив могла чувствовать Истинный Источник, но стена преграждала доступ всему, кроме боли от невозможности наполнить себя Единой Силой.
Корзина, ударившись об пол, подпрыгнула, а дверь позади Найнив открылась, и вошла Лиандрин, сопровождаемая черноволосой женщиной с седой прядью над левым ухом. Они были в длинных ярких шелковых платьях, обнажающих плечи, и сияние саидар окружало их.
Лиандрин оправила свое красное платье и улыбнулась пухлым ротиком, похожим на розовый бутон. Ее кукольное личико излучало удовольствие.
- Ну что, дичок, - заговорила она, - ты видишь, у тебя нет…
Найнив изо всех сил ударила ее по губам. О Свет, нужно убираться отсюда. И тут же наотмашь тыльной стороной ладони врезала Рианне так, что брюнетка с рычанием шмякнулась на свой обтянутый зеленым шелком огузок. Они наверняка привели и других, но если я выскочу за дверь, если сумею отбежать достаточно далеко. чтобы им не удалось отсечь меня от Источника, то я смогу что-нибудь сделать. Найнив со всей силы толкнула Лиандрин, отпихивая ее от двери. Только бы не дать отрезать себя от Источника, тогда я…
Удары невидимых кулаков и палок посыпались на нее со всех сторон. Ни Лиандрин с разбитым в кровь ртом, теперь угрюмо сжатым, ни Рианна, с растрепанными волосами и таким же беспорядком в одежде, даже руки не поднимали. Найнив чувствовала токи сплетенного вокруг нее Воздуха так же, как она ощущала обрушивающиеся на нее удары. Она все еще боролась, стараясь прорваться к двери, но поняла, что уже упала на колени, а невидимые удары не прекращались, невидимые палки и кулаки колотили ее по спине, по животу, по голове и бедрам, по плечам, по груди, по рукам и ногам. Застонав от боли, Найнив свалилась на бок и свернулась калачиком, стараясь хоть так защитить себя. О Свет, я пыталась, Эгвейн! Илэйн! Я боролась! Я дралась, как могла! Они не услышат моих криков! Чтоб вам сгореть, забейте меня до смерти, но я не закричу!
Удары прекратились, но Найнив не могла унять дрожь. Она чувствовала себя избитой с головы до ног, все ее тело, казалось, превратилось в сплошной синяк.
Лиандрин, шурша шелками, подошла и нагнулась к поверженной женщине, обхватившей руками колени. Она вытерла кровь с губ, и ее темные глаза смотрели жестко, но сейчас она уже не светилась от удовольствия.
- Ты, видимо, слишком тупа, чтобы осознать, что тебя одолели, дичок. Ты дралась так же дико, как и другая глупая девчонка, эта Эгвейн. Она так рассвирепела, будто с ума сошла. Вы все должны научиться подчиняться. И вас научат подчиняться!
Найнив дрожала, но снова потянулась к саидар. У нее не было никакой надежды, но должна же была она что-то делать. Превозмогая боль, она напрягла все свои силы… и натолкнулась на невидимый щит. Глаза Лиандрин опять сверкнули мрачным весельем, она торжествовала, как мерзкий ребенок, отрывающий крылья у бабочек.
- Нам нет никакой пользы, по крайней мере, вот от этой, - заметила Рианна, стоя рядом с Айлгуин. - Я остановлю ей сердце.
Глаза старой женщины от ужаса почти вылезли из орбит.
- Нет! - Короткие, цвета меда, косички Лиандрин мотнулись, когда она резко повернула голову. - Всегда ты убиваешь слишком быстро, а воспользоваться мертвыми может только Великий Повелитель. - Она улыбнулась Айлгуин, удерживаемой на стуле невидимыми путами. - Старуха, ты видела солдат, которые пришли вместе с нами. Ты знаешь, кто ждет нас в Твердыне. Благородный Лорд Самой! Он будет недоволен, если ты станешь болтать о том, что сегодня произошло в твоем доме. Если же будешь держать язык за зубами, то не умрешь и, может быть, даже снова когда-нибудь послужишь ему. Если проговоришься, то будешь служить Великому Повелителю Тьмы, но уже только из могилы. Что ты выбираешь?
Айлгуин качнула головой. Она тряхнула своими седыми локонами и открыла рот.
- Я… я буду молчать, - покорно сказала она и посмотрела на Найнив со смущением и стыдом. - Что хорошего будет от того, что я заговорю? Благородному Лорду стоит лишь бровь приподнять, чтобы я осталась без головы. Что хорошего будет от этого для тебя, девочка? Что толку?
- Все верно, - устало ответила Найнив. Да и кому она может сказать? Все, что она в состоянии сделать, - это умереть. - Я знаю, вы бы помогли, если б могли.
Рианна рассмеялась, запрокинув голову. Айлгуин, освобожденная от невидимого плена, тяжело осела на стуле и сидела неподвижно, уставившись на свои руки, лежащие на коленях.
Взяв Найнив под руки, Лиандрин и Рианна подняли ее на ноги и подтолкнули к выходу.
- Столько беспокойства от тебя, - процедила черноволосая злым голосом, - и я заставлю вылезти из кожи и танцевать все твои кости.
Найнив чуть не рассмеялась. Какое от меня беспокойство? Она была отрезана от Истинного Источника. Ушибы так болели, что бедняжка даже стоять не могла. Что бы она ни предприняла, эта парочка пресечет все, будто детский каприз. Но мои синяки заживут, чтоб вам всем сгореть, а рано или поздно вы на чем-то да поскользнетесь! И вот тогда-то…
В передней был еще кое-кто. Два здоровенных солдата в круглых, окованных по краю шлемах с гребнями и в сияющих кирасах поверх красных мундиров с рукавами-буф. Лица мужчин покрылись потом, а их темные глаза блуждали, будто они были испуганы не меньше самой Найнив. Рядом стояла Амико Нагойин, стройная и хорошенькая, с лебединой шеей и матовой кожей, с невинным видом девочки, собирающей цветы. И Джойя Байир, с очень дружелюбным выражением лица; несмотря на гладкие щеки и непоколебимое спокойствие женщины, которая долго работала с Силой, ее лицо было очень похоже на лицо бабушки, приветливо встречающей любимых внуков, но возраст не отозвался сединой в ее темных волосах и не покрыл морщинами кожу. А серые глаза этой женщины напоминали глаза мачехи из сказки, в которой злодейка убивает детей своего мужа от первой жены. Обе женщины, и Амико, и Джойя, сияли Силой.
Между двумя Черными сестрами стояла Илэйн - синяк под глазом, щека опухла, рассеченная губа кровоточит, один рукав платья наполовину оторван.
- Прости меня, Найнив, - глухо сказала она, еле двигая челюстью. - Мы их заметили только тогда, когда стало слишком поздно.
Эгвейн неподвижной грудой лежала на полу, ее лицо, все в синяках, опухло и стало неузнаваемым. Когда вошли Найнив и сопровождающие ее Черные Айя, один из солдат поднял Эгвейн и закинул себе на плечо. Она безвольно повисла, как полупустой мешок с ячменем.
- Что вы с ней сделали? - вскрикнула Найнив с негодованием. - Сгореть вам, что… - Что-то невидимое сильно ударило ее по губам, и на мгновение в глазах у нее потемнело.
- Так-так, - сказала Джойя Байир с улыбкой, но смотрела она холодно и зло. - Я не терплю ни вопросов, ни ругательств. - Говорила она точно добрая бабушка. - Ты будешь говорить только тогда, когда к тебе обратятся.
- Я уже упоминала об этой драчливой девчонке? - прошипела Лиандрин. - Пусть это послужит тебе уроком. Если вздумаешь причинить еще какое-либо беспокойство, с тобой обойдутся так же нежно!
Найнив до боли хотелось хоть чем-нибудь помочь Эгвейн, но ее уже выталкивали на улицу. Она вынудила Черных сестер толкать себя; это была бесполезная уловка, попытка сопротивления, какой-никакой отказ идти у них на поводу, и все это Найнив могла сейчас выразить только таким способом.
На грязной улице было немноголюдно, как будто горожане предпочитали отсиживаться по домам или еще где-нибудь, а редкие прохожие суетливо спешили по другой стороне улицы, не глядя на сверкающую черным лаком карету, запряженную шестеркой белых, как на подбор, лошадей с высокими белоснежными плюмажами на сбруе. Кучер, одетый как и солдаты, но без доспехов и меча, сидел на облучке, а второй кучер открыл дверцу, как только солдаты и женщины вышли из дома. На дверце кареты Найнив успела разглядеть нарисованный герб. Рука в серебряной латной рукавице, сжимающая в кулаке зигзаги символических молний.
Девушка решила, что это, наверное, герб Благородного Лорда Самона. Он должен быть Другом Тьмы. раз имеет дело с Черными Айя. Испепели его Свет! Но еще больше заинтересовал Найнив мужчина, упавший на колени в грязь перед дверью дома.
- Чтоб ты сгорел, Сандар, почему?.. - Найнив дернулась, когда что-то словно деревянной палкой ударило ее по спине.
Джойя Байир укоряюще улыбнулась и погрозила Найнив пальчиком:
- Ты должна вести себя уважительно, дитя. Не то лишишься языка.
Лиандрин рассмеялась. Запустив руку в черные волосы Сандара, она резко запрокинула ему голову. А он вытаращился на нее глазами верного пса - или шавки, ожидающей пинка.
- Не будь слишком сурова к этому мужчине. - Она даже слово "мужчина" произнесла как "собака". - Его пришлось… убедить… служить нам. Но я умею убеждать, верно? - Лиандрин снова засмеялась.
Сандар смущенно взглянул на Найнив и произнес:
- Я был обязан сделать это, госпожа Мариим. Меня… заставили. - Лиандрин дернула его за волосы, и он опять уставился на нее беспокойным собачьим взглядом.
О Свет! - подумала Найнив. Что они с ним сделали?
Ее и Илэйн грубо втиснули в карету, Эгвейн мешком кинули между ними, голова девушки безвольно болталась. Лиандрин и Рианна влезли следом за пленницами и расположились на заднем сиденье. Сияние саидар по- прежнему окружало их. Куда делись остальные, Найнив в тот момент не очень-то беспокоило. Она хотела помочь Эгвейн, дотронуться до нее, облегчить ее страдания, но не могла пошевелить ни одним мускулом ниже шеи, чтобы ее не пронзила боль. Потоки Воздуха запеленали трех девушек, подобно туго стянутым одеялам. Карета тронулась, на грязной улице ее мотало из стороны в сторону, несмотря на кожаные рессоры.
- Если вы с ней что-то сделали… - Свет, я вижу, что они с ней сделали. Почему я не могу сказать, что хочу? Но Найнив было так же трудно выдавливать из себя слова, как и приподнять руку. - Если вы ее убили, я не успокоюсь, пока вас всех не переловят, как бешеных собак!
Рианна сердито посмотрела на нее, а Лиандрин только фыркнула:
- Не будь круглой дурой, дикарка! Вы нам нужны живыми. На дохлую наживку никого не поймаешь. Наживка? Для чего? Для кого?
- Ты сама дура, Лиандрин! Ты что, думаешь, мы тут одни? Что нас здесь только трое, тех, которые даже не Айз Седай? Мы - приманка, Лиандрин. А вы угодили в ловушку, точно жирные куропатки!
- Не говори ей! - встряла Илэйн; Найнив моргнула и лишь потом поняла, что Илэйн ей подыгрывает. - Если позволишь гневу овладеть собой, ты выдашь то, чего им нельзя знать! А они должны доставить нас внутрь Твердыни. Они должны…
- Молчи! - перебила ее Найнив. - Теперь уже ты болтаешь лишнее! - Несмотря на свои синяки, Илэйн ухитрилась изобразить смущение. Пусть они чуток поломают голову, подумала Найнив.
Но Лиандрин только улыбнулась.
- Поскольку ваша роль в качестве приманки кончилась, - сказала она, - вы расскажете нам все. Вы сами захотите все рассказать. Говорят, когда-нибудь вы станете очень сильными, но я сделаю так, что вы всегда будете мне подчиняться. Это будет сделано даже до того, как великий господин Бе'лал осуществит свои планы относительно вас. Он посылает за Мурддраалами. За тринадцатью Мурддраалами. - Губы, похожие на бутон розы, смеялись, произнося последние слова.
Найнив почувствовала, как сжимается ее желудок. Один из Отрекшихся! Ее мозг оцепенел от потрясения. Темный и все Отрекшиеся заключены в Шайол Гул, заключены Создателем в самый миг Творения. Но катехизис не помог;
Найнив слишком хорошо знала, сколь многое в нем не соответствует истине. И тут до нее дошел и смысл всего остального. Тринадцать Мурддраалов. И тринадцать Черных сестер. Как закричала Илэйн, Найнив услышала еще до того, как поняла, что вопит сама, тщетно дергаясь в невидимых путах Воздуха. И нельзя было понять, что громче - их крик отчаяния или смех Лиандрин и Рианны.

ГЛАВА 52. В поисках лекарства

Шлепнувшись на табурет в комнате менестреля, Мэт поморщился, когда Том снова закашлял. Проклятье, как мы я: продолжим поиски, когда он так расхворался. что ходить не может?
Как только Мэт об этом подумал, ему стало стыдно. Том принимал участие в поисках так же рьяно, как и он сам, заставлял себя выходить на улицу и днем, и ночью, хотя уже понимал, что болен. Охота целиком поглотила Мэта, и он слишком поздно обратил внимание на кашель своего друга. Перемена погоды от непрерывного дождя к парящей жаре не помогла Тому.
- Ладно, Том, идем, - сказал Мэт. - Лопар говорит, что тут неподалеку живет Мудрая Женщина. Так они здесь называют Мудрую - Мудрая Женщина! Найнив бы это точно не понравилось!
- Незачем мне… чтобы меня пичкали… гадкой бурдой… Ясно, парень? - В напрасной попытке остановить кашель Том прижал кулак к усам. - Ты иди пока на поиски один. Только дай мне… несколько часов… отлежаться… А потом я присоединюсь к тебе. - Жестокий надрывный кашель усилился, и Том скрючился, склонив голову почти до колен.
- Выходит, я буду один всю работу делать, а ты отдыхать завалишься? - легкомысленно съязвил Мэт. - Как я могу что- нибудь без тебя найти? Ты добываешь большую часть сведений!
Это было не совсем верно. За игрой в кости горожане чесали языками так же свободно, как и тогда, когда они угощали кружкой вина менестреля. Даже свободнее, чем при разговоре с менестрелем, так заходящимся в кашле, что они боялись подцепить от него заразу. Но Мэт начал склоняться к мысли, что хворь Тома сама собой не пройдет. Если старый козел умрет у меня на руках, с кем же я буду играть в камни ? - грубо оборвал он себя. А вслух сказал:
- Во всяком случае, от твоего проклятого кашля мне даже в соседней комнате не заснуть!
Игнорируя протесты своего беловолосого друга, Мэт поднял Тома на ноги. Мэта не на шутку удивило, каким тяжелым оказался менестрель. Несмотря на влажную жару. Том настоял на том, чтобы захватить свой лоскутный плащ. Мэт расстегнул нараспашку свою куртку и развязал все три завязки на рубашке, но все-таки позволил "старому козлу" поступить по-своему. Никто в общем зале даже не поднял головы, когда он почти на руках выносил Тома на грязную послеполуденную улицу.
Хозяин гостиницы объяснил все четко и просто, но когда два друга подошли к воротам и увидели грязищу Мауле, Мэт чуть было не повернул обратно, с намерением спросить о другой Мудрой Женщине. Наверняка в таком огромном городе была и другая. Но хриплое дыхание Тома остановило его. И Мэт, морщась, шагнул в липкое месиво, почти взвалив себе на плечи менестреля.
Мэт шел, следуя разъяснениям хозяина гостиницы, и ему казалось, что они с Томом вроде бы уже проходили дом Мудрой Женщины - когда направлялись в город тем первым вечером, а увидев длинный, узкий, прилегающий к мастерской гончара дом, дом, в окнах которого висели связки сушеных трав, Мэт вспомнил его. Лопар вроде говорил, что входить надо через заднюю дверь, но юноша уже по горло намесил грязи.
И запаха рыбы наглотался досыта, подумал он, хмуро глядя на босых мужчин, хлюпающих мимо него с корзинами на плечах. На улице виднелись еще следы лошадей, уже затоптанные кое-где ногами людей и воловьими упряжками. И эти лошади везли фургон или, может быть, карету. В Тире Мэт не видел ни одной упряжной лошади, одних быков, тянущих телеги и фургоны. Знать и купцы Тира так гордились своей великолепной породой лошадей, что никогда не позволяли использовать животных даже для чего-то похожего на работу, и Мэт не видел никаких карет с тех пор, как покинул окруженный стеной город.
Выбросив из головы лошадей и следы колес, он подтащил Тома к парадной двери и постучал в нее. Немного погодя постучал снова. Потом еще.
Мэт уже готов был плюнуть на все и вернуться в "Белый полумесяц", несмотря на нещадно кашляющего рядом Тома, когда услышал в доме шаркающие шаги.
Дверь чуть приоткрылась, и в узкую щель выглянула плотная седовласая женщина.
- Что вам нужно? - спросила она усталым голосом.
Мэт натянул на лицо свою лучшую улыбку. О Свет, я сам скоро заболею от этих людей, которые поголовно говорят так, будто у них уже никакой надежды не осталось.
- Матушка Гуенна? Меня зовут Мэт Коутон. Каван Лопар сказал мне, что вы можете вылечить моего друга Я готов хорошо заплатить.
Женщина разглядывала их некоторое время и, казалось, прислушивалась к тяжелому дыханию менестреля. потом вздохнула:
- Наверное, я еще в силах что-то сделать. Ты тоже заходи.
Она распахнула дверь и тяжелыми шагами двинулась в глубь дома; и лишь тогда опомнившийся Мэт переступил порог.
Ее выговор так походил на акцент Амерлин, что его пробирала дрожь, но он наконец пошел за ней, чуть ли не таща за собой Тома.
- Мне не… Мне это не нужно, - хрипел менестрель. - Проклятые микстуры… всегда у них такой вкус, как у… навоза!
- Заткнись, Том!
Проведя их в кухню, плотная женщина стала рыться в одном из своих шкафчиков, вытаскивая оттуда маленькие глиняные горшочки и пакетики с травами и что-то беспрестанно бормоча.
Мэт усадил Тома на один из стульев с высокой спинкой и выглянул в ближайшее окно. Он увидел трех хороших лошадей, привязанных к ограде в глубине двора;
его удивило, что у Мудрой Женщины не одна лошадь, а три, да и странно, что у нее вообще есть лошадь. В Тире Мэт не видывал, чтобы кто-то, кроме знати и богачей, ездил верхом на лошади, да и те животные выглядели так, будто стоили владельцам немало серебра. Снова лошади… Да какое мне сейчас дело до проклятых лошадей!
Матушка Гуенна приготовила какой-то крепкий отвар с противным запахом и силой влила его в горло Тому, зажав ему нос, когда он попробовал роптать. Мэт решил, что она не такая толстая, как ему сперва показалось, потому что она ловко и твердо придерживала голову Тома локтем, когда вливала в менестреля черную жидкость, невзирая на все его попытки остановить это действо.
Когда старая женщина убрала чашку. Том закашлялся и с силой вытер рот.
- Га-а-а-х! Женщина… Я не знаю… ты хочешь… утопить меня… или убить… таким отвратительным зельем! Тебе… в самый раз… быть проклятым… коновалом!
- Будешь принимать то же самое дважды в день до тех пор, пока не пройдет твой кашель, - твердо проговорила она. - И еще у меня есть целебная мазь, которую ты будешь втирать в грудь каждый вечер. - После борьбы со строптивым больным ее голос стал не таким усталым, и, упершись кулаками в широкие бока, она сказала: - Запах у этой мази такой отвратительный, как и вкус у отвара, но ты будешь ее втирать - тщательно! - или я потащу тебя наверх, будто тощего карпа в неводе, и привяжу к постели вот этим твоим плащом! Ко мне еще ни разу не забредал менестрель, и я не позволю первому, который появился, помереть от кашля!
Том ответил сердитым взглядом и дунул, вместе с кашлем, в усы, но, кажется, угрозу воспринял всерьез. По крайней мере, он ничего не сказал, только глядел исподлобья так, словно собирался швырнуть в женщину и отвар, и мазь.
Чем больше матушка Гуенна говорила, тем сильнее она напоминала Мэту Амерлин. Глядя на кислую гримасу Тома и на ее лицо, имевшее решительное и волевое выражение, Мэт подумал, что лучше сгладить острые углы раньше" чем менестрель откажется взять лекарства. А ведь она твердо решила заставить его взять их.
- Я знавал женщину, которая разговаривала так же, как вы, - сказал Мэт. - Говорила всякое такое про рыбу, сети, да и вообще… Очень похоже она говорила, как-то по-вашему. Тот же самый акцент, я имею в виду. Наверное, она тайренка.
- Может быть, - сказала седая женщина с прежней усталостью, продолжая пристально смотреть в пол. - Я тоже знала девушек с выговором совсем как у тебя. Во всяком случае, две из них говорили так же. - Она тяжело вздохнула.
Мэт почувствовал, что у него будто волосы на голове зашевелились. Такого везения не бывает! Но он не поставил бы даже медяка на то, что в Тир случайно занесло двух других женщин с двуреченским выговором.
- Три девушки? Молодые женщины? По имени Эг-вейн, Найнив и Илэйн? И у одной из них волосы как солнце и голубые глаза?
Матушка Гуенна хмуро посмотрела на Мэта.
- Они назвались другими именами, - произнесла она медленно, - однако я подозревала, что они не сказали мне свои настоящие имена. Но я догадалась, что у них на то были свои причины. Одна из девушек - очень хорошенькая, с живыми голубыми глазами и золотисто-рыжими волосами до плеч. - Потом женщина описала Найнив с ее косой до талии и Эгвейн с ее большими, темными глазами и готовой вспыхнуть в любой момент улыбкой. Три хорошенькие женщины, и так друг на друга не похожие. - Вижу, это именно те, кого ты знаешь, - закончила она. - Мне очень жаль, мальчик.
- О чем вы жалеете? Я столько дней их искал! Свет! Я прошел тем первым вечером как. раз мимо этого дома! Как раз мимо них! Я полагался на случай. Что может быть случайнее, чем пристать к берегу в дождливую ночь и поглядеть в окно во время вспышки проклятой молнии? Чтоб мне сгореть! Сгореть дотла!
- Скажите мне, где они, матушка Гуенна, - попросил Мэт.
Седая женщина устало смотрела на плиту, где пыхтел паром из носика чайник. Ее губы шевелились, но она молчала.
- Где они? - Мэт уже требовал ответа. - Это очень важно! Если я их не найду - им грозит страшная опасность!
- Ты не понимаешь, - тихо произнесла она. - Ты из другой страны. Благородные Лорды…
- Мне наплевать на любого… - Мэт моргнул и посмотрел на Тома. Менестрель вроде бы помрачнел, но было не понять, хмурится он или морщится в приступе кашля. - Какое отношение имеют Благородные Лорды к моим друзьям?
- Ты не…
- Не говорите мне, что я не понимаю! Я готов вам заплатить, только скажите!
Матушка Гуенна угрюмо взглянула на него.
- Я не возьму денег за… - Лицо ее перекосилось. - Ты просишь рассказать то, о чем мне запретили говорить. Знаешь, что со мной будет, если я проговорюсь, а ты выдашь мое имя? Для начала я лишусь языка. Потом потеряю другие части тела, до того как Благородные Лорды подвесят все, что от меня останется, чтобы я кричала последние часы моей жизни, напоминая всем остальным, что надо повиноваться. И это ничем не поможет тем молодым женщинам "- ни то, что я расскажу, ни моя смерть!
- Я обещаю, что никому ни за что не скажу вашего имени. Клянусь! - И я сдержу свою клятву, почтенная женщина, только скажите, где, будь все проклято, они находятся! - Пожалуйста! Они в опасности!
Женщина очень долго изучала его, и у Мэта возникло ощущение, что она в конце концов узнала о нем все, каждую мелочь.
- Ну, раз ты так клянешься… Я тебе скажу… Я… мне они нравились. Но ты ничего не сможешь поделать. Ты опоздал, ты слишком опоздал, Мэт Коутон. Опоздал почти что на три часа. Их увезли в Твердыню. Благородный Лорд Самой послал за ними. - Она озабоченно покачала головой, явно чего-то не понимая. - Он послал… женщин, которые… могут направлять Силу. Сама я ничего не имею против Айз Седай, но это не по закону! Это наперекор закону, который установили сами Благородные Лорды! Ладно, они нарушают все прочие законы, но этот закон они никогда бы не нарушили. Почему один из Благородных Лордов послал со своим поручением Айз Седай? Почему вообще ему вдруг понадобились эти девушки?
Мэт чуть было не рассмеялся:
- Айз Седай? О матушка Гуенна, у меня чуть сердце из груди не выскочило, а в печенку будто нож всадили! Уф! Если за ними пришли Айз Седай, то не о чем и беспокоиться! Они, все трое, сами собираются стать Айз Седай. Мне это не очень-то по душе, но ведь они… "
Его ухмылка пропала после того, как старая женщина тяжело покачала головой:
- Юноша, эти девушки сражались подобно попавшим в сети рыбам-львам. Собираются они стать Айз Седай или нет, а только те, что их забрали, обращались с ними как с распоследней трюмной швалью. Друзья не оставляют синяков, какие наставили девушкам они.
Мэт почувствовал, как вытягивается его лицо. Айз Седай их били? Что делается в Свете? Проклятая Твердыня! По сравнению с ней авантюра во дворце в Кэймлине выглядит прогулкой на скотный двор! Чтоб мне сгореть! Я стоял прямо перед этим домом под дождем и смотрел на него! Чтоб мне сгореть за то, что я проклятый, ослепленный Светом дурак!
- Если ты сломаешь себе руку, - услышал он голос матушки Гуенны, - я наложу на нее шину и сделаю припарку, но если ты пробьешь мою стену, я сдеру с тебя шкуру, как с морского окуня!
Мэт заморгал, тряхнул головой и посмотрел на свой кулак, на ободранные костяшки пальцев. Он даже не помнил, как ударил кулаком в стену.
Полная женщина крепко схватила его за руку, но пальцы, которыми она ощупывала кости, были удивительно нежными.
- Все цело, - проворчала она через несколько мгновений. Ее глаза, когда она изучала лицо Мэта, тоже светились нежностью. - Мне кажется, ты беспокоишься о них. По крайней мере, об одной из них. Так, по-моему. Я очень сожалею, Мэт Коутон.
- Не надо, - ответил он. - По крайней мере, теперь я знаю, где они. Все, что мне нужно сделать, - это вызволить их оттуда. - Он достал две последние свои андорские золотые кроны и положил их в руку старой женщине: - За лечение Тома и за то, что вы рассказали мне о девушках. - Он порывисто поцеловал матушку Гуенну в щеку и улыбнулся: - А это за меня!
Изумленная, она прикоснулась к своей щеке и, казалось, не знала, на монеты смотреть или на него самого.
- Вызволить их, говоришь? Вот так! Из Твердыни! - Внезапно она ткнула его пальцем под ребро так сильно, будто дубовым суком. - Ты напоминаешь моего мужа, Мэт Коутон. Он был таким же безрассудным дураком и мог отплыть, хохоча, прямо в пасть урагану. Еще немного, и я поверю, что тебе удастся твоя затея. - Матушка Гуенна вдруг взглянула на его грязные сапоги, очевидно, в первый раз. - Шесть месяцев я учила его не таскать грязь в мой дом. Если ты спасешь этих девушек, той, на которую ты глаз положил, предстоит тяжеленькая работенка: научить тебя всему, чтоб в дом не стыдно было впустить!
- Вы единственная женщина, которая сможет это сделать, - ответил Мэт с доброй усмешкой, которая превратилась под ее взглядом в широкую улыбку. Вызволить их! Вот что мне нужно сделать. Вытащить их из самой Твердыни этого проклятого Тира! Том снова закашлялся. В таком состоянии он до Твердыни не доковыляет. Только как мне его остановить? - Матушка Гуенна, могу я оставить у вас моего друга? Думаю, он слишком болен, чтобы возвращаться в гостиницу.
- Что? - сердито взвился Том. Он изо всех сил старался встать со стула, при этом так кашляя, что едва мог говорить. - Я не настолько… плох, парень! Думаешь… отправиться в Твердыню… все равно что… прогуляться на кухню твоей матери? Думаешь, ты… сумеешь… хотя бы до ворот добраться… без меня? - Он повис на спинке стула, хрипы в груди и кашель не позволяли ему даже привстать.
Матушка Гуенна положила руку на плечо менестрелю и усадила его обратно на стул - легко, как ребенка. Менестрель удивленно посмотрел на нее.

Предыдущая страница 30 Следующая страница


31 Роберт Джордан

- Я позабочусь о нем, Мэт Коутон, - успокоила она юношу.
- Нет! - вскрикнул Том. - Ты не можешь… так со мной обойтись! Ты не можешь… бросить меня… с этой старой… - Только рука седовласой женщины на его плече не позволила менестрелю согнуться в три погибели.
Мэт ухмыльнулся другу:
- Я был очень рад знакомству с тобой. Том! Поспешно выскочив на улицу, Мэт сам удивился только что сказанным словам. Он ведь не умрет. Эта женщина убережет его от смерти. Она вернет Тома к жизни, даже если ей придется вытаскивать его из могилы за усы! И ведь вытащит, как бы тот ни вопил и ни брыкался! М-да, но кто убережет от смерти меня?
Впереди него над городом темной громадой нависала Тирская Твердыня, неприступная крепость, которую осаждали сотни раз, твердый орешек, о который обломали зубы сотни армий. И Мэту нужно было каким-то образом попасть в нее. И вызволить оттуда трех женщин. Но как?!
Со смешком, который заставил унылых прохожих даже оглянуться на него, Мэт направился обратно в "Белый полумесяц", уже не обращая внимания ни на грязь, ни на влажную жару. Он будто чувствовал, как катались у него в голове игральные кости.

ГЛАВА 53. Поток Духа

Возвращаясь обратно к "Звезде" уже в сумеречных тенях, Перрин повел плечами под облегающей курткой. Руки его от ладоней до плеч налились приятной усталостью: кроме обычной работы мастер Аджала поручил ему изготовить часть орнамента - причудливые завитки и изгибы, которым предстояло украсить собою новые ворота у дома какого-то здешнего поместного лорда. Исполнение украшений доставило Перрину огромное удовольствие.
- Я думала, - сказала Заринэ, - у него глаза на лоб вылезут, когда ты, кузнец, заявил, что не возьмешься работать над этой штуковиной, если она предназначена для радости Благородного Лорда.
Он искоса взглянул на Заринэ, шагавшую рядом с ним, но лицо ее скрывали тени. И хотя Перрин сохранял зоркость даже в темноте, сквозь эту завесу взгляд его проникнуть не смог. Тени подчеркивали высокие скулы девушки, смягчали абрис носа. Перрин по-прежнему не мог понять, как он относится к Заринэ. Морейн и Лан требовали, чтобы Перрин и Заринэ не отлучались далеко от гостиницы, но юноша хотел, чтобы его спутница нашла себе другое занятие и не наблюдала постоянно за его работой. Когда раскосые глаза Заринэ останавливались на нем, Перрин почему-то ощущал себя ужасно неуклюжим. Вызывая удивленные взгляды мастера Аджалы, он не раз бил мимо по наковальне или ронял кувалду. Перрин знал свою слабость: под взглядом улыбающейся девушки его движения сразу становились неловкими, однако Заринэ как раз не улыбалась. Просто смотрела на него, и все. Он в который уж раз задумался, не она ли и есть та красавица, от которой предостерегала его Мин. Лучше бы она и впрямь была соколом! Эта мысль так удивила его, что Перрин едва не выронил молот.
- Не хочу, чтобы плоды моего труда оказались в руках кого- то из Отрекшихся! - Глаза юноши засияли золотом, когда он бросил взгляд на Заринэ. - А раз эта вещь нужна Благородному Лорду, откуда мне знать, к кому именно она попадет? - Девушка задрожала. - Я не хотел тебя пугать. Фа… Заринэ.
Считая, что Перрин этого не увидит, она улыбнулась во весь рот:
- Однако еще немного - и готово, фермерский сынок! Ты бороду отрастить не подумывал?
Какая досада, она продолжает насмехаться надо мной. А часто я ее просто не понимаю.
Когда они приблизились к парадному входу в гостиницу, с другой стороны к дверям подошли Лан и Морейн. Айз Седай была в льняном плаще, лицо ее скрывал широкий и глубокий капюшон. Из окон общего зала на камни мостовой желтыми пятнами ложился свет. Улица была почти пуста, на ней господствовали тени, лишь несколько повозок прогрохотало по каменным плитам, да дюжина пешеходов торопились домой ужинать. Дверь мастерской ткача была плотно закрыта. Тишина накрывала улицу.
- Ранд в Тире. - Холодный голос Айз Седай исходил из глубины капюшона, точно из пещеры.
- Вы уверены? - спросил ее Перрин. - Ничего странного в городе не происходило, я не слышал. Никаких там свадеб или высохших колодцев.
У Заринэ был крайне озадаченный вид. Морейн с ней вообще не разговаривала, ничего не рассказывала, впрочем, Перрин тоже. Правда, заставить Лойала держать язык на привязи было куда труднее.
- А ты слухов никаких не слышал, кузнец? - спросил Перрина Страж. - В последние четыре дня свадеб здесь сыграли столько, сколько прежде случалось за полгода. А убийств хватило бы на целый год. Сегодня с балкона на башне выпала девочка. Пролетела сотню шагов, внизу - каменная мостовая. А потом она тут же поднялась на ноги и побежала к матери без единого синяка. Первая Майена, которая с начала зимы "гостья" в Твердыне, нынче объявила, что подчинится воле Благородных Лордов. А лишь вчера она говорила, что скорее увидит, как сгорят Майен и все майенские корабли, чем нога хоть одного тайренского поместного лорда ступит в ее город. Они не решились подвергнуть ее пыткам, но у этой молодой женщины стальная воля. Поэтому скажи мне сам: как, по-твоему, не из-за Ранда ли все это? Оглядись, кузнец. Весь Тир, от подвалов до крыш, клокочет, точно кипящий котел!
- Рассказывать мне обо всем этом не было необходимости, - произнесла Морейн. - Перрин, прошлой ночью ты видел во сне Ранда?
- Да, - признался Перрин. - Он был в самом Сердце Твердыни, сжимал в руке тот меч. - Перрин почувствовал, как Заринэ заволновалась. - Однако нет ничего удивительного в таких моих снах: я и наяву столько об этом раздумывал. В последнее время мне то и дело снятся кошмары.
- Мужчина был высокий? - спросила Заринэ. - С рыжеватыми волосами и сероглазый, да? А в руках он держал что-то сияющее так, что глазам больно смотреть на этот блеск. И все это происходило среди высоченных колонн из краснокамня, да? Такой сон ты узрел, кузнец?
- Вот видишь? - промолвила Морейн. - Сегодня я уже сотню раз слышала, как люди рассказывали друг другу этот сон. Кроме того, о ночных кошмарах тоже говорят все как один. Бе'лал, я думаю, нисколько не заботится о том, чтобы экранировать свои сны, особенно этот. - Она неожиданно засмеялась, звук ее смеха напоминал холодный и низкий гул колокола. - Люди все время повторяют, что он - Возрожденный Дракон, и утверждают, что он вот-вот явится в мир. Сами по углам шепчутся о своих страхах, но ведь говорят об этом.
- А как же Бе'лал? - спросил Перрин.
- Сегодня вечером я встречусь с Бе'лалом - Голос Морейн прозвенел, точно обнаженный меч. Страхом от нее не пахло.
- Мы вместе сегодня вечером с ним встретимся, - уточнил Лан.
- Да, мой Гайдин. Мы с ним разберемся.
- А нам-то что делать? - спросил Перрин. - Сидеть здесь и ждать? Вечное ожидание мне еще в горах надоело!
- Ты, Лойал, и Заринэ тоже, отправитесь в Тар Валон, - сказала Морейн. - Пока все не кончится. Там для вас самое безопасное место.
- А где огир? - спросил Лан. - Хотелось бы, что вы втроем как можно скорей отправились в путь, на север.
- Лойал, наверное, наверху, - ответил Перрин. - В своей комнате, а может, в столовой. В окнах наверху я видел свет. Лойал обычно трудится над своими записями. Представляю, что он о нас напишет в книге: мы только и делаем, что куда- то от кого-то бежим.
Сам Перрин был удивлен прозвучавшей в его голосе горечью. О Свет, вот дурень! Ты что. решил встать против одного из Отрекшихся? Нет! Нет. но я устал убегать. Помню ведь, как однажды мы остановились в пути и вступили в бои. Я сражался, бился, и это было лучше, чем отступление! Даже когда я думал, что погибну, это было в тысячу раз лучше!
- Я отыщу Лойала, - объявила Заринэ. - Мне нисколько не стыдно признаться: я рада бежать от этого сражения. Мужчины сражаются, когда им стоит бежать, но лишь дураки сражаются, когда лучше отступить! И дважды я эти слова повторять не собираюсь! - И она широким шагом двинулась впереди своих спутников в гостиницу, шурша узкими юбками с длинным разрезом.
Проходя через общий зал к дальней лестнице, Перрин окинул взглядом помещение. Народу за столиками было меньше, чем он ожидал. Некоторые из постояльцев гостиницы сидели поодиночке с мутными глазами, но там, где людей собралось больше двух, они испуганно шептались, и даже уши Перрина мало что слышали. Но все равно Перрин раза три уловил - "Дракон".
Поднявшись на верхнюю площадку лестницы, юноша услышал глухой мягкий стук, будто в обеденной комнате что-то упало на пол. Он пошел по коридору на этот звук.
- Заринэ?
Ответа не последовало. Перрин почувствовал, как у него на затылке зашевелились волосы, и, осторожно ступая, двинулся дальше.
- Заринэ! - Он толкнул дверь. - Фэйли! Она лежала на полу около стола. Он хотел уже вбежать в комнату, но его остановил грозный окрик Морейн:
- Стой, глупец, не то погибнешь!
Айз Седай медленно шагала по коридору, повернув голову, словно к чему-то прислушиваясь или кого-то разыскивая. Следом за ней, опустив ладонь на рукоять меча, шел Лан, но взгляд его будто говорил: сталь здесь не поможет. Айз Седай поравнялась с дверью и сказала:
- Отойди, Перрин! Отойди!
Он, точно безумный, не мог оторвать взгляда от Заринэ. От Фэйли. Девушка не подавала признаков жизни. Наконец Перрин заставил себя отступить от двери, но встал так, чтобы видеть Заринэ. Она лежала точно мертвая. Он не видел, чтобы она дышала. Перрину хотелось завыть. В отчаянии сдвинув брови, он сжимал и разжимал кулак той руки, которой толкнул дверь. Руку покалывало, будто он ударился локтем.
- Вы что-нибудь сделаете, Морейн? - спросил он. - Если вы ничем ей не поможете, то пропустите меня к ней!
- Стой на месте, иначе тебе больше вообще не придется никуда ходить, - спокойно произнесла Морейн. - Что это там возле ее правой руки? Как будто она, падая, что-то выронила. Что это такое - не вижу.
Перрин взглянул на Морейн, потом обратил взор на комнату.
- Это еж, - сказал он. - Такая штука, похожая на ежа, вырезанного из дерева. Но скажите, Морейн, что случилось?! Что здесь происходит? Объясните мне!
- Еж, - тихо промолвила Морейн. - Еж. Помолчи, Перрин. Я должна сосредоточиться. Я почувствовала, как это сработало. Я ощущаю остатки сплетенных потоков, которые образовали это. Дух. Чистый Дух, и ничего больше. Чистые потоки Духа почти ни для чего не применяются. Почему же этот еж заставил меня подумать о Духе?
- Морейн, вы почувствовали, как что-то сработало? А что здесь было установлено? Какая-то ловушка?
- Да, ловушка. - По ее ледяному спокойствию пробежали трещинки раздражения. - Ловушка, предназначенная для меня. Если бы Заринэ не ринулась вперед, то первой в эту комнату вошла бы я. Мы с Ланом собирались здесь поговорить о наших делах, дожидаясь ужина. Но теперь ужин отменяется. И помолчи, если хочешь, чтобы я помогла девушке! Лан! Приведи сюда хозяина гостиницы!
Страж ринулся вниз.
Морейн прохаживалась взад-вперед по коридору, иногда останавливалась возле двери и заглядывала в комнату, заслоняясь своим глубоким капюшоном. Никаких признаков жизни на лице Заринэ Перрин по-прежнему не видел. Она словно совсем не дышала. Юноша пытался услышать биение ее сердца, но даже его слух был бессилен.
Ухватив за шиворот и подталкивая впереди себя перепуганного Джурага Харета, вернулся Лан. Айз Седай внимательно посмотрела на лысеющего хозяина гостиницы.
- Мастер Харет, вы обещали, что эта столовая, - сказала она, - будет оставлена за мной и никто не зайдет сюда. - Ее голос был безжалостен, точно остро отточенный скорняжный нож. - Даже служанка не должна была делать здесь уборку в мое отсутствие. Кому вы позволили войти в эту комнату, мастер Харет? Отвечайте!
Харет дрожал, как студень в миске:
- Т-т-толь-к-к-ко д-д-двум леди, госпожа. Он-ни х-х-хотели ос- с-ставить для вас с-с-с-сюрприз. Я к-к-к-клянусь! Они пока-ка- казали его мне: м-м-маленький ежик. Он-н-ни сказали, что вы б-б-будете прямо-таки ошеломлены.
- Я и вправду ошеломлена, хозяин, - тихо сказала Морейн. - Ступайте прочь! И если вы хоть раз заикнетесь обо всем этом, пусть даже во сне, я снесу с лица земли вашу гостиницу, только дыра от нее останется!
- Д-д-да, г-г-госпожа! Клянусь! - прошептал Харет. - Клянусь вам!
- Иди!
Хозяин так торопился к лестнице, что по пути упал на колени. Когда он спускался по ступеням, то по раздававшемуся несколько раз грохоту было ясно, что от ужаса его не держали ноги.
- Он знает, что я здесь, - сказала Морейн Стражу, - и он послал кого-то из Черных Айя установить эту ловушку. Теперь он, вероятно, полагает, что в нее попала я. Это была крохотная вспышка Силы, но он достаточно чуток, чтобы уловить ее.
- Тогда он не готов к тому, что мы перед ним предстанем, - негромко проговорил Лан. Кажется, Страж был доволен.
Перрин смотрел на них оскалившись.
- А с ней - что?! - крикнул он. - Что они сделали с ней, Морейн? Она жива? По-моему, она не дышит!
- Она жива, - произнесла Морейн неторопливо. - Сейчас я не могу, не осмеливаюсь подойти к ней ближе, чтобы определить большее. Но она жива. Заринэ… можно сказать, спит. Как медведь зимой. Сердце ее бьется так медленно, что между ударами проходит больше минуты. И дыхание у нее тоже медленное. Она спит. - Перрин почувствовал на себе взгляд Морейн из глубин капюшона. - Только боюсь я, Перрин, что ее нет здесь. Ее больше нет в ее теле.
- Что значит: ее нет в ее теле? Свет! Вы… Вы хотите сказать, что они… забрали ее душу? Как у Серых Людей? - Морейн отрицательно покачала головой, и он облегченно вздохнул. В груди у Перрина кололо, будто с того момента, как Морейн произнесла последние слова, он не дышал. - Тогда где же она, Морейн?
- Не знаю, - ответила Айз Седай. - Точно не знаю, только подозреваю.
- Подозрение, предположение, намек - да что угодно. Чтоб мне сгореть! Где она? - Лан от резкости в голосе юноши чуть шевельнулся, но Перрину казалось, что он в силах разбить Стража, как болванку о наковальню, реши тот остановить его. - Где Заринэ?!
- Я знаю очень немногое, Перрин. - Голос Морейн походил на холодную, бесчувственную музыку. - Я вспомнила ту малость, что знаю о связи между резным ежом и Духом. Этот еж - тер'ангриал, и последней его изучала Корианин Недеал, последняя Сновидица Башни. Талант, именуемый Сновидением, - по сути своей связан с Духом, Перрин. Я этим никогда не занималась. У меня способности совсем другие. Думаю, Заринэ теперь поймана в сон. Может даже, оказалась в Мире Снов, в Теларанриоде. Все, что составляет "я" девушки, попало в какое-то сновидение. Вся ее сущность. Вся она. Но даже Сновидица посылает туда лишь часть себя. И если Заринэ не вернется оттуда как можно скорее, тело ее умрет. Может быть, она продолжит жизнь в снах. Не знаю.
- Слишком многого вы не знаете, - пробурчал Перрин. Заглядывая в комнату, он едва сдерживал слезы:
Заринэ лежала такая маленькая, беспомощная. Фэили. Клянусь, я буду всегда звать тебя только Фэили. - Да сделайте же что-нибудь, Морейн!
- Капкан один раз захлопнулся, Перрин, но он все еще способен поймать любого, кто переступит порог этой комнаты. Поэтому я и не хочу туда заходить - я могу не дойти до девушки, как сама окажусь в ловушке. А сегодня вечером мне необходимо заняться важным делом.
- Да чтоб тебе сгореть, Айз Седай! Пусть сгорят все твои дела! А этот Мир Снов? Каков он? Он похож на волчьи сны? Вы говорили мне, что эти самые… Сновидицы иногда видели волков.
- Я сказала тебе все, что могла, - ответила она резко. - Тебе пора ехать. Мы с Ланом должны быть уже на пути к Твердыне. Больше ждать нельзя.
- Нет. - Перрин промолвил это тихо, но когда Морейн открыла было рот, он повысил голос: - Нет! Я не брошу ее!
Айз Седай глубоко вздохнула.
- Очень хорошо, Перрин. - Голос ее был как лед - твердый, ровный, холодный. - Если желаешь, оставайся. Может, тебе и посчастливится пережить эту ночь. Лан!
Морейн со Стражем прошли через коридор, скрылись в своих комнатах и спустя минуту вернулись. Лан был облачен в свой меняющий цвета плащ. Не сказав Перрину "ни слова, оба спустились по лестнице и исчезли.
Перрин стоял и смотрел в открытую дверь на Фэйли. Я должен что-то сделать. Если оно похоже на волчьи сны…
- Перрин! - громыхнул глубокий голос Лойала. - Что это с Фэйли? - Огир в одной рубашке шагал по коридору, сжимая перо измазанными в чернилах пальцами. - Лан сказал, что мне нужно уезжать отсюда, и прибавил пару слов, будто Фэйли в ловушку угодила. Что с ней?
С пятого на десятое Перрин пересказал Лойалу все, что услышал от Морейн. Может, и получится. Может. Нет. должно получиться! Он удивился, услышав ворчание Лойала:
- Нет, Перрин, так не годится! Фэйли была такой свободной. Нельзя, неправильно было ловить ее!
Перрин поглядел Лойалу в лицо и вдруг припомнил старые предания, в которых огир были показаны беспощадными врагами. Уши Лойала прижались к голове, а лицо его стало твердым, как наковальня.
- Лойал, я попытаюсь помочь Фэйли, но один я не справлюсь. Прикроешь меня со спины?
Лойал воздел свои огромные ручищи, умевшие так нежно прикасаться к книгам, и его толстые пальцы сжались, как будто кроша камни.
- Никто не пройдет мимо меня, пока я жив: ни Мурддраал, ни сам Темный. - Он произнес это просто, как не подлежащий сомнению факт.
Перрин кивнул ему и посмотрел через порог. Должно получиться. И мне все равно, о ней или нет меня предупреждала Мин! Зарычав, оскалив зубы, Перрин прыгнул в комнату, протянув руку к Фэйли. Перед тем как все вокруг исчезло, ему показалось, что он коснулся девичьей лодыжки.
Был ли этот сон-западня Тел'оранриодом или нет, Перрин не ведал, но он понял: это тот самый волчий сон. Его окружали склоны поросших травой холмов, кое-где виднелся кустарник. Перрин увидел оленя, ощипывающего листочки на опушке леса, через поле бежало стадо каких-то незнакомых ему животных - похожих на оленей, но с коричневыми полосами на шкуре и длинными прямыми рогами. Ветер донес запахи, которые подсказали ему, что эти животные съедобны, а другие запахи говорили, что вокруг много хорошей добычи. Да, это был волчий сон.
Перрин понял, что на нем длинная кожаная безрукавка кузнеца, а руки у него обнажены. Какая-то тяжесть висела у него на поясе. Он тронул ремень там, где была петля для топора, но в ней оказался не топор. Пальцы юноши легли на головку кузнечного молота. Да, молот, и он явно был на месте.
Перед Перрином появился Прыгун.
Опять ты пришел, словно какой болван! Это послание предназначалось волчонку, который, сунув нос в дупло, принялся лизать мед, не обращая внимания на то, что злобные пчелы жалят его в морду и в глаза. Опасность велика как никогда. Юный Бык. По снам бродят злые твари. Братья и сестры избегают тех гор камня, которые нагромоздили двуногие. И они страшатся сниться друг другу. Ты должен уйти!
- Нет! - ответил Перрин. - Где-то здесь Фэйли, она попала в западню. Я должен найти ее. Прыгун! Обязан!
И он почувствовал, как смещается что-то внутри него, что- то меняется. Он опустил взор и увидел свои ноги, покрытые густой шерстью, свои большие лапы. Он был волком, и куда крупнее Прыгуна!
Твое присутствие здесь слишком сильно! Каждое новое послание повергало Перрина в недоумение. Ты погибнешь, Юный Бык!
Если я не смогу освободить сокола, то мне, брат, будет все равно!
Тогда - на охоту, брат.
Держа носы по ветру, два волка пустились бежать по долине, разыскивая сокола.

ГЛАВА 54. В Твердыне

Здравомыслящий человек не станет шататься по крышам Тира, тем более ночью. Так решил для себя Мэт, вглядываясь в лунные тени. Просторная улица, или, может, узкая площадь, немногим больше пятидесяти шагов в ширину, отделяла Твердыню от черепичной крыши, где на высоте четвертого этажа над плитами мостовой стоял юноша. Эй, а когда это я стал здравомыслящим? Те благоразумные люди, что мне когда-либо встречались, были так скучны, что от одного взгляда на них в сон клонило. Было ли это улицей или площадью, но за вечер Мэт сделал по ней целый круг, обходя Твердыню. Не дошел он только до одного места, до берега реки, где Эринин текла у самого подножия крепости и где ничто не преграждало ей путь, за исключением городской стены. Стена проходила всего через два дома от Мэта, по правую руку от него. Насколько он мог судить, гребень стены представлялся лучшим путем к Твердыне, но никак не тем. от которого душа Мэта переполнилась бы радостью. Подобрав свой шест и маленькую, стянутую проволочкой жестяную коробочку, юноша осторожно двинулся к кирпичной трубе, ближе к городской стене. На спине качнулась связка фейерверков - то, что было фейерверками, пока он не поколдовал чуток у себя в комнате. Как плотно Мэт ни упаковывал, ни увязывал, узел все равно был слишком велик, чтобы бегать с ним на горбу в темноте по крышам. Немногим ранее из-за этой неудобной ноши ему пришлось пуститься наутек: из-под ноги выскользнула черепичная плитка и загремела с крыши, а спавший в комнате внизу мужчина проснулся и тут же завопил:
"Вор! " Мэт машинально поправил узел за спиной и вполз в тень трубы. Мгновение спустя он опустил жестянку;
проволочная ручка стала неприятно теплой.
Из тени рассматривать Твердыню было немного спокойнее, но особенного счастья Мэт не ощущал. Городская стена оказалась не такой толстой, какие он видел в других местах, в Кэймлине или в Тар Валоне, всего в шаг шириной, с огромными контрфорсами, сейчас окутанными покровом мрака. Шага в ширину было вполне достаточно, идти совсем нетрудно, если, конечно, не считать того, что в любую сторону падать на целых десять спанов. Лететь в темноте, и на неласковую мостовую, готовящую отнюдь не мягкий прием. Но некоторые из тех треклятых домов вплотную примыкают к стене, оттуда я запросто заберусь на гребень, а проклятая стена идет прямиком к растреклятой Твердыне!
Оно, конечно, так, но это обстоятельство служило слабым утешением. Вознесшаяся ввысь Твердыня напоминала скалистый утес. Вновь и вновь прикидывая высоту, Мэт твердил себе, что сумеет туда вскарабкаться. Конечно, смогу. Совсем как на те скалы в Горах Тумана. Вверху, в сотне с лишним шагов, виднелись зубцы парапета. Ниже наверняка должны быть бойницы для лучников, но ночью Мэт не мог их разглядеть. И протиснуться через эти амбразуры он все равно не в состоянии. Сотня проклятых шагов. Ну, может, сто двадцать. Чтоб мне сгореть, но даже Ранд не решился бы лезть сюда! Однако это был единственный способ проникнуть в Твердыню, иного пути Мэт не нашел. Все ворота, которые он видел, были плотно закрыты и выглядели достаточно крепкими - остановят и целое стадо быков. А если вспомнить еще и о дюжине солдат, в шлемах и кирасах, с мечами у пояса, бдительно охраняющих каждые ворота…
Мэт сморгнул и покосился на стену Твердыни. По ней и в самом деле карабкался какой-то дурень, едва видимый в лунном свете как смутная движущаяся тень. Эта тень уже преодолела полпути вверх, от мостовой ее отделял полет- падение в семьдесят шагов. Дурень, да? Ну. я дурак, наверно, не меньший, раз тоже собрался туда лезть. Чтоб мне сгореть, да он, скорей всего, там всех переполошит, а поймают меня! Теперь Мэт уже не видел лазутчика. Да кто. о Свет. он такой? А вообще-то. какая разница, кто он такой. Чтоб я сгорел, но это ужасный способ сорвать куш! От всех троих я потребую поцелуя, даже от Найнив!
Юноша чуть подвинулся вперед, получше разглядывая стену и выбирая, где легче подняться, и вдруг холодная сталь легла ему поперек горла. Ни мгновения не раздумывая, он отбил ее в сторону и широким сметающим взмахом своего посоха подсек ноги нападавшего. Противник упал. Но тут кто-то другой сбил Мэта с ног, и юноша рухнул на того, которого свалил сам. Раскручивая посох, Мэт покатился по черепицам, обронив узел с фейерверками. Если они упадут на улицу, я им шеи посворачиваю! Он ощутил, как оружие его уперлось во что- то мягкое, потом еще раз, услышал сдавленный стон. И тут в горло ему уперлись два стальных острия.
Юноша замер, разбросав руки в стороны. Тусклые наконечники коротких копий, от которых почти не отражалось сияние луны, надавили на кожу, чуть-чуть сильнее - и побежит струйка крови. Мэт поднял взгляд по древкам вверх, к лицам тех, кто держал копья, но их головы были замотаны тканью, а лица скрыты черными вуалями. Глаза над черными повязками остро смотрели на Мэта. Чтоб я сгорел, надо же. нарвался на настоящих воров! Куда подевалась моя удача?
Он расплылся в улыбке, оскалившись как можно шире, чтобы в лунном свете видна была его улыбка.
- Я не буду мешать вам в вашем деле, если вы отпустите меня восвояси. Разойдемся мирно: я - своей дорогой, вы - своей, и я никому ничего не скажу. - Люди в вуалях не двинулись, не шелохнулись и их копья. - Мне не больше вашего нужно крик поднимать! А вас я не выдам.
Они стояли будто статуи, глядя на него сверху вниз. Чтоб я сгорел, но у меня времени нет на уговоры! Пора кидать кости. Несколько пугающих мгновений мысли в голове Мэта ему самому казались странными и чуждыми. Он крепче сжал пальцы на посохе, лежавшем сбоку от него, - и чуть не заорал, когда кто-то тяжело наступил ему на запястье.
Он скосил глаза вбок, посмотреть, кто еще тут появился. Вот дурак, совсем забыл про того, на которого свалился. Но, разглядев за стоящим на его руке вторую фигуру, Мэт решил: может, и не так уж плохо, что не получилось у него пустить в ход боевой шест.
На его запястье стоял необычный мягкий сапожок, зашнурованный до колена. Что-то шевельнулось в памяти Мэта. Что-то о человеке, встреченном в горах. Он присмотрелся к затянутой ночным сумраком фигуре, стараясь уяснить покрой и цвета одежды - все казалось тенью, оттенки лучше некуда сливались с темнотой, не позволяя различить и очертаний человека. Мэт ощупал взором нож с длинным лезвием, висящий у пояса парня, скользнул взглядом вверх к темной повязке на лице. Лицо под черной повязкой. Черная вуаль!
Айилец! Чтоб мне сгореть, а что растреклятые айильцы тут делают? Внутри у него все куда-то ухнуло - он припомнил слышанные как-то слова, что черные повязки-вуали на лица айильцы натягивали, когда готовились убивать.
- Да, - сказал мужской голос, - мы - айил. Мэт вздрогнул. Он и не заметил, как произнес вслух свою догадку.
- Для того, кого застали врасплох, ты танцуешь хорошо, - раздался молодой женский голос. Мэту показалось, что принадлежит голос тому из айильцев, кто стоял на его руке. - Может, выдастся день, и я найду время потанцевать с тобой как следует.
Мэт собрался было улыбнуться - Если она желает потанцевать, то вряд ли меня убьют прямо сейчас! - а потом нахмурился: у него мелькнуло некое смутное воспоминание, что порой айильцы, говоря о танце, имеют в виду нечто совсем другое.
Копья убрали, несколько рук рывком поставили Мэта на ноги. Он повел плечами, высвободился и отряхнулся, как будто стоял в общем зале, а не посреди ночи на крыше в компании с четырьмя айильцами. Всегда окупается, если дашь понять, что у тебя крепкие нервы. Рядом с ножами на поясе у айильцев Мэт заметил и колчаны, а за спинами у них вместе с луками в чехлах торчало еще больше дротиков, длинные наконечники копий хищно выглядывали из-за плеч. Он поймал себя на том, что принялся тихо напевать "Я упал на дно колодца", и тут же оборвал мотив.
- Что ты здесь делаешь? - спросил мужчина. Из-за этих вуалей Мэт не был до конца уверен, кто из четверых говорит. Решительный, привыкший командовать голос явно принадлежал человеку в годах, много повидавшему. Мэту показалось, что женщину, по крайней мере, он сумел определить - она одна была ниже его ростом, правда, ненамного. Остальные были на голову, а то и больше, выше юноши. Вот проклятые айильцы, подумал он.
- Мы следили за тобой, - продолжил мужчина постарше. - Следили, как ты рассматривал Твердыню. Ты ее со всех сторон разглядывал. Зачем?
- О том же я хотел бы спросить вас всех, - раздался другой голос.
Мэт единственный вздрогнул, когда из темноты шагнул мужчина в мешковатых штанах. Судя по всему, незнакомец, дабы увереннее ступать по черепице крыш, ходил босиком.
- Я предполагал найти воров, а не айильцев, - продолжил мужчина, - но не думайте, что, раз вас так много, я испугаюсь. - Он крутанул тонкий шест, длиной с человеческий рост, и тот с тихим шорохом образовал в ночи светлое пятно. - Мое имя Джуилин Сандар. Я - ловец воров, и я хотел бы знать, что вы делаете на крышах, разглядывая Твердыню?
Мэт замотал головой. Проклятье, да сколько же сегодня ночью народу на крыши повылазило? Не хватало только одного - чтобы тут появился Том и заиграл на арфе, а то еще какой-нибудь праздношатающийся гуляка, вывернув из-за трубы, поинтересуется, не укажет ли ему почтенное общество гостиницу или таверну поприличней. Вот проклятый охотник на воров! И еще Мэта удивило, что айильцы стоят как стояли, даже не пошевелились.
- Для горожанина красться ты умеешь неплохо, - снова раздался голос мужчины постарше. - Но почему ты нас выслеживаешь? Мы ничего не украли. И почему сегодня ночью ты сам так часто посматриваешь на Твердыню?
Даже в лунном свете было очевидно удивление того, кто назвался Сандаром. Он вздрогнул, открыл рот - и закрыл его снова, когда из мглы у него за спиной появились еще четыре айильца. Вздохнув, он оперся на тонкий посох.
- Похоже, меня самого поймали, - пробормотал он. - Видно, придется мне отвечать на ваши вопросы. - Сандар глянул в сторону Твердыни, затем покачал головой. - Сегодня… я сделал одну вещь, которая… не дает мне покоя. - Он говорил будто сам с собой, пытаясь понять что-то свое. - Одна моя половина говорит, что все сделанное мною правильно, что я должен был подчиниться. Да, конечно, когда я это делал, оно казалось правильным. Но какой-то голос твердит мне, что я… предал кое-что. Я уверен, этот голос ошибается, к тому же он очень слаб, но он все донимает меня. - И Сандар, качая головой, умолк.
Один из айильцев кивнул и заговорил. Этот голос Мэт уже слышал.
- Я - Руарк, из септа Девять Долин, из Таардад Айил. Когда- то я был Аэтан Дор, Красным Щитом. Красные Щиты порой занимаются тем же, что и ваши ловцы воров. Я говорю это, чтобы ты понял: мне известно, каково твое ремесло и что ты за человек. Я не желаю зла ни тебе, Джуилин Сандар, ловец воров, ни людям твоего города, но крикнуть тревогу тебе не позволят. Будешь молчать - останешься в живых, иначе - нет.
- Ты говоришь, что не желаешь причинять зла городу, - медленно проговорил Сандар. - Тогда почему вы здесь?
- Твердыня. - По тону Руарка стало совершенно ясно: он сказал все, что намеревался, и только, ни словом больше.
Помедлив, Сандар кивнул и пробормотал:
- Мне остается только желать, чтобы у вас, Руарк, была сила повредить Твердыне. Я буду держать язык за зубами.
Руарк повернул лицо в вуали к Мэту:
- А ты, безымянный юноша? Не скажешь ли мне, почему ты так пристально наблюдал за Твердыней?
- Мне просто вздумалось прогуляться при луне, - беспечно произнес Мэт.
Молодая женщина вновь приставила острие своего копья ему к горлу, и он, постарался не сглотнуть. Ну, наверное, можно им кое о чем сказать. Нельзя показывать, как он ошеломлен: если позволить другому узнать о твоем состоянии, то, считай, ты потерял все преимущество, которое мог бы получить. Очень аккуратно, двумя пальцами, Мэт отвел в сторону стальной наконечник дротика. Ему показалось, что женщина тихо рассмеялась.
- Мои друзья - в Твердыне, - сказал Мэт, стараясь говорить небрежным тоном. - Как пленники. Я собираюсь их вызволить.
- В одиночку, безымянный? - спросил Руарк.
- А что, тут еще кто-то есть? - сухо осведомился Мэт. - Вы же, конечно, мне помочь не захотите? Кажется, вас самих Твердыня интересует. Если вы хотите туда проникнуть, может, пойдем вместе? С какой стороны ни глянь, бросок трудный, но удача меня не подводит! - Во всяком случае, пока не подводила. Наткнулся на айильцев в черных вуалях, а горло мне они не перерезали. Грех на удачу жаловаться! Чтоб мне сгореть, а неплохо бы заполучить в компанию пару-другую айильцев. Вот бы их со мной туда! - Положиться на мою удачу - не худшее, что вы могли бы сделать.
- Мы пришли не пленников освобождать, игрок, - произнес Руарк.
- Пора, Руарк.
Мэт не взялся бы сказать, который из айильцев обронил эти слова, но Руарк кивнул.
- Да, Гаул. - Руарк перевел взор с Мэта на Сан-дара, потом вновь на юношу: - Не вздумайте крикнуть тревогу. - Он повернулся, сделал три шага и растворился в ночи.
Мэт вздрогнул. Другие айильцы тоже исчезли, оставив его наедине с ловцом воров. Если они не оставили кого-то следить за нами. Чтоб я сгорел, но откуда мне знать, так оно или нет?
- Надеюсь, ты тоже не станешь меня останавливать, - сказал Мэт Сандару, закидывая связку фейерверков за спину и подхватывая свой посох. - Так или иначе, будешь ты мне мешать или нет, но я туда пройду.
Мэт подошел к каминной трубе и подобрал жестяную коробочку; проволочная ручка стала ощутимо теплее
- Эти твои друзья… - проговорил Сандар. - Это три женщины?
Мэт хмуро уставился на него и пожалел, что лунное сияние не позволяет как следует рассмотреть лицо мужчины. Но голос ловца воров звучал странно.
- А что тебе о них известно?
- Я знаю, что они где-то в Твердыне. И еще я знаю:
у самой реки есть маленькая калитка, куда ловец воров может войти с арестантом, которого он должен отвести в тюрьму. В тюрьму, где должны быть и они. Если доверишься мне, игрок, я готов провести тебя туда. А дальше - будь что будет. Посмотрим, может, твоя удача и позволит нам выбраться оттуда живыми.
- Мне всегда везет, - сказал Мэт. Ну как, чувствуешь себя настолько удачливым, чтобы ему довериться? Юноше не очень-то по душе пришлась мысль прикинуться арестантом, - слишком легко и просто маскировка могла превратиться в реальность. Но такой способ казался не более рискованным, чем трехсотфутовый, если не выше, подъем в темноте по утесу Твердыни.
Мэт повернулся к городской стене и пристально всмотрелся в темноту. Вдоль стены перетекали тени, короткими перебежками двигались смутные фигуры. Айильцы, нет никаких сомнений. Их там, должно быть, больше сотни. Они исчезли, но Мэт сумел различить, что по скальному подъему, по отвесной крутизне Тирской Твердыни движутся тени. Так высоко. А тот одиночка, которого Мэт приметил еще раньше, наверняка уже пробрался внутрь и при этом не поднял переполоха, - как говорил Руарк, тревогу не кричали, - но проникшая в Твердыню сотня, а то и больше, айильцев ничем не хуже набатных колоколов. С другой стороны, они отвлекут на себя все внимание. Если айильцы поднимут бучу наверху, в самой Твердыне, тем, кто сторожит камеры, не будет дела до ловца воров, который ведет в узилище пойманного воришку.
А к. тому смятению я тоже мог бы кое-что добавить. Не зря же я столько над этим мучился.
- Ладно, охотник на воров. Только не реши в последнюю минуту, что я и впрямь настоящий пленник. Я чуток разворошу муравейник, и пойдем к твоей калитке. - Мэту показалось, будто Сандар нахмурился, но он не собирался сообщать больше, чем сказал.
Сандар последовал за Мэтом, взбираясь по скатам и гребням крыш с той же легкостью и проворством, что и его спутник. Последняя крыша оказалась немногим ниже гребня стены и упиралась прямиком в нее. Чтобы залезть туда, даже карабкаться не пришлось, достаточно было просто подтянуться на руках.
- Что ты делаешь? - прошептал Сандар.
- Жди меня здесь.
Мэт глубоко вздохнул и с жестяной коробочкой, болтающейся на проволочной петле у него на запястье, держа шест двумя руками горизонтально перед собой, двинулся по стене к Твердыне. Он старался не думать, далеко ли падать до мостовой. Свет, да у тебя под ногами проклятая стена в целых три фута шириной! Проклятье, да по ней я вслепую пройду, даже во сне! Три фута шириной, в темноте, и самое меньшее пятьдесят футов до булыжной мостовой. Мэт старался не думать и о том. что будет, если, вернувшись, он не застанет Сандара. Нужно быть круглым дураком, чтобы клюнуть на такую идиотскую идею: выдать себя за пойманного ловцом воришку! Скорей всего, вернувшись на крышу, Мэт обнаружит, что Сандара - в лучшем случае - и след простыл! Хорошо еще, если тот не приведет солдат, чтобы воплотить в жизнь свою идею, только арестантом Мэт будет уже не мнимым, а самым настоящим! Не думай об этом! Просто делай то, что надо делать именно сейчас. По крайней мере, наконец-то увижу, на что это все похоже.
Как Мэт и предполагал, в утесе Твердыни, как раз у конца стены, имелась бойница - расширяющийся кнаружи глубокий клин, вырубленный в скале, с узкой высокой амбразурой для лучника. Иначе и быть не могло. Если на Твердыню нападут, как-то же надо отразить попытку штурмующих прорваться в крепость по этой тропинке. Амбразура была темна. Похоже, в ней сейчас никого нет. Кстати, Мэт постарался выбросить из головы даже мысль о возможном тут часовом.
Мэт быстро опустил жестянку на гребень стены возле своих ног, положил посох поперек стены, у самой Твердыни, и скинул со спины узел. Он торопливо затолкал его в амбразуру, заклинил в бойнице, изо всех сил вбил поглубже: ему надо было поднять побольше шума в Твердыне, как можно больше шума. Откинутый в сторону уголок промасленной ткани явил связанные воедино фитили. Еще у себя в комнате Мэт, недолго поразмыслив, обрезал длинные фитили вровень с короткими, а оставшимися кусочками связал все фитили вместе. Наверное, тогда фейерверки взорвутся все одновременно, и на получившиеся в результате вспышку и гром сбегутся все, кто еще не окончательно оглох. Крышка жестянки была уже настолько горячей, что Мэту пришлось дважды дуть на обожженные пальцы, прежде чем он сумел ее снять. В эту минуту он очень пожалел, что не знает того хитрого трюка Алудры, при помощи которого она с такой легкостью зажгла тогда фонарь. В коробочке у Мэта оказался темный кусочек древесного угля, покоящийся на ложе из песка. Проволочная ручка превратилась в импровизированные щипцы, Мэт раза три-четыре дунул на уголек, и вот тот уже затлел красным глазком. Мэт ткнул разгоревшимся угольком в связку фитилей, а когда те зашипели, занялись пламенем, кинул щипцы и уголек за стену, схватил свой посох и стремглав понесся по гребню стены подальше от Твердыни.
Это безумие, успел подумать на бегу Мэт. Какая мне разница. громко шарахнет или не очень! Я свою дурацкую шею могу свер…
Ничего громче ударившего в уши рева Мэт в жизни не слышал; чудовищным кулаком его двинуло в спину, вышибив из легких весь воздух еще до того, как сбило с ног. Мэт шмякнулся на живот, едва удержав свой посох, - тот вознамерился вырваться из рук и улететь за стену. Некоторое время юноша полежал на гребне, заставляя легкие вновь заработать и стараясь не думать, не ушла ли на сей раз вся его удача на то, чтобы он не свалился со стены. В ушах будто звенели хором все колокола Тар Валона.
Осторожно поднявшись на ноги, он оглянулся на Твердыню. Облако дыма клубилось у бойницы. За дымной завесой очертания затененной амбразуры как будто изменились. Она стала больше. Мэт не понимал, как и почему, но она казалась много шире прежнего.
Мэт раздумывал только мгновение. На том конце стены ждал Сандар, который собирался провести Мэта в Твердыню под видом выловленного вора, - или он торопился обратно вместе с солдатами. А на другом конце мог открыться проход внутрь, и там у Сандара нет возможности предать его. Мэт повернулся и помчался назад, откуда бежал, больше не тревожась ни о темноте, ни о возможности упасть со стены.
Бойница и в самом деле была теперь больше, участок обточенного камня в середине попросту исчез, оставив рваную дыру - ее будто пробивали кувалдой не один час. Дыра казалась достаточно большой, чтобы в нее пролез человек. Во имя Света, как?.. Но удивляться не было времени.
Кашляя в едком дыму, Мэт протиснулся сквозь ощерившееся сколами отверстие и спрыгнул на пол уже в Твердыне. Не пробежал он и дюжины шагов, как появились Защитники Твердыни. Их было не меньше десятка, и они смятенно перекрикивались. Почти все были только в рубашках, ни на ком не блестели шлем или кираса. У нескольких были фонари. В руках некоторых сверкали обнаженные мечи.
Дурак! - мысленно заорал он на себя. Ты ведь как раз для этого и взорвал те проклятые штуковины! Ослепленный Светом дурак!
Времени отступать назад на стену не оставалось. Раскручивая шест, Мэт бросился на солдат, пока они, увидев его, еще не пришли в себя. Он врезался в гущу противников, наотмашь нанося удары по головам, мечам, коленям, по всему, до чего доставал, но понимал, что их слишком много, в одиночку ему не справиться, понимал, что его дурацкий бросок дорого обойдется Эгвейн и остальным. А какая была возможность!
Вдруг рядом с ним возник Сандар. В свете фонарей, которые побросали схватившиеся за мечи солдаты, его тонкий посох описывал дуги и круги еще быстрее, чем оружие Мэта. Застигнутые врасплох, зажатые между двумя нападающими, вооруженными боевыми шестами. солдаты падали, точно сбитые шарами кегли. Сандар разглядывал упавших воинов, недоверчиво качая головой.
- Защитники Твердыни! Я напал на Защитников!.. С меня голову снимут за такое!.. Эй, игрок, а что ты там устроил? Та вспышка, и грохот еще, разбитый камень. Ты что, молнию призвал? - Голос его упал до шепота. - Я связался с мужчиной, который способен направлять?
- Это фейерверки, - ограничился коротким ответом Мэт. В ушах по-прежнему звенело, но сквозь тонкий звон он слышал, как вдалеке глухо топочут по камню тяжелые сапоги. - Камеры! Покажи дорогу к камерам, Сандар, пока сюда не заявилось еще больше этих!
Сандар встрепенулся.
- Сюда! - Он нырнул в боковой коридорчик, прочь от приближающегося топота. - Надо поторопиться! Если нас найдут - убьют!
Где-то вверху загремели набатные гонги, их тревожное эхо громом раскатилось по всей Твердыне.
Я иду. думал Мэт на бегу, стараясь не отстать от ловца воров. Я вызволю вас или умру! Обещаю!
Тревожные гонги сметающим все эхом разнеслись по Твердыне, но Ранд обратил на них столько же внимания, сколько и на звук, который раздался немногим ранее, - рев, приглушенным громом пробившийся откуда-то снизу. Бок болел, горела старая рана, готовая вновь открыться от напряжения после нелегкого подъема по крепостной стене. Но на боль Ранд тоже не обращал внимания. Кривая улыбка сковала его черты - страшная улыбка ненависти, которую он, как ни хотел, все не мог содрать с лица. Теперь уже близко. То, что он видел во сне. Калландор.
Наконец-то я с этим. покончу. Так или иначе, этому придет конец. Со снами будет кончено. Погоня, злые насмешки, выслеживание, травля. Со всем этим я покончу!
Мрачно смеясь про себя. Ранд поспешил по сумрачным коридорам Тирской Твердыни.
Морщась от боли, Эгвейн приложила к лицу ладонь. Во рту был горький привкус, и ее мучила жажда. Ранд? Что? Почему я опять видела во сне Мэта, а потом еще и Ранда… И Мэт кричал, что он идет? Что это значит?
Девушка открыла глаза, обвела взглядом серые каменные стены, на которые бросал трепещущие тени единственный чадящий факел из тростника, и, вспомнив все, закричала:
- Нет! Никогда я не буду на цепи! Не хочу в ошейник! Нет!
Рядом с ней тут же оказались Найнив и Илэйн, но, как они ни успокаивали и ни утешали Эгвейн, поверить их словам было трудно - слишком озабочены и испуганы были их избитые лица. Но одно то, что их трое, уняло крики девушки. Она была не одна. Пленница, но не одна. И не в ошейнике.
Эгвейн попыталась сесть, и подруги помогли ей. Им пришлось ей помочь, - у нее болел каждый мускул. Она помнила каждый невидимый удар, обрушившийся на нее, когда ее одолел приступ бешенства; этот приступ едва не свел ее с ума, когда она поняла… Нет, не буду думать об этом. Я должна думать о том, как нам спастись. Эгвейн откинулась назад, оперлась спиной о стену. Боль сражалась в ней с усталостью; она отказывалась сдаться, и эта борьба забирала у нее последние крупицы силы, и казалось, что синяки саднят еще больше.
Камера была совершенно пуста, в ней были только три девушки и факел. Голый, холодный и жесткий пол. Серую шершавость стен нарушала только дверь, крепко сколоченная из грубых досок, вся в царапинах и расщепах, будто ее скребли бесчисленные отчаявшиеся пальцы. Камень испещряли надписи, большая часть которых была сделана нетвердой, обессилевшей рукой. Одно из посланий молило:

Предыдущая страница 31 Следующая страница


Возрожденный дракон 32

"Да смилостивится надо мной Свет и позволит мне умереть". Эгвейн прогнала эти слова из своих мыслей.
- Нас по-прежнему отгораживают? - невнятно проговорила она. Даже говорить было больно. Еще до того, как Илэйн кивнула, Эгвейн поняла, что спрашивать незачем было. Распухшая щека золотоволосой женщины, ее рассеченная губа и подбитый глаз были достаточным ответом. даже если б сама Эгвейн не чувствовала своих ссадин и ушибов. Сумей Найнив дотянуться до Истинного Источника, они бы уже были исцелены.
- Я пыталась, - с отчаянием в голосе произнесла Найнив. - Я пыталась, потом еще раз, и снова. - Она резко дернула свою косу, в голосе ее, несмотря на страх и безнадежность, прорезался гнев. - Одна из них сидит снаружи. Амико, та девчонка с молочно-белым личиком, если они не сменились с тех пор, как бросили нас сюда. Думаю, раз защита уже сплетена, то, чтобы поддерживать барьер, достаточно всего одной. - Она горько рассмеялась. - Они так старались схватить нас, а мы ведь тоже не лыком шиты и легко не дались! А теперь можно подумать, что мы им даром не нужны. Не час и не два минуло, как они захлопнули за нами эту дверь, а никто не пришел ни вопроса нам задать, ни взглянуть на нас, даже капли воды не принесли! Может быть, они решили держать нас здесь, пока мы не умрем от жажды.
- Наживка. - Голос Илэйн дрогнул, хотя она явно старалась говорить без страха. - Лиандрин сказала, что мы - наживка.
- Наживка? На что? - срывающимся голосом спросила Найнив. - Для кого наживка? Если я наживка, то я готова сама им в глотки залезть, только чтоб они мною подавились!
- Ранд. - Эгвейн прекратила попытки сглотнуть;
даже капля воды была желанной. - Мне снился Ранд и Калландор. Мне кажется, он идет сюда. - Но почему мне Мэт снился? И Перрин? Это был волк, но я уверена, это он и никто иной. - Не стоит так бояться, - произнесла она, стараясь говорить убедительно. - Как-нибудь убежим от них. Если уж мы Шончан сумели одолеть, то и с Лиандрин справимся.
Найнив и Илэйн переглянулись. И Найнив сказала:
- Эгвейн, скоро явятся тринадцать Мурддраалов. Так сказала Лиандрин.
Эгвейн поймала себя на том, что опять смотрит на стену, на выцарапанную в шершавом камне надпись: "Да смилостивится надо мной Свет и позволит мне умереть". Пальцы сами собой сжались в кулаки. Она до хруста стиснула челюсти, лишь бы не сорвались криком с обметанных губ те слова. Лучше умереть. Лучше смерть, чем дать обратить себя к Тени, чем служить Темному! Вдруг девушка ощутила под рукой свой поясной кошель. Пальцы сомкнулись на нем и нащупали внутри два кольца - маленькое кольцо Великого Змея и второе, побольше, перекрученное каменное кольцо.
- Они не забрали тер'ангриал? - удивленно промолвила Эгвейн. Она вытянула его из кошеля. Кольцо тяжело легло ей на ладонь, кольцо в бессчетных прожилках и пятнышках всевозможных цветов.
- Мы настолько никчемны, что и обыска не заслуживаем. - Илэйн вздохнула. - Эгвейн, ты уверена, что сюда идет Ранд? Лучше бы я сама освободилась, а не ждала освобождения от него, но если кто и может поразить Лиандрин и остальных, то только он. Возрожденному Дракону суждено завладеть Калландором. Он должен их поразить.
- Нет, он не сможет - если мы затянем его в клетку следом за собой, - проворчала Найнив. - Нет, если они расставили западню, которой он не увидит. Эгвейн, что ты уставилась на это кольцо? Сейчас Тел "аран "риод нам никак не поможет. Если, конечно, ты во сне не узнаешь, как выбраться отсюда.
- Может, и смогу, - медленно произнесла Эгвейн. - В Тел'аранриоде я могу направлять. Там их барьер меня не остановит. Мне же только спать надо, не направлять. А я так устала, что усну без труда.
Илэйн нахмурилась, кривясь от боли и ноющих ссадин:
- Нужно воспользоваться любым шансом, но как ты сумеешь направлять, пускай во сне? Ведь ты отрезана от Истинного Источника? А если во сне у тебя это получится, то какой от того толк тут нам?
- Не знаю, Илэйн. Но то, что я отрезана здесь, не означает, что в Мире Снов я тоже отсечена от Истинного Источника. По крайней мере, попытаться стоит.
- Наверное, стоит, - с беспокойством заметила Найнив. - Согласна, надо испробовать любую возможность, но… Но в последний раз, когда пользовалась кольцом, ты видела и Лиандрин, и ее сообщниц. Ты еще сказала, что и они тебя видели. А если они снова там?
- Надеюсь, что они там, - мрачно заявила Эгвейн. - Очень на это надеюсь.
Сжав в руке тер'ангриал, девушка смежила веки. Она чувствовала, как Илэйн гладит ее волосы, слышала, как та тихонько что-то приговаривает. Найнив начала негромко напевать знакомую с детства мелодию - колыбельную без слов. В голосе Найнив Эгвейн не ощущала никакого гнева. Нежные звуки и мягкие прикосновения успокоили Эгвейн, позволили уступить усталости, привели за собой сон. На этот раз шелк на ней был голубой, и вряд ли она заметила большее различие. Ласковый ветерок нежно овевал лицо без единого следа синяков, в теплом токе воздуха порхали над полевыми цветами легкокрылые бабочки. Чувство жажды пропало, всякая боль исчезла. Эгвейн потянулась в объятия саидар, и ее наполнила Единая Сила. Даже чувство восторга, которое испытала при этом девушка, было ничтожно мало по сравнению с триумфально хлынувшим сквозь нее потоком Силы.
С усилием, неохотно она заставила себя освободиться от этого потока, смежила веки и воссоздала в пустоте совершенное подобие Сердца Твердыни. Не считая узилища, это было единственное место Твердыни, которое она могла вызвать перед своим мысленным взором, да и как отличить одну безликую комнатушку от другой, точно такой же? Когда Эгвейн открыла глаза, она уже стояла там. Но она была не одна.
Перед Калландором стояла Джойя Байир, фигура ее была столь зыбко-бестелесной, что сквозь нее просвечивало исторгаемое мечом сияние. Кристальный меч теперь не просто сиял в отраженном свете. В нем пульсировало, разгораясь и затухая, собственное, внутреннее свечение - будто невообразимый фонарь в его глубине то закрывали, то вновь являли миру, потом опять заслоняли, и он вновь вспыхивал в присущем лишь ему ритме. От неожиданности Черная сестра вздрогнула и резко повернулась к Эгвейн:
- Как?! Ты же отсечена! Твоим Сновидениям конец!
Слова еще не успели слететь с уст женщины, как Эгвейн вновь дотянулась до саидар, сплела сложный поток Духа - такой же, вспомнила девушка, использовали против нее самой - и отрезала Джойю Байир от Источника. Глаза Приспешницы Тьмы расширились - жестокие глаза, такие неправдоподобно безжалостные на красивом, добром лице, но Эгвейн уже сплетала Воздух. Очертания фигуры второй женщины расплывались подобно туману, но крепкие узы не отпускали ее. Эгвейн казалось, что не составляет никакого труда одновременно ввести в плетение оба потока, соединить их и удержать вместе. Когда Эгвейн подошла ближе, на лбу у Джойи Байир выступил пот.
- У тебя есть тер'ангриал! - Страх явственно читался на лице женщины, но голос боролся с ним, стараясь скрыть охвативший ее ужас. - Должно быть, так. Тер'ан-гриал, которого мы не отыскали, такой, с которым не требуется направлять. Ты думаешь, девочка, он тебе хоть как-то поможет? Что бы ты ни сделала тут, твои действия ничуть не повлияют на то, что происходит в реальном мире. Тел "аран 'риод - просто сон! Когда проснусь, я сама отберу у тебя тер'ангриал! Будь поосмотрительней, не то, когда я приду в твою камеру, у меня будет причина сердиться.
Эгвейн нехорошо улыбнулась ей.
- А ты уверена, что проснешься. Приспешница Тьмы? Если с твоим тер'ангриалом нужно направлять, чего же ты не проснулась, как только я отгородила тебя? Возможно, ты не проснешься, пока отрезана от Источника здесь. - Улыбка исчезла с лица Эгвейн - улыбаться этой женщине было свыше ее сил. - Одна женщина как-то показывала мне шрам, который она получила однажды в Тел'аранриоде. То, что случится здесь. Приспешница Тьмы, будет реальным, когда ты проснешься.
Теперь пот ручьями стекал по гладкому, лишенному печати прожитых лет лицу Черной сестры. Эгвейн подумала, не считает ли та, что стоит на пороге смерти. Самой Эгвейн хотелось бы, чтобы у нее нашлось достаточно душевных сил для жестокости. Больше всех над девушкой измывалась именно эта женщина, для тех немилосердных ударов невидимыми кулаками не было никакой причины, кроме той, что жертва старалась уклониться от них, уползти, не было никакой причины, кроме той, что девушка не сдавалась, не уступала мучительницам.
- Женщина, способная без жалости избивать других, - сказала Эгвейн, - не смеет возражать, если и ей воздается так же. - Она быстро сплела другой поток Воздуха. Когда первый удар хлестнул ее по бедрам, Джойя Байир, не веря, вытаращила глаза. Эгвейн поняла, как подправить плетение, чтобы оно поддерживало себя само. - Ты запомнишь этот урок. а когда проснешься, почувствуешь все на своей шкуре. Когда я позволю тебе проснуться. И об этом тоже не забывай! Если ты еще когда-нибудь попытаешься меня ударить, я верну тебя сюда и оставлю здесь до конца жизни!
Глаза Черной сестры сверкали ненавистью, но в них блестели и предвестницы рыданий.
На миг Эгвейн почувствовала стыд. И не из-за своего обращения с Джойей: та заслужила каждый удар, если и не за избиение беззащитных девушек, то за убийства в Башне - без сомнения. Вовсе не потому стало стыдно Эгвейн, а потому, что она потратила драгоценные минуты на сведение личных счетов, на свою месть, в то время как Найнив и Илэйн сидят в камере, отчаянно надеясь, что Эгвейн сможет спасти их, освободить из заточения.
Все еще не понимая, что и как делает, она скрепила и определила потоки в своих плетениях, потом остановилась и изучила сделанное. Три раздельных переплетения, и сохранять в действии одновременно все три ей было совсем нетрудно, к тому же она что-то такое сделала, и они теперь сами поддерживают себя. Эгвейн подумала, что, если понадобится, она вспомнит, как этого достичь. Наверняка в будущем этот прием пригодится.
Немного подождав, Эгвейн распустила одно из плетений, и Приспешница Тьмы начала всхлипывать - как от боли, так и от облегчения.
- Я - не ты, - проговорила Эгвейн. - Второй раз мне пришлось сделать нечто подобное, и мне это совсем не нравится! Лучше бы вместо этого мне научиться глотки перерезать.
Лицо Черной сестры исказилось. Ее явно посетила мысль, уж не с нее ли собралась Эгвейн начинать обучение этому делу.
С отвращением фыркнув, Эгвейн оставила ее стоять, пойманную в сети и отсеченную от Источника, а сама поспешила в лес полированных колонн из красно-камня. Где- то в их чаще должен быть ход вниз, к темницам.
Тишина пала на каменный коридор, когда смолк последний предсмертный крик, оборванный челюстями Юного Быка, сомкнувшимися на горле двуногого и с хрустом смявшими его. Горька была кровь на его языке.
Он знал, что это - Тирская Твердыня, хотя и не понимал, откуда знает об этом. Вокруг лежали двуногие, один еще дергал ногами, а в горло ему впился клыками Прыгун. От сражавшихся с волками отвратительно воняло страхом. Еще от них пахло замешательством. Он не думал, что они понимают, где оказались, - определенно они не принадлежали миру волчьих снов, но они не подпускали его к той высокой двери с железным замком, что виднелась впереди. По крайней мере, эти двуногие ее охраняли. Увидеть волков они никак не ожидали. Как показалось Юному Быку, их до глубины души поразило то, что они сами там очутились.
Он утер рот и непонимающе уставился на свою руку. Он снова стал человеком. Он был Перрином. Вернулся в свое тело, вновь в рабочей безрукавке кузнеца, с тяжелым молотом на боку. Мы должны спешить. Юный Бык. Здесь рядом какое-то зло.
Шагая к двери, Перрин потянул из-за пояса молот:
- Должно быть, Фэйли тут.
Один резкий удар, и замок разлетелся вдребезги. Перрин пинком отворил дверь.
Комната была пуста, но в центре ее вытянулся длинный каменный блок. На этой глыбе лежала и как будто спала Фэйли. Черные волосы широко, веером, разметались по камню, тело так обмотано цепями, что он не сразу сообразил, что на девушке нет одежды. Каждую цепь скрепляли с камнем вбитые в него толстые болты.
Он не заметил, как пересек отделявшее его от девушки пространство, понял это только в ту секунду, когда прикоснулся к ее лицу. Провел пальцем по ее скуле.
Девушка открыла глаза и улыбнулась ему:
- Я вижу сон, что ты пришел, кузнец.
- Я мигом освобожу тебя, Фэйли. Перрин поднял молот и ударил по одному из болтов. Тот сломался, будто деревянный.
- Я не сомневалась в этом, Перрин.
Едва его имя слетело с ее языка, как девушка исчезла, будто растворилась. На камень, где она лежала, упали, звякнув, опустевшие оковы.
- Нет! - закричал он. - Я же нашел ее!
- Сон не похож: на мир плоти. Юный Бык. Здесь одна и та же охота может окончиться по-разному, и исходов - великое множество.
На Прыгуна он не обернулся. Он знал, что скалит зубы в яростном рыке. И вновь Перрин взметнул молот и со всей силы обрушил его на цепи, что опутывали Фэйли. От невиданного удара каменная глыба раскололась надвое;
сам камень Твердыни гулко зазвенел, точно надтреснутый колокол.
- Тогда я начну охоту снова, - прорычал Перрин. Сжимая молот в руке, Перрин широким шагом вышел из комнаты. Рядом с ним бежал Прыгун. Твердыня - это для людей. А люди, как он знал, охотники куда более жестокие, чем волки, и жалости порой не ведают.
Где-то наверху тревожные гонги рассылали по коридору громкие, будоражащие звоны. Несмолкающий набат не заглушал лязга металла о металл и криков сражающихся людей, причем шум боя приближался. Как предположил Мэт, то были айильцы и Защитники. Вдоль коридора, в котором находился Мэт, тянулась шеренга высоких золотых подставок, каждая о четырех золотых лампах, шелковые гобелены с изображением батальных сцен прикрывали полированный камень стен. Даже на полу были шелковые коврики, на темно-синем - темно-красные узоры "тайренского лабиринта". Но впервые Мэт был слишком занят, чтобы оценить хотя бы одну столь редкую вещицу.
А этот проклятый парень неплохой боец,, подумал юноша, отбивая выпад вооруженного мечом противника. Но другим концом шеста, которым Мэт целил тому в голову, он вынужден был вновь парировать этот стремительный клинок. Интересно, он случаем не один из тех проклятых Благородных Лордов? Мэт уже сподобился было увесисто врезать нападавшему по колену, но тот отпрыгнул, вскинув в защитную позицию свой прямой клинок.
На голубоглазом мужчине был желтый, со златоткаными полосами камзол, рукава которого отличало обилие буфов, но камзол был расстегнут, рубашка впопыхах наполовину заткнута в штаны. Вдобавок он был бос. Коротко подстриженные темные волосы мужчины были взъерошены, будто его только что подняли с постели, однако сражался он совсем не как со сна. Пять минут назад он, сжимая в руке обнаженный меч, выскочил из-за одной из высоких резных дверей, целый ряд которых выходил в коридор, и Мэту оставалось только благодарить судьбу за то, что голубоглазый появился перед ними, а не у них за спинами. Мэту уже попадались одетые кое-как солдаты, и этот вооруженный мечом боец был далеко не первым, но, никаких сомнений, он был самым лучшим.
- Можешь пройти мимо меня, ловец воров? - окликнул Мэт, не сводя глаз с противника, который замер в ожидании, подняв меч для удара. Сандар настаивал, что он "ловец воров", а не "охотник на воров", хотя Мэт не видел особой разницы.
- Не могу, - отозвался из-за его спины Сандар. - Если ты двинешься вбок, чтобы меня пропустить, то не сумеешь размахнуться этим веслом, который называешь боевым посохом. А он тебя насадит на меч, как хряка на вертел.
Как кого?
- Так придумай что-нибудь, тайренец! Этот оборванец мне хуже горькой редьки надоел!
Мужчина в камзоле в золотую полоску презрительно усмехнулся.
- Жалкий крестьянин, ты удостоишься великой чести умереть от клинка Благородного Лорда Дарлина, если мне это будет угодно. - Впервые он снизошел до того, чтобы заговорить. - Но, пожалуй, пусть лучше вашу парочку подвесят за пятки, а я полюбуюсь, как с вас полосками сдирают кожу.
- Вряд ли мне это понравится, - заметил Мэт. От негодования, что его прервали. Благородный Лорд побагровел, но Мэт не оставил ему времени на возмущенные речи. Закрутив боевой шест в приеме "узкая двойная петля", причем так быстро, что за его концами, превратившимися в размытые пятна, уследить стало невозможно, Мэт устремился вперед. Дарлину оставалось только рычать, уворачиваясь от оружия Мэта. Но Мэт знал, что сам он долго такого темпа не выдержит и, если ему повезет, все опять вернется к обмену ударами и к взаимному парированию. И то только если ему повезет. Но на этот раз он не собирался полагаться на удачу. Едва Благородный Лорд улучил момент и утвердился в оборонительной стойке, Мэт в полуобороте изменил рисунок своей атаки. Дарлин готов был отразить удар, направленный в голову, но вопреки его ожиданиям конец шеста со всего маху нырнул вниз и сбил лорда с ног. А когда он падал, другой конец посоха все-таки угодил ему в голову. Раздался отчетливый противный звук, и глаза Дарлина закатились.
Тяжело дыша, Мэт оперся на посох над потерявшим сознание Благородным Лордом. Чтоб мне сгореть, еще одна- две такие стычки, и я попросту свалюсь от усталости! Проклятье, в сказаниях ни слова не говорится о том. что быть героем - такая тяжкая работенка! Вот ведь Найнив - хочешь не хочешь, а всегда сумеет заставить меня поработать!
К Мэту подошел Сандар и встал рядом, хмуро взирая на сраженного Благородного Лорда.
- А когда так лежит, особенно могучим и не выглядит, - удивленно проговорил он. - И почтения внушает маловато, и ростом не выше меня.
Мэт вздрогнул и пристально всмотрелся в полумрак впереди, где на пересечении коридоров только что промелькнул человек. Чтоб мне сгореть, но, не будь это полнейшим безумием, я бы поклялся, что там Ранд пробежал!
- Сандар, ты не нашел… - начал Мэт, широким движением закидывая посох на плечо, но оборвал свой вопрос, когда шест ощутимо на что-то натолкнулся.
Подскочив как ужаленный, юноша развернулся и оказался нос к носу с еще одним полуодетым Благородным Лордом. Меч валялся на полу, лорд покачивался, колени его подгибались, обеими руками он обхватил голову, разбитую посохом Мэта. Мэт поспешно ткнул лорда концом шеста в живот, тот инстинктивно опустил руки, и Мэт еще разок аккуратно, но сильно двинул Благородного Лорда посохом по голове и уложил нежданного противника поверх его собственного меча.
- Вот так повезло, Сандар, - пробормотал он. - Против удачи не попрешь. А теперь почему бы тебе не найти тот проклятый особый переход, которым Благородные Лорды спускаются в тюрьму?
Сандар настойчиво твердил своему спутнику, что есть такая лестница и, если идти по ней, не придется обегать чуть ли не всю Твердыню. Мэт подумал, что ему вряд ли понравятся люди, готовые без промедления отправиться допрашивать пленников и с этой целью, чтобы не терять лишних минут, соорудившие особый переход из своих апартаментов прямиком в темницу.
- Вот и радуйся, что тебе так повезло, - нетвердым голосом отозвался Сандар, - не то этот убил бы нас обоих раньше, чем мы его заметили. Я знаю, что дверь где-то здесь. Ну, ты идешь? Или будешь ждать, пока не появится еще один Благородный Лорд?
- Веди. - Мэт перешагнул через лежащего без сознания Благородного Лорда. - Вот еще, что я, герой какой-то?
Он легкой рысцой потрусил вслед за ловцом воров, который все косился на высокие двери, мимо которых они пробегали, и все бормотал, что помнит он: здесь где-то та дверь.

ГЛАВА 55. Что гласит Пророчество

Ранд медленно ступил в зал, шагая среди огромных колонн из полированного краснокамня, среди колонн, что он помнил по снам. Тени набухали безмолвием, и все же что-то звало его. И что-то мигало впереди - краткие вспышки, отбрасывающие тени прочь, некий сигнальный костер. Ранд шагнул под своды огромного купола и увидел то, что искал. Висящий в воздухе острием вверх меч - Калландор. Ждущий одной руки, и больше ничьей, ждущий лишь десницы Возрожденного Дракона. Калландор медленно вращался, искристыми занозами преломляя и отражая тусклый свет зала и время от времени вспыхивая словно своим внутренним сиянием. Призывая Ранда. Ожидая его.
Если я Возрожденный Дракон. Если только я не какой-то полусумасшедший, пораженный проклятием - способностью направлять, не марионетка, пляшущая на веревочках по воле Морейн и Белой Башни.
- Возьми его, Льюс Тэрин! Возьми его. Убийца Родичей!
Ранд повернулся на голос. Из теней, пролегших между колонн, вышел высокий мужчина с коротко стриженными белыми волосами. Облик его был знаком Ранду, хотя юноша не знал и даже не догадывался, кто на самом деле этот человек, мужчина в красном шелковом камзоле с черными полосами на широких рукавах с буфами и в черных панталонах, заправленных в искусно отделанные серебром сапоги. Этого мужчину Ранд не знал, но видел в своих снах.
- Ты посадил их в клетку, - произнес Ранд. - Эгвейн, и Найнив, и Илэйн. В моих снах. Ты все время сажал в клетку и мучил их!
Человек пренебрежительно отмахнулся.
- Они меньше, чем ничто. Может быть, когда-нибудь, когда будут достаточно обучены, но не сейчас. Признаться, я удивлен, что тебя в такой степени беспокоит, чтобы от них был толк. Но ты всегда был глупцом, готовым следовать вначале велениям сердца, и лишь потом - стремлению к власти и могуществу. Ты слишком рано явился, Льюс Тэрин. А теперь ты должен сделать то, к чему еще не готов, в противном случае ты умрешь. Умрешь, зная, что женщин, за которых волнуешься, оставляешь в моих руках. - Казалось, он ждал - то ли ответа, то ли еще чего-то. - Я их использую. Убийца Родичей, я найду им очень хорошее применение. Они станут служить мне, служить моему могуществу и власти. И это служение причинит им намного больше мук, чем все те страдания, что они перенесли раньше.
Позади Ранда полыхнул Калландор, послав ему в спину теплую волну.
- Кто ты?
- Так ты не помнишь меня? - Беловолосый внезапно рассмеялся. - Да и я тоже не помню тебя, в таком-то обличье! Деревенский парень, за спиной - футляр с флейтой. Неужели Ишамаэль говорил правду? Он ведь всегда лгал, если ложь давала ему преимущество хоть в дюйм или в секунду. Разве ты ничего не помнишь, Льюс Тэрин?
- Имя! - требовательно крикнул Ранд. - Назови свое имя!
- Называй меня Бе'лал. - Отрекшийся помрачнел, когда Ранд никак не отреагировал на это имя. - Возьми его! - рявкнул Бе'лал, выбросив руку вперед и указывая на меч позади Ранда. - Когда-то мы бок о бок скакали на войну, и ради этого я дарую тебе шанс. Ничтожный шанс спасти себя, возможность спасти тех трех, которых я намерен превратить в своих ручных зверушек. Возьми меч, деревенщина! Может, этого хватит, чтобы помочь тебе выжить.
Ранд рассмеялся:
- Думаешь, меня так легко испугать. Отрекшийся? Сам Ба'алзамон на меня охотился. И по-твоему, теперь я перед тобой струшу? Унизиться перед Отрекшимся, когда отказался встать на колени перед Темным? Открыто, в лицо, отвергнув его?
- Значит, ты так думаешь? - тихо произнес Белал. - Тогда ты и вправду ничего не знаешь. - Внезапно в его руке возник меч - меч с клинком из черного огня.
- Возьми его! Возьми Калландор! Три тысячи лет, пока я пребывал в заточении, он ждал здесь. Ждал тебя. Один из наиболее мощных са'ангриалов, какие мы когда-либо изготовили. Возьми его и защищайся, если сумеешь!
Бе'лал двинулся к Ранду, словно намереваясь погнать юношу к Калландору, но Ранд поднял руки. Его наполнила саидин - сладкий бурный поток Силы, тошнотворная мерзость пятна порчи. И через миг Ранд держал в руке меч из красного пламени, меч со знаком в виде цапли на огненном клинке. Ранд двигался так, как его учил Лан, будто танцуя, в едином ритме сменяя стойки. "Рассечение шелка". "Поток сбегает с холма". "Ветер и дождь". Рассыпая вихри искр и оглушительно взревев, будто раскаленным добела металлом, черноогненный клинок столкнулся с клинком красного пламени.
Ранд плавно отступил в защитную стойку, стараясь не выдать вдруг охватившей его неуверенности. На черном клинке тоже стояла цапля, птица-клеймо была совсем темной, почти невидимой на черном фоне. Однажды Ранд уже бился с человеком, на стальном клинке которого был знак в виде цапли, и в той схватке юноша едва остался жив. Он знал, что сам не имеет никакого права на эмблему мастера, изготовившего клинок. Просто этот знак был на мече, который дал ему отец, и, думая - об оружии у себя в руке, он думал именно о том мече. Однажды Ранд уже принимал объятия смерти - как учил Страж, но сейчас он понимал: на этот раз его смерть будет окончательной. Бе'лал владел мечом куда лучше. Он был сильнее. Быстрее. Подлинный мастер клинка.
Забавляющийся Отрекшийся смеялся, издевался, стремительными взмахами рассекая воздух по бокам от Ранда. Черное пламя ревело, словно свист клинка прибавлял ему мощи.
- А когда-то ты был несравненным фехтовальщиком, Льюс Тэрин, - насмешливо заметил Бе'лал. - Помнишь, как нам попались эти занятные штуки, называемые мечами, и ради потехи мы учились ими убивать? Ведь так поступали некогда люди? И об этом писано в древних манускриптах. Ты не помнишь ни одной из тех отчаянных битв? Ни одного из наших страшных поражений? Нет, разумеется, не помнишь! Ты ничего не помнишь, верно? На этот раз ты мало выучился. На этот раз, Льюс Тэрин, я тебя убью. - Насмешка в голосе Бе'лала стала еще более ядовитой. - Может, если возьмешь Колландор, сумеешь ненадолго продлить свою жизнь! Очень ненадолго.
Бе'лал наступал медленно, словно давая Ранду время на одно: повернуться и броситься к Калландору, схватить его, Меч-Которого-Нельзя-Коснуться. Но сомнение, вцепившись мертвой хваткой, продолжало глодать Ранда. К Калландору может прикоснуться лишь Возрожденный Дракон. Ранд позволил провозгласить себя Драконом, на то имелась тысяча причин, ему не оставили тогда выбора. Но был ли он воистину Возрожденным Драконом? Если он устремится к Калландору наяву, а не во сне, не наткнется ли его рука на невидимую преграду и не поразит ли Бе'лал в тот же миг его в спину?
Ранд встретил Отрекшегося тем мечом, который он знал, - с огненным клинком, сотворенным саидин. И он отступал. "Падающий лист" упал на "Промокший шелк". "Кот, танцующий на стене" встретился с "Кабаном, несущимся с холма". На "Реке, что подмывает берег" Ранд едва не поплатился головой, ему пришлось совсем неизящно упасть на бок, и черное пламя облизало его волосы. Ранд в последний миг успел перекатиться на ноги, и на него обрушился "Камнепад с горы". Методично и неумолимо Бе'лал оттеснял Ранда по спирали, которая неуклонно свивалась к Калландору.
Среди колонн метались крики, стоны, лязг стали, но слуха Ранда они не затрагивали. Однако Ранд с Бе'лалом были уже не одни- в Сердце Твердыни. Люди в кирасах и шлемах с кованым околышем мечами оборонялись против смахивающих на тени фигур со скрытыми за вуалями лицами, эти бойцы стремительно передвигались среди колонн, нанося удары короткими копьями. Группа солдат сплотилась в сомкнутый строй; вылетающие из темноты стрелы били им в открытые горла, в незащищенные лица, и они гибли, оставляя бреши в шеренге. Ранд едва ли замечал кипевшее вокруг сражение, даже когда бойцы замертво падали в двух шагах от него. Его собственная битва была отчаянной, безнадежной и требовала от него всего внимания, всех сил. Бок сделался тепло-влажным. Открылась старая рана.
Внезапно Ранд споткнулся, заметив мертвеца у ног, только когда уже растянулся на каменном полу, и упал спиной на свой футляр с флейтой.
Осклабившись, Бе'лал воздел свой черноогненный меч:
- Возьми его! Возьми Калландор и защищайся! Возьми его, не то я зарублю тебя прямо сейчас! Если откажешься его взять, я тебя убью!
- Нет!
Даже Бе'лал вздрогнул от повелительного женского голоса. Отрекшийся отступил от огненной дуги Рандова меча и повернул голову, смерив хмурым взглядом появившуюся Морейн. Она быстрым шагом миновала побоище, неотрывно глядя на Бе'лала и словно не слыша, как вопиет вокруг смерть.
- Я считал, женщина, что с тобой давно разделались. Неважно. Ты всего лишь досадная помеха. Надоедливая муха. Мошка-кусименя. Ладно, посажу тебя в клетку вместе с прочими и научу служить Тени всеми твоими хилыми силенками, - закончил он с презрительным смешком и поднял левую руку.
Пока он говорил, Морейн не остановилась и даже не замедлила шага. Айз Седай отделяло от Отрекшегося не более тридцати шагов, когда он двинул рукой, но и она подняла обе руки.
По лицу Отрекшегося промелькнуло секундное удивление, ой успел еще вскрикнуть:
- Нет! А затем с ладоней Айз Седай, пылая горячее солнца, сорвалась стрела белого огня - ослепительный хлыст, разметавший окружающие тени. Но прежде Бе'лал превратился в сгусток мерцающих пылинок, они оттанцевали в сиянии краткий, короче удара сердца, миг, и еще не стих его вопль, как тускнеющие крапинки испарились.
В зале, едва пропала световая стрела, воцарилось безмолвие, тишина, нарушаемая лишь стонами раненых. Сражение вмиг оборвалось, бойцы в вуалях и воины в кирасах застыли на месте, замерли, будто оглушенные.
- Но в одном он был совершенно прав, - произнесла Морейн холодно и невозмутимо, словно стояла на тихом лугу. - Ты должен взять Калландор. Ради него он собирался убить тебя, но это твое неотъемлемое право. Было бы много лучше, если б ты знал больше, прежде чем твоя рука ляжет на рукоять, однако случилось так, что явился ты сейчас. Времени на учение нет. Возьми его. Ранд.
Кнут из черных молний обвился вокруг нее. Морейн закричала, а темная плеть приподняла ее и отшвырнула в сторону. Женщина, точно мешок, скользнула по полу и неподвижно застыла у подножия колонны.
Ранд поднял взгляд - туда, откуда пала молния. Верхушки колонн объяла еще более глубокая тень, там сгустился мрак, от которого прочие тени зала казались летним полднем, и оттуда на Ранда тяжело и недобро взирали два огненных глаза.
Медленно опускаясь, тень обретала облик Ба'алзамона, облаченного в мертвенно-черное одеяние, напоминавшее черный плащ Мурддраала. Но эта фигура не была столь мрачной, столь ужасающе темной, как облепившая ее тень. Ба'алзамон висел в двух спанах над полом, обжигая Ранда взглядом, в котором полыхали ярость и ненависть.
- Дважды в этой жизни я предлагал тебе возможность служить мне живым. - Во рту у него дергались и
и прыгали языки пламени, и каждое слово он изрыгал с ревом плавильной печи. - Дважды ты отказывался и один раз ранил меня. Но отныне ты будешь служить Повелителю Могил после смерти. Умри, Льюс Тэрин Убийца Родичей. Умри, Ранд ал'Тор. Пора тебе умереть! Я забираю твою душу!
Ба'алзамон вытянул вперед руку, и Ранд вскочил на ноги и отчаянным рывком бросил себя к Калландору, все так же сверкающему и полыхающему в центре зала. Он не знал, сумеет ли дотянуться до меча, а если достанет, то сможет ли коснуться его, но был уверен: этот меч - его единственный и последний шанс.
Удар Ба'алзамона настиг Ранда в прыжке, обрушившись на юношу изнутри, - раскалывающий, проминающий, рвущий, старающийся выдрать частицу его самого. Ранд закричал. Ему казалось, что он бессильно обвисает, как пустой мешок, его словно наизнанку выворачивало. Дикая боль в боку, пронзившая рану, которую он получил у Фалме, стала желанной, стала чуть ли не избавлением, чем-то, на что можно опереться, вцепиться, удержать сознание. Боль была единственным напоминанием о жизни. Пальцы его конвульсивно сомкнулись. Сомкнулись на рукояти Калландора.
Потоком столь могучим, что Ранд не поверил. Единая Сила хлынула сквозь него, устремилась из саидин в меч. Кристальный клинок воссиял много ярче огненной стрелы Морейн. На него теперь невозможно было смотреть, немыслимо было представить, что чистейший свет, ослепительно пылающий в руке, секунду назад был мечом. Ранд боролся с бурным потоком, противостоял неукротимому приливу, угрожавшему смести его, унести за собой, увлечь его сущность, его человеческую суть, вместе с бешеным валом. Мгновение, что вобрало в себя столетия. Ранд словно висел, уцепившись за травинку, балансируя на грани, за которой его смыло бы, подобно песчинке в весеннее половодье. Он удержался и выстоял. И все равно чувствовал себя так, будто стоит над бездонной пропастью босиком на лезвии бритвы, но что-то подсказало ему: лучшего он и ожидать не смел. И чтобы направить столь невероятный поток Силы, он должен будет на этом лезвии танцевать - так, как он выполнял связки и перемещения с мечом.
Ранд повернулся лицом к Ба'алзамону. Едва юноша притронулся к Калландору, бешеные когти, рвущие его изнутри, тотчас исчезли. Минуло лишь мгновение, но казалось, оно длилось вечность.
- Ты не заберешь мою душу! - выкрикнул он. - На этот раз я покончу с тобой навсегда! И покончу сейчас же!
И Ба'алзамон сгинул - и человек, и тень исчезли. На миг Ранд замер, нахмурясь. После того как Ба'алзамон пропал, осталось какое-то ощущение… то ли сложилось что-то, то ли свернулось. Ощущение некоего скручивания, будто Ба'алзамон каким-то образом искривил, перекосил ткань существования. Не обращая внимания на воззрившихся на него людей, позабыв про Морейн, смятым комочком застывшую у подножия колонны. Ранд потянулся - потянулся через Калландор - и вывернул реальность, создав дверь куда-то в иное пространство. Он понятия не имел, куда она ведет, знал только одно: туда бежал Ба'алзамон.
- Теперь охотник я! - произнес он и шагнул в открывшийся портал.
Каменная твердь под ногами Эгвейн содрогнулась. Сама Твердыня содрогнулась, зазвенев, точно гонг. Девушка удержала равновесие и остановилась, прислушавшись. Больше никаких звуков не раздалось, сотрясение не повторилось. Что бы ни случилось, это кончилось. Девушка заспешила дальше. Путь преградила дверь из железных прутьев, замкнутая висячим замком больше ее головы. Еще не доходя до решетки, Эгвейн направила Землю, и, когда она толкнула дверь, замок слетел, распавшись надвое.
Комнату за этой дверью девушка постаралась миновать побыстрее, избегая смотреть на предметы, развешанные на стенах. Самыми невинными выглядели плетки и железные щипцы. С легкой дрожью Эгвейн толкнула небольшую железную створку и вышла в коридор, вдоль которого тянулись грубые деревянные двери. Меж ними чадили факелы, вставленные в железные скобы-держатели. У девушки точно камень с души свалился - и от того, что те жуткие вещи остались позади, и от того, что она нашла искомое. Но какая камера?
Деревянные двери открывались легко. Некоторые были не заперты, а на других запоры сопротивлялись не дольше того внушительного замка, что встретился ей раньше. Но все камеры были пусты. Ну разумеется. Кому же хочется увидеть себя во сне в этаком-то месте! - Любой узник, которому довелось оказаться в Тел'а-ранриоде, захочет, чтобы ему снилось что-нибудь поприятнее.
На минуту Эгвейн почувствовала, что близка к отчаянию. Ну найдет она нужную камеру, а какая разница? Что дальше? Если вообще возможно ее отыскать. Коридор тянулся все дальше и дальше, к нему примыкали другие.
Вдруг Эгвейн заметила, как впереди что-то мерцает. Обрисовалась фигура, еще менее вещественная, чем Джойя Байир. Однако это была женщина. Эгвейн была совершенно уверена. Возле одной из камер, рядом с дверью, сидела на скамейке женщина. Очертания ее заколебались, фигура мигнула, исчезла, вновь появилась, пропала. Никакой ошибки! Эта тонкая, стройная шея, бледное, невинное с виду личико. А веки подрагивают. Амико Нагойин хотелось спать, у нее слипались глаза. Охраняющую пленниц женщину тянет в сон! И очевидно, она при этом дремотно, не отдавая себе отчета, поигрывает одним из украденных тер'ангриалов. Эту тягу Эгвейн вполне могла понять - ей самой стоило больших усилий хотя бы два-три дня не использовать свой, тот, который ей дала Верин.
Эгвейн знала: отрезать женщину от Истинного Источника, даже если та в объятиях саидар, возможно, но рассечь уже установленное плетение намного труднее и сложнее, чем преградить еще не сформировавшийся поток. Девушка определила рисунок для своего плетения, подготовила основу, укрепила нити Духа, на этот раз сделав их толще и тяжелее. В итоге получилось более плотное переплетение с режущей кромкой, как у наточенного ножа.
Подрагивающая фигура Приспешницы Тьмы появилась вновь, и Эгвейн ударила потоками Духа и Воздуха. Мгновение что-то, казалось, сопротивляется переплетению Духа, и девушка влила в него всю доступную ей мощь.
Амико Нагойин закричала. Вопль прозвучал тонко, едва слышно, такой же слабый, как и колеблющиеся очертания ее самой, - фигура казалась бесплотной тенью по сравнению с тем, чем была Джойя Байир. И тем не менее сплетенные из Воздуха путы надежно удержали ее, Амико не исчезла снова. Ужас исказил красивое личико Приспешницы Тьмы; она что-то лепетала, но как ни напрягалась, крики ее были шепотом, тихим и невнятным, и Эгвейн не понимала, что та мямлит.
Стягивая свое плетение вокруг Черной сестры, укрепляя и усиливая нити, Эгвейн уделила внимание и двери камеры. Нетерпеливым порывом она впустила поток Земли в железный замок. Тот рассыпался черной пылью, заклубившись туманом, который бесследно растаял, не успев достигнуть пола. Девушка распахнула дверь и нисколько не удивилась, обнаружив за порогом пустую камеру, там лишь горел единственный факел из тростника.
Но Амико в путах, и дверь открыта.
На минуту девушка задумалась, что делать дальше. А потом шагнула из сна… … и проснулась - мучимая жаждой, с ноющими синяками и ссадинами, а в спину давит стена камеры, и глаза устремлены на плотно затворенную дверь. Конечно. То, что случается там с живыми существами, при их пробуждении оказывается реальным. Но, что бы я ни делала во сне с камнем, железом, деревом, ни на что в мире яви не влияет.
Найнив и Илэйн по-прежнему стояли на коленях рядом с Эгвейн. Найнив сказала:
- Там за дверью только что кто-то кричал, но больше ничего не случилось. Ты узнала, как нам выбраться?
- Выйти мы должны суметь, - сказала Эгвейн. - Помогите мне встать, и я разделаюсь с замком. Амико нам не помешает. Это она кричала.
Илэйн покачала головой:
- Как только ты ушла, я постоянно пыталась достать до саидар. Теперь что-то изменилось, но я по-прежнему отрезана.
Эгвейн сформировала внутри пустоту, превратилась в розовый бутон, раскрывающийся саидар. Невидимая стена по-прежнему не пускала ее. Сейчас стена мерцала, по ней пробегали волны. В какие-то моменты девушке казалось, что она почти ощущает, как Истинный Источник начинает наполнять ее Силой. Почти. Экран судорожными рывками то возникал в реальности, то исчезал. Слишком быстро, и ей не под силу было заметить частоту его биений. С тем же успехом он мог оставаться непоколебимо тверд. Эгвейн посмотрела на двух других женщин:
- Я опутала ее. Отсекла. Она же живое существо, не мертвое железо. Она и сейчас должна быть отгорожена.
- С барьером, которым нас отсекли, что-то случилось, - заметила Илэйн, - но Амико все еще как-то ухитряется его удерживать.
Эгвейн устало оперлась затылком о стену:
- Мне нужно попытаться еще раз.
- А у тебя хватит сил? - поморщилась Илэйн. - Сказать откровенно, голос у тебя слабее, чем раньше. Эгвейн, тебе и первая-то попытка тяжело далась.
- Там у меня сил хватит. - Она чувствовала себя совсем измотанной, обессиленной, но у них был один-единственный шанс. Другого выхода нет. Больше слов не понадобилось, лица подруг сказали Эгвейн, что девушки с ней согласны, хоть это решение им и не нравилось.
- Ты сумеешь опять заснуть? - наконец спросила Найнив.
- Спой мне. - Эгвейн с трудом улыбнулась. - Как ты мне пела, когда я была маленькой девочкой. Споешь?
Сжимая в руке ладонь Найнив, зажав в другой каменное кольцо, Эгвейн закрыла глаза и постаралась обрести дорогу в сон, ведомая бессловесным напевом.
Широкая дверь из железных прутьев была распахнута, комната за ней казалась совсем безжизненной, но Мэт переступил ее порог с опаской. Сандар оставался в коридоре, пытаясь наблюдать одновременно за обоими концами перехода. Его не отпускала тревожная уверенность, что в любой момент, откуда ни возьмись, появится Благородный Лорд, а то и сотня Защитников.
Людей в комнате не было. Судя по брошенным на длинном столе ложкам, по недоеденному ужину, они поспешно убежали, без сомнения, из-за гремящей и топочущей наверху битвы. А при виде предметов, развешанных на стенах, Мэт только порадовался, что ему посчастливилось с ними не встретиться. Всевозможные хлысты, плетки разной длины, с каким угодно числом хвостов любой толщины. Клещи и щипцы, зажимы и тиски, кандалы, колодки, цепи. Предметы, похожие на металлические сапоги, рукавицы, шлемы с торчащими во все стороны огромными винтами, которыми, видимо, их затягивали. О назначении многих приспособлений Мэту не хотелось даже строить догадки. Повстречай он тех, кто использует эти страшные вещи, то, скорей всего, дальше пошел бы, только окончательно удостоверившись, что они мертвы, все до единого.
- Сандар! - шипящим шепотом позвал Мэт. - Ты там что, вознамерился всю эту проклятую ночь проторчать?
А сам поспешил к внутренней двери - тоже с решеткой, как и первая, но поменьше - и, не дожидаясь ответа, вошел.
В длинный коридор, освещаемый такими же, как в той комнате, камышовыми факелами, выходила череда грубо отесанных деревянных дверей. Возле одной из них, не далее чем в двадцати шагах от Мэта, на скамейке, опершись спиной о стену, сидела женщина. Причем застыла она в совершенно немыслимой позе. Услышав шорох сапог по камню, она медленно повернула голову на звук. Симпатичная молодая женщина. Мэта удивило, что она почти не пошевелилась, только голову повернула, да и двигалась будто спящая.
Она пленница? И. просто сидит в коридоре? Но ведь человек с таким лицом не может использовать штуки, что висят там на стенах. Женщина и в самом деле выглядела спящей, глаза ее были полуприкрыты. И страдание на этом красивом лице со всей определенностью относило ее к мученицам, а не к мучителям.
- Стой! - крикнул за спиной Мэта Сандар. - Она - Айз Седай! Она вместе с другими схватила тех женщин, которых ты ищешь!
Мэт замер на месте, уставившись на женщину. Он хорошо помнил, как Морейн швыряла огненные шары. М-да, а удалось бы ему отразить такой огненный шар своим посохом? Знать бы еще, достанет ли его удачи на то, чтобы удрать от Айз Седай.
- Помогите мне, - едва слышно промолвила она. Хотя глаза ее по-прежнему застилала поволока сна, мольба в голосе говорила о страдании наяву. - Помогите мне. Пожалуйста!
Мэт заморгал. От шеи и ниже у нее до сих пор не дрогнул ни единый мускул. Юноша осторожно подступил ближе, взмахом руки велев Сандару прекратить стенать о том, что женщина - Айз Седай Женщина, следя за Мэтом, чуть повернула голову. Но и только.
На поясе у нее висел огромный железный ключ. С полминуты Мэт пребывал в нерешительности. Сандар сказал, она - Айз Седай. Тогда почему она с места не двинется? С замираньем сердца юноша высвободил ключ - с такой осторожностью, будто вынимал кусок мяса из волчьей пасти. Она выкатила глаза, косясь на дверь у себя за спиной, и издала сдавленный звук - таким шипением кошка встречает огромную собаку, которая с рычанием входит к ней в комнату, не имеющую другого выхода.
Мэт ничего не понимал, но пока она не мешает открывать дверь, какое ему дело, пусть себе сидит, будто пугало набитое. А с другой стороны, он гадал, что там, за дверью, и впрямь ли этого нужно бояться. Если она из тех, кто пленил Эгвейн и остальных, то вполне объяснимо и резонно, что она сторожит узниц,. Из глаз женщины текли слезы. Только у нее такой вид, точно там заперт распроклятый Получеловек. Однако есть лишь один способ все выяснить. Прислонив свой посох к стене, Мэт повернул в замочной скважине ключ и распахнул дверь, готовый тут же кинуться наутек, если возникнет необходимость.
Найнив и Илэйн стояли на коленях, между ними лежала на полу Эгвейн, которая, по всей вероятности, спала. Увидев опухшее лицо Эгвейн, Мэт задохнулся от жалости, и ему уже не казалось, что девушка спит. Найнив и Илэйн обернулись к открывшейся двери, обе молодые женщины были избиты так же, как и Эгвейн, - в голове у Мэта крутилось только одно: Чтоб мне сгореть! Чтоб мне сгореть! Они смотрели на него, не веря своим глазам, раскрыв от изумления рты.
- Мэтрим Коутон, - проговорила Найнив с немалым потрясением, - что, во имя Света, ты-то здесь делаешь?
- Проклятье, я вас освободить пришел, - ответил он. - Сгореть мне на месте, но встречают меня так, будто я явился пирог спереть! Такого приема я никак не ждал! Потом, если захочешь, расскажешь, отчего у вас видок, точно вы с медведями дрались. Если Эгвейн не может идти, я ее на закорках понесу. По всей Твердыне, да и окрест нее, полно айильцев. И то ли они убивают проклятых Защитников, то ли Защитники их убивают, но, в общем, как бы ни обстояло дело, нам лучше убраться отсюда подобру-поздорову, пока можем! Если еще можем! Не то эти распро…
- Попридержи язык, - оборвала его Найнив, а Илэйн одарила юношу одним из тех осуждающих взглядов, которыми дано умело пользоваться только женщинам. Но большего внимания Мэт, похоже, не удостоился. Девушки принялись трясти и теребить Эгвейн, словно ее лицо не было сейчас чуть ли не сплошным синяком. Мэт в жизни не видывал, чтобы кого-то так жестоко избивали.
Веки Эгвейн дрогнули, тяжело поднялись. Девушка застонала.
- Почему вы разбудили меня? Мне нужно понять. Если ослабить на ней путы, она проснется и заново я ее не поймаю. Но если я не отпущу силки, не может же она все время оставаться во сне и… - Взор ее упал на Мэта, глаза девушки округлились. - Мэтрим Коутон, что, во имя Света, ты-то здесь делаешь?
- Сама ей скажи, - обратился Мэт к Найнив. - А то я слишком занят вашим спасением и недосуг мне за языком следить…
Женщины смотрели ему за спину, так сверкая глазами, словно жалели, что под рукой нет ножа поострее.
Мэт стремительно развернулся на каблуках, но увидел только Джуилина Сандара - вид у того был такой, будто он проглотил гнилую сливу.
- У них есть на то причина, - сказал он Мэту. - Я… я их предал. Но мне пришлось. - Это он говорил уже не Мэту, а женщинам, которые жгли его гневными взглядами. - Со мной говорила одна, та, у которой много косичек цвета меда… Вот я и… Я вынужден был так сделать…
Долго-долго все трое неотрывно смотрели на него.
- Лиандрин мастерица на всякие гнусные и подлые штучки, мастер Сандар, - наконец промолвила Найнив. - Наверное, не во всем виноваты вы один. Потом будем искать, кого за что корить и осуждать.
- Если с этим все прояснилось, - вмешался Мэт, - может, все- таки двинем отсюда?
Предмет беседы для него был ясен как темный лес в густом тумане, но больше всего ему хотелось отсюда убраться.
Три девушки неловко проковыляли за ним в коридор и остановились возле сидевшей на скамейке женщины. Она бешено завращала глазами, покосилась на бывших узниц и захныкала:
- Пожалуйста! Я вернусь к Свету. Поклянусь повиноваться вам! С Клятвенным Жезлом в руках поклянусь. Пожалуйста, не…
Мэт вздрогнул, когда Найнив вдруг шагнула назад и наотмашь ударила женщину кулаком, сбив ее со скамейки. Та так и осталась лежать, глаза ее закрылись, она лежала на боку, как оледеневшая, в той же позе, в какой сидела на скамейке.
- Пропало, - взволнованно произнесла Илэйн. Эгвейн наклонилась к потерявшей сознание женщине, порылась у нее в поясном кошеле и переложила оттуда что-то в свой. Что именно это было, Мэт не разглядел.
- Да! Чувство просто чудесное! Когда ты ее ударила, Найнив, в ней что-то изменилось. Не знаю точно что, но я это ощутила.
Илэйн кивнула:
- Я тоже это почувствовала.
- Как бы мне хотелось изменить в ней все, до самого конца, - мрачно заметила Найнив. Она обхватила ладонями голову Эгвейн; та вскинулась, привстала на цыпочки, глотая воздух. Когда Найнив отпустила девушку, чтобы возложить руки на Илэйн, синяки у Эгвейн исчезли. И ссадины Илэйн пропали так же быстро.
- Проклятье! Кровь и распроклятый пепел! - воскликнул Мэт. - С чего это ты ударила женщину, которая просто сидела тут? Она и пошевелиться-то не могла!

Предыдущая страница 32 Следующая страница


33 Роберт Джордан

Все три женщины повернулись к своему спасителю I;
взглянули на него, а тот придушенно всхлипнул, потому что воздух вокруг него словно сгустился в вязкое желе. Юношу на добрых три фута приподняло над полом, сапоги болтались в воздухе. О, чтоб мне сгореть, это Сила! Вот тебе на! Я-то боялся, что проклятую Силу на мне начнут использовать Айз Седай. а получилось, что с этой Силой за меня взялись те проклятые женщины, которых я спасаю! Чтоб я сгорел!
- Ничего ты не понимаешь, Мэтрим Коутон, совсем ничего, - сказала Эгвейн с холодком в голосе.
- А пока не поймешь, - прибавила Найнив еще более суровым тоном, - предлагаю тебе держать свое мнение при себе.
Илэйн же ограничилась взглядом, который напомнил Мэту, как на него посматривала мать, отправляясь срезать прут подлиннее и погибче с намерением задать неслуху-сыну розог.
Не пойми почему он ухмыльнулся девушкам - такой улыбкой он обычно после хорошей порки тем самым прутом наделял матерь. Чтоб мне сгореть, но если им этакое по силам, то не понимаю, каким образом кому-то вообще удалось запереть их в камере!
- Одно я понимаю: я вытащил вас из какой-то передряги, из которой вам самим было не выбраться, а благодарности у вашей троицы как у проклятого сквалыги из Таренского Перевоза, которому больные зубы житья не дают!
- Ты прав, - сказала Найнив, и сапоги Мэта неожиданно впечатались в пол, да так, что у него зубы клацнули, едва не уполовинив язык. Но он вновь обрел способность двигаться. - Как ни больно мне это признавать, я скажу: ты прав.
Мэта так и подмывало ответить какой-нибудь колкостью, но он поборол искушение съязвить, хотя голос Найнив можно было счесть виноватым лишь с большой натяжкой.
- Ладно, но теперь-то мы можем уйти? Сандар полагает, что, пока там сражаются, мы с ним сумеем вывести вас через маленькую калитку у реки.
- Я еще не ухожу, Мэт, - сказала Найнив.
- Лично я хочу найти Лиандрин и спустить с нее шкуру, - проговорила Эгвейн. Судя по голосу, именно так, буквально, она и намеревалась поступить.
- А я бы, - поделилась своим желанием Илэйн, - лупила Джойю Байир до тех пор, пока она не заверещит, но, если попадется другая, особо горевать не стану.
- Вы что, оглохли? - зарычал Мэт. - Там сражение идет! Я пришел вас спасти, и я вас спасу!
Эгвейн, проходя мимо, ласково потрепала юношу по щеке. То же проделала Илэйн. Найнив только фыркнула. Мэт, раззявив рот, уставился им вслед.
- Почему ты ничего не сказал? - опомнившись, накинулся он на ловца воров.
- Я видел, к чему привели твои речи, - без всяких околичностей ответил Сандар. - Я же не дурак.
- Хорошо, но я не полезу в самую гущу битвы! - крикнул Мэт вслед женщинам. А те уже выходили через маленькую зарешеченную дверь. - Я ухожу, слышите?
Они даже не обернулись. Вот сунутся ненароком куда- нибудь, а их и убьют! Оглянуться не успеют, как мечом проткнут! Ворча себе под нос, Мэт закинул свой боевой посох на плечо и двинулся за девушками.
- А ты так и будешь тут стоять? - окликнул он ловца воров. - Не для того я столько одолел, чтоб теперь позволить им погибнуть!
Сандар нагнал Мэта в комнате с кнутами. Трех женщин здесь уже не оказалось, но у Мэта было чувство, что отыскать их будет нетрудно. Только примечай, где мужчины в воздухе висят! Проклятые женщины! Он ускорил шаг и дальше бежал легкой рысцой.
Перрин с мрачным видом шел по переходам Твердыни, настойчиво разыскивая хоть какой-то след Фэйли. Он вызволял ее еще дважды. Один раз - сокрушив железную клетку, очень смахивавшую на ту, в какой в Ремене держали айильца. Другой - взломав стальной сундук, на стенке которого был выгравирован сокол. В обоих случаях девушка растаяла в воздухе, едва произнеся его имя. У ноги Перрина, принюхиваясь, трусил Прыгун. Каким бы чувствительным ни был нос Перрина, чутье волка было еще острее - именно Прыгун привел к сундуку.
Перрин терялся в догадках, удастся ли ему вообще освободить девушку. Чуть ли не целую вечность не было вовсе ничего, даже намека на след. В пустых переходах Твердыни горели лампы, висели гобелены и оружие, но не было никакого движения. Но если только мне не почудилось, я видел Ранда. Всего лишь мелькнула фигура - бегущий человек, словно преследующий кого-то. Это не мог быть Ранд. но мне кажется, это был он.
Прыгун неожиданно ускорил бег, направляясь к другим дверям - высоким, обитым бронзой. Перрин старался не отстать от волка, запнулся и упал на колени, едва успев выставить перед собой руку, оберегая лицо от удара о каменный пол. Волной накатила слабость, будто все мышцы превратились в воду. Даже когда это ощущение покинуло его, оно унесло с собой какую-то часть сил. С большим трудом, борясь с самим собой, юноша поднялся на ноги. Прыгун повернулся и посмотрел на Перрина.
Ты слишком сильно сюда прорвался. Юный Бык. Плоть слабеет. Ты не заботишься о том, чтобы в должной мере держаться за нее. Скоро и плоть, и сон погибнут вместе.
- Найди ее, - сказал Перрин - Больше я ничего не прошу. Отыщи Фэйли.
Желтые глаза смотрели в желтые глаза. Волк развернулся и мягкой трусцой подбежал к дверям. Вот за ними, Юный Бык.
Перрин добрел до дверей и толкнул створки. Они не поддались. Казалось, открыть их нет никакой возможности - нет никаких ручек, не за что ухватиться. Металл был испещрен узором, таким мелким и тончайшим, что глаз почти не различал его. Соколы. Тысячи крошечных соколов.
Она должна быть здесь. По-моему, долго я не продержусь. С громким возгласом Перрин с размаху вбил молот в бронзу. Металл отозвался, зазвенел, точно громадный гонг. И кузнец ударил снова, и звон раздался громче и продолжительнее. Третий удар - и бронзовые створки разлетелись под молотом, как стеклянные.
Внутри, в сотне шагов от разбитых дверей, в круге света сидел прикованный к насесту сокол. Остальная часть просторной комнаты была затоплена мраком - тьма и слабый шелест словно многих сотен крыльев.
Перрин шагнул в комнату, и из темноты камнем уПал сокол, когтями прочертив по лицу юноши кровавые отметины. Перрин вскинул руку к глазам, заслонился - когти стали рвать ему предплечье - и, шатаясь, двинулся к насесту. Птицы все кидались и кидались на него, налетали соколы, били крыльями, рвали когтями и хищно загнутыми клювами, но Перрин упорно ковылял дальше. Кровь текла по рукам и плечам, а он оберегал рукой глаза, которые неотрывно смотрели на сокола на насесте. Молот он потерял. Где он его выронил, Перрин не помнил, но знал:
если бы повернул назад и стал искать молот, то погиб бы прежде, чем нашел его
Перрин добрался до насеста, и в этот миг полосующие тело когти швырнули его на колени. Он посмотрел из-под руки на соколицу на насесте, и она ответила ему темным немигающим взглядом Цепь, которой была скована лапка птицы, крепилась к насесту при помощи крохотного замочка, сработанного в виде ежа. Не обращая внимания на прочих соколов, что закружились теперь вокруг него смерчем бритвенно острых когтей, Перрин обеими руками схватил цепь и из последних сил разорвал ее. Боль и соколы принесли темноту.
Перрин открыл глаза. В лицо, руки и плечи словно вонзилась тысяча ножей, мучительно больно кромсающих плоть. Но все это было совершенно неважно - возле юноши стояла на коленях Фэйли, темные, раскосые глаза ее были переполнены тревогой. Девушка вытирала ему лицо тряпицей, уже насквозь пропитанной кровью.
- Мой бедный Перрин, - негромко и нежно произнесла она. - Мой бедный кузнец. Ты так жестоко изранен.
С усилием, от которого боль ударила еще сильнее, юноша повернул голову. Они находились в гостинице "Звезда", в отдельной столовой, а около ножки стола валялся вырезанный из дерева еж. Он был разломан пополам.
- Фэйли, - прошептал Перрин. - Моя соколица.
Ранд по-прежнему был в Сердце Твердыни, но все вокруг изменилось. Исчезли сражающиеся, пропали мертвые тела, не было вообще никого, только он один. Вдруг по всей Твердыне прогремел звон громадного гонга, затем звон повторился, и самые камни под ногами откликнулись дрожью. В третий раз разнесся звучный раскат и внезапно оборвался, словно гонг не выдержал и раскололся. Вокруг воцарились тишина и недвижность.
Что это за место? - подумал Ранд. Но еще важнее:
где Ба'алзамон? И будто в ответ ему, из теней среди колонн, нацеленная в грудь Ранду, ударила ослепительная стрела, подобная той, которую выпустила Морейн. Ранд инстинктивно повернул запястье; каким-то внутренним чутьем, а может, и благодаря чему-то другому, он впустил освобожденные потоки из саидин в Калландор. От потока Силы меч засиял много ярче того стержня, что несся в юношу. Шаткое равновесие между бытием и небытием заколебалось. Наверняка та лавина поглотит его.
Светящаяся стрела ударила в клинок Калландора - и расщепилась на его лезвии, поток двумя рукавами растекся по сторонам клинка. Ранд почувствовал, как опалило куртку близко пролетевшим пламенем, как запахло затлевшей шерстью. За спиной Ранда врезались в огромные колонны из краснокамня два зубца замороженного огня, два зубца жидкого света. Там, куда они ударили, камень исчез, как и не было его, и пылающие стержни пробуравили другие колонны, мгновенно пропавшие точно так же. Сердце Твердыни содрогнулось под падающими колоннами, которые разлетались брызгами каменного крошева, тучами красной пыли. Но то, что падало в сияние, попросту… Ничего этого больше не было.
Из темноты раздался гневный рык, и сверкающий стержень чистейше-белого жара исчез.
Ранд взмахнул Калландором, словно перерубая что-то перед собой. Просвечивающее сквозь клинок белое сияние вытянулось, удлинилось, сверкнуло вперед и, как серпом, подрезало краснокаменную колонну, за которой таилось рычание. Полированный камень рассекся, точно шелк. Подрубленная колонна задрожала, верхушка ее обломилась у потолка, и она рухнула, разбившись об пол. За стихающим грохотом рассыпавшихся иззубренных громад Ранд расслышал стук сапог по камню. Кто-то убегал.
С Калландором наизготовку Ранд бросился за Ба'алзамоном. Когда юноша достиг высокой арки, ведущей из Сердца Твердыни, та обвалилась. Рухнувший каменный свод, зло клубясь пылью, будто намеревался похоронить его под собой, но Ранд бросил на преградившую путь стену Силу, и завал сделался всего лишь плавающей в воздухе пылью. А он продолжал бежать. Он не помнил, как и что сделал, но времени на размышления у него не было. Ранд бежал следом за Ба'алзамоном, удаляющиеся шаги которого эхом шелестели в переходах Твердыни.
Из истончившегося воздуха выскакивали Мурддраалы и троллоки, чудовищные звериные обличья и безглазые лица, перекошенные яростью, злобой, жаждой убивать. Их были сотни, они запрудили черными фигурами весь коридор впереди Ранда и позади него, алкали крови мечи-косы и клинки мертвенно-черной стали. Сам не понимая как. Ранд обратил их всех в пар, тот расступился перед ним… и исчез. Воздух вокруг внезапно стал удушливой сажей, заползшей в ноздри, забившейся в рот, стеснившей дыхание, но юноша вновь сделал ее свежим воздухом, прохладным туманом. Из пола у него под ногами выпрыгнуло пламя, вырвалось из стен, обрушилось с потолка, яростные струи хрупким пеплом сдували гобелены и ковры, дотла сжигали столы и сундуки, сбивали узорчатые шандалы и лампы, проливая их дождинками расплавленного, пламенеющего золота. Ранд утихомирил огненные языки, прихлопнул беснующееся пламя, превратив его в красную глазурь на камне.
Каменная твердь вокруг него исчезала, как развеивающийся туман; сама Твердыня исчезала. Реальность содрогалась; Ранд чувствовал, как она расползается, распадается, чувствовал, как разрывается он сам. Его выталкивало, выдавливало куда-то туда, где не существовало ничего. Калландор солнцем сверкал в его руке, пока ему не начало казаться, что меч вот-вот расплавится. Ранду казалось, что и сам он вот-вот расплавится от выбросов Единой Силы, пульсирующей через него, от чудовищного ее потока, который он как-то направлял на то, чтобы запечатать дыру, что отверзлась рядом с ним, на то, чтобы удержать себя по эту сторону бытия. Твердыня вновь стала прочной и плотной.
Ранд не смел даже вообразить, что такое он делал. Единая Сила бурлила неукротимо, юноша едва осознавал себя, едва был самим собой, едва существовало то нечто, которое было им, его сутью. Это сомнительное равновесие подрагивало, он из последних сил балансировал на тонкой грани. А по обе стороны зияла бездонная пропасть, в которой все, что есть он, будет уничтожено, стерто Силой, бурно текущей через него в меч. Нужно идти по самому лезвию бритвы, бесконечно тонкому и бесконечно острому, лишь в этом залог хоть какой-то, пусть непрочной, безопасности. Калландор сиял в руке, и вскоре Ранду показалось, что он несет солнце. Где-то внутри, дрожа и мигая, как огонек свечи в бурю, зародилось смутное чувство - уверенность, что, обладая Калландором, он может сделать всё. Всё.
Ступая по лезвию бритвы. Ранд бежал по бесконечной череде коридоров, преследуя того, кто стремился убить его, того, кого должен убить он. Иного исхода не будет. На этот раз один из них должен умереть! Было совершенно ясно, что Ба'алзамону это известно не хуже. Ба'алзамон бежал, все время оставаясь впереди, оставаясь невидимым, и только звуки бегства вели за ним Ранда. Но даже убегая, Ба'алзамон обратил против Ранда эту Тирскую Твердыню, что не была Тирской Твердыней, и тот отбивался, отбивался наугад, наобум, на авось; он сражался и бежал по острию ножа, в совершеннейшем равновесии с Силой - инструментом и оружием, готовым уничтожить его полностью и окончательно, допусти он малейшую оплошность, малейшую заминку. Переходы сверху донизу затопила вода, плотная и черная, как на дне морском. Захлебываясь, он вновь превратил ее в воздух, опять не понимая как, и продолжал бежать, а воздух внезапно обрел вес, и на каждый дюйм тела навалилось по горе, сдавливая со всех сторон. За миг до того, как его расплющило бы в ничто, Ранд выбрал из несущегося сквозь него прилива Силы отдельные потоки, и давление пропало. Но Ранд не понимал, почему, как и какие именно токи он выбрал, - слишком быстро все произошло, он не успел ничего ни осознать, ни понять. Он гнался за Ба'алзамоном, и воздух вдруг затвердел несокрушимой скалой, замуровав его, потом воздух стал расплавленным базальтом, а затем превратился вообще в ничто, не способное заполнить его легкие. Земля под сапогами притянула Ранда к себе, словно каждый фунт тела внезапно стал весить тысячу, потом вес исчез совсем, и, шагнув, он завертелся в воздухе. Разверзлись невидимые утробы, стремящиеся отделить его разум от тела, вырвать из него душу. Он перепрыгивал ловушки, преодолевал западни и продолжал бежать. То, что Ба'алзамон искажал, извращал, чтобы уничтожить Ранда, он восстанавливал, возвращал в прежнее состояние, даже не осознавая как. Он смутно понимал, что каким-то образом приводит все в естественное равновесие, в соответствие с сутью, заставлял предметы и явления строго следовать линии своего танца по той неправдоподобно тонкой грани между бытием и небытием, но знание это представлялось далеким-далеким. Все его сознание, вся сущность были отданы преследованию, охоте, смерти, которая станет концом всего этого.
А потом Ранд снова очутился в Сердце Твердыни, шагнув через заваленную щебнем брешь в стене. Некоторые колонны теперь висели обломанными зубьями. И от него пятился Ба'алзамон, глаза его полыхали, тень плащом окутывала фигуру. От Ба'алзамона будто исходили черные шнуры, подобные стальным тросам, они убегали во тьму, что сгустилась за ним, и исчезали в невообразимых высотах и в немыслимой дали, где-то в глубинах этого мрака.
- Меня не уничтожить! - вскричал Ба'алзамон. Его рот был огнем; крик эхом забился среди колонн. - Меня нельзя победить! Помоги мне! - И часть окутывающей его тьмы втекла ему в руки, свернулась в шар, такой черный, что он будто впитывал в себя даже сияние Калландора. Внезапное торжество засверкало в пламени глаз Ба'алзамона.
- Ты убит! - крикнул Ранд. Калландор закрутился в его руке. Сияние взболтало мрак, рассекло черные, как вороненая сталь, шнуры вокруг Ба'алзамона, и Ба'алзамон конвульсивно дернулся. И он будто раздваивался, одновременно и уменьшаясь, и вырастая. - Ты уничтожен! - Ранд вонзил сияющий клинок Ба'алзамону в грудь.
Ба'алзамон закричал, и дико запылали огни его взбешенного лица.
- Дурак! - выл он - Никогда не одолеть Великого Повелителя Тьмы!
Тело Ба'алзамона обмякло и начало оседать вниз, тень вокруг него стала рассеиваться, и Ранд выдернул клинок Калландора.
И внезапно Ранд очутился совсем в ином Сердце Твердыни: как и раньше, высились целые колонны, сражались люди, они кричали и умирали - бойцы в повязках- вуалях и солдаты в кирасах и шлемах. У основания краснокаменной колонны все так же лежала, скорчившись, Морейн. А у ног Ранда распростерся мертвый мужчина, он лежал на спине, в груди чернела выжженная дыра. Мужчина был средних лет. и его можно было бы назвать красивым, если бы вместо глаз и рта не темнели провалы, от которых поднимались струйки черного дыма
Я сумел, подумал Ранд Я убил Ба'алзамона, убил Шайи'тана! Я выиграл Последнюю Битву О Свет я и вправду Возрожденный Дракон! Разрушитель государств, тот, кто Разломал Мир! Нет! Я покончу с разрушением, прекращу убийства! Я с этим ПОКОНЧУ!
Ранд вскинул вверх руку, Калландор сверкнул над его головой. Серебряная молния с треском соскочила с острия клинка, ее зубцы, шипя, выгнулись ввысь, под свод громадного купола.
- Хватит! - крикнул он.
Сражение затихло; на него изумленно смотрели со всех сторон - глаза сверкали над черными вуалями, из-под кованых околышей круглых шлемов.
- Я - Ранд ал'Тор! - провозгласил он, голос его зазвенел по всему залу. - Я - Возрожденный Дракон!
Калландор сиял в его воздетой руке.
Один за другим люди, и в вуалях, и в шлемах, опускались на колени, восклицая:
- Дракон возродился! Дракон возродился!

ГЛАВА 56. Народ Дракона

С рассветом в городе Тире проснулись люди, и говорили все об одном: о снах, которые видели. Всем снилось, как в Сердце Твердыни сражался с Ба'алзамоном Дракон, а когда горожане подняли взоры к огромной цитадели, к несокрушимой Твердыне, то глазам их предстало развевающееся над самой высокой ее башней знамя. По белому полю протянул изгибы своего тела, блистающего алозолотой чешуей, громадный змей с золотой львиной гривой и четырьмя лапами, вооруженными каждая пятью золотыми когтями. От Твердыни, испуганные и ошеломленные, шли солдаты и вполголоса рассказывали, что случилось ночью. И очень скоро на улицы высыпали толпы, мужчины и женщины плакали, оглашая город криками об исполнении Пророчества.
- Дракон! - кричали они. - Ал'Тор! Дракон! АлТор!
Мэт смотрел в бойницу, пробитую высоко в стене Твердыни, и только головой качал, слыша хор голосов, волнами поднимающийся из города. Ладно, может, это он. Может, так оно и есть. У него вряд ли было время поразмыслить над тем, что Ранд и в самом деле оказался тут.
По-видимому, в Твердыне все были согласны с горожанами на улицах, а если кто и не верил, то благоразумно воздерживался от скептических замечаний. После минувшей ночи Мэт видел Ранда всего раз - тот широким шагом шел по коридору с Калландором в руке, окруженный дюжиной айильцев в вуалях, вслед за ним увивался шлейф тайренцев, горстка Защитников Твердыни и чуть ли не все из немногих уцелевших Благородных Лордов. Благородные Лорды, видимо, полагали, что они понадобятся Ранду, чтобы помочь ему править миром. Айильцы никого не подпускали близко, для этого им хватало пронзительных взглядов, хотя, если нужно, они готовы были пустить в дело и копья. Вот они, несомненно, верили, что Ранд и есть Дракон, правда, называли его Тот Кто Приходит с Рассветом. В Твердыне оказалось почти две сотни айильцев. Они потеряли в сражении треть своего отряда, но убили или пленили раз в десять больше Защитников.
Мэт отвернулся от бойницы, скользнул взглядом по Руарку. В одном конце зала находилась необычная подставка с книгами: резные полированные колеса из какой-то бледной, с темными прожилками древесины, между ними были свободно подвешены полки - так, что при вращении колес все они оставались горизонтальными. На полках лежали книги большого формата, в окованных золотом переплетах, изукрашенных сверкающими самоцветами. Одну из книг айилец уже успел открыть и сейчас читал. Как показалось Мэту, это были то ли какие-то очерки, то ли путевые заметки. Кто бы подумал, что айильцы читают книги? Проклятье, ну кто бы поверил, что айильцы вообще умеют читать?
Руарк посмотрел в сторону Мэта - голубые, совершенно холодные глаза и уравновешенный взгляд. Мэт поспешно отвернулся, пока айилец не прочитал его мысли по лицу. Хвала Свету, хорошо хоть, он не в своей вуали! Чтоб я сгорел, эта Авиенда чуть голову мне не оторвала, когда я спросил, не знает ли она какого танца без копий! С Байн и Чиад закавыка была в другом. Были они, несомненно, симпатичными и очень даже дружелюбными, но Мэту никак не удавалось переговорить с одной из них так, чтобы рядом не оказалась вторая. Похоже, упорные попытки Мэта застать кого-то из этой парочки в одиночестве изрядно веселили мужчин-айильцев и, говоря начистоту, забавляли и Байн с Чиад. Женщины - народ странный, но после айильских женщин они покажутся простыми и понятными!
Внушительный стол в центре зала, украшенный резным орнаментом, с позолотой по краям столешницы и на массивных ножках, предназначался для заседаний совета Благородных Лордов. В одном из смахивающих на троны кресел сидела Морейн. На его высокой спинке была инкрустация - Знамя полумесяцев Тира, выложенное полированным сердоликом и перламутром и вызолоченное. Рядом с Морейн расположились Эгвейн, Найнив и Илэйн.
- Никак не поверю, что Перрин здесь, в Тире, - сказала Найнив. - Вы уверены, что с ним все в порядке?
Мэт покачал головой. Как ни странно, прошлой ночью Перрина в Твердыне не было, но Мэт ничуть не удивился бы, встретив его там: хотя кузнец и отличался здравомыслием и осмотрительностью, храбрости ему было не занимать.
- Когда я уходила, с ним все было хорошо. - Голос Морейн был ровен и спокоен. - А как он сейчас, я не знаю. Его… спутнице грозит некая опасность, и немалая, и, весьма вероятно, он сам тоже мог влезть в это дело.
- Его спутнице? - резко произнесла Эгвейн. - Что… И кто же эта спутница Перрина?
- Что еще за опасность? - требовательно спросила Найнив.
- Ничего такого, что должно тебя беспокоить, - безмятежно промолвила Айз Седай. - Вскоре, как только смогу, я навещу ее. Я задержалась лишь для того, чтобы кое-что вам показать. Вот что я нашла среди тер'ангриалов и иных предметов, имеющих отношение к Силе, которые Благородные Лорды собирали годами. - Она достала что-то из поясного кошеля и положила на стол перед собой. Это оказался диск величиной с человеческую ладонь, по- видимому, составленный из двух плотно сопряженных слезинок - одна черная, как деготь, другая белая, как снег.
Мэт вроде как вспомнил, что видел и другие диски, похожие на этот. Древние, как и эта находка, но разломанные, а этот был целым. Три диска видел Мэт, не едиными - горстью осколков. Но этого не могло быть, - Мэт помнил, что изготовлены они из квейндияра, разбить который не способна никакая сила, который не сокрушить даже Единой Силой.
- Одна из семи печатей, которые Льюс Тэрин Убийца Родичей и Сто Спутников наложили на узилище Темного, когда вновь запечатали его, - кивнула Илэйн, будто подтверждая правильность своих воспоминаний.
- Если точнее, - сказала Морейн, - фокусирующая точка одной печати. Но по существу сказанное тобой верно. В период Разлома Мира они были рассредоточены и спрятаны для пущей сохранности. Но со времен Троллоковых Войн они оказались утеряны. - Она хмыкнула: - Похоже, я стала говорить совсем как Верин.
Эгвейн покачала головой:
- Наверное, мне следовало ожидать, что он будет найден здесь. Дважды Ранд сражался с Ба'алзамоном, и оба раза обнаруживалась по меньшей мере одна печать.
- А на этот раз несломанная, - заметила Найнив. - Впервые печать не сломана. Будто сейчас это важно.
- А ты думаешь, нет? - Голос Морейн был опасно негромок, и другие женщины нахмурились и повернулись к ней.
Мэт возвел очи горе. Говорят и говорят о всякой ерунде, ни слова о важном. Ему совсем не нравилось стоять всего в двадцати футах от диска, особенно зная, что тот собой представляет, даже если не забывать, какова ценность квейндияра, но…
- Э-э, можно мне?.. - произнес он.
Все женщины повернулись к Мэту и воззрились на него с таким видом, словно невежа прервал чрезвычайно важную беседу. Чтоб мне сгореть! Вызволил их из тюремной камеры, до исхода ночи с полдюжину раз спасал им жизнь, а они буравят меня сердитыми взглядами, совсем как проклятые Айз Седай Кстати, поблагодарить меня они тоже как-то не удосужились! Можно подумать, я совался куда не следует! А мне-то казалось, я мешал проклятым Защитникам проткнуть мечами эту троицу. Но вслух он кротко сказал:
- Вы не против, если я кое о чем спрошу? Вы тут обсуждали всякие дела Айз Седай… и никто не побеспокоился хоть что- то рассказать мне.
- Мэт… - предостерегающе начала было Найнив, подергивая свою косу, но Морейн спросила спокойно, с еле заметной ноткой нетерпения:
- И что же ты хочешь знать?
- Я хочу знать: как все это могло произойти. - Мэт собирался говорить тихо, но вопреки намерению голос его Становился все громче, когда он продолжил: - Тирская Твердыня пала! В Пророчествах утверждалось: этого не случится, пока не явится Народ Дракона. Что, выходит, мы и есть этот разнесчастный Народ Дракона? Вы, я, Лан, несколько сотен проклятых айильцев?
Во время ночных событий Мэт видел Стража; между Ланом и айильцами, похоже, не было большой разницы в том, кто более смертоносен. Поскольку Руарк выпрямился и уперся в юношу потяжелевшим взглядом, Мэт поспешно прибавил:
- Э-э… прости, Руарк. С языка сорвалось.
- Наверное, - медленно проговорила Морейн. - Я пришла, чтобы помешать Бе'лалу убить Ранда. Я вовсе не ожидала увидеть падение Тирской Твердыни. Может быть, мы и есть Народ Дракона. Пророчества исполняются так, как предначертано, а вовсе не в соответствии с нашими предположениями.
Белал. Мэта передернуло. Прошедшей ночью он слышал это имя, и при свете дня оно понравилось ему не больше. Знай он, что один из Отрекшихся вырвался на волю, да вдобавок оказался в стенах Твердыни, Мэт к ней и близко не подошел бы. Он глянул на Эгвейн, на Найнив, на Илэйн.. Ладно, все равно я бы проник, туда, как распроклятая мышь, а не ломился с шумом-гамом, дубася людей налево и направо! С рассветом Сандар поспешил улизнуть из Твердыни. Как он заявил, сообщить свежие новости матушке Гуенне, но Мэт заподозрил, что это отговорка и на самом деле ловец воров хотел убежать от взглядов, которые кидала на него эта троица. Судя по этим взглядам, женщины еще не решили окончательно, как поступить с беднягой.
Руарк прочистил горло.
- Когда мужчина хочет встать во главе клана, он должен отправиться в Руидин, что в землях Дженн Айил - клана, которого нет. - Он произносил слова медленно, то и дело хмуро поглядывая на отороченный красной бахромой шелковый ковер под своей мягкой обувкой. Он говорил, стараясь объяснить нечто такое, чего вовсе не желал объяснять. - Женщины, которые хотят стать Хранительницами Мудрости, тоже держат путь туда. Но их мета, если они на самом деле отмечены, держится среди них в тайне. Мужчины, на которых в Руидине пал выбор, те, кто остается в живых, возвращаются со знаком на левой руке. Вот таким. - Он приподнял рукав куртки и рукав рубашки и показал левое предплечье, кожа на котором была намного бледнее, чем на лице и кистях рук. Словно неизгладимо втравленная в кожу, ставшая ее частью, обвившись дважды, там стояла точно такая же ало-золотая фигура, как и на знамени, что развевалось над Твердыней. Вздохнув, айилец опустил рукав. - Есть имя, которое не говорят вслух, его позволено произносить между собой только вождям кланов и Хранительницам Мудрости. Мы именуемся… - Он в очередной раз прочистил горло. не в силах промолвить тут потаенные слова.
- Айил - Народ Дракона, - тихо проговорила Морейн, но в ее голосе прозвучало нечто очень близкое к удивлению, чего Мэт никогда прежде за ней не замечал. - Этого я не знала.
- Тогда и вправду все так, как гласят Пророчества, - сказал Мэт. - Теперь можно уйти восвояси, ведь волноваться больше не о чем!
И отныне я совсем не нужен Амерлин. мне не надо трубить для нее в проклятый Рог!
- Как ты можешь так говорить? - воскликнула Эгвейн. - Неужели не понимаешь, что Отрекшиеся высвободились?
- Не говоря уже о Черных Айя, - мрачно присовокупила Найнив. - Мы захватили только Амико и Джойю. Одиннадцать сбежали - хотела бы я знать, как это им удалось! И одному Свету ведомо, много ли их еще, тех, о которых нам неизвестно.
- Да, - сказала Илэйн голосом не менее твердым и решительным. - В мои планы вовсе не входит схватка с кем- то из Отрекшихся, но шкуру Лиандрин я намерена разодрать в клочья!
- Конечно, - спокойно согласился Мэт. - Разумеется. - Они что, все с ума спрыгнули? Загорелись мыслью гоняться за Черными Айя и Отрекшимися? - Я только хотел сказать, что самое трудное позади. Твердыня пала перед Народом Дракона, Ранд заполучил Калландор, а Шайи'тан мертв.
Взгляд Морейн оказался так суров и тяжел, что ему почудилось, будто Твердыня на миг пошатнулась. Голос Айз Седай резанул словно нож:
- Помолчи-ка, дурень! Тебе что, очень хочется привлечь к себе внимание Темного, раз ты его имя поминаешь?
- Но он же мертв! - возразил Мэт. - Ранд ведь его убил! Я видел тело!
Ну и смердело же оно! Никогда не видел, чтобы что-то гнило так быстро.
- Видел "тело"! - произнесла Морейн, кривя губы. - Тело человека, Мэт. А вовсе не Темного.
Он посмотрел на Эгвейн и двух других девушек - они были потрясены не меньше. У Руарка вид был несколько пришибленный - как у полководца, узнавшего, что битвы, в которой он одержал победу, вообще не было.
- Тогда кто это был? - спросил Мэт. - Морейн, у меня в памяти полным-полно дыр, куда влезет фургон с упряжкой, но я помню Ба'алзамона, являвшегося мне в снах. Я же помню! Чтоб мне сгореть, но этого я никак не позабуду! И я узнал его! По тому, что осталось от лица.
- Ты узнал Ба'алзамона, - произнесла Морейн. - Или, вернее сказать, человека, который называл себя Ба'алзамоном. Темный по-прежнему существует, заточенный в Шайол Гуле, и Тень по-прежнему лежит на Узоре.
- Да осияет и обережет нас Свет, - слабым голоском пробормотала Илэйн. - А я считала… я думала, самым страшным, самым плохим, о чем нам нужно теперь тревожиться, будут Отрекшиеся.
- А вы уверены, Морейн? - спросила Найнив. - Ранд был убежден, что убил Темного! Да он и сейчас в этом не сомневается. А вы говорите, что Ба'алзамон - это вообще не Темный! Не понимаю! Почему вы так уверены? И если он не Темный, то кто он такой?
- В основе моей уверенности - самые простые причины, Найнив. Сколь быстротечным ни было разложение, сгнило человеческое тело. Неужели ты поверишь, что, будь Темный убит, от него осталось бы человеческое тело? Тот, кого убил Ранд, был человеком. Скорей всего, первым из вырвавшихся на свободу Отрекшихся. Или же он тот, кто не был совершенно отгорожен от мира сдерживающими узами. Мы можем никогда этого не узнать.
- Я… наверно, я знаю, кто он такой. - Эгвейн замолчала, неуверенно морща лоб. - По крайней мере, некий намек у меня есть. Верин показывала мне страницу из древней книги. Там упоминались вместе Ба'алзамон и Ишамаэль. По стилю отрывок очень походил на возвышенный слог и был совершенно невразумительный, но кое-что я помню. Что-то вроде "имя, сокрытое за именем". Может, Ба'алзамоном был Ишамаэль.
- По всей вероятности, - сказала Морейн. - Вероятно, то был Ишамаэль. Но коли так, то по крайней мере девять из тринадцати все еще живы. Ланфир, и Саммаэль, и Равин, и… Бр-р! Даже знание того, что некоторые, по крайней мере, из тех девяти высвободились, все же не самое важное для нас. - Она прикрыла ладонью черно-белый диск на столе. - Три печати сломаны. Только четыре еще держатся. Только те четыре печати стоят между Темным и миром. И может статься, несмотря на четыре еще целых печати, он способен каким-то образом касаться мира. Но в какой бы битве - в битве или же в пограничной стычке - мы тут ни победили, это сражение далеко не последнее.
Девушки - и Эгвейн, и Найнив, и Илэйн - посуровели, на их лицах медленно, не без колебаний, но непреклонно проступала решимость. Мэт смотрел на них и качал головой. И кто их разберет! Вот ведь женщины! Все равно не отступят от задуманного, готовы продолжать охоту за Черными Айя, пытаться противостоять Отрекшимся, бороться с проклятым Темным. Ладно, только им надо бы понять, что я не намерен опять вытаскивать их из кипящего котла! Пусть просто уяснят себе это, и все!
Пока Мэт подыскивал слова, собираясь высказать свои мысли, распахнулась створка высокой двойной двери, и в зал вошла высокая молодая женщина с царственной осанкой. На голове она гордо несла небольшую корону- диадему, над челом сверкал золотом парящий ястреб. Черные волосы рассыпались по матово-бледным плечам, которые ее платье из тончайшего красного шелка оставляло открытыми, как не скрывало оно во многом и то, что Мэт с восхищением отметил как великолепную грудь. Некоторое время незнакомка с интересом рассматривала Руарка; потом она обратила свои большие темные глаза на сидящих у стола женщин. Взор у нее был самоуверенный и властный. Мэта гордая незнакомка, по-видимому, проигнорировала начисто.
- Я не привыкла к тому, чтобы мне поручали передавать послания, - заявила она, помахивая сложенным пергаментом, который держала в тонкой руке.
- Кто ты, дитя мое? - спросила Морейн. Молодая женщина надменно выпрямилась еще больше, что Мэт, не будь он тому свидетелем, счел бы невозможным.
- Я - Берелейн, Первенствующая в Майене. - Высокомерным жестом она бросила пергамент на стол перед Морейн и повернулась обратно к дверям.
- Минуточку, дитя мое, - остановила ее Морейн, разворачивая пергамент. - Кто тебе вручил это послание? И почему ты принесла его, если не привыкла быть гонцом?
- Я… не знаю. - Берелейн стояла лицом к дверям;
судя по голосу, она и сама была немало озадачена. - Она была весьма… убедительна. - Берелейн вздрогнула и словно вспомнила о том, кто она такая. С минуту она с легкой улыбкой рассматривала Руарка: - Ты глава этих айильцев? Ваше сражение потревожило мой сон. Может быть, я приглашу тебя отобедать со мной. Думаю, очень скоро. - Она оглянулась через плечо на Морейн: - Мне сообщили, что Возрожденный Дракон захватил Твердыню. Оповестите Лорда Дракона, что Первенствующая сегодня вечером обедает с ним.
И она величественной походкой соблаговолила покинуть зал совета. Иными словами Мэт не сумел бы описать это высокомерное, преисполненное достоинства и превосходства шествие.
- Я бы ей показала, окажись она в Башне послушницей! - воскликнули чуть ли не хором Эгвейн с Илэйн и натянуто улыбнулись друг дружке.
- Послушайте вот это, - сказала Морейн. - "Льюс Тэрин был моим всегда, он остается моим, и он вечно будет моим. Препоручаю его вашему попечению, берегите его для меня, пока я не явлюсь". Подписано: "Ланфир". - Айз Седай обратила свой морозный взгляд на Мэта: - А ты полагал, все кончено? Ты - та верен, Мэт, и твоя нить для Узора решает много больше, чем остальные, и именно ты протрубил в Рог Валир. Для тебя еще ничего не кончено.
Все смотрели на него. Найнив - опечаленно, Эгвейн - так, словно никогда раньше не видела. Илэйн будто ожидала, что он вот-вот превратится в кого-то другого. В глазах Руарка появилось некоторое уважение, хотя, если хорошенько подумать, Мэт с радостью обошелся бы и без почтения айильца.
- Ну да, конечно, - ответил Мэт сразу всем. Чтоб я сгорел! - Понимаю. - Знать бы только, скоро ли Том сможет отправиться в дорогу. Пора сматывать удочки. Может, и Перрин нам компанию составит. А вслух докончил: - Можете на меня положиться.
А из города, все нарастая и нарастая, гремел приветственный клич:
- Дракон! АлТор! Дракон! АлТор! Дракон! Ал'-Тор! Дракон!
И как записано было: ничья рука, кроме его десницы, не смеет завладеть Мечом, что хранится в Твердыне, но он явил его в своей руке, подобно огню, и славой его опалило мир. Так все началось. Так воспеваем мы его Возрождение. Так воспеваем мы начало.
Из Дойн Толдара тэ, Песен Последней. Эпохи, Часть Девятая: "Легенда о Драконе", сочиненная Боанне, Госпожой Песенницей в Таралане, Четвертая Эпоха
Конец книги третьей цикла "Колесо Времени"

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. Цитадель рыцарей Света (Страница 1)
    • ГЛАВА 1. Ожидание (Страница 1)
    • ГЛАВА 2. Саидин (Страница 2)
    • ГЛАВА 3. События на Равнине Алмот (Страница 3)
    • ГЛАВА 4. Тени, вкрадывающиеся в сны (Страница 3)
    • ГЛАВА 5. Ожившие кошмары (Страница 4)
    • ГЛАВА 6. Охота начинается (Страница 4)
    • ГЛАВА 7. Выход из гор (Страница 5)
    • ГЛАВА 8. Джарра (Страница 5)
    • ГЛАВА 9. Волчьи сны (Страница 6)
    • ГЛАВА 10. тайны (Страница 7)
    • ГЛАВА 11. Тар Валон (Страница 7)
    • ГЛАВА 12. Престол Амерлин (Страница 8)
    • ГЛАВА 13. Наказания (Страница 8)
    • ГЛАВА 14. Шипы вонзаются (Страница 9)
    • ГЛАВА 15. Серый Человек (Страница 9)
    • ГЛАВА 16. Охотницы (Страница 9)
    • ГЛАВА 17. Красная сестра (Страница 10)
    • ГЛАВА 18. Исцеление (Страница 10)
    • ГЛАВА 19. Пробуждение (Страница 11)
    • ГЛАВА 20. Посещение (Страница 11)
    • ГЛАВА 21. Мир снов (Страница 12)
    • ГЛАВА 22. Цена кольца (Страница 12)
    • ГЛАВА 23. Связанная печатью (Страница 13)
    • ГЛАВА 24. Открытия в разведке (Страница 14)
    • ГЛАВА 25. Вопросы (Страница 15)
    • ГЛАВА 26. За замком (Страница 15)
    • ГЛАВА 27. Тел'аран'риод (Страница 15)
    • ГЛАВА 28. Спасение (Страница 16)
    • ГЛАВА 29. Захлопнуть ловушку (Страница 17)
    • ГЛАВА 30. Первый бросок (Страница 17)
    • ГЛАВА 31. 'Женщина из Танчико' (Страница 18)
    • ГЛАВА 32. Первое судно (Страница 18)
    • ГЛАВА 33. В плетении (Страница 19)
    • ГЛАВА 34. Иной танец (Страница 19)
    • ГЛАВА 35. Сокол (Страница 20)
    • ГЛАВА 36. Дочь Ночи (Страница 20)
    • ГЛАВА 37. Кайриэн в огне (Страница 21)
    • ГЛАВА 38. Девы Копья (Страница 21)
    • ГЛАВА 39. Нити в Узоре (Страница 22)
    • ГЛАВА 40. Ночной герой (Страница 23)
    • ГЛАВА 41. Клятва Охотника (Страница 24)
    • ГЛАВА 42. В 'Барсуке' (Страница 24)
    • ГЛАВА 43. Братья Тени (Страница 25)
    • ГЛАВА 44. Гонимые (Страница 25)
    • ГЛАВА 45. Кэймлин (Страница 26)
    • ГЛАВА 46. Послание из Тени (Страница 27)
    • ГЛАВА 47. Перегнать Тень (Страница 27)
    • ГЛАВА 48. Следуя ремеслу (Страница 27)
    • ГЛАВА 49. Гроза в Тире (Страница 28)
    • ГЛАВА 50. Молот (Страница 29)
    • ГЛАВА 51. Наживка для сети (Страница 30)
    • ГЛАВА 52. В поисках лекарства (Страница 30)
    • ГЛАВА 53. Поток Духа (Страница 31)
    • ГЛАВА 54. В Твердыне (Страница 31)
    • ГЛАВА 55. Что гласит Пророчество (Страница 32)
    • ГЛАВА 56. Народ Дракона (Страница 33)


Роберт Джордан

Возрожденный дракон

Цикл: "Колесо времени" - 3

 Читать книгу

Аннотация

Вновь поднимают голову темные силы. Вновь скачут по дорогам Черные всадники. Вновь выходят из теней Бездушные. Вновь простирает ужас крылья над Тар Валлоном...

Содержание

Создание книги: Stalker (stalker@ufanet.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel