Роберт Джордан - Восходящая тень

1 Роберт Джордан

Посвящается Роберту Марксу - писателю, учителю, ученому, философу, другу и вдохновителю.
Восстанет над миром Тень и затмит всю землю от края до края, и нигде не будет ни Света, ни безопасного пристанища.
И он, тот, кто будет рожден Рассветом, рожден Девою, как возвещает Пророчество, возденет руки свои наперекор Тени, и возопит мироздание, в страдании обретая спасение.
Да будет славен Творец, и Свет, и он, родившийся вновь.
И да спасет Свет нас от него.
Из комментариев к "Кариатонскому циклу", Серейне дар Шамелле Мотара, Сестры-Советницы при Комайле, Верховной Королеве Джарамайде (ок. 325 г. П. Р., Третья Эпоха)

Глава 1. СЕМЕНА ТЕНИ

Вращается Колесо Времени, приходят и уходят эпохи, оставляя о себе воспоминания, что превращаются в легенды. Легенды становятся мифами, но ко времени, когда возвращается породившая их эпоха, и мифы оказываются давно забытыми. В эпоху, именуемую некоторыми Третьей, эпоху, которая еще грядет, эпоху, которая давно миновала, над великой равниной, прозванной Каралейнской Степью, поднялся ветер. Этот ветер не был началом, ибо нет ни конца, ни начала в обращении Колеса Времени. И все же именно тогда было положено начало.
Ветер дул на северо-запад под ранним утренним солнцем над растянувшимся на бессчетные мили морем колышущейся травы с редкими купами деревьев, над быстрой рекой Луан, минуя напоминавший обломанный клык исполинский утес - Драконову гору, гору легенд, вздымавшуюся так высоко, что облака собирались, не достигнув вершины окутанного дымкой пика; Драконову гору - гору, где некогда пал Дракон, а вместе с ним, как утверждали, ушла в небытие и Эпоха Легенд, и где, согласно пророчествам, он возродится вновь. Или уже возродился? Ветер дул на северо-запад, над селениями Джулд, и Дайрейн, и Алиндейр, откуда мосты, подобно каменному кружеву, перекинуты к Сияющим Стенам - величественным белым стенам Тар Валона, который многие считали величайшим городом мира; к стенам, которых каждый вечер касалась тень, отбрасываемая Драконовой горой.
В кольце стен высились здания, воздвигнутые огир более двух тысячелетий назад. Казалось, они выросли из земли и обрели свои очертания благодаря многовековой работе воды и ветра, ибо более напоминали причудливые творения природы, нежели дело рук, пусть даже искуснейших рук легендарных каменотесов-огир. Некоторые строения наводили на мысль о летящих птицах, другие же походили на огромные раковины из неведомых дальних морей. Светящиеся башни, рифленые и спиралевидные, парили над городом, соединенные висячими мостами длиной в сотни футов, часто лишенные перил. Нужно было прожить в Тар Валоне долгие годы, чтобы перестать изумленно таращиться на эти диковины, подобно простаку из захолустья, никогда не покидавшему родной деревушки.
Господствовала над городом величайшая из всех Белая Башня, поблескивавшая на солнце, словно выточенная из слоновой кости. "Колесо Времени вращается вокруг Тар Валона, - поговаривали горожане, - а сам Тар Валон вращается вокруг Башни". Первым, что открывалось взору приближавшихся к Тар Валону путников, еще до того как их кони достигали мостов, первым, что замечали капитаны речных судов, прежде чем сам остров вырисовывался на горизонте, была Башня, отражавшая солнечный свет подобно маяку. Неудивительно, что обнесенная стеной площадь перед башней казалась маленькой, а люди у подножия массивной твердыни выглядели крохотными, словно насекомые. Но будь Белая Башня даже самой маленькой в Тар Валоне, одного того, что она являлась средоточием мощи Айз Седай, было бы достаточно, чтобы держать в благоговейном страхе расположенный на острове город.
Как ни многолюден был город, толпы народа никогда не подступали к Башне настолько близко, чтобы заполнить площадь. По краям ее бурлил нескончаемый поток людей, спешащих по своим повседневным делам, но чем ближе к подножию, тем меньше становилось народу, и мало кто ступал на полоску чисто выметенной каменной мостовой шириной шагов в пятьдесят, что окружала возносящиеся ввысь белые стены.
Разумеется, в Тар Валоне чтили Айз Седай, и та, что занимала Престол и звалась Амерлин, правила и Айз Седай, и городом, но немногие осмеливались приближаться к средоточию мощи Айз Седай, если в том не было особой нужды. Одно дело - гордиться большим камином в гостиной, и совсем другое - совать голову в огонь. И совсем немногие подходили еще ближе, к широкой лестнице, ведущей к украшенным причудливым орнаментом вратам Башни, столь огромным, что в них, встав плечом к плечу, разом могла пройти дюжина человек. Эти врата всегда оставались распахнутыми, словно приглашая войти. И всегда находились люди, нуждавшиеся в помощи или столкнувшиеся с вопросами, ответы на которые, как они полагали, ведомы только Айз Седай. Потому просители стекались сюда как из самых дальних краев, так и из окрестных земель - Арафела и Гэалдана, Салдэйи и Иллиана. Многие и впрямь получали в Башне помощь и наставление, но часто совсем не те, на какие рассчитывали.
Мин набросила на голову широкий капюшон плаща, так что лицо ее невозможно было разглядеть. День стоял теплый, но плащ был достаточно легок и не привлекал особого внимания к женщине, по всей видимости, изрядно робевшей. Такие чувства испытывали многие из тех, кто направлялся в Башню. В облике Мин не было ничего бросающегося в глаза. Волосы ее подросли с тех пор, как она посещала Башню в прошлый раз, хотя все же не достигали плеч, а простое голубое платье со скромной отделкой из джарекузских кружев по вороту и манжетам вполне подошло бы дочери зажиточного хуторянина, принарядившейся ради такого случая. Так поступила бы любая женщина, решившаяся приблизиться к широким ступеням Башни. Во всяком случае Мин надеялась, что не слишком отличается от прочих просительниц. Ей приходилось подавлять в себе желание всматриваться в окружающих, вновь и вновь убеждая себя в том, что она вовсе не выделяется ни походкой, ни манерой держаться. "Я справлюсь с этим", - твердила она себе.
Понятно, что, проделав весь этот долгий путь, она не могла повернуть назад. В платье ее наверняка не узнают. Может быть, ее и запомнили в Башне в тот раз, но ведь тогда она была коротко острижена и, одета в мужской кафтан и штаны. Никто не видел ее в платье. Надо думать, оно сослужит ей добрую службу. Выбора у нее не было. Действительно не было.
По мере приближения к Башне Мин охватывала дрожь, руки ее судорожно прижимали к груди матерчатый узелок. В нем лежали все ее пожитки - обычная одежда и справные сапоги, больше у нее ничего не было, кроме разве что лошади, оставленной на постоялом дворе неподалеку от площади. Если повезет, то всего через несколько часов славная лошадка понесет ее к Острейнскому мосту и дальше, по дороге на юг. Честно говоря, Мин вовсе не улыбалось вновь взобраться на лошадь - после долгих-то недель, проведенных в седле без единого дня передышки. Ей не терпелось поскорее убраться восвояси. Белая Башня никогда не казалась Мин очень гостеприимной, а сейчас представлялась почти такой же зловещей, как узилище Темного в Шайол Гул. Девушка поежилась, стараясь отогнать мысли о Темном.
И нтересно, неужто Морейн думает, что я поехала сюда лишь потому, что она меня попросила? Вразуми меня Свет, я веду себя как глупая девчонка! Глупая девчонка, которая потеряла голову из-за глупого мужчины! С тяжелым сердцем Мин поднялась по широким ступеням - на каждой из них приходилось делать два шага - и не задержалась у входа, как другие просители, с благоговейным трепетом озиравшие Башню. Ей хотелось, чтобы все это поскорее кончилось.
Внутри Башни располагался круглый приемный зал с купольным потолком. Стены его почти по всей окружности прорезали многочисленные арочные проемы. В середине зала, нерешительно переминаясь с ноги на ногу на истертых каменных плитах, толпились оробевшие посетители. Никто из них не мог и подумать о чем-либо, кроме того, где он находится и почему. Поселянин с одетой в грубошерстное платье женой, не разнимавшие натруженных рук, оказались рядом с разряженной в шелк и бархат купчихой, за которой следовала служанка с серебряной шкатулочкой для рукоделия - вне всякого сомнения, подношением ее госпожи Башне. В любом другом месте купчиху возмутила бы дерзость деревенского люда, осмелившегося чуть ли не толкать ее, да и сами поселяне предпочли бы поспешно извиниться и отойти. Но не сейчас. И не здесь.
Мужчин среди просителей было немного, и Мин это вовсе не удивило. Большинство мужчин предпочитали не иметь дела с Айз Седай. Все знали, что некогда и мужчины бывали Айз Седай и именно на них лежала ответственность за Разлом Мира. Три тысячи лет минуло с той поры, но время не смогло ослабить память о прошлом, хотя с годами многие подробности исказились до неузнаваемости. Детей по-прежнему пугали страшными историями о мужчинах, способных направлять Единую Силу и потому обреченных на безумие, ибо Темный навел порчу на саидин, мужскую составляющую Истинного Источника. Самыми жуткими были предания о Льюсе Тэрине Теламоне, Драконе, Льюсе Убийце Родичей, положившем начало Разлому. По правде говоря, эти предания пугали не только детей. Было предречено, что в час, когда человечество окажется перед лицом величайшей опасности, Дракон возродится, чтобы сразиться с Темным в Тармон Гай'дон - Последней Битве, однако пророчество пророчеством, а сама мысль о соприкосновении мужчины с Единой Силой вселяла в людей тревожные опасения. Все семь Айз Седай выслеживали мужчин, способных направлять Силу, а Красные Айя не ограничивались и этим.
Правда, за помощью к Айз Седай мужчины все равно обращались, хотя и чувствовали себя при этом не в своей тарелке. Большинству становилось не по себе, даже когда заходила речь о возможности встречи с Айз Седай. Исключение составляли лишь Стражи, ведь каждый Страж был связан неразрывными узами с одной из Айз Седай. Их и обычными мужчинами-то трудно было назвать. "Ежели мужик руку занозит, то скорей отрубит ее, чем попросит Айз Седай занозу вытащить", - говорили в народе. Многие женщины вспоминали это изречение, сетуя на мужское упрямство, но Мин не раз слышала, как иные мужчины говаривали, что потерять руку и впрямь не самое худшее.
Мин подумала о том, как повели бы себя все эти люди, знай они то, что известно ей. Не иначе как разбежались бы кто куда, голося от страха. А если бы дознались, зачем она сюда заявилась, то ее, скорей всего, препроводили бы под стражей в темницу, а может, избавились бы от нее раньше. У Мин были подруги в Башне, но ни одна из них не обладала властью или влиянием. Окажись ее намерения раскрытыми, едва ли они смогли бы ей помочь. Скорее наоборот - следом за ней угодили бы в руки палача, а то и на виселицу. Такой исход представлялся более вероятным. О Мин говорили, что она рождена для испытаний, она же полагала, что, если дело обернется худо, ей придется умолкнуть задолго до суда.
Собравшись с духом, девушка приказала себе не думать ни о чем подобном. Я сделаю это, я справлюсь, и пусть Свет спалит Ранда ал'Тора за то, что из-за него я влипла в такую историю. Три или четыре Принятых - молодые женщины, ровесницы Мин или чуточку старше - ходили по залу, тихонько переговариваясь с просителями. Они не носили никаких украшений, и единственной отделкой их белоснежных одеяний служила кайма из семи цветных полосок - семь цветов семи Айя. То и дело в зале появлялась одетая в белое послушница - молодая женщина или девушка - и приглашала кого-нибудь из просителей проследовать за ней в глубь Башни, и люди повиновались со смешанным чувством: в глазах их светился восторг, но робость сковывала движения.
Пальцы Мин впились в прижатый к груди узелок, когда перед ней остановилась одна из Принятых.
- Свет да осияет тебя, - не слишком торжественным тоном промолвила кудрявая женщина. - Меня зовут Фаолайн. Чем Башня может помочь тебе?
По выражению терпеливой скуки на круглом смуглом лице Фаолайн было видно, что она охотнее потратила бы отнимаемое этой нудной работой время на что-нибудь другое. Из того, что Мин знала о Принятых, готовящихся стать Айз Седай, свое время она охотнее всего посвятила бы занятиям. Но для самой Мин важно было другое. Двоих из находившихся в зале Принятых она встречала, когда посещала Башню прежде, но, к счастью, те ее не узнали.
Тем не менее она склонила голову, будто робея перед служительницей Башни. Это должно было показаться естественным: деревенский люд по большей части понятия не имел, как велика разница между Принятой и полноправной Айз Седай. Прикрывая лицо краем плаща. Мин отвела глаза в сторону.
- Я должна предстать перед Престолом, чтобы обратиться с вопросом к Амерлин… - начала девушка и осеклась, увидев, что из ведущих в приемный зал арочных проемов появились три Айз Седай - две из одного и одна из другого. Принятые и послушницы учтиво приседали в реверансе, когда, обходя посетителей, оказывались неподалеку от сестер, но продолжали, не отвлекаясь, делать свое дело, хотя, возможно, чуть расторопнее. Иное дело просители - казалось, у всех до единого перехватило дыхание; похоже, многим в этот миг захотелось оказаться подальше от Белой Башни и Тар Валона. У всех трех женщин были юные цветущие лица, но их взоры и стать говорили о зрелости - они были куда старше, чем можно было предположить, глядя на их гладкие щеки. Впрочем, это было обычным для обитательниц Башни. Прожитые годы не сказывались на внешности женщин, долгое время имевших дело с Единой Силой. Все в Башне узнавали Айз Седай с первого взгляда: не было нужды даже смотреть, носит ли женщина кольцо Великого Змея.
По толпе пробежало волнение: женщины приседали, мужчины отвешивали неуклюжие поклоны, двое или трое упали на колени. Даже богатая купчиха, как видно, растерялась, а стоявшая рядом с ней деревенская чета потрясенно взирала на легенду, воплотившуюся в реальность. Большинство собравшихся понятия не имело, как следует держаться в присутствии Айз Седай, все их познания были основаны на слухах. Вряд ли кому-нибудь, кроме разве что жителей Тар Валона, вообще доводилось хоть раз в жизни видеть Айз Седай, да и местный люд в большинстве своем не отваживался к ним приближаться.
Однако Мин оборвала свою речь не потому, что увидела Айз Седай. Порой, хотя и не очень часто, у нее бывали видения. Взглянув на человека, она могла увидеть ауру или какой-то образ. Как правило, видения являлись лишь на мгновение - вспыхивали и тут же исчезали. И иногда Мин знала, что означает то или иное видение. Правда, такие озарения случались редко, и значение многих образов так и оставалось для нее загадкой. Однако если образ указывал на то, что должно случиться, это случалось непременно.
В отличие от подавляющего большинства обычных людей, все Айз Седай и их Стражи постоянно были окружены аурой. Порой перед взором Мин представало множество беспрерывно меняющихся причудливых образов, так что у нее начинала кружиться голова. Что все это значит, она узнавала нечасто, во всяком случае, не чаще, чем когда дело касалось обычных людей. Но на сей раз она знала, знала больше, чем хотела, и то, что она узнала, повергло ее в дрожь.
Из троих Айз Седай Мин была знакома одна, по имени Ананда, - стройная женщина с ниспадавшими на плечи черными волосами, принадлежавшая к Желтой Айя. Вокруг нее трепетало болезненное, блеклое коричневатое свечение, испещренное то расширявшимися, то сужавшимися разрывами и изломами, как будто оно распадалось прямо на глазах. Рядом с Анандой стояла невысокая светловолосая женщина из Зеленой Айя, о чем можно было судить по шали с зеленой каймой. Когда она на миг повернулась спиной, перед глазами Мин промелькнул знак - белое Пламя Тар Валона. И на плече этой женщины Мин увидела череп, словно угнездившийся среди виноградных гроздьев и цветущих яблоневых ветвей, вышитых на шали. Маленький женский череп, тщательно очищенный и отбеленный солнцем. Третья женщина, миловидная и пухленькая, не носила шали - многие Айз Седай надевали их только на церемонии. Ее осанка и горделиво поднятый подбородок указывали на уверенность и внутреннюю силу. Но Мин привиделось, что холодные голубые глаза Айз Седай глянули сквозь изорванную завесу кружев, плетенных из крови. Кровь струйками стекала по ее лицу.
Кровь, череп и свечение задрожали в неистовом кружении, исчезли, возникли вновь и опять растаяли. Просители с благоговейным трепетом взирали на Айз Седай. Они видели трех женщин, способных коснуться Истинного Источника и направлять Единую Силу. Никто, кроме Мин, не видел ничего больше. Никто, кроме Мин, не знал, что этим трем женщинам предстоит умереть. Всем трем в один день.
- Амерлин не может встречаться со всеми, - промолвила Фаолайн с плохо скрываемым нетерпением. - Следующая аудиенция будет только через десять дней. Скажи, в чем заключается твое дело, и я устрою тебе встречу с сестрой, которая постарается помочь тебе наилучшим образом.
Мин уставилась на узелок, который сжимала в руках. Ей не хотелось поднимать глаза - она страшилась вновь увидеть то, что только что видела. Все, все три сразу. О Свет! Как может случиться, чтобы три Айз Седай расстались с жизнью в один день? Но она знала: так будет. Она это чувствовала.
- Я имею право изложить свою просьбу перед Престолом самой Амерлин. - Редко случалось, чтобы кто-то настаивал на этом праве - кто бы осмелился? - однако такое право действительно существовало. - Любая женщина имеет на это право, и я прошу дать мне им воспользоваться.
- Ты что же, считаешь, что Амерлин может лично беседовать со всеми, кто приходит в Белую Башню? Уверена, что и другая Айз Седай сумеет тебе помочь. - Слова "Амерлин" и "Айз Седай" звучали в устах Фаолайн так, словно она надеялась их грозным значением превозмочь упорство назойливой просительницы. - Расскажи, зачем ты пришла. И назови свое имя, чтобы послушница доложила о тебе.
- Меня зовут… Элминдреда. - Мин непроизвольно поежилась. Она терпеть не могла свое настоящее имя, а Амерлин была одной из немногих, кому доводилось его слышать. Хорошо, если она его запомнила. - Я имею право поговорить с Амерлин. И свой вопрос я могу задать только ей. Такое право у меня есть!
- Элминдреда? - Брови Принятой изогнулись дугой, а губы подернулись в усмешке. - Стало быть, тебя зовут Элминдреда. И ты настаиваешь на своем праве. Ну что ж, прекрасно. Я доложу Хранительнице Летописей, что госпожа Элминдреда желает предстать перед Престолом Амерлин.
Фаолайн выговаривала имя "Элминдреда" так, что Мин захотелось влепить ей хорошую оплеуху, но она лишь пробормотала:
- Благодарю тебя.
- Пока не за что. Пройдет время, прежде чем Хранительница соблаговолит тебе ответить, надо полагать, немало часов. И конечно же, она сообщит тебе, что задать свой вопрос Матери ты сможешь только на следующей публичной аудиенции. Так что наберись терпения, Элминдреда. - Смерив Мин на прощание насмешливой улыбкой. Принятая повернулась и ушла.
Стиснув зубы, Мин крепче сжала свой узелок и отошла к стене между двумя арочными проемами. Больше всего на свете ей хотелось вжаться в стену и слиться с белесой каменной кладкой.
Н икому не доверяй и старайся, чтобы тебя не узнали, пока не попадешь к Амерлин, наставляла ее Морейн, а Морейн была единственной Айз Седай, которой Мин верила. Почти всегда. А уж это был, конечно, добрый совет. Единственное, что ей нужно, это добраться до Амерлин - и тогда все завершится благополучно. Она сможет надеть свою одежду, увидеть своих друзей и забыть обо всем. И больше не надо будет прятаться.
Оглядевшись, Мин с облегчением увидела, что Айз Седай ушли. Три Айз Седай, обреченные умереть в один день. Это немыслимо, такого просто не могло быть, и все же это неизбежно. Мин знала: что бы она ни говорила и ни делала, ничего не изменится, но она обязана рассказать обо всем Амерлин. Возможно, это известие окажется не менее важным, чем те новости, которые просила сообщить Морейн, хотя в такое трудно поверить.
Между тем на смену ушедшим у входа в зал появилась еще одна Айз Седай. Мин подняла глаза, и ей показалось, что перед лицом женщины возникла решетка. Девушка вновь уставилась в каменный пол. Она хорошо знала эту сестру. Наставницу Послушниц Шириам, но отвела глаза не только из опасения быть узнанной. В тот миг, когда взгляд ее упал на цветущее лицо Айз Седай, ей привиделось, что оно покрылось синяками и кровоподтеками. Шириам, всегда спокойная, властная и уверенная в себе, казалась столь же неколебимой, как сама Башня. С трудом верилось, что с ней может приключиться беда. И тем не менее ее ждали тяжкие испытания.
Еще две сестры прошли через зал к арочному проему - не знакомая Мин Айз Седай, укутанная в шаль Коричневых Айя, сопровождала к выходу дородную женщину в платье из тонкой узорчатой красной шерсти. Та, несмотря на свою полноту, ступала легко, словно девушка, и на лице ее светилась довольная улыбка. Коричневая сестра улыбалась в ответ, но на глазах Мин аура ее истаяла, подобно огоньку оплывшей свечи. Смерть! Раны, пленение и смерть! Значение увиденного было очевидно для Мин, будто она читала раскрытую книгу.
Девушка вновь, в который раз, опустила глаза. Она не хотела больше ничего видеть. Только бы она вспомнила, - взмолилась Мин про себя. Проделав долгий и нелегкий путь от Туманных гор, она ни разу не позволила себе поддаться отчаянию, даже когда у нее дважды чуть не увели лошадь, но сейчас она была близка к этому. Только бы Амерлин вспомнила это проклятое имя!
- Госпожа Элминдреда?
Мин вздрогнула. Перед ней стояла черноволосая послушница. Она была такой молоденькой - с виду лет пятнадцати, от силы шестнадцати, - что приходилось только удивляться, как родители отпустили ее из дому. Девица изо всех сил старалась напустить на себя важный вид.
- Да. Это я…
- А меня зовут Сахра. Пойдемте со мной. - В тоненьком голосе девчушки звучали нотки удивления. - Амерлин желает видеть вас в своих покоях.
Мин облегченно вздохнула и последовала за послушницей. Ее капюшон был по-прежнему надвинут на глаза, но он не мешал видеть, и чем больше девушка видела, тем сильнее стремилась поскорее попасть к Амерлин. К вершине Башни вел широкий, вившийся спиралью коридор, пол которого был выложен разноцветной узорчатой плиткой, а стены украшали шпалеры и золоченые светильники. Народу по пути попадалось не так уж много - Башня могла вместить куда больше людей, чем в ней обитало, - но ауры почти всех встречных говорили о подстерегавшей их грозной опасности.
Мимо, едва удостаивая двух женщин взглядом, спешили по своим делам Стражи, волчья поступь которых бросалась в глаза прежде, чем их смертоносные мечи. Взору же Мин их лица представали окровавленными, тела - покрытыми зияющими ранами, копья и клинки скрещивались над их головами. Ауры вспыхивали, трепетали и угасали, словно в агонии. Мимо проходили живые мертвецы - Мин точно знала, что они погибнут тогда же, когда и Айз Седай, встреченные ею в приемном зале, в крайнем случае на день позже. Даже многие слуги - мужчины и женщины с нашитым на одежду знаком белого Пламени Тар Валона - были отмечены видениями, предвещавшими роковую участь. Промелькнувшая в боковом проходе Айз Седай предстала перед Мин закованной в цепи, а на шее другой, пересекшей коридор перед Мин и ее спутницей, блеснул серебристый ошейник. При виде этого Мин обмерла, и у нее едва не вырвался крик.
- У нас в Башне многое ошеломляет тех, кто приходит сюда впервые, - сказала Сахра, безуспешно стараясь показать, что ей-то Башня близка и знакома, словно родная деревня. - Но ни о чем не тревожься, ты в безопасности. Амерлин все уладит. - При упоминании Амерлин девичий голосок зазвенел.
- Во имя Света, хоть бы и впрямь вышло так, - пробормотала Мин.
Послушница ободряюще улыбнулась ей.
Путь до просторного зала перед покоями Амерлин показался Мин бесконечным. Торопясь, она едва не наступала на пятки шедшей впереди Сахре. Только необходимость делать вид, что она здесь впервые, заставляла ее сдерживать желание пуститься бегом.
Одна из дверей, ведущих во внутренние покои Амерлин, распахнулась, и размашисто шагнувший наружу молодой человек с золотисто-рыжими волосами чуть было не налетел на Мин и ее проводницу. Рослый, подтянутый, сильный, в голубом, расшитом золотом по обшлагам и вороту кафтане, Гавин из Дома Траканд, старший сын Королевы Андора Моргейз, с головы до пят выглядел настоящим лордом - величавым и горделивым. И этот лорд был явно не в духе. Мин не успела опустить глаза - юноша стоял перед ней и смотрел прямо на нее.
Глаза принца расширились от изумления и сузились, превратившись в полоски голубого льда.
- Значит, ты вернулась. Может, знаешь, куда подевались моя сестра и Эгвейн?
- А разве их здесь нет? - Нахлынувшая волна паники заставила Мин позабыть обо всем. Сама не понимая, что делает, она рванулась навстречу принцу и ухватила его за рукав - тому пришлось отступить на шаг. - Гавин, они уже несколько месяцев как отправились в Башню! И Илэйн, и Эгвейн, и Найнив. С ними была Верин Седай. Гавин, я… я…
- Успокойся, - отозвался юноша, мягко высвобождая свой рукав. - Вот уж не думал, что так тебя перепугаю. Они были здесь, прибыли благополучно, но ни словом не обмолвились, где пропадали и почему. Во всяком случае, мне. Сдается, что и на тебя нет надежды, ведь так?
Мин попыталась сделать непроницаемое лицо, но Гавин поймал ее взгляд и проговорил:
- Так я и думал. В этом месте больше загадок, чем… Но дело не в этом, а в том, что они снова пропали. И Найнив тоже. - Найнив он упомянул без особого интереса, мимоходом. Упомянул на тот случай, если окажется, что Мин с ней дружила. Для самого Гавина она ничего не значила. В голосе принца вновь послышались суровые нотки:
- И опять никто мне ничего не сказал. Ни слова! Вполне возможно, что они просто работают где-нибудь в захолустье, отбывают наказание за свой побег, но я никак не могу выяснить где. Амерлин ни в какую не хочет ответить мне прямо.
Мин вздрогнула - на миг лицо принца превратили в зловещую маску полосы запекшейся крови. Для девушки это был двойной удар. Ее подруги исчезли, а ведь куда легче было отправиться в Башню, рассчитывая найти их здесь. И Гавин - она поняла, что он будет тяжело ранен в тот самый день, когда погибнут Айз Седай. Несмотря на овладевший ею страх, несмотря на мрачные видения, посетившие ее в Башне, ничто до сих пор не угрожало самой Мин. Опасность, нависшая над Башней, могла распространиться и далеко за пределы Тар Валона, однако это не задевало Мин напрямую - она к Башне не имела никакого отношения и не собиралась иметь. Но Гавина она знала, он нравился ей, и его подстерегала опасность куда большая, чем телесные раны. Только сейчас Мин с содроганием осознала, что если несчастье обрушится на Башню, то пострадают не только непостижимые Айз Седай, которые никогда не были ей особенно близки, но и ее друзья. Ведь они-то связаны с Башней.
Отчасти Мин была даже рада, что Эгвейн и остальных здесь нет. Рада, что не может прочесть на их лицах знаки неотвратимой смерти. Но, с другой стороны, ей хотелось бы взглянуть на своих подруг, ничего не увидеть и удостовериться в том, что они будут жить. Куда же, во имя Света, они запропастились? Она хорошо знала всех трех и потому предположила: если Гавину неизвестно, где они находятся, значит, они не хотели, чтобы он это знал. Скорее всего, так оно и есть.
Неожиданно Мин вспомнила о цели своего прихода в Башню, а заодно и о том, что беседует с Гавином отнюдь не наедине. Похоже, Сахра позабыла, что нужно вести просительницу к Амерлин, она вообще позабыла обо всем на свете, кроме юного лорда, и не сводила с него восторженных глаз, чего он попросту не замечал. Но Мин уже не надо было притворяться, что она впервые в Башне. Она стояла у самых дверей в покои Амерлин, и теперь ничто не могло ее остановить.
- Гавин, я не знаю, куда они подевались, но если они и впрямь отбывают наказание в деревне, то они потные, чумазые, по пояс в грязи. И неудивительно, что им не хочется, чтобы их видели такими, а уж ты - тем более.
По правде говоря, отсутствие подруг встревожило Мин не меньше, чем Гавина. Слишком многое из уже случившегося и из того, что происходило сейчас, могло отразиться на их судьбе. Хотя, кто знает, может, их действительно послали в деревню - каяться в своих прегрешениях?
- Гавин, ты вряд ли поможешь им тем, что разгневаешь Амерлин.
- А я не уверен, что они в деревне. И даже не уверен, что они живы. Зачем вся эта скрытность и недомолвки, если они всего-навсего пропалывают грядки?
Если что-то случилось с моей сестрой… или с Эгвейн… - Юноша покраснел. - Я ведь должен приглядывать за Илэйн, и как же, спрашивается, я могу ее защитить, если даже не знаю, где она?
Мин вздохнула:
- А ты думаешь, ей нужно, чтобы за ней приглядывали? Или это нужно Эгвейн?
На самом деле Мин понимала, что, если Амерлин отправила девушек с каким-нибудь поручением, приглядеть за ними было бы совсем не лишним. Амерлин ничего не стоило по каким-то своим соображениям послать женщину в медвежью берлогу, вооружив хворостиной, и ждать, пока та не принесет медвежью шкуру или не приведет медведя на поводке - в зависимости от того, что ей было велено. Но говорить об этом Гавину значило лишь разжигать излишние страсти и усиливать его беспокойство.
- Гавин, они сами попросились в Башню и не поблагодарят тебя за вмешательство.
- Я знаю, что Илэйн не ребенок, - терпеливо отозвался юноша, - хоть она и сама не знает, чего хочет, - мечется туда-сюда, то сбежит, то играет в Айз Седай. Но как бы то ни было, она - моя сестра, а главное, Дочь-Наследница Андора. И Андору нужно, чтобы именно она, и никто другой, благополучно заняла трон.
- Играет в Айз Седай? - Мин поняла, что, по всей видимости, Гавин не подозревал, каким даром обладает его сестра. Испокон веков Андор посылал Дочь-Наследницу обучаться в Башню, но у Илэйн - единственной из всех принцесс - обнаружились способности, позволявшие вырастить из нее Айз Седай, причем могущественную Айз Седай. И уж конечно, Гавин не догадывался, что Эгвейн отмечена столь же могучим даром. - Стало быть, ты собрался защищать ее, хочет она того или нет? - Мин произнесла это нарочито невозмутимым тоном, чтобы дать Гавину понять, что он совершает ошибку, но юноша пропустил мимо ушей намек и кивнул в знак согласия:
- Это стало моим долгом с того дня, как она появилась на свет. Я обязан защищать ее до последней капли крови. Я поклялся в этом, когда она еще лежала в колыбели. Гарет Брин растолковал мне, в чем состоит мой долг. И я не нарушу своей клятвы. Андор нуждается в ней больше, чем во мне.
Гавин говорил об этом со спокойной убежденностью, как о чем-то само собой разумеющемся, и на Мин повеяло холодком. Она привыкла думать о нем как о смешливом юнце, склонном к мальчишеским выходкам, а сейчас он показался ей совсем незнакомым. Видно, Творец устал, когда пришло время создавать мужчин, подумала девушка, все-то у них не по-людски.
- Ну а Эгвейн? Какой обет ты дал насчет нее?
Лицо юноши не изменилось, но он беспокойно переступил с ноги на ногу:
- Меня заботит судьба Эгвейн, а как же иначе? И Найнив тоже. Ведь то, что случится со спутницами Илэйн, может случиться и с ней самой. Мне кажется, что они сейчас, как и раньше, вместе. Они всегда были неразлучны.
- Матушка советовала мне выходить замуж за мужчину, который не умеет врать, и ты на эту роль вполне годишься, только вот, думаю, найдется такой, что и тебя по этой части обставит.
- Чему быть, тому не миновать, - негромко откликнулся юноша, - правда, бывает, кое-что и не случается. Знаешь, Галад совсем пал духом оттого, что Эгвейн пропала.
Галад приходился Гавину сводным братом. Обоих в свое время отправили в Тар Валон изучать воинское искусство под руководством Стражей. Это была еще одна андорская традиция. Галадедрид Дамодред был из тех, кто, ни в чем не зная удержу, способен загубить любое доброе дело. Однако Гавин не находил в своем сводном брате никаких недостатков, и, разумеется, он не стал бы признаваться в чувствах женщине, которой отдал свое сердце Галад.
Мин захотелось как следует встряхнуть Гавина, чтобы он малость образумился, но времени на это уже не было - то, что она должна была сообщить Амерлин, не терпело отлагательства, а тут еще эта Сахра с ошалевшими глазами.
- Гавин, мне назначена аудиенция у Амерлин. Где я смогу найти тебя, когда она меня отпустит?
- Я буду на плацу для ристалищ. Только там, пока я упражняюсь на мечах с Хаммаром, я могу отвлечься от своих тревог. - Страж Хаммар, Мастер Клинка, учил молодых лордов обращаться с оружием. - Я остаюсь там до самого заката почти каждый день.
- Хорошо. Я приду, как только смогу. А ты все-таки постарайся следить за своим языком. Если Амерлин разгневается на тебя, то не поздоровится ни Илэйн, ни Эгвейн. Будь благоразумен.
- А вот этого я не могу обещать, - решительно ответил Гавин. - Что-то неладное творится у нас. В Кайриэне междуусобица, а в Арад Домане и Тарабоне и того хуже. Лжедраконы. Кругом раздор, отовсюду слухи, один тревожнее другого. Не стану ручаться, что за всем этим стоит Башня, но только и здесь дела обстоят не лучшим образом. И не так, как кажется со стороны. Исчезновение Илэйн и Эгвейн - далеко не все, что меня беспокоит. И все же их судьба заботит меня. И если с ними что-то стряслось… если они погибли… - Юноша нахмурился, и лицо его на миг вновь превратилось в кровавую маску.
Более того, над его головой сверкнул меч, а позади промелькнуло развевающееся знамя. Меч был таким, какими обычно пользовались Стражи, с длинной рукоятью и слегка искривленным лезвием, помеченным клеймом в виде цапли - знаком Мастера Клинка. Мин не смогла определить, принадлежал ли этот меч Гавину или угрожал ему. На знамени красовался герб Гавина - атакующий белый вепрь, но почему-то на зеленом поле, а не на красном, которое было цветом Андора. И знамя, и меч растворились в кровавом мареве.
- Будь осторожен, Гавин. - Произнося эти слова, Мин имела в виду больше, чем могла объяснить даже себе самой. - Тебе нужно быть очень осторожным.
Юноша внимательно посмотрел ей в глаза и как будто уловил, что за ее предупреждением кроется нечто глубокое и серьезное.
- Я… постараюсь, - ответил он после непродолжительного молчания. Гавин ухмыльнулся - это была почти та мальчишеская ухмылка, которую так хорошо помнила Мин, но было очевидно, что далась она Гавину с трудом. - Ладно, пожалуй, мне пора на плац, раз уж я собрался посостязаться с Галадом. Сегодня утром я выстоял против Хаммара в двух поединках из пяти, но когда в прошлый раз Галад соблаговолил заглянуть на плац, он выиграл три. - Неожиданно юноша взглянул на Мин так, будто только сейчас впервые ее увидел, и улыбнулся, на сей раз искренне:
- Знаешь, тебе надо почаще надевать платье - оно тебе очень даже к лицу. Помни, я буду там до заката.
И он зашагал прочь упругой походкой, почти неотличимой от исполненных смертоносной грации движений Стражей. Мин поймала себя на том, что оправляет складки платья, и тут же спохватилась. Да испепелит Свет всех мужчин до единого! - выругалась она про себя.
Сахра глубоко вздохнула, как будто все это время не смела перевести дух.
- Какой он симпатичный, правда? - мечтательно произнесла она. - Конечно, не такой, как лорд Галад, но… И выходит, вы с ним знакомы? - Отчасти это был вопрос, но лишь отчасти.
На вздох послушницы Мин ответила столь же глубоким вздохом. Девчонке будет о чем посудачить с подругами в спальне. И о ком же, как не о принце королевской крови, особенно если его окружает некий ореол, словно героя из песен менестрелей. А уж неизвестная женщина, которая знается с королевскими сыновьями, непременно оживит эти толки. Впрочем, тут уж ничего не поделаешь. Во всяком случае, рассудила Мин, повредить мне болтовня послушниц уже не может.
- Амерлин, должно быть, удивляется, что нас задержало, - проговорила она.
Сахра тут же спохватилась - она судорожно сглотнула, глаза ее расширились от испуга. Схватив Мин за рукав, она поспешно подтолкнула ее к двери. Оказавшись в приемной, послушница присела в неловком реверансе и выпалила, трепеща от страха:
- Я привела ее, Лиане Седай! Это госпожа Элминдреда. Желает ли Амерлин принять ее?
В приемной находилась высокая смуглая женщина в голубой мантии Хранительницы Летописей, указывавшей на то, что она возвысилась до своего сана из Голубой Айя. Подбоченившись, она дождалась окончания доклада послушницы и отпустила ее, сурово промолвив:
- Ты не очень-то торопилась, дитя мое. Ступай, возвращайся к своим обязанностям.
Сахра еще раз неуклюже присела и выскочила так же поспешно, как и появилась.
Мин стояла, потупив глаза. Капюшон был по-прежнему надвинут на лоб. Уже то, что Сахра отметила и запомнила ее, было достаточно скверно, но та, во всяком случае, не знала ее имени. Другое дело - Лиане: она-то знала Мин лучше всех в Башне, за исключением самой Амерлин. Мин была уверена в том, что теперь это уже не имело значения, но после всего, что видела в коридоре, утвердилась в намерении следовать наставлениям Морейн до тех пор, пока не окажется наедине с Амерлин.
Но на сей раз предосторожности оказались напрасными. Лиане шагнула вперед, откинула с головы девушки капюшон и хмыкнула. Вид у нее при этом был прямо-таки ошарашенный. Мин подняла голову и с вызовом глянула на Айз Седай, стараясь не подать виду, что пыталась проскользнуть мимо нее незамеченной. На лице Хранительницы Летописей, обрамленном прямыми темными волосами, чуть длиннее, чем у Мин, появилось странное выражение: она была удивлена и раздосадована тем, что не сумела скрыть своего удивления.
- Стало быть, ты и есть Элминдреда, да? - отрывисто проговорила Айз Седай. Лиане всегда отличалась живостью натуры. - Должна сказать, что в этом платье ты похожа на нее больше, чем в своем обычном… одеянии.
- Просто Мин, Лиане Седай, если вам будет угодно. - Мин пыталась изобразить на лице смирение, но ее выдавал блеск глаз. В голосе Хранительницы Летописей отчетливо прозвучало недоумение. Если матушке вздумалось назвать меня именем героини преданий, подумала Мин, то почему она выбрала имя женщины, которая всю жизнь вздыхала по мужчинам, но так и не сумела вдохновить их на сложение песен о ее глазах и улыбке?
- Хорошо, Мин. Я не стану расспрашивать тебя ни о том, где ты была, ни о том, почему вернулась, да еще в платье. Видно, тебе есть о чем попросить Амерлин. Во всяком случае, пока не стану расспрашивать.
Выражение лица Хранительницы не оставляло сомнений в том, что она рассчитывает порасспросить Мин позже и намерена получить ответы на свои вопросы.
- Я полагаю. Матери известно, кто такая Элминдреда. Ну разумеется, мне следовало догадаться об этом, когда она велела провести тебя прямо к ней и оставить вас наедине. Одному Свету ведомо, почему она тебя терпит. - Лиане нахмурилась:
- В чем дело, дитя? Ты что, захворала?
- Нет-нет, со мной все в порядке, - с нарочитым безразличием отозвалась Мин. На миг лицо Айз Седай перед ее глазами словно раздвоилось, и Хранительница смотрела сквозь полупрозрачную маску - ее собственное лицо, искаженное в отчаянном крике. - Можно мне войти, Лиане Седай?
Лиане окинула девушку долгим изучающим взглядом и кивнула в сторону двери, ведущей во внутренние покои:
- Ступай.
Мин повиновалась этому кивку с поспешностью, которая обрадовала бы любую наставницу.
Столетиями на Престоле Амерлин восседали великие и могущественные женщины, и многое из сохранившегося в покоях напоминало об их вкусах и пристрастиях - от высокого нерастопленного камина, сложенного из золотистого кандорского мрамора, до стенных панелей из прочного, как железо, светлого дерева с причудливыми разводами, покрытого резьбой, изображавшей невиданных зверей и диковинных птиц. Эти панели были вывезены из таинственных земель, лежащих где-то за Айильской Пустыней, более тысячи лет назад, а камин был раза в два древнее. Пол был выложен полированными каменными плитами из краснокамня, который добывали в Горах Тумана. На балкон выходили высокие стрельчатые окна, обрамленные камнем, искрившимся всеми цветами радуги и светившимся изнутри словно жемчуг. Его собрали среди руин великого города, поглощенного Морем Штормов во время Разлома Мира. Никто и никогда не видел ничего подобного.
Нынешняя обитательница покоев Суан Санчей родилась в семье простого тирского рыбака, и потому подобранная ею обстановка была проста, хотя и искусно сработана и тщательно отполирована. Амерлин сидела в массивном кресле за солидным, но незатейливым столом - такой вполне мог бы стоять и в фермерском доме. Помимо кресла в комнате находился всего один стул - такой же непритязательный, как и стол. Обычно он был отставлен к стене, но сейчас стоял напротив стола, на маленьком тайренском коврике, украшенном незатейливым узором. На высоких пюпитрах, расставленных по комнате, лежало несколько раскрытых книг. Над камином висела картина: крохотные рыбацкие лодочки в тростниковых зарослях дельты, называемой Дланью Дракона. Наверное, именно так выглядела и лодка ее отца.
На первый взгляд Суан Санчей, несмотря на обычный для Айз Седай цветущий вид, казалась под стать мебели в ее покоях. Это была крепкая женщина, по-своему привлекательная, хотя ее и нельзя было назвать красавицей. Одета она была без намека на щегольство. Единственным, что указывало на ее сан, была широкая мантия Амерлин, украшенная каймой из семи цветных полосок - по одной на каждую Айя. Возраст ее, как и всех Айз Седай, невозможно было определить по внешности: в ее черных волосах не было и проблеска седины. Но острый взгляд голубых глаз свидетельствовал о проницательности, а твердый подбородок указывал на решительный и суровый характер самой молодой женщины из когда-либо избиравшихся Амерлин и занимавших Престол. Вот уже более десяти лет Суан Санчей обладала властью, позволявшей ей вызывать к Престолу могущественных владык, и те являлись по ее зову, несмотря на то что ненавидели Башню и боялись Айз Седай.
Когда Амерлин поднялась из-за стола, Мин опустила на пол свой узелок и смущенно присела, пытаясь изобразить реверанс и внутренне проклиная все на свете из-за необходимости это делать. Не то чтобы она не желала оказать почтение Амерлин - подобное при встрече с Суан Санчей никому бы и в голову не пришло, - просто Мин не была уверена, правильно ли она делает реверанс. А все из-за привычки носить мужской наряд.
Присев и приподняв юбки. Мин замерла - неловко, точно лягушонок. На мгновение величественная Суан Санчей предстала перед ней обнаженной, распростертой на полу, и нечто странное было в ее облике, однако необычная картина исчезла прежде, чем девушка успела разобрать, что это такое. Видение было одним из самых ярких, какие случались у Мин, но что оно значит, она не понимала. Растерянность Мин не укрылась от Суан Санчей. - Опять у тебя видения? - промолвила Амерлин. - Ну что ж, мне доводилось извлекать пользу из этой твоей способности. Пока тебя не было, я пользовалась тем, что знала о твоих прошлых откровениях. Но не будем об этом - что было, то было. Колесо Времени обращается так, как ему угодно. - Амерлин натянуто улыбнулась:
- Так что кончай с этим, пока я не велела содрать с тебя кожу на перчатки. И давай-ка, девица, поднимайся. Довольно с меня и Лиане, из-за которой я каждый месяц участвую в стольких церемониях, что любой мало-мальски разумной женщине хватило бы на год. У меня на это времени нет. Во всяком случае сейчас. Ну, говори, что тебе на сей раз привиделось?
Мин медленно выпрямилась. Она испытывала некоторое облегчение оттого, что вновь оказалась в обществе женщины, знавшей о ее даре, пусть даже это была сама Амерлин. И конечно же, не следует скрывать от Амерлин то, что она увидела. Отнюдь не следует.
- Вы… вы были… на вас не было никакой одежды. Я… Мать, я не знаю, что это значит.
Амерлин выдавила из себя короткий невеселый смешок:
- Надо полагать, это значит, что я заведу любовника, Правда, на это у меня тоже нет времени. Некогда строить глазки мужчинам, когда в лодке течь и нужно вычерпывать воду.
- Может, и так, - медленно проговорила Мин. В конце концов, видение можно было истолковать и таким образом, хотя девушке это представлялось сомнительным. - Этого я просто не знаю. Но, Мать, у меня были видения с того момента, как я вошла в Башню. Дурные предзнаменования: готовится что-то ужасное.
Мин начала со встречи с Айз Седай в приемном зале и рассказала обо всем, что видела, и о том, что означало увиденное, в тех случаях, когда была в этом уверена. О чем она умолчала, так это о содержании своего разговора с Гавином, во всяком случае, о большей его части. Что толку было просить принца не гневить Амерлин, если бы она сделала это за него. Все остальное Мин выложила начистоту. С трудом сдерживаемый страх отчасти вышел наружу, и, когда девушка заканчивала свой рассказ, голос ее дрожал.
Выражение лица Амерлин не изменилось.
- Стало быть, ты говорила с молодым Гавином, - сказала она, выслушав Мин. - Ну ладно, думаю, я сумею убедить его держать язык за зубами. Что же до Сахры, то, судя по тому, что я помню про эту девчонку, ей не повредит отправиться на некоторое время в деревню.
Пусть-ка помотыжит грядки, вместо того чтобы распускать сплетни.
- Ничего не понимаю, - отозвалась Мин. - Чего это ради Гавин должен держать язык за зубами? О чем он должен молчать? Я ведь ему ничего не рассказывала… И при чем тут Сахра?.. Может быть. Мать, я недостаточно ясно выразилась? Айз Седай и Стражей ждет смерть! Должно быть, предстоит сражение. И если вы не отошлете Айз Седай и Стражей куда-нибудь подальше - и не только их, но и слуг, слуг я тоже видела ранеными и убитыми, - сражение разразится здесь! В Тар Валоне!
- Ты и это видела? - требовательно вопросила Амерлин. - Я имею в виду битву. Ты строишь догадки или знаешь это благодаря своему… дару?
- А что же еще это может быть? По меньшей мере четыре Айз Седай все равно что мертвы. Мать, со времени прихода в Башню я успела увидеть девятерых сестер, и четырех из них ждет гибель! И Стражей тоже… Что же еще могло бы к этому привести?
- Множество разных причин, - печально ответила Амерлин. - Их столько, что мне даже думать об этом не хочется. Когда? Сколько времени осталось до того, как… это случится?
Мин покачала головой:
- Я не знаю. Многое из того, что я видела, произойдет через день-другой. А может быть, и завтра, и через год, а то и через десять лет.
- Остается только уповать на то, что этот час настанет через десять лет. Если все случится завтра, я мало что успею предпринять, чтобы это предотвратить.
Мин поморщилась. Помимо самой Суан Санчей всего две Айз Седай знали о ее способностях: Морейн и Верин Матвин. Они пытались изучить ее дар, но узнали о его природе не больше, чем Мин. Единственное, что им удалось выяснить, так это то, что он никак не связан с Единой Силой. И, по-видимому, только Морейн сумела понять: если Мин знает, как истолковать видение, оно неизбежно воплощается в реальность.
- Мать, возможно, за всем этим стоят Белоплащники. Я много их видела в Алиндейре, когда переправлялась через мост.
На самом деле Мин не верилось, что Чада Света имеют к этому отношение. У нее были предположения, но такие жуткие, что она даже боялась о них думать. Тем более что это были всего лишь предположения.
Однако Амерлин начала отрицательно качать головой прежде, чем Мин успела договорить.
- Они непременно попытались бы, если б смогли. Не сомневаюсь, что они были бы рады нанести удар по Башне, но Эамон Валда никогда не выступит открыто без приказа своего Лорда Капитан-Командора, а Пейдрон Найол не отдаст такого приказа, пока не найдет у нас уязвимого места. Он слишком хорошо знает нашу мощь и не допустит подобной глупости. Белоплащники ведут себя так уже тысячу лет. Они выжидают, рассчитывая обнаружить наше слабое место, но до сих пор им это не удавалось. И не удастся, пока я в силах этому помешать.
- А если все-таки Валда вздумает предпринять что-нибудь на свой страх и риск? - предположила Мин, но Суан оборвала ее:
- Послушай, да у него близ Тар Валона осталось не более пяти сотен воинов. Остальных он отослал мутить воду где-то в других местах. Сияющие Стены в свое время остановили айильцев. И Артура Ястребиное Крыло тоже. Пока Тар Валон не падет сам, Валде в него не ворваться. - Голос Амерлин посуровел. - Но тебе очень хочется убедить меня в том, что угроза исходит от Белоплащников. Почему?
- Потому что я сама хочу верить в это, - пробормотала Мин, облизывая пересохшие губы, и невольно заговорила о том, о чем говорить не собиралась:
- На шее одной из Айз Седай я видела серебряный ошейник. Мать, он был похож на… те ошейники, которые… с помощью которых Шончан управляют женщинами, умеющими направлять Силу.
Мин заметила, что губы Суан искривились от отвращения и голос ее дрогнул.
- Мерзость, - буркнула Амерлин. - К тому же разумные люди не верят большей части всех этих баек про Шончан. Но в любом случае я скорее поверю в то, что к этому причастны Белоплащники. Если Шончан высадятся где-нибудь на побережье, голубиная почта известит меня об этом в считанные дни, а от побережья до Тар Валона путь неблизкий. Боюсь, за твоими видениями кроется нечто худшее, чем Шончан. Боюсь, в этом замешаны Черные Айя. Мало кому известно об их существовании, и по мне, чем меньше таких людей - тем лучше. Ведь именно они представляют непосредственную угрозу для Белой Башни.
Мин вцепилась в юбку так, что пальцам стало больно. Во рту пересохло, словно она наглоталась пыли. Белая Башня всегда отрицала сам факт существования затаившихся Черных Айя, предавшихся Темному. Лучшим способом разозлить Айз Седай было упомянуть о чем-нибудь подобном. И оттого, что Амерлин вот так, походя, признала реальность Черных Айя, у девушки мурашки побежали по коже.
Между тем Амерлин продолжила как ни в чем не бывало:
- Но ведь ты проделала весь этот путь не ради своих видений. Какие новости от Морейн? Я знаю, что все земли от Арад Домана до Тарабона, мягко говоря, повергнуты в хаос.
Это действительно было мягко сказано. Между сторонниками и противниками Возрожденного Дракона завязалась жестокая борьба, в обеих странах пылала усобица. Равнина Алмот переходила из рук в руки. Правда, судя по тону Суан, для нее все это не имело особого значения.
- Но я уже несколько месяцев ничего не слышала о Ранде ал'Торе. Все нити тянутся к нему. Так где же он? Как там управляется с ним Морейн? Да ты садись, садись. - Амерлин указала на стоявший перед столом стул.
Не чуя под собой ног, Мин приблизилась к стулу и повалилась на него. Черные Айя! О Свет! Считалось, что все Айз Седай на стороне Света. Даже если Мин и не вполне им доверяла, она знала, что Айз Седай всей своей мощью поддерживают Свет и противостоят Тени. Так было всегда. И вот оказывается, что этого утверждать нельзя.
Мин едва слышно пролепетала:
- Он на пути в Тир.
- В Тир? Значит, он отправился за Калландором. Морейн хочет, чтобы он добыл в Тирской Твердыне Меч-Которого-Нельзя-Коснуться! Клянусь, я подвешу ее подсушиваться на солнце! Она как о милости будет молить о дозволении снова стать послушницей! Он еще не готов к этому!
- Но… - Мин поперхнулась и умолкла. - Морейн здесь ни при чем. Ранд отправился по своему почину, он бросил нас и удрал посреди ночи. Остальные бросились его догонять, а меня Морейн послала к вам, чтобы я обо всем рассказала. Наверное, они уже добрались до Тира. Вполне возможно, что Ранд уже взял Калландор.
- Чтоб ему сгореть! - рявкнула Суан. - Вполне возможно, что сейчас он уже мертв. Как жаль, что он прознал про все эти Пророчества о Драконе. Будь моя воля, он не услышал бы ни слова.
- Но почему? Разве он не обязан исполнить Предначертание? Я не понимаю.
Амерлин устало склонилась над столом:
- Если бы хоть кто-нибудь понимал большую часть того, что предначертано. Ведь Пророчество еще не делает его Возрожденным Драконом, оно лишь дает ему возможность увидеть в себе Дракона, и, должно быть, так и случилось, раз уж он отправился за Калландором. Пророчества ниспосланы, чтобы возвестить миру, кто он таков, подготовить и его, и мир к тому, что грядет. Если Морейн сумеет сохранить над ним контроль, она приведет его к исполнению тех Пророчеств, значение которых нам ясно, но лишь тогда, когда мы уверимся в том, что он готов. А пока хватит с нас и того, что он успел натворить. Ну да что говорить, судя по всему, он уже взялся исполнять Пророчества, суть которых неведома никому, а Свет ниспослал их во множестве.
- Стало быть, вы вознамерились управлять им? Он говорил, что вы пытались его использовать, но сегодня вы впервые в этом признались. - Мин почувствовала предостерегающий холодок внутри, но, не сдержавшись, добавила:
- Не слишком-то вы в этом преуспели, и вы, и Морейн.
Казалось, усталость свалилась с плеч Суан. Она выпрямилась и глянула на Мин сверху вниз:
- Я бы на твоем месте лучше надеялась на то, что мы все же преуспеем. Неужели ты думаешь, мы оставим его без присмотра? Он человек своевольный, упрямый, необученный и неподготовленный, к тому же я не исключаю того, что он уже охвачен безумием. Разве можно положиться на Узор Эпохи, на то, что ему суждено сохранить жизнь, как повествуют предания? Ведь мы имеем дело не с древней легендой, да и Ранд вовсе не тот непобедимый герой, о которых слагают песни. Если нить его жизни, вплетенная в Узор, оборвется, Колесо Времени продолжит вращение, не заметив его ухода, и уж будь уверена: Творец не совершит никаких чудес ради нашего спасения. Если Морейн не проявит должной осмотрительности, он пустится по воле волн и неизбежно погибнет. И что тогда будет с нами? Что будет со всем миром? Темный в заточении, но оковы его слабеют с каждым днем, падение их - лишь вопрос времени. Он вновь явит себя миру, и если Ранд ал'Тор не сможет противостоять ему, если своевольный молодой дуралей погибнет прежде, чем наступит час Последней Битвы, мир обречен. Снова разразится Война Силы, но на сей раз не будет ни Льюса Тэрина, ни его Ста Спутников. Тень и пламя воцарятся навеки. - Суан неожиданно умолкла и вгляделась в лицо Мин:
- Постой-ка, кажется, я знаю, откуда ветер дует. Ты и Ранд - вот оно что. Признаться, такого я не ожидала.
Мин энергично затрясла головой, чувствуя, как щеки ее заливает румянец:
- Нет! Конечно же, нет!.. Я… представила себе Последнюю Битву, представила, что Темный вырвался на свободу. Да одного упоминания о Темном хватило бы, чтобы и Стража пробрало до мозга костей. А тут еще Черные Айя.
- Не увиливай, - отрезала Амерлин. - Думаешь, я в первый раз вижу женщину, которая волнуется за жизнь любимого? Так что лучше тебе во всем сознаться.
Мин заерзала на стуле, чувствуя себя неуютно под буравящим проницательным взглядом Амерлин.
- Ладно, - выдавила она из себя наконец, - я расскажу вам все, авось это пойдет на пользу нам обеим. Когда я впервые встретилась с Рандом, я увидела над ним три женских лица, и одно из них было моим. У меня никогда не было видений, касавшихся меня самой, - ни прежде, ни потом. Но тогда я поняла, что это значит. Я полюблю его. И я, и остальные. Мы все влюбимся в него - все трое.
- Вот как. А кто те две? Ты их знаешь?
В ответ Мин горько улыбнулась:
- Нет. Лица их расплывались. Понятия не имею, кто они такие.
- А что-нибудь указывало на то, что он ответит на твою любовь?
- Ничего! Он ни разу даже не задержал на мне взгляд. По-моему, он относится ко мне как… к сестре. Так что вряд ли вам удастся сделать из меня поводок для Ранда. Ничего не получится.
- Но ведь ты его любишь.
- У меня нет выбора, - произнесла Мин, стараясь, чтобы голос ее звучал бодро. - Я бы и рада обратить все в шутку, но теперь мне не до смеха. Вы можете мне не верить, но если я знаю, что означает мое видение, оно непременно сбывается.
Амерлин приложила палец к губам и задумчиво посмотрела на девушку. Мин этот взгляд изрядно встревожил. Она вовсе не собиралась привлекать к себе внимание и уже порассказала куда больше, чем хотела. Правда, кое о чем она умолчала, но все же не стоило раскрывать карты перед Айз Седай, даже если та пока не знает, на что это употребить. Пора бы ей усвоить - кто-кто, а Айз Седай мастерицы все обращать в свою пользу.
- Мать, я доставила послание Морейн и рассказала все, что знаю о своих видениях. Теперь мне незачем задерживаться, я могу снова надеть свою одежду и уйти.
- Уйти? Куда?
- В Тир.
После разговора с Гавином Мин все время пыталась убедить себя в том, что она, конечно же, не отмочит никакой глупости. Жаль, что она так и не осмелилась спросить, куда подевались Эгвейн и остальные, но маловероятно, чтобы Амерлин сказала ей правду, ничего не ответив брату Илэйн. Тем временем Суан Санчей продолжала сверлить ее взглядом.
- В Тир или в любое другое место - туда, где может оказаться Ранд. Может, это и глупо, но я не первая женщина, которая делает глупости из-за мужчины.
- Ты первая, которая делает глупости из-за Возрожденного Дракона. Это ведь очень опасно - оказаться поблизости от Ранда ал'Тора в то время, когда мир узнает, кто он такой. А если он уже завладел Калландором, об этом станет известно довольно скоро. И чуть ли не полмира будет пытаться убить его, как будто таким образом можно предотвратить Последнюю Битву или воспрепятствовать освобождению Темного. И те, кто окажется рядом с Рандом, погибнут. Пожалуй, тебе лучше остаться здесь.
Голос Амерлин звучал сочувственно, но Мин ей не верила. Она не верила, что Айз Седай способна на сочувствие.
- Я рискну. Кто знает, может, я сумею помочь ему. Скажем, тем, что у меня бывают видения. А Башня не такое уж безопасное место, пока в ней останется хотя бы одна Красная сестра. Как только Красные Айя прослышат про мужчину, способного направлять Силу, они вмиг позабудут и о Последней Битве, и обо всех Пророчествах насчет Дракона.
- И не только они, - прервала ее Суан. - Айз Седай так же трудно отбросить укоренившиеся предрассудки, как и всем прочим.
Мин озадаченно взглянула на Амерлин. Похоже, Восседавшая на Престоле приняла сторону Мин.
- Ни для кого не секрет, - продолжила девушка, - что я дружна с Эгвейн и Найнив, и всем известно, что они из одного селения с Рандом. Для Красных Айя это достаточно тесная связь. Как только в Башне прознают, кто он такой, меня тут же возьмут под стражу, я и глазом не успею моргнуть. Так же поступят с Эгвейн и Найнив, если только вы не упрячете их подальше.
- Значит, постарайся, чтобы тебя не узнали. Ежели рыбка заметит невод, она в него не угодит. Советую тебе на время забыть о своем мужском наряде. - Амерлин улыбнулась, как кошка, завидевшая мышку.
- Какую же рыбку вы рассчитываете поймать, сделав меня наживкой? - спросила Мин слабеющим голосом. Она думала, что ответ ей известен, но отчаянно надеялась, что ошибается. Однако ее надежда не оправдалась.
- Черных Айя, - ответила Амерлин. - Тринадцать из них сбежали, но кое-кто остался здесь. Я не знаю, кому можно доверять, а стало быть, не могу доверять никому. Впрочем, я знаю, что ты не Приспешница Тьмы, и твои необычайные способности могут на что-то сгодиться. И уж на худой конец я смогу на тебя положиться.
- Вы задумали это, как только я вошла, разве не так? Вот почему вы хотите, чтобы и Гавин, и Сахра молчали. - Мин чувствовала, как в ней нарастает раздражение. Эта женщина привыкла, чтобы все плясали под ее дудку. К сожалению, так обычно и бывало. Но с Мин этот номер не пройдет - она не марионетка, которую дергают за веревочки. Наконец девушка не выдержала и спросила:
- Что же все-таки случилось с Эгвейн, Найнив и Илэйн? Вы послали их выслеживать Черных Айя? Я бы этому не удивилась!
- Дитя, занимайся своими делами и предоставь этим девицам заниматься своими. Считай, что они отбывают наказание в деревне, если уж это так тебя волнует. Я достаточно ясно выразилась?
Амерлин не сводила с нее глаз, и Мин невольно поежилась. Легко было представлять себе, что можно противостоять Амерлин, но лишь до тех пор, пока не испытаешь на себе пронзительный взгляд ее холодных голубых глаз.
- Да, Мать. - Кроткий ответ дался Мин с трудом, но взгляд Амерлин заставил ее не выказывать свои чувства. Она вцепилась в подол своего платья. - Что ж, наверное, не будет ничего худого в том, что я поношу этот наряд малость подольше.
И вдруг в глазах Суан промелькнуло лукавство. Мин почувствовала, как у нее мурашки побежали по коже.
- Боюсь, этого будет недостаточно. Если присмотреться, тебя можно узнать в любом наряде - будь то платье или кафтан. Ты же не сможешь все время носить плащ с капюшоном. Нет, тебе придется измениться во всем. Главное, впредь ты должна называться Элминдредой. В конце концов, это ведь твое настоящее имя.
Мин вздрогнула.
- Волосы у тебя отросли, они уже почти такие же длинные, как у Лиане. Теперь их вполне можно завить. Что же до всего остального… Я-то сама никогда не пудрилась и не румянилась, зато Лиане не забыла, как это делается.
С каждым словом Амерлин глаза Мин становились все шире.
- Нет, - выдохнула она.
- Никто не признает в тебе Мин, которая привыкла ходить в штанах, после того как Лиане сделает из тебя настоящую Элминдреду.
- Нет, о нет!
- И объяснить, почему легкомысленная молодая женщина, не имеющая ничего общего с Мин, осталась в Башне, совсем нетрудно. - Амерлин задумалась, не обращая внимания на попытки Мин вставить слово. - Я устрою так, что пойдут толки о некоей госпоже Элминдреде, которую до такой степени одолели двое искателей ее благосклонности, что ей пришлось искать убежища от них в Башне. Там она и останется, пока не решит, кого из них предпочесть. Каждый год женщины обращаются к нам с просьбами об убежище, и причины выставляют столь же нелепые. - Лицо Амерлин приняло суровое выражение. - Но если ты все еще не оставила мысли о Тире, то подумай как следует. Рассуди, где от тебя будет больше пользы Ранду - здесь или в Тире. Если Черные Айя ниспровергнут Башню или, хуже того, поставят ее себе на службу, я уже ничем не смогу ему помочь. Так что решай: ты женщина или просто влюбленная девчонка?
Попалась. Мин ощущала это так ясно, будто за ней захлопнулся капкан.
- Мать, вы всегда добиваетесь своего?
Улыбка Амерлин стала еще холоднее.
- Как правило, дитя мое. Как правило.

* * *

Задумчиво теребя красную бахрому своей шали, Элайда не спускала глаз с двери в покои Амерлин, за которой исчезли две молодые женщины. Послушница почти тут же выскочила в приемную. Она глянула на Элайду и проблеяла что-то невнятное, точно насмерть перепуганная овечка. Элайде показалось, что лицо послушницы ей знакомо, хотя имени ее она припомнить не могла. В ее обязанности не входило наставлять вздорных девчонок, на ней были дела поважнее.
- Как тебя зовут?
- Сахра, Элайда Седай, - еле слышно пропищала девчушка.
Элайда редко снисходила до того, чтобы обращать внимание на послушниц, но уж если это случилось… Ее нрав был известен всем.
Услышав имя, Элайда припомнила, что знает эту девицу. Рассеянная, с весьма скромными способностями, вряд ли она обретет когда-нибудь настоящую силу. Сомнительно, чтобы она вызнала и поняла хоть что-нибудь сверх того, что видела и слышала Элайда. Скорее всего, эта дуреха заметила и запомнила только улыбку Гавина. Небрежным жестом Элайда отпустила послушницу.
Девица присела в таком глубоком реверансе, что едва не ткнулась носом в пол, а затем помчалась прочь, будто сама смерть гналась за ней по пятам. Элайда не смотрела ей вслед. Едва отвернувшись, Красная сестра тут же забыла о послушнице. Размашистым шагом Элайда невозмутимо направилась вниз по спиральному коридору, ничем не выдавая обуревавших ее чувств. Она не замечала слуг, послушниц и Принятых, которые при виде ее жались к стенам и испуганно кланялись, и чуть было не сбила с ног сестру из Коричневых Айя, шествовавшую по коридору с ворохом бумаг. Пухленькая Коричневая сестра едва успела отскочить в сторону с вскриком, которого Элайда даже не услышала.
Она сразу узнала молодую женщину, которая вошла в покои Амерлин, хоть та и была в платье. Это была Мин, та самая Мин, которой во время ее прошлого посещения башни Амерлин, неизвестно по какой причине, уделила исключительно много времени и внимания. Та самая Мин, которая была близкой подругой Илэйн, Эгвейн и Найнив. А эту троицу Амерлин где-то спрятала - на сей счет у Элайды сомнений не было. Правда, ходили слухи, что неразлучные подруги отрабатывают наказание в какой-то дальней деревне. Сведения эти, хотя и исходили от самой Амерлин, всегда передавались через третьи-четвертые руки, что позволяло Суан допустить искажение истины, не прибегая ко лжи. К тому же весьма энергичные попытки Элайды выяснить, где находится эта деревня, ни к чему не привели.
- Испепели ее Свет! - На миг лицо Элайды исказилось от нескрываемой ярости. Произнося проклятие, она даже не знала, кого имеет в виду - Суан Санчей или Дочь-Наследницу. В конце концов, обе того заслуживали. Оказавшаяся рядом худощавая Принятая, услышав брань, отпрянула в страхе и побледнела как полотно. Элайда пролетела мимо, не удостоив ее взглядом.
Помимо всего прочего, Элайда выходила из себя оттого, что никак не могла найти Илэйн. Порой Элайде удавалось предвидеть будущее. Случалось это довольно редко, да и предзнаменования были смутными, тем не менее они оправдывались чаще, чем у любой Айз Седай со времен почившей уже два десятилетия назад Гайтары Моросо. Первое ее предвидение пришлось на ту пору, когда Элайда была всего лишь Принятой, но уже тогда у нее хватило ума сохранить его в тайне. Ей открылось, что ключевую роль в Последней Битве и низвержении Темного сыграет некто, в чьих жилах течет кровь королевского дома Андора. Поэтому, как только стало ясно, что андорский трон унаследует Моргейз, Элайда постаралась сблизиться с ней и год за годом терпеливо и настойчиво усиливала свое влияние на королеву. Если бы не это, она сама вполне могла бы стать Амерлин, но она посвятила всю себя Андору. Неужто теперь, после стольких жертв, все ее усилия пойдут прахом? И только из-за того, что Илэйн подевалась невесть куда. Элайде потребовалось некоторое усилие для того, чтобы вернуть свои мысли к тому, что было важно именно сейчас.
И Эгвейн, и Найнив были родом из того же селения, что и этот странный молодой человек - Ранд ал'Тор. И Мин, конечно же, его знает, хотя изо всех сил старается это скрыть. Да, все дело в нем, в этом Ранде ал'Торе. Элайда видела его всего один раз, кажется, он простой пастух, родом из Двуречья, что в Андоре, но с виду этот парень вылитый айилец. И стоило Элайде взглянуть на него, как ее посетило Предвидение. Он был та'вереном, одним из немногих, чьи судьбы не вплетаются в Узор Эпохи, следуя обращению Колеса Времени, а напротив, заставляют Узор формироваться вокруг себя, во всяком случае, на какое-то время. И, глядя на него, Элайда узрела хаос, смятение и ожесточенную борьбу - за власть над Андором, а возможно, и над всем миром. Андор надлежало уберечь от смуты - первое явившееся ей откровение непреложно убеждало Элайду в этом. В хитросплетениях Узора достаточно нитей для того, чтобы поймать Суан в сотканную ею же паутину. Если верить слухам, та'веренов трое, а не один, причем все они родом из одного селения, из этого, как его там, Эмондова Луга, да еще вдобавок ровесники. Все эти странные обстоятельства не могли не вызвать в Башне всевозможных толков. Ведь когда Суан ездила в Шайнар, а с тех пор минул уже год, она встречалась с этими та'веренами и даже беседовала с ними - с Рандом ал'Тором, Перрином Айбарой и Мэтримом Коутоном. Говорили, что это вышло случайно, дескать, простое совпадение. Правда, те, кто подхватывал эти толки, не знали того, что знала она, Элайда.
А она помнила, что стоило ей увидеть этого самого Ранда ал'Тора, как Морейн - именно Морейн - убедила его поскорее скрыться неизвестно куда. А ведь как раз Морейн сопровождала его и других та'веренов в Шайнар. Морейн Дамодред, которая была ближайшей подругой Суан Санчей еще во времена их послушничества. Будь Элайда из тех, кто по любому поводу бьется об заклад, она могла бы заключить пари относительно того, что никто в Башне, кроме нее, не помнит об этой дружбе. Как только Суан и Морейн были возвышены до ранга Айз Седай - как раз в ту пору закончилась Айильская Война, - они отдалились друг от друга, и теперь вряд ли кто-нибудь помнил о том, что когда-то они водили дружбу. Но когда они проходили послушничество, Элайда была Принятой, она наставляла их, наказывала за нерадение - и ничего не забыла. Трудно представить, что нити этого сговора тянутся так далеко в прошлое - тогда Ранда ал'Тора и на свете-то не было, - но он был единственной ниточкой, позволявшей связать все воедино. Для Элайды этого было вполне достаточно.
Что бы там ни задумала Суан, ее необходимо остановить. Хаос и сумятица множатся во всем мире. Несомненно, скоро Темный вырвется на свободу, - одна мысль об этом заставила Элайду поежиться и закутаться в шаль. Чтобы противостоять Темному, Башня должна оставаться в стороне от мирских распрей. Башне необходимо сплотить народы, сохраняя рычаги власти и не отвлекаясь на тот сумбур, который мог внести в ход событий Ранд ал'Тор. Стало быть, его надлежит остановить - пока он не разрушил Андор.
Элайда ни с кем не делилась тем, что знала о Ранде ал'Торе. Она решила разобраться с ним потихоньку, по возможности избегая лишнего шума. Зал Совета Башни уже полнился разговорами о том, что надо выждать, а тем временем попытаться управлять та'веренами. Обитатели Башни ни в какую не соглашались избавиться от них, особенно от Ранда, хотя это следовало сделать для блага Башни - и для блага всего мироздания.
При этой мысли Элайда чуть не застонала. Ох уж эта Суан - она всегда была чересчур упрямой, воображала о себе невесть что, а сама-то всего-навсего дочка голоногого рыбака. Неужто она дошла до того, что готова впутать во все это Башню, не поставив в известность зал Совета? Ведь она, как и все Айз Седай, знала о надвигающихся событиях. По глупости она решилась на это или, хуже того…
Элайда призадумалась, уставившись в пустоту. А что если Ранд ал'Тор способен направлять Силу? Он или кто-то другой из та'веренов? Нет, скорее всего, это Ранд ал'Тор. Но нет, только не это. Даже Суан Санчей не позволила бы себе связаться с кем-нибудь из таких…
- Хотя кто знает, на что способна эта женщина? - пробормотала Элайда. - Я-то всегда знала, что Суан недостойна восседать на Троне Амерлин.
- Элайда, ты что, сама с собой говоришь? Вы, Красные сестры, не дружите с Седай из других Айя, но в своей-то Айя у вас, наверное, есть с кем словом перемолвиться.
Обернувшись, Элайда увидела Алвиарин. Айз Седай с лебединой шеей взирала на нее с холодной надменностью, отличавшей Белых Айя. Белые и Красные сестры не слишком жаловали друг друга - вот уже тысячу лет они восседали на противоположных скамьях в зале Совета. Белые были заодно с Голубыми, а Суан Санчей вышла из Голубых Айя. Белые же всегда кичились своей рассудительностью и беспристрастностью.
- Пойдем потолкуем, - предложила Элайда. Алвиарин помедлила, размышляя, но все же пошла с ней рядом.
Когда Элайда начала излагать свои подозрения насчет Суан, Белая сестра поначалу пренебрежительно приподняла бровь, однако под конец сосредоточенно нахмурилась.
- Но ведь нет никаких подтверждений… все это бездоказательно, - промолвила Алвиарин, когда Элайда наконец умолкла.
- Пока нет, - сурово заявила Элайда. Она выдавила из себя натянутую улыбку, и Алвиарин кивнула в ответ.
Ну что ж, рассудила Элайда, начало положено. Так или иначе она сумеет остановить Суан прежде, чем та уничтожит Башню.

* * *

Надежно укрывшись в зарослях на северном берегу реки Тарен, Дэйн Борнхальд распахнул плащ с вышитым на груди пылающим золотистым солнцем и поднес к глазам сделанную из жесткой кожи раздвижную подзорную трубу. Вокруг него вилось облако мошек кусименя, но он не обращал на них внимания. Он смотрел за реку - туда, где виднелись каменные дома селения Таренский Перевоз, стоявшие на высоких фундаментах, защищавших от случавшихся каждую весну половодий. Жители селения, высунувшись из окошек или облепив крылечки, глазели на облаченных в кольчуги и латы всадников в белых плащах. Несколько мужчин и женщин, судя по всему, выборные от селения, переговаривались с командирами латников. Насколько мог видеть Борнхальд, они слушали Джарета Байара, и это было совсем неплохо.
В ушах Борнхальда словно зазвучал голос его отца. Пусть эти людишки думают, что у них есть шанс, тогда наверняка найдется простофиля, который попробует за него ухватиться. Прольется кровь, какой-нибудь недоумок возьмется отомстить, и крови прольется еще больше. Сперва нужно добиться того, чтобы Свет внушал всем трепет. Пусть знают: никто их не тронет, если они во всем покорятся нашей воле. И тогда у тебя не будет хлопот. Вспомнив о погибшем отце, Борнхальд стиснул зубы. Он готовился рассчитаться за смерть отца и не собирался с этим тянуть. Борнхальд не сомневался в том, что только одному Байару известно, отчего он согласился принять под свое командование отряд, направлявшийся в никому не ведомое андорское захолустье, так же как и в том, что Байар будет держать язык за зубами. Байар с собачьей преданностью служил отцу Дэйна, а теперь перенес эту преданность на сына. Потому-то Борнхальд, не колеблясь, взял Байара себе в заместители, когда Эамон Валда поставил его во главе отряда.
Байар повернул коня и въехал на палубу парома, который тут же отчалил. Сидя на коне, Байар свысока взирал на опасливо поглядывавших на него паромщиков, суетливо возившихся с канатом. Похоже, все идет как по маслу, решил Борнхальд.
- Лорд Борнхальд?
Борнхальд опустил подзорную трубу и обернулся. Мужчина с резкими чертами лица смотрел ему прямо в глаза из-под стального шишака. Даже после долгого пути из Тар Валона - а Борнхальд не устраивал привалов - его начищенная броня сверкала, а плащ с вышитым на нем знаком солнечной вспышки поражал ослепительной белизной.
- Слушаю тебя, чадо Айвон.
- Меня послал сотник Фарран, милорд. По поводу Лудильщиков. Троих из них расспрашивал Ордейт, и теперь никого из них нигде не могут найти.
- Кровь и пепел! - Борнхальд резко повернулся на каблуках и зашагал к рощице. Айвон следовал за ним по пятам.
В стороне от реки, разбившись на небольшие группы и укрывшись за соснами и миртами, ждали своего часа всадники в белых плащах. Луки и копья они держали с привычной небрежностью опытных вояк. Кони нетерпеливо фыркали, помахивали хвостами и переступали копытами. Всадники вели себя с флегматичной невозмутимостью: переправляться в глубь чужой территории было для них не внове, к тому же на сей раз они не ожидали отпора.
А позади всадников на большой поляне расположился табор Лудильщиков - Туата'ан - Странствующего Народа. Около сотни запряженных лошадьми кибиток - крохотных домиков на колесах - были выкрашены в такие яркие цвета и в таких невероятных сочетаниях, что могли понравиться разве только Лудильщикам. Но и разноцветные кибитки не шли ни в какое сравнение с невообразимой пестротой нарядов Странствующего Народа. Сидевшие на земле близ своих кибиток Лудильщики молча, с опаской взирали на всадников. В воздухе повисла напряженная тишина. На пискнувшего было младенца тут же шикнула мать. Неподалеку валялись сваленные в кучу трупы мастиффов, над которыми вились мухи. Лудильщики не признавали насилия, не брали в руки оружия даже для самозащиты, и собаки их были, скорее всего, такими же безобидными, как и они сами, но Борнхальд хотел быть уверенным в том, что ему не преподнесут неожиданностей, и на всякий случай приказал перебить собак.
Лудильщиков сторожило всего шестеро воинов - Борнхальд полагал, что этого более чем достаточно. И эти-то шестеро, хотя изо всех сил напускали на себя суровый вид, выглядели несколько смущенными. А рядом с кибитками, чуть поодаль от шестерых стражников, сидел на коне седьмой - низкорослый, худощавый, длинноносый мужчина в темно-сером кафтане словно с чужого плеча, несмотря на изящество покроя. Бородатый сотник Фарран, здоровенный детина, удивительно подвижный для своего огромного роста и веса, стоял неподалеку, поглядывая на всех семерых. При виде Борнхальда он приветственно приложил к груди закованную в латную рукавицу ладонь.
- Нам надо поговорить, - обратился Борнхальд к костлявому коротышке.
Тот поднял глаза, окинул Борнхальда долгим испытующим взглядом и, лишь выдержав паузу, спешился. Фар-ран невнятно заворчал, но Борнхальд держался невозмутимо, и голос его звучал спокойно:
- Мастер Ордейт, троих из этих Лудильщиков никак не могут найти. Вот мне и подумалось: может, вы исполнили то, что давеча предложили?
Когда Ордейт впервые увидел Лудильщиков, он заявил: "Перебить их всех - все равно от них никакого проку".
Борнхальду случалось, конечно, убивать людей, но указанная Ордейтом причина представлялась ему недостаточно веской.
Ордейт почесал пальцем свой длинный нос.
- Ничего подобного, с чего бы мне их убивать, тем паче что вам мое предложение пришлось не по вкусу. - Сейчас он говорил с заметным лугардским акцентом, акцент этот то появлялся, то пропадал - похоже, Ордейт сам этого не замечал, но Борнхальда подобная странность беспокоила.
- Выходит, вы позволили им сбежать, так, что ли?
- Ну, если на то пошло, я действительно отвел кое-кого из них в сторонку, чтобы без помех выяснить, что им известно.
- И что же вы узнали? Да что, во имя Света, Лудильщики могут знать такого, что принесло бы нам пользу?
- Так ведь пока не расспросишь, и не выяснишь. Но я их и пальцем не тронул - порасспросил о том о сем да велел убираться в свои кибитки. Кто же знал, что у них хватит духу удрать, хотя кругом ваших караульщиков понатыкано.
Борнхальд поймал себя на том, что скрежещет зубами. Этого странного типа ему навязали. Он должен был встретиться с ним, чтобы получить через него инструкции. Борнхальду все это очень не нравилось, однако грамоты были подлинные - с личной печатью и собственноручной подписью Пейдрона Найола - Капитан-Командора Детей Света. Но и эти грамоты не разъясняли всего. Само положение Ордейта оставалось неопределенным. Согласно инструкциям, Борнхальду предписывалось сотрудничать с ним и пользоваться его советами. Судя по тону приказов, Лорд Капитан-Командор считал, что Борнхальду и впрямь потребуются советы этого типа. Все это не вызывало восторга. Оставалось неясным, находится ли Ордейт в его, Борнхальда, подчинении. Строго говоря, непонятно было и то, чего ради такой большой отряд Детей Света послали в это захолустье. Распространять Свет и искоренять Приспешников Темного - это-то ясно и без слов. Однако риск для ордена был слишком велик. Послать чуть ли не половину легиона в глубь Андора - страшно и подумать, что будет, если весть об этом дойдет до королевы в Кэймлине. И те невразумительные разъяснения, которые были даны Борнхальду, никак не уравновешивали этот риск.
И снова мысли Борнхальда вернулись к Ордейту. Он не мог взять в толк, как Лорд Капитан-Командор мог довериться подобному человеку, - ох уж эта его кривая ухмылка, высокомерный взгляд, неожиданные приступы ярости и прочие причуды, не говоря уже о том, что у него то и дело меняется акцент. От такого типа никогда не знаешь, чего ждать. Полсотни Чад, сопровождавших Ордейта, были самыми хмурыми и угрюмыми солдатами, каких Борнхальду доводилось встречать. Наверное, Ордейт подбирал спутников себе под стать, и то, что он ухитрился собрать воедино столько кислых рож, кое-что о нем говорило. Да и имечко у него подходящее, ведь Ордейт на Древнем Языке означает "полынь", "горечь". Так или иначе, у Борнхальда были причины желать быть там, где он находился. И он будет сотрудничать с этим человеком до тех пор, пока этого не избежать. Но только до тех пор.
- Мастер Ордейт, - промолвил он нарочито спокойным тоном, - попасть в Двуречье можно только этим паромом.

1 Следующая страница


Восходящая тень 2

Однако тут Борнхальд слукавил. Если верить карте, которой его снабдили, другой возможности действительно не было, поскольку перебраться вброд через подступавшие с юга плесы Манетерендрелле было невозможно, а с востока путь преграждали непроходимые топи. Но существовал и западный путь, через Туманные Горы. Этой дальней окраины не было на карте. Борнхальд имел этот путь в виду лишь на крайний случай, понимая, что многие из его людей не вынесут трудного перехода, и он не хотел, чтобы Ордейт догадывался о такой возможности.
- Если, когда придет время переправляться, я увижу на том берегу андорских солдат, вы приступите к переправе в первых рядах. Думаю, вам будет интересно поглядеть, каково форсировать широкую реку под вражескими стрелами.
- Вы ведь, кажется, впервые командуете отдельным отрядом? - В голосе Ордейта послышалась легкая насмешка.
- На карте эти земли отмечены как владения Андора, - отозвался Борнхальд, - но Кэймлин уже долгие годы не посылал так далеко на запад даже сборщиков податей. Если эти трое и поднимут тревогу, кто будет слушать каких-то Лудильщиков? А коли вам покажется, что опасность слишком велика, советую вспомнить, чьими печатями скреплены полученные вами приказы.
Фарран бросил взгляд на Борнхальда и потянулся к рукояти меча, но Борнхальд едва заметно покачал головой, и сотник опустил руку.
- Я намерен переправиться через реку, мастер Ордейт. И переправлюсь, даже если узнаю, что Гарет Брин со всей королевской гвардией будет здесь еще до заката.
- Понятно, - отозвался Ордейт неожиданно мягким тоном. - А здесь можно стяжать не меньшую славу, чем в Тар Валоне, уж поверьте. - Его ввалившиеся темные глаза устремились куда-то вдаль. - Хотя и в Тар Валоне для меня есть кое-что небезынтересное.
Борнхальд молча покачал головой. И с этим человеком я должен
сотрудничать. Подъехал Джарет Байар и, соскочив с седла, встал рядом с Фарраном.
Смуглый, узколицый Байар с глубоко посаженными темными глазами ростом не
уступал Фаррану, но выглядел очень поджарым - будто из него было вытоплено
все сало до последней унции.
- Милорд, в селении безопасно. Луселлин следит за тем, чтобы никто не сбежал, но особой нужды в этом нет. Они там все здорово струхнули, стоило мне упомянуть Приспешников Темного. Уж в нашей-то деревне, говорят, таких отродясь не видывали. Зато дальше к югу живет народ, сильно смахивающий на Приспешников Темного. Так и сказали.
- Значит, дальше к югу? - отрывисто переспросил Борнхальд. - Ну, посмотрим. Байар, пошли три сотни за реку, Фарран переправляется первым, остальные после того, как переправятся Лудильщики. И приглядывай, чтоб никто не улизнул, ясно?
- Мы очистим Двуречье, - неожиданно встрял Ордейт, брызжа слюной, - мы их перетрясем, выпотрошим и испепелим их душонки! Клянусь, он от меня не уйдет! Ни за что не уйдет!
Борнхальд кивнул Фаррану и Байару - пусть выполняют приказ. Сумасшедший, подумал он. Лорд Капитан-Командор навязал мне на шею сумасшедшего. Но, в конце концов, у меня своя цель. Я разыщу Перрина из Двуречья, чего бы мне это ни стоило, и поквитаюсь за смерть отца!

* * *

С окаймленной колоннадой террасы на вершине холма леди Сюрот окинула взглядом покрытую рябью чашу Канторинской гавани. Виски ее были высоко подбриты, черные волосы пышной волной ниспадали на спину. Руки высокородной леди опирались о каменную балюстраду, такую же белоснежную, как ее просторное, все в складках платье. Сюрот машинально постукивала по камню ноготками дюймовой длины; два ногтя на каждой руке были покрыты голубым лаком.
В прохладном бризе с Океана Арит ощущался запах морской соли. За спиной высокородной леди у стены, держа в руках опахала, стояли на коленях две молодые женщины, готовые обмахивать госпожу, если ветерок стихнет. Еще две девушки и четверо юношей замерли в раболепных позах в ожидании распоряжений своей повелительницы. Все восемь - и юноши, и девушки - были босы и носили полупрозрачные туники, чтобы радовать взгляд высокородной леди четкими линиями гибких тел и грацией движений. Однако сейчас Сюрот обращала на слуг не больше внимания, чем на мебель.
Она смотрела на шестерых гвардейцев. Стражи Последнего Часа статуями застыли по обе стороны колоннады, сжимая в руках черные лакированные щиты и копья, древки которых были украшены черными кистями. Стражи Последнего Часа, отборные гвардейцы Императрицы. Такой эскорт полагался лишь высшим сановникам, представлявшим персону самой государыни. Оказаться под охраной этих гвардейцев, которые не щадили ни чужой, ни своей крови и готовы были бестрепетно пойти на смерть по первому повелению, значило добиться величайшего триумфа, но в этом таилась и величайшая опасность. "Чем выше в горы, тем круче тропы, вымощенные кинжалами", - гласила древняя пословица.
Ноготки Сюрот ритмично постукивали по балюстраде. Да, она балансировала на лезвии бритвы, и каждый неверный шаг мог оказаться последним.
Она окинула взглядом заполнявшие гавань за молом корабли Ата'ан Миэйр, Морского Народа, казавшиеся слишком узкими в сравнении с длиной их корпусов. Из-за сильной качки суда плясали на воде, их мачты и реи клонились под немыслимыми углами. Палубы были пусты - команды свезли на берег и заключили под стражу. Так же поступили и со всеми жителями этих островов, которые умели ходить под парусом. Выход в море был перекрыт мощными крутобортыми кораблями Шончан, а один корабль, ребристые паруса которого были наполнены ветром, гнал к порту целую стайку рыбацких лодчонок. Вздумай рыбаки броситься врассыпную, кому-то из них, возможно, и удалось бы скрыться, но на борту шончанского корабля имелась дамани - достаточно было один раз продемонстрировать ее возможности, чтобы и самые отчаянные головы отказались от мыслей о побеге. У входа в гавань и сейчас можно было видеть выброшенный на берег обугленный корпус судна Морского Народа.
Сюрот не знала, долго ли ей удастся хранить в тайне то, что она завладела этими островами, - и от других поселений Морского Народа, и от ненавистных жителей материка. Долго, твердила она себе, столько, сколько потребуется.
То, что она совершила, было своего рода чудом. Она ухитрилась собрать под своим командованием почти все, что уцелело от шончанской армады Верховного Лорда Турака, подвергнувшейся сокрушительному разгрому. Большая часть рассеявшейся было флотилии признала ее верховенство, и никто не оспаривал права Верховной Леди командовать Хайлине, Предвестниками. И если удача ей не изменит, никто на материке не заподозрит, что острова и порт заняты Шончан. А тем временем Шончан будут поджидать удобного случая, чтобы вернуть отнятые некогда земли и осуществить Коринне - Возвращение. Именно таков был приказ Императрицы. Если все и дальше пойдет столь же успешно, высокородной леди не придется возвращаться ко Двору Девяти Лун, чтобы принести извинения Императрице, к тому же за неудачу, в которой она не была повинна.
При одной только мысли об этом Сюрот проняла дрожь. Все эти покаянные церемонии всегда были унизительны и воспринимались болезненно, но более всего леди боялась того, что Императрица откажет ей в праве уйти из жизни и вынудит жить так, будто ничего не случилось, тогда как и высокородные, и даже чернь будут знать о ее позоре.
Юный миловидный слуга, напряженно следивший за госпожой, стараясь угадать ее желание, подскочил к ней и протянул бледно-зеленое одеяние, расшитое изображениями птиц наслаждения с их роскошными плюмажами. Сюрот сунула руки в рукава, обратив на слугу не больше внимания, чем на комок грязи возле своей бархатной туфельки.
Чтобы избежать покаянной церемонии, она обязана вернуть Шончан земли, утраченные ими тысячу лет назад. А для этого ей необходимо разобраться с тем странным молодым человеком, который, как доносили лазутчики, объявил себя Возрожденным Драконом. И если я не сумею совладать с ним, неудовольствие
императрицы будет не самым худшим, что меня ожидает. Повернувшись, Сюрот прошла в длинную комнату, примыкавшую к террасе.
Выходившая к морю стена комнаты была прорезана множеством высоких дверей и
стрельчатых окон, сквозь которые проникало дуновение ветерка. Всю
обстановку, принадлежавшую прежнему владельцу покоев, правителю Канторина из
Морского Народа, Сюрот приказала убрать, остались лишь приглянувшиеся ей
стенные панели из светлого полированного дерева, переливавшиеся точно атлас.
Теперь комнату разгораживали высокие ширмы, расписанные главным образом
изображениями цветов и птиц. С одной из ширм на нее взирал огромный,
размером с доброго пони, пятнистый кот - такие звери водились в Сен Т'джоре,
с другой - черный горный орел. Хохолок из белоснежных перьев венчал голову
царственной птицы, распростершей украшенные по краям такой же белоснежной
каймой крылья на целых семь футов. Вообще-то такие ширмы считались
вульгарными, но Сюрот любила животных. И раз уж нельзя было взять с собой
из-за океана свой зверинец, она распорядилась изобразить своих любимцев на
ширмах. Сюрот не привыкла в чем-либо себе отказывать.
Прислужницы дожидались там, где она их оставила, - две стояли на коленях, третья распростерлась на голом полу, выложенном светлыми и темными паркетными плашками. Женщины, стоявшие на коленях, были в темно-синих платьях - отличительной одежде сул'дам. На груди и бедрах были нашиты полосы пурпурной ткани, на которых красовались вышитые серебряной канителью раздвоенные молнии. У одной из них, Элвин, голубоглазой женщины с резкими чертами лица и недобрым взглядом, голова слева была выбрита, а оставшиеся справа волосы заплетены в светло-каштановую косу, падавшую на плечо.
При виде Элвин Сюрот поджала губы. До сих пор ни одной из сул'дам не удавалось возвыситься до ранга со'джин и попасть в наследственную касту высших служителей Высокородных. В лучшем случае они становились Глашатаями Высокородных, но для возвышения Элвин была причина - она слишком много знала. Внимание Сюрот обратилось к распростертой на полу женщине в простом темно-сером платье. Шею ее плотно охватывал ошейник из серебристого металла, соединенный поблескивающим поводком с браслетом из того же материала на запястье второй сул'дам - Тайсы. С помощью браслета и ошейника сул'дам могла держать под контролем женщину в сером. А ее следовало держать под контролем: она была дамани - женщиной, способной направлять Силу, и, стало быть, слишком опасной, чтобы позволить ей разгуливать на свободе. Минула уже тысяча лет, но воспоминания об Армиях Ночи были еще живы в памяти Шончан.
Сюрот перевела взгляд на обеих сул'дам, и глаза ее настороженно сверкнули. Она больше не доверяла никому из сул'дам, но сейчас ей приходилось полагаться на них, ибо выбора у нее не было. Без сул'дам невозможно управлять дамани, ну а без дамани… О таком и подумать немыслимо. Мощь Шончан, все могущество Хрустального Трона зижделось на умении управлять дамани и пользоваться их силой. Что поделать, Сюрот нередко оказывалась в положении, когда у нее не было выбора. Взять хотя бы Элвин - приходится терпеть эту наглую особу, которая ведет себя так, будто и на свет родилась со'джин. Да что там со'джин - у нее такой вид, будто она сама из Высокородных и стоит на коленях только потому, что ей так вздумалось.
- Пура, - произнесла Верховная Леди. Должно быть, прежде, когда нынешняя дамани еще не угодила в руки Шончан и была одной из ненавистных Айз Седай, у нее было другое имя, но Сюрот никогда его не слышала, да и не стремилась узнать. Лежавшая на полу женщина напряглась, но не подняла головы, она была хорошо вымуштрована.
- Пура, я к тебе обращаюсь. Скажи, каким образом Белая Башня управляет человеком, именующим себя Возрожденным Драконом?
Д амани слегка повернула голову и бросила испуганный взгляд на Тайсу. Она знала: если ее ответ не устроит Высокородную леди, сул'дам заставит ее
испытывать нестерпимые муки, не шевельнув и пальцем, - для этого служил ай'дам, серебристый браслет.
- Башня никогда бы не стала использовать Лжедракона, Верховная Леди, - промолвила Пура, едва дыша. - Сестры захватили бы его и усмирили.
Тайса устремила на Верховную Леди вопросительный взгляд, в котором сквозило возмущение. Дамани посмела уклониться от прямого ответа, более того, позволила себе намекнуть, что слова одной из Высокородных могут не соответствовать истине. Сюрот едва заметно покачала головой - она не хотела ждать, пока дамани оправится от боли.
- Я еще раз спрашиваю тебя, Пура, что тебе известно о том, как Айз Седай… - Рот Сюрот скривился от отвращения, будто она осквернила его, вымолвив эти слова. Элвин недовольно хмыкнула. - Как Айз Седай помогают этому человеку? Не вздумай отрицать это, наши солдаты сражались в Фалме с женщинами из Башни, с женщинами, способными направлять Силу.
- Пура… Пура не знает. Верховная Леди. - Судя по тому, как жалобно и неуверенно звучал ее голос, дамани изо всех сил старалась, чтобы ей поверили. Она бросила отчаянный взгляд на Тайсу:
- Может быть, Амерлин… или Совет Башни… нет, они ни за что бы не стали… Пура не знает. Верховная Леди.
- Этот человек может направлять Силу, - резко бросила Сюрот.
Женщина на полу испуганно застонала - ей было известно, что мысль об этом приводит Леди в ярость. Сюрот передернулась, произнося эти слова, но выражение ее лица не изменилось. Многое из того, что случилось в Фалме, нельзя было приписать только Айз Седай: дамани ощущали присутствие женщин, направляющих Силу, и ничего не могли скрыть от сул'дам, носивших браслеты. Выходит, к этому был причастен мужчина, причем мужчина, наделенный невероятной мощью. Несколько раз Сюрот с беспокойством ловила себя на мысли, что этот человек, возможно, и впрямь Возрожденный Дракон. Впрочем, в любом случае это не заставило бы ее изменить свои планы.
- Невозможно поверить, - продолжала она, - чтобы Белая Башня позволила такому человеку остаться на свободе. Они управляют им, и ты ответишь мне как.
Плечи лежавшей на полу дамани задрожали - она рыдала.
- Отвечай Верховной Леди, - рявкнула Тайса, и Пура вздрогнула, словно ее хлестнули кнутом, - жгучая боль пронзила ее, пройдя через аи'дам.
- Пура не з-з-нает, - простонала дамани, нерешительно протянув руку, будто хотела коснуться ноги Сюрот. -Пожалуйста. Пура научилась повиноваться. Пура говорит только правду. Пожалуйста, не наказывайте Пуру.
Сюрот слегка отступила, ничем не выдав своего раздражения. Дамани принудила ее двинуться. И эта нечистая тварь чуть было к ней не прикоснулась. Леди почувствовала желание ополоснуться, как будто дамани и впрямь коснулась ее.
При виде столь кощунственного поведения дамани Тайса побагровела от ярости, и глаза ее едва не выскочили из орбит. Она, казалось, разрывалась между желанием пасть ниц рядом с дамани, чтобы молить госпожу о прощении, и стремлением поскорее наказать провинившуюся, да так, чтобы та надолго запомнила свой проступок. Поджав тонкие губы, Элвин устремила на Тайсу презрительный взгляд, всем своим видом давая понять, что в те дни, когда носила браслет она, ничего подобного не случалось.
Сюрот слегка приподняла палец и шевельнула им - каждая со'джин с рождения знала этот жест, означавший разрешение удалиться.
Элвин не сразу сообразила, что приказывает госпожа, - пытаясь скрыть свой промах, она набросилась на Тайсу:
- Убери это… существо с глаз Верховной Леди Сюрот. А после того как накажешь ее, отправляйся к Суреле и доложи ей, что сегодня ты выполняла свои обязанности так, будто впервые в жизни надела браслет. Скажи ей, что ты заслуживаешь…
Сюрот заставила себя не слышать голос служительницы. Она приказала всего лишь удалиться, а обращать внимание на свары между сул'дам было ниже ее достоинства. Жаль, что она так и не узнала, пыталась ли Пура что-то скрыть. Ее соглядатаи доносили, что женщины из Белой Башни вообще не могут лгать. И действительно, даже под страхом наказания невозможно было заставить Пуру сказать неправду, например, назвать белый шарф черным. Впрочем, это еще ничего не доказывает. Она, Сюрот, не из тех, кто склонен принимать на веру слезы и мольбы какой-то дамани, заверявшей, что, несмотря на все муки, она не способна на ложь. В противном случае Верховная Леди вряд ли оказалась бы достойной возглавить Возвращение. Не исключено, что у Пуры сохранился остаток собственной воли, и возможно, ей хватило сообразительности на то, чтобы попытаться сыграть на распространенном убеждении, что Айз Седай не могут лгать. Ни одна из женщин, захваченных на материке, не проявила должной покорности, и ни одна из них не заслуживала доверия - не то что дамани, привезенные с Шончан. Только шончанские дамани, в отличие от прочих, смогли смириться со своей участью. Но кто знает, какие тайны может скрывать та, что именовала себя прежде Айз Седай.
Не в первый раз Сюрот пожалела о том, что при ней не осталась и вторая Айз Седай, попавшая в плен на Мысе Томан. Если бы только можно было допросить обеих, то, сопоставляя ответы, она сумела бы обнаружить любые увертки и распознать ложь. Но сокрушаться было бесполезно. Возможно, вторая пленница покоится на морском дне, хотя не исключено, что ее выставили на обозрение при Дворе Девяти Лун. Те из судов, которые Сюрот не удалось прибрать к рукам, должно быть, пустились в обратный путь, через океан; вполне вероятно, на борту одного из них и находится эта женщина.
Сюрот и сама снарядила корабль с осторожным и взвешенным донесением. Она послала его полгода назад - сразу после того, как установила полный контроль над Предвестниками с помощью капитана и команды, которые служили под началом представителей ее рода с тех пор, как добрую тысячу лет назад Лютейр Пейндраг провозгласил себя императором. Отправка корабля была рискованной игрой, ведь Императрица вполне могла приделать кого-нибудь на место Сюрот. Но не посылать доклада значило рисковать еще больше. В этом случае спасти Верховную Леди могла только блестящая и полная победа, да и то не наверняка. А пока Императрице известно о Фалме, о поражении Турака и намерении Сюрот продолжать войну. Знать-то она знает, но какие делает из этого выводы и что собирается предпринять? Это заботило Сюрот несравненно больше, чем любая дамани, кем бы она ни была до того, как на нее надели ошейник.
И все же Императрица знала не все. Худшее нельзя было доверить даже самому преданному посланцу. Об этом Сюрот могла сообщить Императрице лишь лично, с глазу на глаз. Сохранить эту тайну стоило Сюрот немалых усилий. Из тех, кто знал о ней, в живых остались только четверо; двое из них никогда не обмолвятся ни словом, и отнюдь не по своей воле. Только три смерти сохранили бы тайну еще надежней. Сюрот сама не заметила, как заговорила вслух, пока не услышала голос Элвин:
- Но сейчас все три еще нужны Верховной Леди живыми. - Весь облик Элвин выражал надлежащее смирение, и голос ее звучал подобострастно, однако из-под опущенных век она ухитрялась внимательно следить за Сюрот. - Кто может сказать, о Верховная Леди, что подумает императрица - да продлятся вечно ее дни! - если узнает о попытке скрыть от нее подобные вести!
Вместо ответа Сюрот небрежным жестом отослала Элвин прочь. И снова Элвин помедлила, на сей раз выказывая откровенное нежелание уходить. Эта женщина возомнила о себе невесть что.
Наконец Элвин с глубоким поклоном удалилась, а Сюрот с усилием овладела собой. Эта сул'дам, так же как и две других, являла собой проблему, которую она пока не могла разрешить, но терпение - отличительная черта Высокородных. Те из них, кому его недоставало, рисковали закончить свои дни в Башне Воронов. Сюрот вновь вышла на террасу, и слуги встрепенулись в ожидании ее повелений. Гвардейцы по-прежнему стояли на страже, оберегая ее покой. Сюрот подошла к балюстраде и устремила взгляд на море, в сторону материка, лежавшего в сотнях миль к востоку.
То, что она успешно возглавила Предвестников и начало Возвращения, сулило ей в будущем немало почестей. Вплоть до того, что ее могли причислить к императорской фамилии, хотя подобное отличие и сопряжено с определенными сложностями. Но если вдобавок ей удастся захватить этого Дракона, каким бы он ни оказался, истинным или ложным, и найти способ управлять им и его невероятной силой…
- А если я захвачу его, стоит ли сдавать его Императрице? Вот в чем вопрос. - Длинные ноготки Сюрот вновь принялись выстукивать ритм на широких каменных перилах.

Глава 2. ВОДОВОРОТ УЗОРА

Стояла жаркая ночь, когда ветер с юга промчался над широкой дельтой, именуемой Пальцами Дракона. Рябь пробежала по запутанному лабиринту ручьев, речушек и проток - широких и узких, иногда сплошь заросших осокой. Заколыхался тростник, покрывавший отмели между едва поднимавшимися над водой островками. Островки те поросли чудными деревьями, корни которых, словно паучьи лапы, выступали из земли. Такие деревья не росли нигде, кроме дельты. Дельтой заканчивалась великая река Эринин, широкое русло которой было усеяно множеством крохотных огоньков - рыбаки ловили рыбу на свет. Неугомонный ветер неистово раскачивал лодки, огоньки плясали, и некоторые рыбаки постарше бормотали, что в такую ночь того и гляди дождешься лиха. Те, что помоложе, посмеивались, но и сами торопливо выбирали сети, - видно, и им не терпелось поскорее очутиться дома, подальше отсюда. В преданиях говорилось, что зло не смеет переступить твой порог, коли ты сам его не накличешь. И пока не доберешься до дому…
Когда ветер достиг раскинувшегося у реки великого города Тира, в нем уже почти не осталось привкуса морской соли. Крытые черепицей постоялые дворы и лавки теснились у подножия величественных, увенчанных башенками дворцов. Но ни один из этих дворцов не мог померяться высотой с исполинским сооружением, тянувшимся из центра города к самой кромке воды. То была легендарная крепость, Тирская Твердыня, древнейшая цитадель человечества, воздвигнутая вскоре после Разлома Мира. Народы и царства возвышались и уходили в небытие, а Твердыня стояла. Словно о неприступный утес, разбивались о нее копья и мечи и сокрушалось мужество осаждавших ее воинов. На протяжении трех тысячелетий бессчетные армии штурмовали Твердыню, но она оставалась (неодолимой. До сего дня.
Улицы города, кабачки и лавки опустели - с наступлением темноты горожане осмотрительно предпочитали не высовывать носа из дома. Тот, кто владеет Твердыней, правит Тиром - городом и народом. Так повелось издавна, и народ Тира считал этот порядок естественным. Днем горожане приветствовали своего нового властелина с таким же жаром, как и всех тех, кто правил до него, но к ночи, когда ветер над крышами завывал, точно тысячи причитающих плакальщиц, жались по углам и дрожали, несмотря на жару. В людях пробуждались странные надежды и мечтания, на какие никто здесь не осмеливался уже сотни поколений, однако надежды эти мешались со страхами, столь же древними, как Разлом.
Порыв ветра всколыхнул вознесенное над Твердыней белое знамя, и оно заполоскалось, будто пытаясь рассечь казавшуюся совсем близкой луну. Вместе со знаменем извивался, словно оседлав ветер, изображенный на нем змей с когтистыми лапами, львиной гривой и ало-золотой чешуей. Над Твердыней реяло знамя Пророчества, Пророчества, исполнения которого ждали с надеждой и страхом. Знамя Дракона, Возрожденного Дракона. Знак, возвещавший, что мир будет спасен, но спасен ценой грядущего нового Разлома. Как будто вознегодовав на непокорство горделивого стяга, ветер перестал трепать его и обрушился на каменные стены Твердыни. Знамя Дракона обвисло, словно в ожидании новых, более яростных бурь.
На одном из верхних этажей Твердыни, в комнате, выходящей на южный фасад, в ногах кровати под пышным балдахином сидел на сундуке Перрин. Взгляд его был прикован к молодой темноволосой женщине, которая расхаживала из угла в угол. В золотистых глазах юноши читалась настороженность. Обычно Фэйли подтрунивала над ним, видно, ее слегка потешала его склонность взвешивать и обдумывать каждый свой шаг, но сегодня вечером, со времени своего прихода, она не проронила и десяти слов. Он ощущал стойкий аромат розовых лепестков, которыми была пересыпана после стирки ее одежда, - ее аромат. Но помимо этого Перрин учуял запах тревоги, исходивший от девушки, и удивился - Фэйли умела держать себя в руках. Странно, отчего она так нервничает, - у него даже спина зачесалась, и вовсе не от того, что он вспотел. Юбка девушки мягко шуршала в такт ее шагам. В досаде Перрин поскреб свою двухнедельную бородку, которая начала курчавиться сильнее, чем его шевелюра, и, наверное в сотый раз, подумал, что не мешало бы побриться.
- Она тебе идет, - промолвила Фэйли, неожиданно остановившись.
Перрин неловко пожал широченными налитыми плечами, выдававшими в нем кузнеца. Девушка как будто прочла его мысли, и такое случалось не раз.
- Чешется, - смущенно пробормотал он и тут же пожалел о том, что произнес это столь нерешительным тоном. В конце концов, это его борода, и он волен делать с ней что вздумается - захочет и сбреет.
Фэйли внимательно посмотрела на него, склонив головку набок. Высокие скулы и резко очерченный нос придавали ей суровый вид, но голос звучал мягко и нежно:
- Зато тебе к лицу.
Перрин вздохнул и снова пожал плечами. Она не просила его оставить бороду и никогда не попросит. Это уж точно. А он опять отложит бритье невесть на какой срок. Интересно, как бы повел себя в таких обстоятельствах его приятель Мэт? Небось поцеловал бы ее, ущипнул, рассмешил и в конце концов шутками да прибаутками убедил в своей правоте. Но Перрин никогда не умел обходиться с девушками так, как Мэт. Кто-кто, а Мэт никогда бы не стал в такую жарищу отращивать бороду только потому, что какая-то девица решила, что она ему к лицу. Впрочем, еще неизвестно, как бы он себя повел, окажись этой девицей Фэйли. Наверняка отец Фэйли горько сожалел о том, что она ушла из дому, и не только потому, что она его дочка. Фэйли рассказывала, что он самый богатый торговец мехами в Салдэйе; оно и видно - девушка научилась торговаться и умела настоять на своем.
- Фэйли, - проговорил он, - я вижу, что-то тебя тревожит, и дело вовсе не в моей бороде. Скажи, что же это?
Девушка упорно отводила глаза, глядя куда угодно, только не на него, и пытаясь сделать вид, будто рассматривает комнату. Всю мебель - от высокого платяного шкафа и толстенных столбов, поддерживавших балдахин, до стоявшей возле мраморного камина скамьи с мягкой обивкой - украшала резьба, изображавшая львов, леопардов и охотничьи сцены. В глазницы некоторых животных были вставлены гранаты. Как ни пытался Перрин втолковать домоправительнице, что ему больше подошла бы комната попроще, она, казалось, не понимала, о чем идет речь. Между тем ее трудно было заподозрить в недостатке сообразительности, ведь она командовала целой армией слуг, превосходящей числом Защитников Твердыни. Кто бы ни владел Твердыней и чьи бы воины ни оберегали ее стены, повседневная жизнь цитадели поддерживалась ее неустанными хлопотами. Но она смотрела на мир как уроженка Тира, и в ее глазах Перрин, несмотря на одежду и облик простого деревенского парня, вовсе не был простолюдином, прежде всего потому, что простонародью не положено было селиться в Твердыне, не считая, разумеется. Защитников и челяди. А главное, Перрин был одним из спутников Ранда - соратником, а может быть, и другом, - во всяком случае приближенным самого Возрожденного Дракона. В глазах домоправительницы это ставило его вровень по меньшей мере с Лордом Страны, а то и с Благородным Лордом. То, что столь важная особа поселилась в столь скромных покоях, где не было даже передней, оказалось для нее достаточным потрясением, и, вздумай Перрин настаивать на комнате попроще, она, того и гляди, упала бы в обморок. Да и неизвестно, были ли здесь вообще помещения попроще, не считая, конечно, солдатских казарм и комнат для прислуги. Хорошо еще, что здесь ничто, кроме светильников, не было позолочено. Фэйли, однако, смотрела на все это иначе.
- Ты мог бы занять комнату и получше. Ты это заслужил. Можно побиться об заклад на последний медяк, что Мэт устроился не в такой каморке.
- Мэт любит показуху, - отозвался Перрин.
- А ты себя не ценишь.
Юноша промолчал. Он понимал, что ей не по себе, и причиной тому не убранство его покоев, и уж того менее судьба его бороды.
Выждав немного, Фэйли проговорила:
- Похоже, Лорд Дракон совсем позабыл о тебе. Теперь он все время проводит с Благородными Лордами.
Спина у Перрина зачесалась еще сильнее - он понял, что не дает ей покоя, и сказал нарочито непринужденным тоном:
- Лорд Дракон? Брось ты эти тирские церемонии. Его зовут Ранд.
- Перрин Айбара, он ведь твой друг, а не мой. Если у такого человека вообще могут быть друзья. - Девушка вздохнула и продолжила более миролюбиво:
- Я тут подумываю уйти из Твердыни. Да и вообще из Тира. Вряд ли Морейн станет меня задерживать. Ведь уже пару недель как о… Ранде прослышали и за городскими стенами. Ей уже не сохранить это в тайне.
Перрин подавил невеселый вздох:
- И сдается мне, она не будет тебе мешать. Так или иначе, ты для нее только лишнее беспокойство. Она, пожалуй, еще и денег на дорогу даст, лишь бы тебя здесь не было.
Фэйли подбоченилась и вперила в него взгляд:
- И это все, что ты можешь мне сказать?
- А что бы ты хотела услышать? Что я хочу, чтобы ты осталась?
Раздражение в собственном голосе испугало Перрина. Он злился на себя, а не на нее. Злился оттого, что не предвидел такого поворота и не знал, что предпринять. Он привык делать все обдуманно, не спеша. Когда торопишься, можно, не желая того, обидеть человека, как вышло сейчас. Темные глаза девушки расширились от огорчения. Перрин попытался исправить свою оплошность:
- Пойми, на самом деле я очень хочу, чтобы ты осталась, но, может быть, тебе все же лучше уйти. Я знаю, что ты не робкого десятка, но Возрожденный Дракон, да еще эти Отрекшиеся…
Правда, вряд ли сейчас можно отыскать безопасное убежище - его нет и долго не будет; но места, где безопаснее, чем в Твердыне, еще остались. До поры до времени, во всяком случае. Но надо быть последним болваном, чтобы преподнести ей все это таким образом.
Однако Фэйли, похоже, не задело, каким образом он ей все это преподнес.
- Остаться? - воскликнула она. - Озари меня Свет! Да все что угодно лучше, чем торчать здесь без толку, но… - Она легким движением опустилась на колени и протянула к нему руки:
- Перрин, мне вовсе не хочется думать о том, что в любой момент из-за угла может появиться Отрекшийся, у меня нет желания ждать, когда Возрожденный Дракон всех нас убьет. В конце концов, он ведь уже сделал это в прошлом, во времена Разлома. Убил всех, кто был ему близок.
- Но Ранд вовсе не Льюс Убийца Родичей, - возразил Перрин. - Я хочу сказать, что он и вправду Возрожденный Дракон, но он не… он не станет… - Перрин тянул, не зная, как закончить. Ранд был Льюсом Тэрином Теламоном, родившимся заново, - именно это и значило быть Возрожденным Драконом. Но значило ли это, что он обречен повторить судьбу Льюса Тэрина? Не только лишиться рассудка и сгнить заживо - такая участь ждала каждого мужчину, способного направлять Силу, - но и предать смерти всех, кто ему дорог?
- Перрин, я говорила с Байн и с Чиад.
Юношу это не удивило: он знал, что Фэйли проводит немало времени с айильскими девушками. С такими подругами хлопот не оберешься, но, похоже, эта компания нравится Фэйли в той же степени, в какой она терпеть не может общество благородных дам Тира. Только непонятно, какое отношение имеет это к их разговору, удивился Перрин.
- Они рассказали мне, что Морейн то и дело спрашивает, где находишься ты или Мэт. Не понимаешь? Раз ей приходится спрашивать, значит, она не может следить за вами при помощи Силы!
- Следить при помощи Силы? - растерянно повторил Перрин. Ничего подобного ему и в голову не приходило.
- Не может. Давай уйдем вместе, Перрин. Прежде чем она спохватится, мы будем уже в двадцати милях за рекой.
- Я не могу, - печально ответил юноша. Он потянулся к Фэйли, пытаясь поцеловать ее, но она вскочила с места и отклонилась так быстро, что он чуть не упал, и тут же скрестила руки на груди, всем своим видом давая понять, что заигрывать с ней сейчас не стоит.
- Только не говори мне, что ты ее боишься. Я знаю, что она Айз Седай и все вы пляшете под ее дудку. Возможно, она уже и… Ранда… опутала так, что ему не освободиться. Что же до Эгвейн, Илэйн и Найнив, то кто их поймет, - может, они и сами этого не хотят. Но ты, если решишься, можешь разорвать ее путы.
- Морейн тут ни при чем. Просто я делаю то, что должен… Я…
Фэйли резко оборвала его:
- Кончай заливать мне насчет того, что мужчина обязан исполнять свой долг. Я не хуже тебя знаю, что такое долг, так что никому здесь ты ничего не должен. Может, ты, конечно, и та'верен, хотя по тебе этого не скажешь, но это он Возрожденный Дракон, а вовсе не ты.
- Выслушаешь ты меня или нет? - вспылил Перрин.
Фэйли аж подскочила от неожиданности. Прежде он никогда не кричал на нее. Так - никогда. Но она промолчала, только вздернула подбородок и пожала плечами.
- Мне кажется, - продолжил юноша, - что моя судьба каким-то образом связана с судьбой Ранда. И судьба Мэта тоже. Мы связаны воедино, и если не исполним того, что от нас требуется, то и Ранд окажется не в силах осуществить предначертанное. Вот в чем заключается мой долг. Как могу я уйти, если это может погубить Ранда?
- Погубить? - В голосе девушки прозвучала нотка раздражения, но не больше. Перрин даже подумал, не стоит ли ему покрикивать на нее почаще. - Это тебе Морейн внушила? Перрин, пора бы уж тебе понять: не следует прислушиваться ко всякому слову Айз Седай.
- При чем тут Морейн? Я сам до всего додумался. Видишь ли, нас, та'веренов, что-то подталкивает друг к другу. А может быть, это Ранд притягивает нас обоих - меня и Мэта. Он ведь считается сильнейшим та'вереном со времен Артура Ястребиное Крыло, а то и с самого Разлома. Мэт, тот и вовсе не признавал бы себя та'вереном, если бы всякий раз не выходило одно и то же: попробует он уйти, а в конце концов возвращается к Ранду. А Лойал говорит, что никогда не слышал, чтобы появились сразу трое та'веренов одного возраста, да еще и родом из одного места.
Фэйли громко фыркнула:
- Много он знает, твой Лойал. Для огир он всего-навсего мальчишка.
- Ему уже за девяносто, - возразил Перрин, но Фэйли ответила лишь натянутой улыбкой. И то сказать, по огирским меркам девяносто соответствовало примерно возрасту Перрина. А то и меньше. Не очень-то много ему известно об огир. Но в любом случае Лойал прочитал уйму книг, причем таких, каких Перрин в глаза не видел и слышать о них не слышал. Иногда юноше казалось, что этот огир прочитал вообще все книги на свете. - Он всяко знает поболе нас с тобой, - продолжал Перрин. - И он считает, что без меня вроде бы нельзя обойтись. Да и Морейн тоже так думает. Нет, я ее никогда об этом не спрашивал, но сама посуди, зачем бы ей за мной следить? Ведь не затем же, чтобы заказать мне кухонный ножик.
Фэйли умолкла, а когда заговорила, голос ее звучал сочувственно:
- Бедняга Перрин. Я удрала из Салдэйи на поиски приключений и вроде бы нашла что искала - приключения, да еще какие, таких не было, наверное, со времен Разлома, но единственное, чего я хочу, - это убраться куда-нибудь подальше. Тебе же ничего не нужно, кроме твоей кузницы, а ты, того и гляди, попадешь в легенду, сам того не желая.
Перрин отвел глаза, но запах девушки продолжал кружить ему голову. Маловероятно, чтобы о нем стали рассказывать легенды, во всяком случае пока в его тайну посвящены немногие. Фэйли-то думает, что знает о нем все, но она ошибается.
Напротив него, прислоненные к стене, стояли топор и молот. Простые и удобные, с ухватистыми рукоятями длиной в руку, орудия эти полностью соответствовали своему назначению. У топора было изогнутое полумесяцем лезвие, уравновешенное клевцом - тяжелым смертоносным шипом. С помощью молота Перрин умел делать полезные вещи, им он орудовал в кузнице. Молот был более чем вдвое тяжелее топора, но всякий раз, когда он брал топор в руки, казалось, что все наоборот. Ведь за топор приходилось браться, чтобы… Об этом Перрину и думать не хотелось. Фэйли права: единственное, чего он хочет, это быть кузнецом. Вернуться домой, увидеть своих родичей и снова работать в кузнице. Только не бывать тому - это он знал.
Перрин поднялся, дотянулся до молота и, подхватив его, уселся снова. С инструментом в руках он чувствовал себя как-то увереннее.
- Мастер Лухан всегда говорил: чему быть, того не миновать. - Перрин заспешил, понимая, что его слова смахивают на то, что Фэйли называла типично мужской околесицей. - Лухан - кузнец из нашей деревни, я у него в подмастерьях был. Да я тебе о нем уже рассказывал.
К удивлению Перрина, Фэйли не воспользовалась случаем упрекнуть его в том, что он своего ума не имеет, а повторяет чужие слова. Она вообще ничего не сказала, а только выжидающе посмотрела на него. И тут до него дошло.
- Стало быть, ты уходишь? - спросил он. Фэйли поднялась, отряхнула юбку и довольно долго молчала, будто раздумывая, что ответить.
- Не знаю, сказала она наконец. - В хорошенькую историю ты меня впутал.
- Я? Я-то здесь при чем?
- Ну, если ты сам сообразить не можешь, то я и подавно не собираюсь тебе растолковывать.
Перрин снова почесал бороду и уставился на молот, который так и держал в руке. Мэт наверняка бы сразу смекнул, что она имеет в виду. Или, например, старина Том Меррилин. Седовласый менестрель говаривал, что никому не дано постичь женщину, однако стоило ему выйти из своей крошечной каморки, сокрытой в чреве Твердыни, как его тут же окружали с полдюжины девиц, по возрасту годившихся ему во внучки, - слетались послушать, как под аккомпанемент арфы он поет баллады о великих подвигах и столь же великой любви. Фэйли была единственной женщиной, которую Перрину хотелось понять, но при этом он чувствовал, что говорят они на разных языках - как если бы рыба пыталась понять птицу.
Ясно, что сейчас она ждет от него вопроса. На этот счет сомнений у Перрина не было. Может быть, она и не ответит ему, но спросить он должен. А Перрин упрямо молчал. Он решил, что на сей раз перемолчит ее. Снаружи, во тьме, прокукарекал петух.
Фэйли поежилась и обхватила руками плечи.
- Нянюшка говорила мне, что это знак, предвещающий смерть. Правда, я в это не верю.
Перрин открыл было рот, чтобы заявить, что это глупое суеверие, хотя перед этим и сам поежился, но тут послышался странный скрежет и стук. Юноша мгновенно обернулся: оказалось, что топор упал на пол. Перрин только и успел, что нахмуриться, удивляясь, как это он свалился сам по себе, когда топор взмыл в воздух и устремился к нему.
Не раздумывая, Перрин взмахнул молотом. В звоне металла о металл потонул отчаянный крик Фэйли. Топор пролетел через всю комнату, отскочил от дальней стены и снова метнулся к нему, угрожающе выставив лезвие. Перрин почувствовал, что волосы у него встают дыбом.
В тот миг, когда топор проносился мимо Фэйли, девушка обеими руками ухватилась за его рукоять. Топор как живой извернулся у нее в руках и наставил стальной полумесяц прямо ей в лицо. Бросив молот, Перрин прыжком кинулся вперед и схватился за топорище - он едва успел предотвратить смертельный удар.
Юноша боялся, что не переживет, если топор - его собственный топор - изувечит девушку. Он рванул топор на себя с такой силой, что тяжелый шип, уравновешивающий лезвие, чуть не вонзился ему в грудь. Хорошо, что удалось спасти Фэйли, только, похоже, самое страшное впереди. Топор вел себя как живое существо, движимое злобной волей. И это существо стремилось убить его, Перрина, - юноша чувствовал это так ясно, как будто враг кричал ему об этом в лицо. Причем неведомый враг был не только злобен, но и хитер. Когда Перрин тянул топор на себя, не давая лезвию коснуться Фэйли, тот использовал его же усилие, пытаясь вонзиться в грудь юноши, а когда он отталкивал оружие, лезвие вновь угрожало Фэйли, как будто понимая: чтобы уберечь ее, Перрин вновь обратит топор на себя. Перрин сжимал рукоять изо всех сил, но топор вертелся у него в руках, угрожая то острым шипом, то стальным полумесяцем. Мускулы кузнеца вздулись узлами, ладони его горели, пот градом струился по лицу. Перрин не знал, долго ли он сможет удерживать топор. Безумие, просто безумие - но думать об этом было некогда.
- Беги! - прохрипел Перрин сквозь стиснутые зубы. - Беги, Фэйли!
На побледневшем лице девушки не было ни кровинки, но она отрицательно качнула головой и, продолжая бороться с топором, выдавила из себя:
- Нет! Я тебя не оставлю!
- Так мы погибнем оба!
Она снова замотала головой.
Издав горловой рык, Перрин отнял одну руку от топорища. Удерживать топор одной рукой было совсем невмоготу - вертящаяся рукоять жгла ладонь. Освободившейся рукой он схватил девушку и начал подталкивать ее к выходу. Фэйли взвизгнула и уперлась в него кулачками, но Перрин, не обращая на это внимания, прижал ее к стене и оттеснил к двери. Как только удалось распахнуть дверь, он вытолкнул девушку наружу, повернулся к выходу спиной, движением бедра задвинул щеколду и снова схватился за топорище обеими руками. Сверкающий отточенный полумесяц находился уже в нескольких дюймах от его лица. Фэйли неистово кричала и барабанила в дверь, но Перрин едва ли осознавал это - толстая дверь заглушала звуки, да и не до того ему было. Невероятным усилием Перрин оттолкнул топор на длину руки. Желтые глаза юноши сверкали, будто вобрав в себя свет всех горевших в комнате свечей.
- Ну что, - проревел он, обращаясь к топору, - теперь мы остались один на один. Кровь и пепел, как я тебя ненавижу!
Внезапно на него напал истерический смех. Ведь все считают, что это Ранд должен сойти с ума. Ранд. А я дошел до того, что разговариваю с
собственным топором. Ранд, чтоб ему сгореть! Стиснув зубы, Перрин оттолкнул топор на расстояние шага от двери.
Стальной полумесяц, дрожа, тянулся к нему - юноша почти ощущал переполнявшую
его жажду крови. Внезапно Перрин обеими руками рванул топорище на себя и
отскочил назад. Лезвие метнулось к его голове, и Перрину почудилось, будто
он услышал торжествующий клич, словно его враг был живым. В самый последний
миг Перрин отклонился в сторону, и просвистевший мимо топор с тяжелым лязгом
вонзился в дверь.
Он чувствовал, как жизнь - а как иначе это назвать? - покидает плененное оружие. Торчащий в двери топор снова стал всего лишь топором - дерево, сталь, и ничего больше. Ну и пусть пока остается здесь, решил юноша, место подходящее. Дрожащей рукой он утер пот со лба. Безумие, безумие следует за Рандом повсюду. И тут до него вдруг дошло, что из-за двери не доносятся отчаянные крики и стук. Поспешно откинув щеколду, Перрин распахнул дверь. Стальное лезвие топора поблескивало в свете масляных ламп, висящих на покрытых гобеленами стенах широкого коридора. Фэйли застыла перед дверью с поднятыми руками - видно, собиралась в очередной раз стукнуть по ней кулаками. Глаза ее были широко открыты. Девушка растерянно коснулась кончика своего носа и слабым голосом произнесла:
- Еще бы дюйм, и…
Неожиданно она бросилась к нему и, что-то бессвязно бормоча, стала исступленно целовать его, доставая губами только шею и бороду. Спустя мгновение, так же стремительно отпрянув, девушка с тревогой пробежала пальцами по его груди и рукам:
- Тебе больно? Ты ранен? Оно тебя не…
- Со мной все в порядке, - отозвался Перрин. - Ты-то как? Я не хотел тебя напугать.
Девушка уставилась на него:
- Правда? Ты совсем не ранен?
- Нисколечко, - подтвердил Перрин, и в тот же миг девушка влепила ему полновесную затрещину, от которой в голове у него зазвенело, как от удара молотом о наковальню.
- Дубина волосатая! Я ведь думала, что ты уже мертв! Боялась, что эта штуковина тебя убьет… Думала… - Фэйли замолчала в тот момент, когда Перрин перехватил на замахе ее руку, предотвратив вторую оплеуху.
- Пожалуйста, больше не делай этого, - спокойно попросил он. Отпечаток ее ладони еще горел у него на щеке - наверняка челюсть будет ныть всю ночь. Перрин удерживал ее руку так нежно, словно держал в ладони птенчика, но, хотя Фэйли отчаянно пыталась освободиться, его стальная рука даже не шевельнулась. Он привык целыми днями размахивать тяжеленным молотом и потому даже сейчас, после нелегкой борьбы с топором, почти не ощущал ее судорожных усилий. Дернувшись несколько раз, Фэйли, видимо, решила не обращать внимания на его хватку и вперилась в него взглядом. Черные и золотистые глаза не мигая смотрели друг на друга.
- Я могла бы тебе помочь. Ты не имел права…
- Еще как имел, - твердо заявил Перрин. - Ты не могла мне помочь. Если бы ты осталась, мы бы погибли оба. Я не мог одновременно и тебя оберегать, и с этой штуковиной сражаться. - Фэйли открыла было рот, но он возвысил голос и продолжал:
- Я знаю, тебе не понравится то, что я сейчас скажу, но придется послушать. Я и так изо всех сил стараюсь не обращаться с тобой как с фарфоровой статуэткой, но если ты потребуешь, чтобы я спокойно смотрел на твою смерть, я свяжу тебя, как овцу на рынке, и отошлю к госпоже Лухан. А уж она-то не потерпит таких выходок.
Потрогав языком зуб и удивившись, как он еще не выпал, Перрин мысленно представил себе, как Фэйли пытается показывать характер перед Элсбет Лухан, - да, интересно было бы посмотреть на такое. Жена кузнеца держала своего мужа под каблуком, и вроде бы даже без особых усилий. Уж на что у Найнив язычок острый как бритва, но в присутствии госпожи Лухан и та предпочитала держать его за зубами. Перрин еще раз потрогал свой зуб и решил, что он держится достаточно крепко.
Неожиданно Фэйли рассмеялась низким, гортанным смехом:
- Значит, связал бы меня, да? Только попробуй - смотри, как бы тебе не пришлось сплясать в объятиях Темного.
Перрин так удивился, что выпустил руку девушки. Кажется, он не сказал ничего особенного, однако прежде она так и вспыхивала от ярости, а тут выслушала его смирнехонько. Правда, он был не вполне уверен, что ее угрозы такие уж пустые. Фэйли носила под одеждой ножи и прекрасно умела с ними обращаться.
Девушка принялась демонстративно тереть запястье, бормоча что-то себе под нос. Перрин разобрал лишь:
"Бык волосатый" - и поклялся себе, что обязательно сбреет эту дурацкую бороду. Всю, до последнего волоска.
И тут Фэйли спросила:
- С топором - это ведь он устроил, верно? Выходит, Возрожденный Дракон пытался убить нас.
- Должно быть, это был Ранд. - Перрин намеренно сделал ударение на имени. Ему не хотелось думать о Ранде как о Лорде Драконе. Он предпочитал помнить того Ранда, с которым вместе рос в Эмондовом Лугу. - Но навряд ли он собирался нас убить. Нет, я так не думаю.
В ответ Фэйли криво усмехнулась:
- Ну, коли так, будем надеяться, что больше он на это не пойдет.
- Не знаю, что он там затеял, но хочу пойти к нему и сказать, чтобы он бросил такие шутки. Прямо сейчас пойду и скажу.
- Никак не пойму, - пробормотала девушка, - и какое мне дело до человека, который так печется о своей безопасности.
Перрин недоуменно нахмурился, пытаясь сообразить, что она имеет в виду, но Фэйли, не говоря ни слова, взяла его под руку и повела к выходу. Они уже шли по коридору, пролегавшему в недрах Твердыни, а он все не переставал ломать себе голову. Топор остался торчать в двери. Застрявший, он больше ни для кого не был опасен.

* * *

Зажав в зубах трубку с длинным чубуком, Мэт распахнул кафтан малость пошире и попытался сосредоточиться на картах, лежавших перед ним на столе рубашкой вверх, и монетах, ссыпанных посередине стола. На нем был превосходный ярко-алый кафтан андорского покроя, из лучшей шерсти, с золотым шитьем по вороту и обшлагам, ни на день не позволявший ему забыть о том, насколько южнее Андора расположен Тир. Пот струился у него по лицу, и рубаха прилипала к спине.
Ни один из игроков, сидевших с ним за столом, похоже, не замечал жары, хотя одеты они были, пожалуй, потеплее. На всех были щегольские кафтаны с пышными рукавами, в прорезях которых виднелись шелковые, атласные и парчовые вставки. Двое слуг в золотистых с красным узором ливреях держали наготове кубки с вином и сверкающие серебряные подносы с сыром, орехами и оливками. Слуги, казалось, тоже не обращали внимания на жару, правда, один из них то и дело украдкой зевал, прикрывая рот ладонью. Час был уже довольно поздний.
Мэт хотел было взять со стола свои карты, чтобы взглянуть на них еще разок, но передумал. Измениться-то они все равно не могли. У него на руках было три властелина, три высшие карты в трех из пяти мастей - одна из лучших комбинаций, а это позволяло надеяться на выигрыш. Сам-то он чувствовал себя увереннее, бросая кости: в тех краях, где он обычно играл, карты вообще были не в ходу, зато существовало более полусотни разновидностей игры в кости, так что серебро частенько переходило из рук в руки. В Тире же юноши благородного сословия скорее согласились бы обрядиться в лохмотья, чем сыграть в кости. Крестьяне в здешних краях в кости играли, но при Мэте об этом старались не заикаться. Опасались они не его самого, а тех, с кем, по слухам, он водил знакомство. Потому долгие часы, а то и ночи напролет просиживал он за карточным столом в компании заядлых игроков. Карты изготавливал - разрисовывал вручную и покрывал лаком - один предприимчивый горожанин, который неплохо наживался на этой компании, как, впрочем, и на других картежниках. Только женщины или кони могли оторвать их от игры, да и то ненадолго.
Ну что ж, эту игру Мэт освоил довольно быстро, и если пока ему не везло в нее так, как в кости, тут уж ничего не попишешь - всему свое время. Во всяком случае, один туго набитый кошелек лежал перед ним рядом с картами, а другой, потолще, покоился в кармане. Прежде, в Эмондовом Лугу, он счел бы, что таких деньжищ хватит на то, чтобы весь остаток дней провести в роскоши. Однако с тех пор, как Мэт покинул Двуречье, его представления о роскоши заметно изменились. Молодые дворяне, те держали деньги на столе, небрежно рассыпав их сверкающими кучками, но Мэт не собирался изменять некоторым своим старым привычкам. В этих тавернах и постоялых дворах порой возникает необходимость поскорее унести ноги. Особенно если тебе улыбнулась удача.
Но уж когда ему действительно повезет и он заполучит столько, чтобы можно было жить в свое удовольствие, он уберется из Твердыни как можно скорее. Прежде чем Морейн догадается, что он задумал. Будь у него вдоволь деньжат, только бы его здесь и видели. Золото, которое можно прибрать к рукам, - вот что его здесь держало. Деньги, ради которых ему пришлось бы не одну неделю метать кости в тавернах, за этим столом можно было выиграть за одну ночь. Только бы ему улыбнулась удача.
Мэт слегка нахмурился и беспокойно подул в трубку - пусть партнерам покажется, что он не уверен в своих картах и раздумывает, стоит ли продолжать игру. Двое молодых лордов тоже держали в зубах трубки, только с янтарными мундштуками и отделанные серебром. В жарком стоячем воздухе висел ароматный дым их табака. Запах стоял такой, какой был бы, наверное, случись пожар в туалетной комнате знатной дамы. Правда, в туалетных комнатах знатных дам Мэту бывать не приходилось. Из-за болезни, которая чуть было не свела его в могилу, память его сделалась дырявой как решето, и все же он был уверен, что такое событие запомнил бы. Заставить его забыть об этом и сам Темный не сумел бы.
- Сегодня причалило судно Морского Народа, - пробормотал Реймон, не выпуская трубки изо рта. Широкоплечий молодой лорд носил коротко подстриженную напомаженную бородку. Это был последний крик моды среди знатной молодежи, а Реймон гонялся за модой так же усердно, как волочился за женщинами, и разве что чуточку менее усердно, чем играл в карты. - Гонщик. Самые быстрые корабли эти гонщики, так они говорят. За ними и ветру не угнаться, так и говорят. Хотел бы я на них поглядеть. Сгори моя душа, если не так. - Реймон кинул на стол серебряную крону и взял карту, но смотреть на нее не стал - он никогда этого не делал, пока не набирал полную пятерку.
Полный розовощекий парень, сидевший между Рей-моном и Мэтом, издал удивленный смешок.
- Ты хочешь поглядеть на этот корабль, Реймон? Поглазеть на девчонок - вот что ты, наверное, хотел сказать. На женщин, этих чудных красоток из Морского Народа. Все в кольцах, побрякушках и ходят вразвалочку, а? - Он положил крону, взял из колоды карту и, взглянув на нее, скривился. Это ровно ничего не значило: если судить по его лицу, карта не шла ему весь вечер, однако он все время оставался в выигрыше. - Ну ладно, - проговорил он, - может, с девчонками из Морского Народа мне повезет больше.
По другую сторону от Мэта сидел высокий стройный молодой лорд с заостренной темной бородкой, еще более щеголеватой, чем у Реймона.
Усмехнувшись, он провел пальцем по носу и сказал:
- Ты и вправду думаешь, что с ними тебе повезет, а, Эдорион? Зная их нрав и обычай, я полагаю, что в лучшем случае тебе удастся унюхать запах их притираний. - Он помахал перед носом ладонью и втянул в себя воздух, будто вдыхая аромат. Все рассмеялись, не исключая Эдориона.
Громче всех смеялся простоватого вида юноша по имени Истин, имевший обыкновение убирать пятерней постоянно падавшие на лоб прямые волосы. Одеть его попроще, и он вполне сошел бы за фермерского сынка. На самом же деле Истин был отпрыском Благородного Лорда, одного из богатейших землевладельцев Тира, и денег у него в карманах было куда больше, чем у любого другого за этим столом. Вина он тоже пил гораздо больше остальных.
Перегнувшись через своего соседа, фатоватого остроносого молодого человека по имени Бэрен, Истин ткнул сдававшего карты в бок своим вовсе не твердым пальцем. Бэрен, не выпуская изо рта трубки, скривился и отшатнулся, будто боялся, что Истин ненароком столкнет его со стула.
- Здорово сказано, Карломин, - пробулькал Истин. - Бэрен, ты ведь тоже так думаешь? Сдается мне, Эдорион с них и понюшки не получит. А если охота испытать удачу… рискнуть… ему стоит познакомиться с айильскими девчонками, на манер Мэта. Ох уж эти копья и тесаки! Сгори моя душа. Все одно что льва пригласить на танец. - Вокруг стола повисло мертвое молчание. Некоторое время Истин продолжал хохотать в одиночестве, затем заморгал и снова запустил пятерню в волосы:
- В чем дело? Я что-то не то ляпнул?
Мэт с трудом сдержал досаду - надо же было этому болвану помянуть айильских воительниц - для всей компании не было более неприятного предмета разговора, не считая, конечно, Айз Седай. На худой конец все они предпочли бы встретить в коридорах Твердыни этих айильских гордячек, смотревших на жителей Тира свысока, чем увидеть хотя бы одну Айз Седай. А сейчас в городе находились сразу четыре Айз Седай. Мэт нащупал в кошельке серебряную андорскую крону и бросил ее в кучу посередине стола. Карломин неторопливо сдал ему карту.
Мэт осторожно приподнял ее ногтем большого пальца и чуть не зажмурился, боясь поверить в такую удачу. Это был властелин чаш. Рисунок на карте изображал Благородного Лорда Тира. Чаши считались высшей мастью во всех странах, но властелин чаш изображался правителем той страны, в которой делались карты. Это были старые карты. Мэту уже случалось видеть новые, на которых в качестве властелина чаш был изображен Ранд со знаменем Дракона в руках. Ранд - властелин Тира. Мэту и по сей день это казалось нелепостью. Ранд был пастухом, славным малым, добрым приятелем, который никогда не корчил из себя важную персону. Но теперь Ранд - Возрожденный Дракон, и, по разумению Мэта, надо быть полным болваном, чтобы сидеть здесь, дожидаясь, что еще вздумает выкинуть Ранд, оставаясь при этом под приглядом Морейн. Нет уж, надо убираться отсюда. Может быть, Том Меррилин пошел бы с ним или Перрин. Впрочем, Том, похоже, обосновался в Твердыне так, будто решил поселиться здесь до конца дней, а Перрин, тот вообще с места не сдвинется, пока его Фэйли пальчиком не поманит. Ну что ж, если придется, он, Мэт, готов пуститься в путь в одиночку.
Однако в центре стола поблескивало серебро, перед знатными игроками высились горки золотых монет, и, если только ему удастся вытянуть из колоды еще одного властелина, он наберет лучшую из возможных комбинаций. Впрочем, и без того карты его были хороши. Неожиданно Мэт ощутил особый подъем - он чувствовал, что удача на его стороне. Это не было тем легким покалыванием, которое сулило выигрыш в кости, - на сей раз он и не сомневался, что никто не сможет побить четырех его властелинов. Значит, нужно повышать ставки. Играя ночь напролет, тирские лорды входили в раж и, не задумываясь, ставили на кон стоимость десятка ферм.
Но сейчас Карломин уставился на колоду и, по всей видимости, не собирался прикупать четвертую карту, а Бэрен, яростно пыхтя трубкой, складывал монеты столбиком, будто намереваясь рассовать их по карманам. Реймон насупился в бороду, а Эдорион сосредоточенно разглядывал свои ногти. Только Истин, похоже, ничего не заметил - он с ухмылкой озирался по сторонам, видно, уже позабыв о том, что сказал. Обычно молодые люди ухитрялись не подавать виду, что побаиваются айильских воительниц, однако на сей раз они сплоховали, и то сказать - и час поздний, и вина выпито немало.
Надо было срочно что-то придумать, чтобы удержать их за столом, а их золото - на столе. Бросив один лишь взгляд на их лица, Мэт мигом смекнул, что переменой темы разговора ему не обойтись. Но ведь можно и по-другому. Вот если заставить их посмеяться над этими айильскими красотками… А может, самому прикинуться дурачком - пусть над ним посмеются? Мэт грыз мундштук трубки, пытаясь придумать выход.
Бэрен взял в обе руки по пригоршне монет, определенно собираясь сунуть их в карман.
- А я, может, и попытаю счастья с девчонками из Морского Народа, - торопливо заговорил Мэт, оживленно размахивая трубкой. - Когда ухлестываешь за айильскими девицами, случаются чудные вещи. Очень чудные. Вроде той игры, которая называется у них "Поцелуй Девы".
Ему удалось привлечь их внимание, правда, Бэрен назад деньги не положил, а Карломин не спешил прикупать карту.
Истин хмыкнул:
- Ткнут копьем меж ребер - вот тебе и поцелуй. Они же называют себя Девами Копья. Сталь. Пика под ребра - и весь сказ. Сгори моя душа.
Никто не засмеялся. Но они слушали.
- Ну уж не весь. - Мэт изобразил ухмылку. Ладно, раз уж начал говорить, придется выложить все. - Руарк втянул меня в это дело, говорит, хочешь, мол, подружиться с Девами, попроси их сыграть в "Поцелуй Девы". Дескать, это самый верный способ познакомиться с ними поближе. Ну, я и решил, что эта игра вроде тех, в которые я мальчишкой играл у себя дома, - "Поцелуй маргаритки" и все такое. - Припомнив этот разговор, Мэт с трудом сдержал усмешку. Кто бы мог подумать, что вождь айильского клана окажется таким шутником. Впредь надо быть поосторожнее. - Вот я и пошел к Байн и…
Реймон нетерпеливо нахмурился. Никто из них не знал ни одного айильца по имени, кроме Руарка, и никто не хотел лишний раз эти имена слышать.
Мэт заторопился:
- Короче, я пошел как распоследний дурак и попросил их показать мне эту игру.
На лицах слушателей расцвели широкие улыбки - вид у них был как у котов, собравшихся поиграть с мышкой.
- И не успел я сообразить, что к чему, как мне в шею со всех сторон уперлись острия копий. Воротник, да и только. Случись мне чихнуть, думаю, вмиг оказался бы побритым.
Слушатели разразились смехом.
Увлекшись рассказом, Мэт почти позабыл о своих слушателях. Он снова почувствовал, как в шею ему упираются острия копий. Стоило ему хоть чуточку шевельнуться, как копья давили сильнее, а Байн при этом без удержу хохотала, приговаривая, что в жизни не слыхала, чтобы кто-нибудь сам напросился на игру в "Поцелуй Девы".
Но об этом им знать ни к чему. Мэт заколебался, и Карломин заметил это. Погладив бородку, он сказал:
- Начал - так продолжай. Когда это было? Держу пари, что две ночи назад. Ты тогда играть не пришел - мы все гадали, куда ты запропастился.
- В ту ночь я просто играл в камушки с Томом Меррилином, - не задумываясь, ответил Мэт, радуясь, что навострился лгать, совершенно не меняясь в лице. - А девочки просто потребовали, чтобы я всех их расцеловал, вот и все. Если красотке нравился мой поцелуй, она малость ослабляла свое копье, а которой не нравился, та нажимала чуток сильнее - вроде как для поощрения. И вот что я вам скажу: после той забавы на мне было меньше порезов, чем после бритья.
Мэт снова зажал в зубах трубку. Если им охота разузнать побольше, пусть сами сходят и попросят, чтобы с ними сыграли в эту игру. Может, и найдется среди них такой дурак. Проклятые Девы со своими проклятыми копьями. Он тогда до утра маялся, не мог уснуть.
- Мне бы этого вполне хватило, - сухо заметил Карломин. - Сожги мою душу Свет, если не так. - Он кинул серебряную крону в центр стола и вытянул новую карту. - Поцелуй Девы, ну и ну! - И он затрясся от хохота, а все вокруг покатились со смеху.
Бэрен прикупил пятую карту, а Истин взял из рассыпавшейся кучки монету и принялся рассматривать ее, будто не понимая, что это такое. Прекращать игру теперь никто не собирался.
- Дикари, - заявил Бэрен, не выпуская изо рта трубки, - невежественные дикари. Иначе не скажешь. Все они такие, сгори моя душа. Живут в пещерах где-то в пустыне. Это ж надо - в пещерах! Ну кто, кроме дикарей, смог бы жить в пустыне?
Реймон кивнул:
- Ну, во всяком случае, они служат Лорду Дракону. Если б не это, я взял бы сотню Защитников и вышиб их из Твердыни.
Бэрен и Карломин поддержали его дружным ревом. Мэт, однако, и бровью не повел. Ему доводилось слышать такое и прежде. Легко похваляться, зная, что не потребуется выполнять обещанное. С сотней Защитников? Да даже если бы Ранд по какой-то причине остался в стороне, несколько сотен айильцев, составляющих нынче гарнизон Твердыни, сумели бы отстоять цитадель против любой армии, какую способен собрать Тир. Хотя, похоже, сама Твердыня им вовсе не нужна. Мэт подозревал, что находятся они там только из-за Ранда. Правда, скорее всего, никто из молодых лордов этого так и не понял. Все они старались делать вид, будто айильцев вовсе не существует, только вот легче им от этого не становилось.
- Мэт, - Истин перебирал свои карты, словно не мог решить, с какой лучше пойти, - слушай, Мэт, ты ведь будешь говорить с Лордом Драконом, а?
- О чем? - осторожно спросил Мэт. Многие знали, что Мэт рос вместе с Рандом, похоже, потому эти тирские вельможи и полагали, что он всякий раз, когда не играет с ними в карты, находится в обществе Возрожденного Дракона. При этом ни один из них и близко бы не подошел даже к родному брату, если бы у того обнаружилась способность направлять Силу. Непонятно, с чего это они решили, что он, Мэт, дурнее их.
- А разве я не сказал? - Истин покосился на свои карты, почесал в затылке и просветлел:
- Ну да, конечно. О его новом указе, Мэт. Указ Лорда Дракона. Самый последний. Там говорится, что простолюдины могут судиться с лордами и для разбора споров лордов будут вызывать в суд. Где это слыхано, чтобы лорда вызывали в суд? Да еще кто - мужики!
Мэт стиснул в кулаке кошелек и спокойно сказал:
- Конечно, не к лицу знатному человеку распинаться перед судом из-за того, что он малость побаловался с дочкой какого-нибудь рыбака или отдубасил фермера, заляпавшего грязью его плащ.
Все с опаской переглянулись, уловив прозвучавшую в словах Мэта иронию, и только Истин, ничего не поняв, затряс головой в знак согласия с такой силой, что казалось, она вот-вот отвалится.
- Точно! Но до этого дело не дойдет! Лорд перед судом - никогда! Быть такого не может. - Он пьяно захихикал, таращась на свои карты:
- Ох уж эти рыбацкие девчонки! Они ведь рыбой пропахли, такое дело. Их сперва отмыть надо. Нет, по мне пухленькая хуторяночка не в пример лучше.
Мэт напомнил себе, что пришел сюда ради игры. А раз так, нечего обращать внимание на дурацкую болтовню. Главное, помнить о том, сколько золота можно вытянуть из кошелька Истина. Но его уже занесло:
- И кто знает, чем может кончиться дело. А ну как виселицей?
Эдорион бросил на него косой настороженный взгляд и сказал:
- И что это мы все об этих… простолюдинках, а, Истин? Скажи-ка лучше, как насчет дочек старого Астрила? Ты еще не надумал, на которой из них жениться?
- Что? А-а… Я, наверное, подброшу монетку. - Истин хмуро уставился в свои карты, переменил одну и снова нахмурился:
- Правда, у Медоры есть две или три служаночки - такие милашки. Может, остановлюсь на Медоре.
Мэт отхлебнул из своего серебряного кубка, исключительно для того чтобы остыть и не запустить им в простоватую физиономию Истина. Он еще не прикончил свой первый кубок, и слуги давно отказались от попыток подлить ему вина. Если он ударит Истина, никто и пальцем не шевельнет, чтобы заступиться за приятеля. Да и сам Истин сдачи не даст, а все потому, что он, Мэт, друг Лорда Дракона. Чем проводить время в такой компании, лучше уж играть где-нибудь в портовой таверне, где грузчики и матросы никому не дадут спуску, а ежели что не так, только меткое словцо, крепкая рука, а то и проворные ноги спасут твою шкуру. Но думать об этом сейчас было глупо.
Эдорион снова бросил взгляд на Мэта, прикидывая, что у того на уме:
- Тут сегодня слушок прошел. Поговаривают, будто Лорд Дракон задумал пойти войной на Иллиан.
Мэт чуть не поперхнулся вином:
- Пойти войной? - пробормотал он.
- Войной, - с довольным видом подтвердил Реймон, сжимая в зубах трубку.
- Ты уверен? - спросил Карломин, а Бэрен добавил:
- Я ничего такого не слышал.
- А я слышал об этом сегодня уже от троих или четверых, - заметил Эдорион, не отрываясь от карт, - не знаю только, правда ли это.
- Должно быть, правда, - заявил Реймон. - Если Лорд Дракон, да еще и с Калландором в руках, поведет нас, нам и драться-то не придется. Он рассеет их войско, и мы прямиком вступим в Иллиан. Даже не интересно. Сгори моя душа, если не так. Я бы не прочь скрестить меч с иллианцами и померяться с ними силой.
- Ну, - вступил в разговор Бэрен, - коли нас поведет Лорд Дракон, такой возможности тебе не представится: они падут на колени, лишь завидев Драконово знамя.
- А не то, - со смехом добавил Карломин, - Лорд Дракон тут же испепелит их молниями.
- Сначала захватим Иллиан, - заявил Реймон, - а потом… потом мы завоюем для Лорда Дракона весь мир, вот так. Мэт, ты передай Лорду Дракону, что я сказал. Весь мир.
Мэт покачал головой. Всего месяц назад все они пришли бы в ужас при одной только мысли о человеке, способном направлять Силу и, стало быть, обреченном на безумие и ужасную смерть. Сейчас они готовы следовать за Рандом в бой с верой, что его могущество обеспечит им победу. Они рассчитывают на победу с помощью Единой Силы, хотя, возможно, не признаются себе в этом. Просто нужно же на что-то опереться. Несокрушимая Твердыня оказалась в руках айильцев, и в сотне футов над их головами воцарился в своих покоях овладевший Калландором Возрожденный Дракон. Трехтысячелетняя история Тира, легенды и предания - все пошло прахом, и мир перевернулся вверх тормашками. Ему и самому приходилось нелегко - в его собственном мире все пошло наперекосяк чуть больше года назад. Мэт задумчиво повертел в пальцах золотую крону - как бы там ни было, теперь он не отступит.
- Когда мы выступаем, Мэт? - спросил Бэрен.
- Не знаю, - неохотно промолвил Мэт, - мне кажется, Ранд не станет затевать войну. - А про себя подумал: если только Ранд вконец не спятил. Собеседники посмотрели на него так, будто он взялся уверять их, что завтра не взойдет солнце.

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

- Разумеется, все мы преданы Лорду Дракону, - заговорил Эдорион, не поднимая глаз от своих карт, - здесь, в городе. Но вот по деревням… Ходят слухи, что кое-кто из Благородных Лордов пытается собрать войска, чтобы отбить Твердыню. Таких немного, конечно, но они есть.
Неожиданно оказалось, что никто не смотрит на Мэта. Истин, похоже, по-прежнему был занят своими картами.
- Когда Лорд Дракон поведет нас на войну, все это само собой прекратится. Ну а мы, ясное дело, преданы Лорду Дракону. И Благородные Лорды тоже, в этом я уверен. А тех, что колеблются, немного.
Их преданность, подумал Мэт, продлится до тех пор, пока они испытывают страх перед Возрожденным Драконом. На миг ему показалось, что он собирается оставить Ранда в яме со змеями. Но он тут же вспомнил, кто, собственно. Ранд ныне. Скорее уж он вознамерился оставить ласку в курятнике. Ранд, конечно, был его другом, но теперь, став Возрожденным Драконом… Разве у Возрожденного Дракона могут быть друзья? Нет, никого я не бросаю в беде. Да
он, если захочет, может обрушить Твердыню на их головы. И на мою заодно. Похоже, самое время уносить ноги.
- И никаких рыбацких девчонок, - пробурчал Истин. - Ты поговори с Лордом Драконом.
- Твой ход, Мэт, - встрял Карломин. Он выглядел озабоченным, хотя трудно было сказать, что именно его тревожило: то ли он опасался, как бы Истин снова не разозлил Мэта, то ли не хотел, чтобы разговор вернулся к щекотливой теме преданности. - Что ты надумал: прикупишь пятую карту или будешь пасовать?
Мэт понял, что за своими мыслями позабыл об игре. Уже все, кроме него и Карломина, набрали по пять карт, правда, Реймон аккуратно сложил свои рубашкой вверх, показывая, что пасует. Мэт помедлил, делая вид, что размышляет, а затем, вздохнув, придвинул к кучке монет еще одну.
Когда серебряная монета покатилась по столу, он неожиданно ощутил приближение небывалой удачи - крона подпрыгивала по столешнице, и ее легкое постукивание звоном отдавалось у него в голове. Он мог заранее сказать, орлом или решкой ляжет монета при любом подскоке, и знал, какую получит карту, еще до того как Карломин вытянул ее из колоды. Мэт сложил свои карты стопкой, потом взял их в руку и развернул веером. Пятая карта в его наборе оказалась властелином пламени. С картинки на Мэта взирала Амерлин - правда, лицом она не походила на Суан Санчей, - и на ладони ее подрагивал язычок пламени. Что бы там ни думали жители Тира об Айз Седай, мощь Тар Валона они признавали, несмотря на то, что пламя считалось младшей мастью. Итак, Мэт набрал все пять высших карт. Что бы это значило? Прежде такая удача выпадала ему только в такой игре, как кости, где все решает один лишь случай, но, похоже, теперь ему начинало так Же везти и в карты.
- Да испепелит Свет мои кости, коли это не так, - пробормотал он. Или только подумал?
- Вот! - вскричал Истин. - Все слышали, не отпирайся. Ты это на Древнем Наречии сказанул. Что-то насчет костей да пепла. - Истин ухмыльнулся:
- Я сразу сообразил. То-то мой наставник возгордился бы. Надо будет послать ему подарок. Если, конечно, разузнаю, куда он подевался.
Считалось, что все знатные люди знают Древний Язык, хотя на деле большинство из них понимало его не лучше Истина. Молодые лорды затеяли спор, что же такое сказанул Мэт, и сошлись на том, что, по всей видимости, он помянул недобрым словом жарищу.
Мэт покрылся гусиной кожей, отчаянно пытаясь припомнить фразу, только что сорвавшуюся у него с языка. Какая-то тарабарщина, хотя ему и казалось, что стоит чуть поднапрячься, и он поймет. А все Морейн, чтоб ей сгореть! Если б она в свое время оставила его в покое, у него не было бы таких провалов в памяти, в которые добрая телега пройдет, и он не болтал бы… Правда, если бы так случилось, то нынче он не странствовал бы по свету с туго набитым кошельком, а по-прежнему доил папашиных коров; но об этом Мэт предпочитал не думать.
- Вы сюда играть пришли, - хрипло проговорил он, - или языки чесать, точно старые кумушки над вязаньем?
- Играть, - отрывисто произнес Бэрен. - Ставлю три золотые кроны! - и бросил монеты в кучу.
- И еще три сверху. - Истин икнул и добавил к кучке шесть золотых монет.
Мэт сдержал довольную ухмылку и выбросил из головы Древнее Наречие. Это далось ему без труда - он просто не хотел об этом думать. Кроме того, если уж они как следует завелись, за ночь он выиграет достаточно для того, чтобы поутру убраться отсюда. А если Ранд спятил настолько, что затеял войну, убираться надо немедленно, даже если придется тащиться на своих двоих.
Снаружи во тьме прокукарекал петух. Мэт вздрогнул и приказал себе не дурить - никто тут не собирался умирать. Он уставился в карты и заморгал - вместо язычка пламени в руке Амерлин сверкнуло лезвие ножа. И пока он убеждал себя, что устал, оттого ему и мерещится всякая чушь, она вонзила тонкий клинок ему в руку.
Отбросив карты, Мэт с громким криком откинулся назад и повалился вместе со стулом. Падая, он толкнул ногами стол. Казалось, воздух в комнате загустел, словно мед, а ход времени замедлился. Все происходило как будто одновременно. За воплем Мэта последовали другие крики, отдававшиеся гулким эхом, точно в провалах пустоты. Мэт медленно падал назад вместе со своим стулом, в то время как стол так же медленно всплывал вверх. Карта с изображением властелина пламени зависла в воздухе, она росла на глазах, и нарисованная Амерлин смотрела с нее на Мэта со зловещей усмешкой. Уже почти достигнув человеческого роста, она начала выступать из карты, оставаясь при этом плоской фигурой. Но эта фигура тянулась к нему, пытаясь поразить обагренным кровью кинжалом, словно уже пронзившим его сердце. А рядом с ней вырастала другая фигура. Властелин чаш, Благородный Лорд Тира, вытаскивал из ножен свой меч.
В замедленном падении Мэт каким-то образом ухитрился вытащить из левого рукава кинжал и метнуть его прямо в сердце Амерлин. Если, конечно, у этой штуки было сердце. Второй нож легко скользнул ему в левую руку и так же легко устремился вслед за первым. Клинки плыли в загустевшем воздухе, словно пушок чертополоха. Мэт хотел закричать, но казалось, первый крик ярости и испуга еще стоял у него в горле. А между тем рядом с Двумя фигурами вырастала третья - владычица жезлов. Королева Андора с искаженным гримасой безумия лицом, окруженным пламенеющей гривой огненно-рыжих волос, Держала свой жезл, словно булаву.
Он продолжал падать, пытаясь выдавить из себя вопль. Амерлин уже полностью вышла из карты, выходил и Благородный Лорд, наполовину обнаживший меч. Плоские изображения двигались так же медленно, как и Мэт. Однако он уже имел случай убедиться, что сталь в их руках может ранить, а значит, и этим жезлом можно раскроить череп. Его череп.
Брошенные кинжалы двигались точно сквозь желе. Мэт больше не сомневался в том, что петух пропел для него. Что бы там ни говорил отец, а примета оказалась верной. Но сдаваться и умирать он не собирался. Ему удалось достать из-за пазухи еще два ножа. Стараясь развернуться в падении так, чтобы приземлиться на ноги, Мэт метнул один из ножей в рыжеволосую фигуру с булавой. Другой он держал в руке, чтобы, встав на ноги, быть готовым встретить…
Неожиданно восстановился нормальный ход времени. Мэт неуклюже повалился на бок. Поднявшись на ноги, он достал из-под кафтана еще один нож. Не зря Том говорил, что лишних ножей не бывает. Впрочем, ни один из них не потребовался.
Сошедшие с карт фигуры исчезли. А может, они ему только привиделись? Возможно, он уже начал впадать в безумие. И тут он снова увидел карты - вполне нормального размера, пришпиленные к темной деревянной панели дрожащими стальными ножами. Мэт хрипло вздохнул.
Стол лежал на боку, рассыпавшиеся монеты еще продолжали катиться по полу. И молодые лорды, и слуги тоже оказались на полу, среди разбросанных карт. Они изумленно таращились на Мэта и на ножи - те, что он держал в руках, и те, что торчали в стене. Истин схватил какой-то чудом не опрокинувшийся серебряный кувшин и принялся вливать вино себе в глотку, не замечая, что оно льется по подбородку, заливая ему кафтан.
- Даже если у тебя карта не идет, - прохрипел Эдорион, - незачем… - Вздрогнув, он осекся.
- Вы все это видели! - выкрикнул Мэт. Неуловимым движением он спрятал ножи на место. Тонкая струйка крови стекала из маленькой ранки по тыльной стороне его ладони. - Не прикидывайтесь, будто ослепли!
- Ничего я не видел, - остолбенело пробормотал Реймон. - Ничего! - И принялся шарить по полу, собирая рассыпавшиеся монеты. Он так сосредоточился на этом занятии, будто важнее его не было ничего на свете. Остальные занялись тем же, за исключением Истина, упорно искавшего кувшин или кубок, в котором остался хоть глоток вина. Один из слуг закрыл лицо руками, другой молился тоненьким, скулящим голоском.
Выругавшись, Мэт шагнул к стене, где висели приколотые его ножами карты. Теперь это снова были обычные игральные карты - разрисованный картон, покрытый потрескавшимся лаком. Только в руке Амерлин вместо язычка пламени был по-прежнему зажат кинжал. Мэт лизнул языком ранку и убедился, что она еще кровоточит.
Он поспешно вытащил из стены свои ножи и, прежде чем спрятать их, разрезал каждую карту пополам. Затем пошарил среди карт, разбросанных по полу, нашел властелинов монет и ветров и разорвал их надвое. При этом он чувствовал себя дураком - все кончилось, и это были всего лишь обычные игральные карты. Но пересилить себя он не мог. Ни один из ползавших на четвереньках молодых лордов не попытался остановить его. Никто даже не смотрел на него, и стоило ему приблизиться, как они отползали в сторону. Сегодня игры больше не будет, да и в другие ночи, наверное, тоже. Во всяком случае, с ним. Всем было яснее ясного: что бы это ни было, оно было нацелено против Мэта, и здесь, конечно же, не обошлось без Единой Силы. А от таких вещей все они предпочитали держаться подальше.
- Ранд, чтоб тебе сгореть! - неслышно пробормотал Мэт. - Раз уж тебе суждено спятить, так хоть меня оставь в покое! - Взгляд его упал на трубку - она была сломана пополам. Мэт подобрал свой кошелек и двинулся к выходу.

* * *

В глубине темной спальни, на кровати, достаточно широкой и для пятерых, беспокойно ворочался Ранд ал'Тор. Ему снился сон.
Спотыкаясь, он брел по тенистому лесу. Покалывая заостренной палкой, Морейн подгоняла его к поляне, где, сидя на пне, дожидалась Амерлин. В руках она держала заготовленную для него веревочную петлю. Между деревьями сновали неясные тени - мельком ему удавалось заметить то блеснувший клинок, то веревочные путы. Крадучись, тени подступали все ближе - они охотились за ним. На лице худощавой, невысокой Морейн застыло выражение, какого он никогда прежде не видел. Страх. Покрывшись испариной, она колола все сильнее и сильнее, гоня его в петлю Амерлин. За деревьями Отрекшиеся и Приспешники Тьмы, впереди петля Белой Башни, а позади Морейн со своей палкой. Палка колола больно, и, чтобы избавиться от боли, он побежал.
- Слишком поздно! - вскричала Морейн за его спиной, но он должен был вернуться назад. Назад.
Бессвязно бормоча. Ранд метался по постели. На миг ему полегчало. …Он находился на родине, в знакомом с детства Мокром Лесу. Солнечный свет, пробиваясь сквозь кроны деревьев, поблескивал на поверхности пруда. На ближнем берегу лежали поросшие зеленым мхом валуны, а на дальнем раскинулась лужайка, покрытая ковром лесных цветов. Это был тот самый пруд, в котором он мальчишкой учился плавать.
- Что же ты не купаешься?
Ранд вздрогнул и обернулся. Позади него, в своем обычном мальчишеском кафтанчике и брюках, усмехаясь, стояла Мин, а рядом с ней Илэйн, с ее золотистыми кудряшками, в зеленом шелковом платье, которое было бы более уместно во дворце ее матери.
Первые слова произнесла Мин, но Илэйн тут же добавила:
- Вода-то какая - так и манит. Нам здесь никто не помешает.
- Я не знаю, - нерешительно заговорил он, но Мин не дала ему закончить.
Обняв Ранда за шею, она привстала на цыпочки, потянулась к нему, как бы для поцелуя, и тихонько промурлыкала, повторяя слова Илэйн:
- Нам здесь никто не помешает.
Затем она отступила на шаг, скинула свой кафтан и стала развязывать ворот рубахи. Потрясенный Ранд увидел, что платье Илэйн уже лежит на зеленом мху и Дочь-Наследница Андора намеревается стянуть через голову сорочку.
- Что вы делаете? - спросил он не своим голосом.
- Собираемся с тобой искупаться, - ответила Мин. Илэйн одарила его улыбкой и стянула-таки свою сорочку. Ранд поспешно, хотя и без особого желания, отвернулся и неожиданно увидел Эгвейн. Печально взглянув на него большими темными глазами, она повернулась и, не проронив ни слова, скрылась за деревьями.
- Погоди, - закричал он ей вслед, - я все объясню. Он бросился ей вдогонку, но у кромки деревьев его остановил голос Мин:
- Не ходи туда, Ранд.
И Мин, и Илэйн уже медленно плавали на самой середине пруда. Над водой виднелись только их головы.
- Возвращайся к нам, - позвала Илэйн и поманила его, подняв над водой тонкую руку. - Разве ты не заслужил право получить взамен то, чего хочешь?
Ранд растерянно переступил с ноги на ногу - он и хотел идти, да не знал куда. Слова девушки прозвучали странно. Получить то, чего он хочет, - что же она имела в виду? Ранду показалось, что он вспотел, и, желая утереть пот, поднял руку к лицу. Плоть на ладони сгнила и разложилась до такой степени, что нельзя было рассмотреть выжженный на ней некогда символ - знак цапли. Сквозь отвратительную рану с воспаленными краями просвечивала кость.
От ужаса Ранд очнулся, но даже поняв, что это был кошмарный сон, он не мог унять дрожь. Пот пропитал белье и льняные простыни. Ныл обожженный бок, который так и не удалось залечить. Он потрогал плохо зарубцевавшуюся рану - кружок около дюйма в поперечнике продолжал болеть. Даже Морейн, владевшая тайнами целительства Айз Седай, не сумела вылечить его полностью. Но я еще не гнию. И с ума пока не сошел. Пока. Ранд сдержал подступивший смех - не хватало еще расхохотаться, как будто он и впрямь малость спятил.
Видеть сны про Мин и Илэйн, да еще такие, как этот… Нет, такое, пожалуй, нельзя счесть безумием, скорее глупостью. Ни одна из девушек никогда не смотрела на него иначе как на хорошего знакомого. Что же до Эгвейн, то она была чуть ли не помолвлена с ним. Они никогда не произносили слов обручального обета перед Кругом Женщин, но в Эмондовом Лугу все знали, что в один прекрасный день Ранд и Эгвейн поженятся.
Правда, этот прекрасный день, возможно, так никогда и не наступит. Как можно связать свою жизнь с человеком, способным направлять Силу, зная, какая судьба его ждет? Эгвейн должна понимать это. Должна. К тому же все ее мысли сейчас о том, как стать Айз Седай. Но женщины - странные создания, ей вполне могло прийти в голову, что можно стать и Айз Седай, и его женой. Она могла даже и не думать о том, что он направляет Силу. И как сказать ей, что он уже не хочет жениться, а любит ее как сестру? Впрочем, говорить об этом, наверное, и не придется. Он ведь не обычный человек, а это само по себе должно все объяснить. Эгвейн должна это понять. Разве может мужчина просить женщину стать его женой, зная, что всего через несколько лет он обречен сойти с ума, да еще и сгнить заживо. Несмотря на жару. Ранда пробрал озноб.
Н адо постараться заснуть. Поутру снова заявятся Благородные Лорды и будут лебезить в надежде снискать расположение Возрожденного Дракона. Нужно заснуть, может, на этот раз удастся выспаться без кошмаров. Ранд заворочался, пытаясь отыскать на взмокших простынях сухое место, и неожиданно замер, прислушиваясь к едва слышным шорохам в темноте. В комнате кто-то был.
Меч-Который-не-Меч находился вне его досягаемости, в противоположном конце спальни. Он был водружен на постамент, напоминавший по форме трон. Этот постамент преподнесли Благородные Лорды, конечно же, для того, чтобы Калландор пореже попадался им на глаза. …Кто-то хочет украсть Калландор, мелькнула у него мысль, или убить Возрожденного Дракона. Ранд и без предупреждений Тома догадывался, что заверения Благородных Лордов в безграничной преданности продиктованы одним лишь страхом.
Ранд очистил сознание от мыслей и чувств, погружаясь в Ничто, - это далось ему без усилий. Его Я замкнулось в коконе холодной пустоты, оставив снаружи все желания и тревоги. Освободившись от них, он смог коснуться Истинного Источника. На сей раз это удалось ему без труда, хотя чаще бывало иначе.
И тут же стремительный, обжигающий поток саидин хлынул, наполняя его жизненной силой. Одновременно Ранд ощутил тошноту - напоминание о порче, наведенной на саидин Темным. Казалось, будто к хрустальным водам горного ручья применились нечистоты из сточной канавы. Поток нарастал, угрожая захлестнуть его, поглотить, сжечь.
Борясь с этим потоком, Ранд усилием воли овладел им, и к тому моменту, когда, скатившись с постели, принял боевую стойку, уже направлял его движение. Ранд замер в позиции, называвшейся "Яблоневый цвет на ветру" и предназначенной для отражения атаки нескольких противников одновременно. Впрочем, врагов не могло быть слишком много, иначе они подняли бы куда больше шума.
Как только ноги Ранда коснулись ковра, в его руках появился меч с длинной рукоятью и слегка искривленным, заточенным лишь с одной стороны клинком. На желтовато-красном, словно выкованном из пламени, хотя не испускавшем тепла, клинке выделялось четкое изображение цапли. В тот же миг в комнате вспыхнули все свечи. Укрепленные позади них маленькие зеркала отражали свет, рассеивая его по всему помещению. Он вновь отражался от больших стоячих и настенных зеркал, создавая освещение достаточно яркое, чтобы можно было, не напрягая глаз, читать в любом углу комнаты.
К алландор находился на своем месте. Меч, и клинок, и рукоять которого выглядели так, будто были сделаны из хрусталя, был помещен на деревянном постаменте высотой в человеческий рост, украшенном искусной резьбой и драгоценными камнями. И вся мебель в комнате: кровать, стулья, скамьи, шкафы, сундуки и даже умывальник - была вызолочена и инкрустирована драгоценными камнями. Кувшин и чаща на умывальнике были изготовлены из прославленного тончайшего золотистого фарфора Морского Народа. Под ногами лежал роскошный тарабонский ковер с ярким ало-золотисто-синим узором, стоимости которого хватило бы на прокорм целого поселка в течение многих месяцев. Повсюду, куда ни падал взгляд, стояла дорогая посуда из фарфора Морского Народа, а также кубки, чаши и бокалы - золотые с серебряной насечкой и серебряные с золотой. На широкой мраморной каминной доске два серебряных волка с рубиновыми глазами нападали на золотого оленя в добрый фут ростом.
Алые, расшитые золотыми орлами шторы слегка шевелились от проникавшего снаружи ветерка. По всей комнате лежали книги в деревянных и кожаных переплетах. Некоторые из них, истрепанные и запылившиеся. Ранд откопал на самых дальних полках книгохранилища Твердыни.
И посреди спальни - там, где он рассчитывал увидеть убийц или грабителей, - стояла красивая молодая женщина. Густые черные волосы блестящими волнами падали ей на плечи, а белоснежное платье из тончайшего шелка показывало больше, чем скрывало. Меньше всего он ожидал встретить здесь ее - Берелейн, правительницу города-государства Майен.
После недолгого замешательства она грациозно присела в глубоком реверансе, отчего ее формы обрисовались под платьем еще явственнее, и, улыбнувшись, промолвила:
- У меня нет оружия, Лорд Дракон. Если не верите, можете меня обыскать - я не возражаю.
Ее улыбка повергла Ранда в смущение - он вдруг вспомнил, что стоит перед незнакомкой в нижнем белье.
Ч тоб мне сгореть, если я начну шарить вокруг, ища, чем бы прикрыться. Мысль эта появилась где-то на задворках сознания, за пределами пустоты. Я не звал ее сюда. Подумать только - прокралась во тьме. Его гнев и смущение оставались за пределами пустоты, но он покраснел и, смутно осознавая это, испытывал неловкость, отчего румянец на его щеках становился еще ярче. Он словно раздвоился - часть его личности, замкнувшись в коконе пустоты, сохраняла невозмутимость и отстраненность, но снаружи… Он чувствовал, как капельки пота стекают по груди и спине. Да, совсем непросто стоять здесь вот так, под ее испытующим взглядом. А она еще предлагает ее обыскать. Да поможет мне Свет! Ранд ослабил стойку и позволил мечу исчезнуть, сохранив при этом узкий поток, связывающий его с саидин. Ощущение было такое, будто он пытается напиться через дырочку в запруде, причем сладкая медовая водица оказалась изрядно подпорченной, просочившись по пути сквозь навозную кучу.
Он не слишком много знал об этой женщине, однако слышал, что она разгуливает по Твердыне с такой непринужденностью, будто это ее собственный дворец в Майене. Том говорил, что Первенствующая в Майене постоянно пристает ко всем с расспросами. С расспросами о нем, Ранде. Учитывая его нынешнее положение, это можно было понять, но не все объяснялось так просто. Она не возвращалась к себе в Майен, и вот это понять было уже труднее. До его появления Берелейн несколько месяцев находилась в Тире фактически на положении заложницы и была лишена возможности восседать на троне и править своим маленьким государством. И она осталась в Твердыне, хотя всякий здравомыслящий человек на ее месте ухватился бы за любой подвернувшийся случай, чтобы поскорее оказаться подальше от мужчины, способного направлять Силу.
- Что вы здесь делаете? - Ранд почувствовал, что вопрос его прозвучал грубо, но сейчас это мало его беспокоило. - Когда я отправился спать, у дверей была выставлена айильская стража. Как вам удалось пройти?
Губы Берелейн тронула насмешливая улыбка, и Ранду показалось, что в комнате стало еще жарче.
- Я просто сказала, что явилась по повелению Лорда Дракона, и меня пропустили.
- Какому повелению? Я никого не вызывал, - вскричал Ранд и запнулся. Постой, сказал он себе, ведь она же королева или что-то в этом роде. А ты, приятель, умеешь обращаться с королевами не лучше, чем летать в небесах. Он хотел вести себя учтиво, но не мог сообразить, как, согласно этикету, следует обращаться к Первенствующей в Майене.
- Миледи… - пробормотал он, решив, что такое обращение сгодится, - с чего бы это я вызвал вас среди ночи?
В ответ она расхохоталась - низким, гортанным смехом, от которого, казалось, зашевелился каждый волосок на его теле. Ранду снова бросилось в глаза ее облегающее платье, и он почувствовал, что опять краснеет. Неужто она… неужто она хочет?.. О Свет, да как же такое возможно? Я ведь с ней до сих пор и парой слов не перемолвился.
- Может быть, мне Захотелось побеседовать с вами, Лорд Дракон, - промолвила она, сбрасывая белое платье и оставшись в еще более откровенном одеянии, которое лишь с натяжкой можно было назвать ночной сорочкой. Ее плечи и большая часть белоснежной груди были обнажены, а на чем держалась эта сорочка, не имевшая никаких бретелек. Ранд решительно не мог понять. - Ведь вы, как и я, далеко от дома. На чужбине ночи кажутся особенно одинокими.
- Я буду счастлив принять вас и побеседовать завтра.
- Но днем вы постоянно окружены людьми. Все эти просители. Благородные Лорды. Айильцы.
Она поежилась, и Ранд попытался отвести взгляд в сторону, но с равным успехом он мог бы попробовать не дышать. И это его встревожило. Даже погрузившись в Ничто, он не чувствовал полной отстраненности от происходящего.
- Я побаиваюсь айильцев, - продолжила Берелейн, - и не переношу всех этих тирских лордов. Он готов был поверить сказанному насчет тирских лордов, но усомнился, что эта особа способна хоть кого-то бояться. Чтоб мне сгореть! Она приходит посреди ночи полуодетая в спальню незнакомого мужчины и при этом ничуть не смущается, а я себе места не нахожу, точно кот среди разъяренных псов. Он почувствовал, что отгородиться пустотой, пожалуй, не удастся; необходимо срочно положить этому конец - пока дело не зашло слишком далеко.
- Миледи, вам лучше вернуться к себе в спальню. - Ему захотелось добавить, что ей также не помешало бы накинуть плащ да запахнуть его поплотнее. - Сейчас, сейчас и впрямь слишком поздно для беседы. Поговорим завтра. При свете дня.
Она бросила на него быстрый оценивающий взгляд:
- О Лорд Дракон, неужели вы успели перенять ханжеские нравы Тира? Или такая сдержанность в обычае у вас в Двуречье? Мы в Майене не так… церемонны.
- Миледи… - произнес Ранд строго. Коли она не любит разводить церемонии, тем лучше, значит, строгость на нее подействует. - Я помолвлен с Эгвейн ал'Вир.
- Вы имеете в виду эту Айз Седай, Лорд Дракон? Если только она и вправду Айз Седай. Она ведь так молода, пожалуй, слишком молода, чтобы носить шаль и кольцо. - Берелейн говорила об Эгвейн как о ребенке, хотя сама могла быть разве что на год старше Ранда, а он был старше Эгвейн всего лишь двумя годами. - Лорд Дракон, я вовсе не собираюсь становиться между вами. Женитесь на ней, если она из Зеленых Айя. Мне и в голову не приходило стать женой Возрожденного Дракона. Простите мне мою вольность, но я уже говорила, что мы в Майене… не столь церемонны. Могу я называть вас Рандом?
Ранд вздохнул и сам тому удивился. Он уловил легкий, мгновенный проблеск в глазах женщины, когда она упомянула о браке с Возрожденным Драконом. Даже если она не думала об этом прежде, то задумалась сейчас. Конечно, в этом-то все и дело. Возрожденный Дракон, а не Ранд ал'Тор. Предреченный герой, а не пастух из Двуречья. Ничего удивительного - и у него на родине многие девушки заглядывались на победителей праздничных состязаний в День Солнца или на Бэл Тайн, и немало женщин мечтали выйти замуж за владельцев обширных полей и тучных стад. Однако ему было бы приятней думать, что ей понравился Ранд ал'Тор.
- Вам пора идти, миледи, - проговорил он спокойно. Берелейн подступила к нему и заговорила страстным, горячим шепотом:
- Я чувствую на себе твой взгляд. Ранд. Я не деревенская девчонка, которая держится за мамашин передник, и я знаю, чего ты хочешь…
- Женщина, ты думаешь, я сделан из камня? - взревел Ранд.
Она аж подскочила, но тут же снова двинулась к нему, не сводя с него темных бездонных глаз, в которых можно было утонуть.
- У тебя такие сильные руки, они будто высечены из камня. Если хочешь быть грубым со мной, будь, только позволь мне остаться с тобой. - Она коснулась его лица, и с пальцев ее, казалось, слетали искры.
Не раздумывая. Ранд направил поток Силы, с которым был соединен, и женщина неожиданно стала отступать, шатаясь, будто ее отталкивала воздушная стена. Глаза ее расширились от испуга. Это воздух, сообразил Ранд. Направляя Силу, он порой не мог предвидеть результат. По правде говоря, так бывало чаще всего. Зато, совершив какое-то действие, он запоминал, как этого добиться, и впоследствии мог повторить.
Невидимая движущаяся стена смела с ковра сброшенное Берелейн платье, сапог, скинутый Рандом, когда он ложился спать, и пюпитр, поддерживавший фолиант в алом кожаном переплете - кажется, это была "История Тирской Твердыни" Ибана Вандеса, - и оттеснила все это, как и саму женщину, к стене, на безопасное расстояние от Ранда. Он остановил поток - да, пожалуй, иначе не скажешь - и убедился в том, что невидимый щит может держаться и без его усилий. Некоторое время Ранд запоминал свои ощущения, пока не уверился, что запечатлел в памяти, как это делается. Новое умение могло оказаться полезным, особенно возможность сохранить щит, отъединив его от потока Силы.
Темные глаза Берелейн оставались расширенными, дрожащими руками она ощупывала невидимую стену перед собой. Лицо ее стало почти таким же белым, как и сорочка. Пюпитр, книга и сапог лежали у ее ног, запутавшись в шелковом платье.
- Я весьма сожалею, - проговорил Ранд, - но впредь, миледи, мы будем беседовать не иначе как на людях.
Он действительно сожалел - что правда, то правда. Что бы там ею ни двигало, она была красива. Ну и дурак же я, чтоб мне сгореть, подумал Ранд, не вполне понимая, в чем заключается его глупость - в том ли, что он признает ее красоту, или в том, что отсылает ее прочь.
- Полагаю, вам следует вернуться в Майен - и чем скорее, тем лучше. Обещаю, что Тир не потревожит более ваших владений. Порукой будет мое слово.
Его слово могло иметь силу, лишь пока он жив, возможно даже, лишь пока он остается в Твердыне, но Ранд чувствовал: надо дать Берелейн то, что послужит бальзамом для уязвленного самолюбия и поможет оправиться от испуга.
Впрочем, похоже, от испуга она оправилась самостоятельно, во всяком случае, внешне. Теперь она уже не выглядела соблазнительницей, лицо ее казалось открытым и честным.
- Прости. Я вела себя глупо, но я не хотела тебя обидеть. В моей стране женщина говорит с мужчиной так же свободно, как и он с ней. Пойми, Ранд, ты такой красивый, высокий и сильный. Это мне нужно быть каменной, чтобы не замечать этого и не восхищаться тобой. Пожалуйста, не прогоняй меня. Я тебя умоляю. - И она грациозно, словно в танце, опустилась на колени. И голос, и выражение лица говорили об искренности, но, становясь на колени, Берелейн так натянула свою и без того чудом державшуюся сорочку, что казалось, еще миг, и она свалится. - Прошу тебя, Ранд.
Она была прекрасна и почти обнажена, и даже замкнув сознание в кокон пустоты, он любовался ею и ничего не мог с этим поделать. Обладай защитники Твердыни хотя бы половиной упорства этой женщины, и десяти тысячам айильцев не удалось бы захватить крепость во веки веков. - Я польщен, миледи, - учтиво сказал он. - Поверьте, это действительно так. Я отсылаю вас для вашего же блага. Я не могу дать вам того, чего вы заслуживаете.
И не могу позволить ей сделать то, чего она хочет. Снаружи, во тьме, прокричал петух.
В тот же миг Ранд, к своему изумлению, заметил, что Берелейн, вытаращив глаза и разинув рот, смотрит мимо него. Она силилась крикнуть, но не могла. Ранд обернулся, пламенный меч вспыхнул у него в руках. На противоположном конце комнаты в одном из стоячих зеркал он увидел свое отражение: рослого юношу с рыжеватыми волосами и серыми глазами в льняном нижнем белье и с мечом в руках. Отражение вышло из зеркала и ступило на ковер, поднимая словно высеченный из пламени меч.
Я сошел с ума. Мысль эта скользнула за гранью пустоты. Но нет! Ведь она тоже увидела это. Значит, это реально. Краешком глаза Ранд уловил движение, направленное ему в сердце, и, не успев подумать, что делает, резко развернувшись, нанес мечом удар, называвшийся "Луна, восходящая над водами", - снизу вверх, рассекая пополам вышедшее из зеркала отражение. Его собственное отражение. Рассеченная фигура задрожала, заколебалась и растаяла, оставив после себя лишь плясавшие в воздухе пылинки. Отражение вновь появилось в зеркале и, едва появившись, взялось руками за раму. Боковым зрением Ранд заметил, что ожившие фигуры движутся во всех находившихся в комнате зеркалах.
В отчаянии он нанес удар по зеркалу, заключенному в серебряную раму. Оно разлетелось вдребезги, но, похоже, отражение истаяло раньше. И откуда-то издалека, словно из глубин сознания, до него донесся голос, зашедшийся в пронзительном крике. Постепенно крик замер. Это был его собственный голос. Осколки зеркала еще падали на пол, когда Ранд усилием воли ударил по зеркалам Единой Силой. Все зеркала в комнате беззвучно взорвались, осыпая ковер фонтаном стеклянных брызг. И вновь, отдаваясь бесконечным эхом, в его голове зазвучал предсмертный вопль, от которого мурашки побежали по коже. Да, это был его голос, и Ранду было трудно поверить, что кричал не он.
Он инстинктивно обернулся, и как раз вовремя - из уцелевшего зеркала вышло еще одно отражение. Ранд встретил атаку противника, разворачивая "Веер" против "Лавины, катящейся с горы". Фигура отскочила назад, и юноша вдруг осознал, что она не одна: прежде чем он уничтожил зеркала, еще два отражения успели выйти наружу. Теперь перед ним стояли три его двойника, три точные копии, с лицами, искаженными ненавистью и презрением, со странным алчущим выражением. Они были подобны ему во всем, и лишь глаза казались безжизненными и пустыми. Не дав Ранду времени перевести дух, все трое бросились на него.
Держась в боковой позиции, юноша скользнул в сторону. Осколки стекла впивались ему в ноги. но он, не замечая боли, перемещался из стороны в сторону, из стойки в стойку, стараясь все время оставаться лицом к лицу только с одним противником. Он использовал все, чему Лан, Страж Морейн, научил его за долгие часы ежедневных тренировок.
Если бы все трое действовали заодно и помогали друг другу, ему бы несдобровать, но каждый из них сражался сам по себе, как будто остальных не существовало. Но даже при этом Ранд не мог отражать все их удары одновременно, и скоро кровь заструилась по его лицу, рукам и груди. Старая незажившая рана прорвалась, и хлынувшая из нее кровь смешалась с алым потоком, окрасившим его белье. Неотличимые от него обликом, нападающие и мечом владели точно так же, как он сам, но их было трое против одного. Столы и стулья переворачивались, осколки бесценного фарфора Морского Народа разлетались по ковру.
Ранд чувствовал, что силы его на исходе. Ни одна из его ран сама по себе не была слишком тяжелой, но все вместе… И нечего было думать о том, чтобы крикнуть на помощь стражу. Сквозь толстые деревянные двери не услышать и самый истошный вопль. Что бы это ни было, придется разбираться с этим в одиночку. Сознание Ранда было замкнуто в коконе пустоты, но где-то на задворках его нарастал страх. Он скреб стенки кокона подобно тому, как в ветреную ночь стучатся в окно ветви деревьев. Клинок Ранда обрушился на лицо одного из противников и рассек его чуть ниже глаз. В последний момент тот отклонился, и удар оказался не смертельным, однако все же достиг цели. Лицо - Ранд содрогнулся, узнавая себя - пересекла глубокая рана, хлынувшая из нее темно-алая кровь залила рот и подбородок. Но выражение лица не изменилось, пустые глаза не дрогнули. Враг жаждал смерти Ранда, как смертельно голодный человек алчет пищи.
М ожно ли их вообще убить? Ранд нанес немало ударов, все трое истекали кровью, но, похоже, это не сказалось на быстроте их движений, в то время как он с каждой потерянной каплей крови двигался все медленнее. Все трое старались избегать ударов его меча, но это еще не доказывало, что они уязвимы. Ну нет, мрачно подумал Ранд, раз их можно ранить, раз они истекают кровью. значит, есть способ их уничтожить. О Свет, должен быть способ! Ему нужна была передышка, хотя бы краткий миг, чтобы перевести дух и собраться с силами. Неожиданно он отпрыгнул и покатился по широченной кровати, скорее почувствовав, чем увидев, как клинки, едва не задев его, рассекают льняные простыни. Перекатившись, он приземлился на ноги и, чтобы удержать равновесие, ухватился за маленький столик. Стоявший на столике золотой с серебряной насечкой кубок зашатался и чуть не упал. Один из его двойников вскочил на развороченную постель и, осторожно ступая, двинулся вперед с мечом наготове. Гусиный пух разлетался из распоротой перины под его ногами. Остальные медленно направились в обход, по-прежнему не обращая внимания друг на друга. Их притягивал только Ранд. Глаза их поблескивали, словно холодное стекло.
Неожиданно Ранд содрогнулся от боли, пронзившей его руку, - крохотный, ростом не больше шести дюймов, двойник вытаскивал из раны свой меч. Инстинктивно Ранд ухватил его в пригоршню, прежде чем тот успел уколоть снова. Двойник корчился в его руке, злобно оскалив зубы. Ранд с ужасом увидел, как из полированного серебра выбирается множество маленьких отражений. Ладонь, сжимавшая врага, онемела и похолодела, словно тот высасывал тепло из живой плоти. Но жар саидин, распирая, наполнил Ранда изнутри, и стремительный поток хлынул в обледеневшую руку.
Маленькая фигурка вдруг лопнула, как мыльный пузырь, и Ранд почувствовал, что в него вливается энергия, будто исчезнувший двойник возвращал ему часть отнятой жизненной силы. Пульсирующая энергия вливалась в него толчками, так что он даже содрогался.
Ранд поднял голову, дивясь, что еще жив, и увидел, что крохотные отражения пропали. Три больших двойника остались, но стояли шатаясь, словно теряли силу по мере того, как он ее обретал. Однако стоило Ранду взглянуть на них, как они двинулись вперед, разве что чуть осторожнее, чем прежде.
Ранд начал отступать, угрожая клинком то одному, то другому, отчаянно пытаясь найти выход. Если он не изменит тактику, они убьют его - рано или поздно. На этот счет сомнений у него не было. Однако он подметил, что между его двойниками существует некая связь. Когда он поглотил крохотного двойника - при мысли об этом Ранда чуть не затошнило, но ведь поглотил же, иначе не скажешь, - это не только привело к исчезновению остальных малышей, но и ослабило больших, хотя бы ненадолго. Может быть, если ему удастся проделать то же самое с одним из больших, он уничтожит всех троих.
Едва Ранд подумал о том, чтобы поглотить этих двойников, его замутило, но иного выхода он не видел. Я не вижу другого способа. А как я это сделал? О Свет, как? Нужно схватить одного из противников или хотя бы дотронуться до него - почему-то он был уверен в этом. Но если приблизиться к отражениям-двойникам, его вмиг пронзят три клинка. Отражения. А во многом ли они всего лишь отражения?
Надеясь, что он не окажется в дураках, ибо это значило оказаться покойником. Ранд позволил своему мечу исчезнуть. Он готов был вернуть его в то же мгновение, но стоило пламенеющему клинку раствориться в воздухе, как и руки врагов оказались пустыми. Судя по их лицам, одно из которых было обезображено кровавой раной, они были озадачены. Но прежде чем Ранд успел схватить одного из них, все трое прыгнули на него, и четыре тела, сплетясь, покатились по усыпанному стеклом ковру.
Мертвенный холод пронзил Ранда, пробирая до костей. Тело его онемело, и он почти не чувствовал, как впиваются в бока и спину осколки стекла и фарфора. Нечто близкое к паническому ужасу билось о кокон пустоты. Возможно, он совершил роковую ошибку. Противников было трое, и каждый намного больше того, которого он вобрал в себя. Потому-то они и отнимали у него больше тепла. И не только тепла. По мере того как холод сковывал Ранда, пустые глаза его двойников наполнялись жизнью. С леденящей уверенностью он понял, что его смерть не положит конец этой борьбе. Эти трое будут сражаться друг с другом, пока не останется лишь один, и тот обретет его, Ранда, жизнь, его память - и станет им.
Ранд сопротивлялся из последних сил - и чем больше слабел, тем ожесточеннее боролся. Он усилил поток саидин, наполняя себя его жаром. Даже тошнотворный привкус порчи не смущал его, ибо чем острее он ощущал тошноту, тем сильнее наполняла его саидин. И уж если его мутит, значит, он еще жив, а раз жив, значит, в состоянии сражаться. Но как? Как? Как он справился с тем, маленьким? Поток саидин пронизывал все его существо; казалось, если он не одолеет этих троих. Сила истребит его самого. Как я это сделал? Как? - в отчаянии спрашивал он себя. А сейчас ему оставалось только пропускать сквозь себя поток саидин и пытаться достичь… дотянуться…
Один из троих двойников исчез - Ранд буквально почувствовал, как тот влился в него, ощущение было такое, будто он свалился на каменный пол с изрядной высоты. В тот же миг исчезли и остальные двое. Ранд действительно упал - толчок отбросил его назад, и он, лежа на спине и уставившись в богато украшенный лепниной и золочеными рельефами потолок, мог лишь изумляться, что до сих пор дышит. Между тем Сила продолжала проникать в него, заполняя все его существо. Ранда тошнило, его выворачивало, но он чувствовал себя живым, живым настолько, что жизнь, не омытая саидин, казалась ему теперь лишь бледной тенью настоящей жизни. Он ощущал едва уловимый запах восковых свечей и масла, наполнявшего лампады, чувствовал спиной каждую ворсинку ковра. Каждая его рана, каждый порез, каждый ушиб давали о себе знать острой болью. Но он продолжал держаться за саидин. Видимо, один из Отрекшихся пытался его убить. Или все они вместе? Это могли быть только Отрекшиеся, если, конечно, сам Темный уже не вырвался на свободу. Но в этом случае, подумал Ранд, я бы так легко не отделался. По-прежнему сохранялась нить, связующая Ранда с Истинным Источником. А может, я сам, того не ведая, чуть было не убил себя, настолько возненавидев то, чем я стал теперь? О Свет, я должен научиться управлять этим. Морщась от боли. Ранд поднялся на ноги и, оставляя на ковре кровавые следы, заковылял к постаменту, на котором покоился Калландор. Все его белье пропиталось кровью, сочившейся из многочисленных ран. Юноша взял в руки меч, и хрустальный клинок засветился, принимая устремившуюся в него Силу. Меч, который, казалось, был сделан из стекла или хрусталя, мог рубить не хуже закаленной стали, однако в действительности Калландор не был мечом. Это был са'ангриал, чудом сохранившийся с Эпохи Легенд. С помощью тех немногих ангриалов, что уцелели до сей поры, можно было направлять поток Силы такой мощи, какой без этого приспособления уничтожил бы проводящего. Са'ангриалы попадались еще реже, и обладатель са'ангриала настолько превосходил могуществом владельца ангриала, насколько тот превосходил обычного человека. Калландор же, воспользоваться которым мог только мужчина, был одним из самых мощных са'ангриалов - три тысячи лет легенды и пророчества напрямую связывали его с Возрожденным Драконом. С Калландором в руках Ранд мог одним ударом сровнять с землей стены города, с таким оружием он справился бы даже с одним из Отрекшихся. А это, конечно же, был Отрекшийся. Это их рук дело - не иначе.
И вдруг Ранд понял, что Берелейн умолкла и не подает признаков жизни. Он обернулся, страшась увидеть ее мертвой.
Дрожащая женщина по-прежнему стояла на коленях, вжавшись в стену. Она успела натянуть свое платье, словно надеясь укрыться за ним, как за каменной стеной. Лицо ее было белым как снег. С трудом разжав губы, она пролепетала:
- Кто… который из вас… который… - Закончить фразу она так и не смогла.
- Здесь только я, - успокоил ее Ранд, - только я, с которым ты говорила так, будто мы обручены. - Он рассчитывал, что шутка поможет ей прийти в себя: в конце концов, у этой женщины твердый характер, и не ей падать в обморок при виде истекающего кровью мужчины. Но Берелейн склонилась перед ним, уткнувшись лицом в пол.
- О Лорд Дракон, нижайше умоляю простить меня за то, что я осмелилась нанести вам столь ужасное оскорбление. - Она запиналась, и голос ее звучал испуганно и смиренно, что было вовсе на нее не похоже. - Забудьте мою непозволительную дерзость, о Лорд Дракон, прошу вас. Клянусь, что никогда более не осмелюсь вас потревожить. Клянусь перед ликом Света, именем моей матери.
Ранд освободил поток Силы, удерживавший воздушный щит, и ветерок зашевелил платье Берелейн.
- Не за что просить у меня прощения, - устало сказал он. Он и вправду устал, и устал смертельно. - Ты можешь идти, куда пожелаешь.
Женщина нерешительно поднялась и, протянув перед собой руку, поняла, что невидимой стены больше нет. Подобрав юбки, она осторожно двинулась к выходу. Осколки стекла хрустели под ее бархатными туфельками.
Не дойдя до двери, Берелейн остановилась и обернулась, правда, взглянуть Ранду в глаза так и не решилась.
- Если желаете, я пришлю айильскую стражу. Или пошлю за кем-нибудь из Айз Седай, чтобы они занялись вашими ранами.
Ранд подумал, что, хотя эта женщина скорее согласилась бы остаться наедине с Мурддраалом, а то и самим Темным, нежели теперь с ним, храбрости ей не занимать.
- Спасибо, - тихо ответил он, - ничего не нужно. Лучше никому не знать о том, что здесь случилось. До поры. Я сам сделаю все, что нужно.
Э то был Отрекшийся. Отрекшийся и никто другой.
- Если таково повеление Лорда Дракона… - С этими словами Берелейн присела в неловком реверансе и скользнула за дверь, видимо, опасаясь, что он изменит свое решение.
- Скорее она осталась бы с самим Темным, - пробормотал Ранд, когда за женщиной закрылась дверь.
Хромая, он доплелся до сундука, стоявшего в ногах постели, и присел на него; Калландор он положил на колени, не решаясь отнять от него окровавленных рук. С этим оружием он был опасен даже для Отрекшихся. Еще немного, и он пошлет за Айз Седай, чтобы они врачевали его раны, кликнет стражу из-за дверей и вновь станет Возрожденным Драконом. Но не сейчас. Сейчас он хотел побыть простым пастухом по имени Ранд ал'Тор.

Глава 3. РАЗМЫШЛЕНИЯ

Несмотря на поздний час, в широких коридорах Твердыни было полно народу: мужчины и женщины в черных с золотом одеяниях служителей Твердыни или в ливреях слуг того или иного Благородного Лорда двигались нескончаемым потоком. То здесь, то там можно было встретить Защитника без шлема и оружия, а то и в небрежно расстегнутом кафтане. При виде Перрина и Фэйли слуги и служанки кланялись или приседали в реверансах и, не задерживаясь, спешили дальше. Некоторые солдаты при встрече с ними вздрагивали и нехотя склоняли голову, прикладывая руку к сердцу, но все без исключения ускоряли шаг, будто желая оказаться как можно дальше.
Вдоль стен было расставлено множество высоких светильников, но зажжен был только каждый третий или четвертый. В промежутках царил полумрак, делавший висевшие на стенах гобелены и стоявшие кое-где сундуки недоступными взору. Взору кого угодно, только не Перрина. В сумрачных проемах глаза его загорались золотистым огнем. Юноша шагал от светильника к светильнику, будто не замечая разницы между светом и темнотой. Многие в Твердыне так или иначе прознали, что глаза у него какие-то чудные, правда, на этот счет никто особо не распространялся. Фэйли, та, похоже, усматривала в этом некий признак особой связи его с Айз Седай - в таких делах, считала она, все одно не разобраться, а потому лучше принимать все как есть и не допытываться. Однако Перрину всякий раз становилось не по себе, когда случайный встречный таращился на его светящиеся во мраке глаза. Никто не позволял себе распускать язык по этому поводу, но юноше казалось, что это лишь подчеркивает его отчужденность.
- И что они на меня так пялятся, - пробормотал Перрин, когда седовласый Защитник, годившийся ему чуть ли не в отцы, оказавшись рядом, так заспешил прочь, что едва не побежал. - Боятся они меня, что ли? Раньше такого не было. Косились, конечно, но все же не так. И вообще, почему они все здесь толкутся, вместо того чтобы спать?
Служанка, тащившая ведро и швабру, неуклюже присела и поспешила мимо, не решаясь поднять глаза. Фэйли ободряюще пожала ему руку:
- По-моему, стражникам, если они не на дежурстве, не полагается быть здесь в такое время. Но дело в том, что многие из них не прочь провести часок-другой с хорошенькой служаночкой в покоях своего лорда, покуда тот в отлучке. Они там милуются и воображают себя лордами и леди. Солдаты знают, что ты водишься с господами, вот и побаиваются - а вдруг ты расскажешь какому-нибудь лорду, что видел их здесь в неурочное время. Ну а слуг здесь много оттого, что большая часть их работы приходится как раз на ночь. Какой хозяин потерпит, чтобы они днем болтались у него под ногами со своими щетками да тряпками?
Перрин с сомнением кивнул. Конечно, в таких делах Фэйли понимает больше его. Ведь отец ее богатый купец, и в его доме наверняка уйма слуг, да и охрана, надо думать, имеется - товар сторожить. И уж всяко все эти люди наводнили коридоры не из-за того, что с ними приключилось то же, что и с ним. Случись с кем такое, его бы и духу в Твердыне не осталось - бежал бы без оглядки. И все-таки почему он целил в меня? - подумал Перрин. Он не собирался ссориться с Рандом, однако считал, что должен во всем разобраться. Юноша непроизвольно ускорил шаг, и Фэйли пришлось чуть ли не бежать, чтобы поспеть за ним.
Несмотря на богатство внутреннего убранства: позолоту, тонкую резьбу и мозаики, - Твердыня прежде всего была крепостью, а потому внутри нее, как и снаружи, все было приспособлено для обороны. В местах пересечения коридоров в потолках были проделаны люки, а в стенах узкие бойницы, позволявшие держать под обстрелом внутреннее пространство. Перрин и Фэйли поднимались по узким извилистым лестницам, утопленным в толще стен; оконца, проделанные в этих стенах, давали возможность обстреливать находившиеся ниже коридоры. Впрочем, все эти ухищрения оказались напрасными - они не помогли Твердыне устоять против айильцев, первого неприятеля, прорвавшегося в ее стены.
Торопливо взбираясь по одной из лестниц - юноша, однако, не замечал спешки, не будь с ним Фэйли, он шел бы куда быстрее, - Перрин уловил слабый запах пота и приторно-сладких духов, но не обратил на это особого внимания. Он представлял себе, как встретится с Рандом и спросит его: "Зачем ты хотел убить меня? Ты что, уже с ума сходишь?" Задать этот вопрос было не так-то просто, да и простого ответа ждать не приходилось.
Вступив в темный коридор у самой вершины Твердыни, Перрин едва не уткнулся в спину какого-то Благородного Лорда, сопровождаемого двумя личными стражниками. Все трое были без доспехов, ибо носить их в Твердыне разрешалось только Защитникам, но на поясе у каждого висел меч. В этом не было ничего необычного, но то, что они стояли здесь, в темноте, всматриваясь в яркий свет в конце коридора, наводило на размышления. Свет исходил из зала, располагавшегося перед покоями, которые были отведены Ранду. Или которые он сам для себя выбрал. Или, скорее всего, которые присмотрела для него Морейн.
Поднимаясь по лестнице, Перрин и Фэйли вовсе не старались двигаться бесшумно, но лорд и его телохранители были настолько поглощены наблюдением, что поначалу никто из них не заметил новоприбывших. Затем один из одетых в голубое воинов, по-видимому, заслышал шаги - он дернулся, обернулся и при виде Перрина разинул рот. Ругнувшись, стражник развернулся навстречу юноше и ухватился за рукоять меча, вытащив его из ножен на добрую ладонь. Другой тут же последовал его примеру. Судя по напряженным позам, телохранители приготовились отразить нападение, но оба отвели глаза, стараясь не встречаться взглядом с Перрином. От стражников исходил острый запах страха. Такой же запах исходил и от Благородного Лорда, правда, тот умело держал свой страх в узде.
Благородный Лорд Ториан повел себя жеманно, словно на балу. Погладив темную заостренную бородку, он вытащил из рукава надушенный платок и поднес его к шишковатому носу, который, впрочем, не казался таким уж большим в сравнении с его ушами. Тонкий шелковый кафтан с атласными отворотами лишь подчеркивал грубые черты лица. Лорд бросил взгляд на рукава рубахи Перрина, вновь поднес к носу платок и только затем слегка склонил голову.
- Да осияет вас Свет, - учтиво приветствовал он юношу. Глаза Ториана и Перрина встретились, и лорд поспешно отвел взгляд, однако выражение его лица не изменилось. - Надеюсь, у вас все в порядке, - продолжал он любезно, пожалуй, даже чересчур любезно.
Перрину не было никакого дела до того, каким тоном говорил Ториан, но небрежный оценивающий взгляд, брошенный им на Фэйли, заставил юношу сжать кулаки. Однако он сдержался и спокойно ответил:
- Да осияет Свет и вас, Благородный Лорд Ториан. Рад видеть, что вы помогаете оберегать покой Лорда Дракона. Кое-кому на вашем месте могло бы прийтись не по вкусу то, что теперь он занимает эти палаты.
Ториан сдвинул тонкие брови:
- Пророчество сбылось, и Тир сыграл в этом предреченную ему роль. Вполне возможно, что под водительством Возрожденного Дракона Тир достигнет еще большего величия. О каким же недовольстве может идти речь? Впрочем, час уже поздний. Позвольте пожелать вам спокойной ночи. - Лорд еще раз окинул взглядом Фэйли и чуть поспешнее, чем подобает его сану, зашагал по темному коридору. Телохранители, словно хорошо натасканные псы, последовали за ним по пятам.
- Ты мог бы быть с ним повежливее, - укоризненно промолвила Фэйли, как только Ториан удалился. - Ты говорил с ним, ровно чурбан неотесанный. Раз уж ты решил здесь остаться, изволь научиться как следует обходиться с Благородными Лордами.
- А что он на тебя так уставился? Как будто собирался тебя обнять, и уж поверь мне, вовсе не по-отечески.
Фэйли насмешливо хмыкнула:
- Он не первый мужчина, который пялит на меня глаза. Но если кто-нибудь вздумает дать волю рукам, я его быстро окорочу - будь спокоен, Перрин Айбара. И обойдусь при этом без твоей помощи. - И все же, несмотря на эту отповедь, вид у девушки был скорее довольный.
Почесывая бороду, Перрин смотрел вслед Благородному Лорду и его спутникам, пока те не свернули за угол, удивляясь, как эти тайренские лорды умудряются не употеть до смерти в этакой духотище.
- Ты заметила, - обратился он к Фэйли, - что его цепные псы не отпускали рукоять мечей, пока он не оказался от нас в добрых десяти шагах?
Фэйли хмуро посмотрела на него, затем окинула взглядом темный коридор, по которому удалился Ториан со стражниками, и задумчиво кивнула:
- Пожалуй, ты прав. Но в чем тут дело, я не понимаю. Перед тобой и Мэтом они не лебезят, как перед Рандом. По-моему, здешний народ относится к вам с опаской и старается держаться подальше, как от Айз Седай.
- Похоже, - заметил Перрин, - нынче дружба с Возрожденным Драконом не такая надежная защита, как прежде.
На сей раз Фэйли удержалась от того, чтобы вновь предложить ему покинуть Тир, но невысказанная просьба сквозила у нее в глазах. Перрин сделал вид, что ничего не замечает. Начни она упрашивать, ему бы так легко не отделаться.
Не успели они дойти до передней, как навстречу им выскочила Берелейн. Подобрав юбки. Первенствующая в Майене неслась так быстро, что, прибавь она чуть-чуть шагу, можно было бы сказать, что она бежит.
Желая угодить Фэйли и показать, что при случае и он может быть учтивым, Перрин отвесил церемонный поклон - он готов был держать пари, что даже у Мэта не получилось бы лучше. Фэйли, напротив, едва наклонила голову, да и реверанс у нее вышел весьма небрежный. Берелейн пронеслась мимо, не обратив на них никакого внимания, и в ноздри Перрину ударил резкий, словно исходящий от воспаленной раны, запах смертельного страха. Юноша поморщился - страх, который испытывал Ториан, был ничем в сравнении со всепоглощающим, паническим ужасом, охватившим Берелейн. Перрин выпрямился, не отводя взгляда от удалявшейся женщины.
- Загляделся, - лукаво заметила Фэйли. Мысли Перрина были заняты тем, что могло перепугать Берелейн чуть ли не до смерти, и в ответ он машинально произнес:
- Она пахнет так…
Из бокового прохода в дальнем конце коридора неожиданно выступил Ториан. Лорд схватил Берелейн за руку и обрушил на нее поток слов; Перрину удалось расслышать лишь некоторые - что-то вроде упреков в непомерной гордыне и обещаний покровительства. Женщина отвечала резко и отрывисто, и вид у нее при этом был весьма независимый.
Первенствующая в Майене вырвала руку и удалилась. Судя по горделивой осанке, это происшествие помогло ей овладеть собой. В следующий момент Ториан заметил, что за ним наблюдают, и, поднеся к носу платок, скрылся в боковом коридоре.
- Пахнет она "Эссенцией заката", - мрачно заметила Фэйли, - а впрочем, какое мне до этого дело. Кто-кто, а эта штучка не станет охотиться на медведя, хотя медвежья шкура неплохо смотрится на стене. Нет, она замахнулась на солнце.
Перрин недоуменно нахмурился:
- Медведь, солнце… О чем это ты?
- Вот что, ступай-ка ты дальше один. Сдается, после такой передряги мне лучше всего улечься в постель.
- Делай как знаешь, - отозвался Перрин, - только не пойму я тебя. Ты ведь вроде не меньше меня стремилась выяснить, что же произошло.
- Без меня обойдешься. Что-то не тянет меня встречаться с… Рандом, а сейчас - особенно. Вы и вдвоем прекрасно обо всем потолкуете. Было б вино, а остальное приложится.
- Несешь какую-то чушь, - пробормотал Перрин, почесав в затылке. - Если хочешь спать, отправляйся, но лучше тебе говорить малость повразумительнее, а то я ничего в толк не возьму.
Фэйли внимательно посмотрела ему в глаза и неожиданно прикусила губу - видно, для того, чтобы удержаться от смеха.
- Ох, Перрин, что мне в тебе больше всего нравится, так это твое простодушие. Ступай к… своему другу, поговори с ним, а поутру расскажешь мне то, что сочтешь нужным. - Поднявшись на цыпочки, девушка коснулась губ Перрина быстрым поцелуем и столь же быстрым шагом удалилась по коридору.
Перрин покачал головой и, опасаясь, что в коридоре вновь покажется Ториан, проводил девушку взглядом, пока она не свернула на лестницу. Правда, на сей раз фатоватый лорд не появился.
П орой кажется, что мы говорим на разных языках, подумал юноша и зашагал к освещенной передней.
Передняя представляла собой круглый зал более пятидесяти шагов в поперечнике. С высокого потолка свисала добрая сотня подвешенных на цепях золоченых светильников. Зал окаймляли полированные колонны из краснокамня, а пол покрывала монолитная плита черного с золотистыми прожилками мрамора. До того, как Артур Ястребиное Крыло объединил все земли от Хребта Мира до самого Океана Арит под властью единого государя, этот зал был передней покоев королей Тира. После распада империи Артура королевская власть в Тире так и не восстановилась, и на протяжении тысячи лет в запыленных чертогах обитали одни лишь мыши. Ни один из Благородных Лордов не осмелился поселиться в них.
В центре зала, выстроившись кольцом и отставив копья под строго выверенным углом, застыли по стойке смирно полсотни Защитников в сверкающих шлемах и латах. То, что лица их были обращены во все стороны света, означало, что они готовы отразить нападение, откуда бы ни появился враг. Их командир, капитан, отличием которого служили два невысоких белых плюмажа на шлеме, держался чуть менее напряженно. Он стоял, подбоченясь и положив руку на рукоять меча, всем своим видом подчеркивая важность возложенного на него поручения. Защитники испускали запах страха и неуверенности, подобно людям, которым приходится жить под сенью шаткого утеса и постоянно убеждать себя, что он не рухнет им на головы. Во всяком случае, не рухнет сегодня или, на худой конец, сейчас.
Перрин прошел мимо них. Шаги его отдавались гулким эхом. Капитан дернулся было ему навстречу, но, поняв, что Перрин не намерен задерживаться, остановился. Разумеется, он не хуже любого другого в Тире знал, кто такой Перрин. Чужеземец, путешествующий в обществе Айз Седай, друг самого Лорда Дракона, не из тех, кому простой капитан Защитников вправе преградить путь. Защитникам было поручено оберегать Лорда Дракона, но капитан знал, хотя, возможно, и не признавался в этом даже самому себе, что кольцо полированных доспехов не более чем показуха.
Настоящая стража находилась за колоннами. Там сидели Девы Копья, застывшие так неподвижно, что, казалось, сливались с камнем, хотя их куртки и штаны в серовато-бурых разводах были предназначены для того, чтобы маскироваться в Пустыне. Шестеро Дев, шестеро айильских женщин, предпочитающих жизнь воительниц хлопотам у домашнего очага, бесшумно скользнув к двери в мягких, зашнурованных до колен сапогах, преградили ему путь. Все они были загорелыми и рослыми, самая высокая была лишь на пядь ниже Перрина. Волосы Дев, разных оттенков рыжего цвета, были коротко острижены. Две держали в руках короткие роговые луки, и хотя они не были натянуты, воительницы успели наложить стрелы на тетиву. Остальные были вооружены маленькими круглыми щитами и короткими копьями - у каждой было в руке три или четыре. Древки копий были короткими, зато наконечником можно было пронзить человека насквозь, так что из спины торчала бы пара дюймов стали.
- Вряд ли я позволю тебе войти, - заявила женщина с огненно-рыжими волосами и улыбнулась, как показалось Перрину, не без ехидства. Впрочем, улыбка айилки ничего не значила: у айильцев не принято выражать свои чувства. - Сдается мне, сегодня он не желает никого видеть.
- Позволишь ты или нет, Байн, но я войду. - Не обращая внимания на копья, Перрин взял ее за плечи. Однако это не слишком ему помогло - Байн ухитрилась приставить копье к его шее с одной стороны, тогда как Чиад, Дева с волосами посветлее, приставила свое копье с другой. Стоит воительницам немного нажать, и наконечники встретятся у него в горле. Остальные Девы лишь наблюдали - они были уверены, что Байн и Чиад в состоянии справиться и без них. Впрочем, Перрин не растерялся.
- Некогда мне с вами препираться, - заявил он, - к тому же вы, помнится, не больно-то слушаете тех, кто вам перечит. Так что я пошел. - С этими словами Перрин легонько приподнял Байн и отодвинул ее в сторону.
Чиад достаточно было лишь чуточку надавить копьем, чтобы брызнула кровь, но, увидев расширенные глаза Байн, она убрала острие и усмехнулась:
- А может, показать тебе одну игру, которая называется "Поцелуй Девы"? По-моему, у тебя не худо бы вышло. Уж во всяком случае, ты бы кое-чему научился.
Одна из стражниц громко расхохоталась. Перрин глубоко вздохнул, надеясь, что Девы этого не заметили, - с того момента, как их копья коснулись его шеи, он впервые осмелился перевести дух. Правда, ни одна из них не прикрыла лицо, их шуфа, напоминавшие темные шарфы, были обернуты вокруг шеи, но Перрину было неведомо, всегда ли айильский обычай требовал прикрывать лицо вуалью перед убийством.
- Может, как-нибудь в другой раз, - промолвил Перрин.
Девы ухмыльнулись: видно, Байн сказала что-то смешное, а то, что он не понял шутки, развеселило их еще пуще. Том говаривал, что всякий спятит, пытаясь понять женщину, откуда бы она ни была родом и какое бы положение ни занимала. И он, конечно, был прав. Перрин протянул руку к золоченой дверной ручке в виде оскаленной львиной морды, когда Байн промолвила:
- Ну смотри, тебе за это ответ держать. Он только что выставил кое-кого, и уж поверь, эта персона могла бы составить ему куда более приятную компанию.
П онятно, кого она имеет, в виду, подумал юноша, распахивая дверь, ведь отсюда выходила Берелейн. Что-то сегодня творится невообразимое… Однако стоило Перрину бросить взгляд на комнату, как он и думать забыл о Первенствующей в Майене, - зеркала были разбиты, весь пол усеян стеклянными брызгами, осколками фарфора и пухом из распоротых перин. Раскрытые книги валялись между перевернутых стульев и табуретов. А в ногах кровати, тяжело привалившись к одному из поддерживающих балдахин столбов, опираясь на Калландор, сидел Ранд, глаза его были закрыты. Выглядел он так, будто выкупался в крови.
- Зовите Морейн! - распорядился Перрин, обращаясь к айильским стражницам. Жив ли Ранд? Если жив, ему потребуется лечение Айз Седай. - Скажите, чтоб поторопилась! - Он услышал, как позади кто-то ахнул и сорвался с места.
Ранд поднял голову. Лицо его напоминало кровавую маску.
- Прикрой дверь, Перрин.
- Ранд, скоро придет Морейн… Ты пока отдохни… Она…
- Перрин, закрой дверь.
Хмурясь и неодобрительно ворча, айильские стражницы отступили за дверь. Не обращая внимания на вопросительный взгляд украшенного белым плюмажем командира, Перрин захлопнул дверь. Он двинулся по ковру к Ранду, стекло хрустело под его сапогами. Оторвав ленту от располосованной льняной простыни, Перрин наложил повязку на рану, зиявшую на боку Ранда. Рука его друга, сжимавшая рукоять прозрачного меча, напряглась и обмякла. И тут же сквозь повязку проступила кровь. Царапины и порезы покрывали Ранда с головы до пят, во многих ранках поблескивали осколки. Перрин беспомощно пожал плечами - оставалось лишь дожидаться Морейн, он сделал все, что мог. - Ранд, во имя Света, ответь, что ты учудил? У тебя такой вид, будто ты сам с себя кожу содрать пытался. Ты ведь и меня чуть было не прикончил.
Ранд молчал, и Перрину показалось, что он и не собирается отвечать.
- Это был не я, - произнес он наконец тихо, чуть не шепотом, - вовсе не я, а один из Отрекшихся.
Только сейчас Перрин почувствовал, как напряжены его мышцы, и попытался расслабиться, но это ему не удалось. Отрекшиеся! Он ведь и сам помянул их в разговоре с Фэйли, помянул не случайно, но при этом старался не думать о том, что именно предприняли бы Отрекшиеся, узнав, где находится Ранд. Ведь сумей кто-то из них низвергнуть Ранда, он возвысился бы сразу после освобождения Темного. А если Темный вырвется на свободу. Последняя Битва закончится, так и не начавшись.
- Ты в этом уверен? - так же тихо переспросил Перрин.
- Так должно быть, Перрин. Не иначе. Но…
- Но если кто-то из них явился за мной, так же как и за тобой… Ранд, где же тогда Мэт? Ведь это значит, что он испытал нечто подобное, и ежели остался жив, то скорее всего думает, что это твоих рук дело. Небось уже спешит сюда выразить тебе благодарность.
- Или припустил верхом к городским воротам, - отозвался Ранд, пытаясь выпрямить спину. Засыхавшие потеки крови то и дело трескались, и его плечи и грудь вновь и вновь покрывались кровью. - Перрин, если он погиб, тебе надо поскорее убраться от меня, и как можно дальше. - Он умолк, не отводя от Перрина изучающего взгляда. - Вам с Мэтом, поди, хотелось бы, чтоб я и на свет не родился, и уж во всяком случае, чтоб вы меня отродясь не видали.
И скать Мэта бесполезно, подумал Перрин, если с ним что-то стряслось, этого никак не изменишь. А вот самодельная повязка, прилаженная им к ране Ранда, пожалуй, поможет ему продержаться до прихода Морейн.
- Тебя, похоже, не слишком заботит, ушел ли Мэт, - проговорил Перрин, - а ведь ему во всей этой истории отведена какая-то важная роль. Что же ты станешь делать, если он все-таки ушел? Или - упаси Свет - погиб?
- То, чего они меньше всего ждут, - сказал Ранд. Его серые глаза затуманились, однако и сквозь пелену пробивался лихорадочный блеск. Сказал, точно ножом отрезал. - Именно так я и должен поступить в любом случае. Сделать то, чего от меня никак не ждут.
Перрин глубоко вздохнул. Ранд взвинчен до предела, да оно и не удивительно. Правда, это, пожалуй, еще не указывает на надвигающееся безумие. Впрочем, признаки страшного недуга не заставят себя ждать, и в ожидании этого часа остается лишь стиснуть зубы и напрячь все силы.
- И что же ты собираешься делать? - тихо спросил Перрин.
Ранд устало закрыл глаза и пробормотал:
- Сам не знаю. Знаю только, что нужно ошарашить их, застать врасплох.
Дверь распахнулась, и в покои вступил рослый айилец с рыжеватыми, тронутыми сединой волосами. Позади него в дверном проеме маячил плюмаж тирского капитана, отчаянно спорившего с айильскими Девами. Он так и продолжал что-то доказывать, когда Байн попросту захлопнула дверь.
Руарк настороженно оглядел комнату, словно подозревая, что за драпировками и опрокинутыми стульями могут скрываться враги. Вождь клана Таардад не имел при себе иного оружия, кроме висевшего на поясе ножа с массивным клинком, - главным оружием его были властность, спокойствие и уверенность. К тому же на плечи вождя была наброшена шуфа, а стало быть, его стоило опасаться - это понимал всякий, кто хоть что-то знал о жителях Пустыни.
- Этот тирский дурень, что караулит за дверью, дал знать своему командиру, что здесь что-то случилось, - сообщил Руарк, - и теперь слухи разнеслись по всей Твердыне. Всякое болтают - начиная с того, что Белая Башня организовала покушение на Лорда Дракона, и кончая тем, что Последняя Битва уже идет, причем как раз в этих покоях.
Перрин открыл было рот, но Руарк предостерегающе поднял руку:
- Я случайно встретил Берелейн, и вид у нее был такой, будто она узнала час своей смерти. Она мне рассказала обо всем, что приключилось на самом деле. Поначалу я не очень-то ей поверил, но теперь вижу, что она не солгала.
- Я послал за Морейн, - вставил Перрин. Руарк кивнул - видно, Девы уже сказали ему об этом.
Ранд горько усмехнулся:
- Я ведь велел ей держать язык за зубами. Похоже, Лорд Дракон уже не властен над Майеном.
- У меня есть дочки, причем постарше этой девицы, - заявил Руарк, - так что мне не впервой выведывать девичьи секреты. Уверен, что Берелейн будет помалкивать. Ей наверняка хочется поскорее забыть обо всем, что произошло этой ночью.
- А вот я хочу знать, что случилось, - промолвила Морейн, входя в комнату. Она была легкой и хрупкой - Руарк и сопровождавший ее Страж Лан возвышались рядом как башни, - но она была Айз Седай, и авторитет ее здесь был непререкаем. Скорее всего, ей пришлось бежать всю дорогу, иначе она не смогла бы так скоро оказаться в покоях Ранда, однако выглядела Морейн невозмутимо, словно скованное льдом озеро. Поколебать ее спокойствие было непросто. Морейн была облачена в синее шелковое одеяние с высоким кружевным воротником и рукавами, отделанными черным бархатом, но духота, царившая в Твердыне, казалось, была бессильна перед Айз Седай. Ее темные волосы были перехвачены тонкой золотой цепочкой, с которой на лоб свисал маленький голубой камешек. Поблескивая на свету, он подчеркивал отсутствие малейших признаков пота.
Всякий раз при встрече взгляды Лана и Руарка скрещивались, высекая искры. Кожаная, плетенная косичкой лента поддерживала темные с проседью на висках волосы Лана. Лицо его было словно высечено из камня. Казалось, воинственный Страж и на свет родился с мечом, свисавшим с его пояса. Перрин терялся в догадках, кто из этих двоих более опасен, - впрочем, гадать можно было до скончания века.
Страж перевел глаза на Ранда:
- Я-то думал, что ты уже научился бриться без посторонней помощи.
По лицу Руарка скользнула улыбка - Перрин приметил, что вождь улыбнулся первый раз с момента появления Лана.
- Успеет еще научиться - он ведь так молод. Лан глянул на айильца, и губы его тоже тронула едва заметная улыбка. Морейн смерила обоих мужчин уничтожающим взглядом и, придерживая юбки, направилась к Ранду. Казалось, она ступала наугад, не выбирая пути, но ни один осколок стекла не хрустнул под ее туфельками. Глаза ее между тем скользили по комнате, не упуская - в этом Перрин был убежден - ничего. На миг взор ее остановился на Перрине, и юноша постарался не встречаться с ней глазами - Морейн слишком хорошо его знала, чтобы получать удовольствие от такой игры в гляделки. Но Айз Седай не задержала на нем взгляда - словно лавина, холодная и непреклонная, она нависла над Рандом. Перрин убрал руку, которой поддерживал повязку на боку друга, но пропитавшаяся кровью тряпица присохла к ране и не отпала. Бесчисленные порезы и потеки крови, покрывавшие Ранда с головы до пят, тоже подсохли и почернели. И во многих ранах поблескивали на свету впившиеся осколки стекла. Морейн осторожно потрогала окровавленную ткань кончиками пальцев, - может быть, она и собиралась заглянуть под повязку, но явно передумала. Перрин дивился, как она может без содрогания смотреть на Ранда, но лицо ее не отражало никаких чувств. От нее слегка попахивало розовым мылом.
- Во всяком случае, ты жив, - холодно произнесла Айз Седай, и в ее мелодичном голосе прозвучали нотки гнева. - С рассказом о том, что случилось, можно и подождать. А сейчас постарайся коснуться Истинного Источника.
- Зачем? - недоверчиво спросил Ранд. - Я ведь не умею Исцелять себя сам. Я даже не знаю, как это делается. И никому это не под силу - я точно знаю!
Казалось, Морейн вот-вот вспылит - воистину это было бы невиданное дело, - однако в следующее мгновение к ней вернулось глубокое и неколебимое спокойствие.
- Исцеление - дело не только целителя, но и исцеляемого. Если ты коснешься Источника, твоя Сила сможет помочь мне в Исцелении. А не то, боюсь, тебе придется день-другой проваляться в постели, прежде чем ты оправишься. Попробуй коснуться Источника, черпай из него Силу и просто удерживай ее, не пытаясь ничего с ней делать. Постарайся, чтобы у тебя вышло.
Ранд отодвинул меч подальше от Морейн и, с трудом сдерживая смех, произнес:
- Просто удерживай, говорите. Ладно, попробую. Перрин внимательно следил за Рандом, ожидая, что же произойдет, но так ничего и не заметил. Обессиленный до предела, Ранд беспомощно взирал на Морейн. Та вперила в него взор, непроизвольно потирая руки. Наконец Ранд со вздохом признался:
- Я не могу даже погрузиться в Ничто. Похоже, я не в силах сконцентрироваться. - Лицо его исказила горькая усмешка, отчего засохшие порезы полопались и выступила свежая кровь. - В чем тут дело - в толк не возьму.
- Ну раз так, придется мне заняться этим самой, - промолвила Морейн и обхватила голову Ранда руками, не обращая внимания на то, что пальцы ее тут же окрасились кровью.
Хрипло вскрикнув, как будто выдохнув из легких весь воздух. Ранд вскочил на ноги и изогнулся, чуть было не вырвавшись из рук Морейн. Одна рука с неестественно растопыренными и выгнутыми пальцами - казалось, они вот-вот сломаются - откинулась назад, другой он неистово сжимал рукоять Калландора, да так, что мышцы вздулись узлами. Юноша затрепетал, точно полотнище на ветру, и черные засохшие струпья отпали и посыпались с его тела. Следом попадали осколки стекла, выталкиваемые из ран, затягивавшихся на глазах.
Перрин поежился, словно эта буря трепала его самого. Ему уже случалось наблюдать Исцеление, и не раз, но он никак не мог привыкнуть к зрелищу использования Силы, ибо знал, что ею можно воспользоваться и в иных целях. Страшные истории про Айз Седай, что рассказывали возчики и купеческие охранники, засели у него в памяти с детства, задолго до того, как он повстречал Морейн. Перрин уловил запах беспокойства, исходивший от Руарка. Зато для Лана это было обычным делом, как, впрочем, и для Морейн.
Все закончилось, едва успев начаться. Морейн отняла ладони, и Ранд, пошатнувшись, ухватился за столб балдахина, чтобы устоять на ногах. Трудно было сказать, за что он держался более цепко: за этот столб или за рукоять Калландора. Когда Морейн взялась было за меч, собираясь водворить его на резной постамент, Ранд решительно, почти грубо вырвал у нее из рук Калландор. Она поджала губы, но, ничего не сказав, занялась ставшей ненужной повязкой - отодрала и стала стряхивать ею немногие оставшиеся пятнышки засохшей крови. На месте старой раны оказалась нежная кожица с полузатянувшимся шрамом. От всех остальных ран не осталось и следа. Странно было это видеть - казалось, что проступающая кое-где кровь взялась неведомо откуда.
Морейн нахмурилась и пробормотала себе под нос:
- Она по-прежнему не поддается, видно, полностью так и не заживет.
- И в конце концов сведет меня в могилу, верно? - тихонько спросил Ранд и произнес нараспев:
- На утесах Шайол Гула
Кровь его струей прольется
И, смывая Тень с утесов,
Станет знаком искупленья.
- Читаешь ты слишком много, - недовольно промолвила Морейн, - а понимаешь слишком мало.
- А сами-то вы больше понимаете? Коли так, растолкуйте.
- Он ведь еще только пытается найти свой путь, - неожиданно вмешался в разговор Лан. - Сама посуди, кому охота бежать с завязанными глазами, зная, что где-то впереди обрыв. Перрин удивился - такого еще не бывало, чтобы Лан затеял спор с Морейн, во всяком случае на людях. Впрочем, Страж провел немало времени с Рандом, обучая того искусству владеть мечом.
Темные глаза Морейн вспыхнули, однако, сдержавшись, она спокойно произнесла:
- Сейчас ему нужно лечь в постель. Распорядись, чтобы принесли воды для умывания и приготовили другую спальню. В этой придется все менять.
Лан кивнул и, высунувшись за дверь, сказал что-то Девам.
- Я буду спать здесь, Морейн. - Отойдя от кровати, Ранд выпрямился, уперев острие Калландора в ковер и обеими руками держась за рукоять. Если он и наваливался на меч, чтобы не упасть, это не слишком бросалось в глаза.
- Я больше не позволю охотиться за мной. Не хватало еще, чтобы меня выгнали из собственной спальни.
- Тай'шар Манетерен, - пробормотал Лан. На сей раз даже Руарк оторопел. Но если Морейн и услышала, как Страж похвалил Ранда, она не подала виду. Взгляд Айз Седай был устремлен на юношу, лицо ее казалось бесстрастным, но глаза метали молнии. На лице Ранда появилась лукавая улыбка - видно, ему любопытно было, как она выкрутится.
Перрин бочком двинулся к двери. Если Ранд вздумал померяться силой воли с Айз Седай, надо, пожалуй, сматывать удочки, и как можно скорее. Лан же стоял себе спокойно, слегка ссутулившись, так что сразу и не поймешь - то ли он чуть ли не стоя засыпает от скуки, то ли готов выхватить меч. Позу его можно было понять и так и эдак. Руарк тоже был спокоен, хотя все же поглядывал на дверь.
- Стой где стоишь! - Не отводя глаз от Ранда, Морейн указала пальцем куда-то между Перрином и Руарком.
Перрин замер на месте. Руарк пожал плечами и опустил руки.
- Упрямец, - пробормотала Морейн. На сей раз это определенно относилось к Ранду. - Ну ладно, раз уж ты вознамерился торчать здесь, пока не свалишься, можешь тем временем рассказать мне, что все-таки здесь стряслось. Я не могу учить тебя, но, если ты со мной поделишься, может, и соображу, где ты допустил оплошность, - произнесла она строго. - Ты должен научиться управлять Силой, иначе она убьет тебя, я твердила тебе об этом не раз. Ты должен учиться сам, искать возможности в себе.
- Да я ничего не делал, только боролся за свою жизнь, - сухо отозвался Ранд. Морейн открыла было рот, но он продолжил:
- Вы думаете, я мог направлять Силу, сам того не ведая? Но я не спал - все происходило наяву. - Ранд покачнулся и крепче ухватился за меч.
- Даже ты не в состоянии ничего направлять во сне, разве что Дух, но с Духом это никак не связано, - холодно заметила Морейн. - Лучше расскажи мне, что же здесь произошло.
Ранд начал описывать все, что с ним приключилось, и Перрин чувствовал, как мурашки пробегают у него по коже. Плохо дело, когда на тебя набрасывается топор, но топор - это хотя бы что-то вещественное. А когда вылезают из зеркал и кидаются на тебя твои же отражения… Юноша непроизвольно переступил с ноги на ногу, стараясь не наступить на осколок стекла.
Уже начав свой рассказ. Ранд вдруг оглянулся и бросил быстрый взгляд на сундук. В тот же миг усеивавшие крышку сундука осколки смело на пол, словно по сундуку прошлась щетка. Ранд обменялся взглядом с Морейн и продолжил рассказ. Перрин так и не понял, кто из них очистил сундук. О Берелейн Ранд не упомянул ни словом.
- Это, похоже, был кто-то из Отрекшихся, - заключил Ранд, - возможно, Саммаэль. Вы говорили, что сейчас он в Иллиане, но по меньшей мере один из них орудует в Тире. Мог Саммаэль дотянуться до Твердыни из Иллиана?
- Нет, даже если бы он обладал Калландором, - твердо заявила Морейн. - У всякого могущества есть пределы. Саммаэль всего лишь человек, а не сам Темный.

Предыдущая страница 3 Следующая страница


Восходящая тень 4

Всего лишь человек? - подумал Перрин. Не очень-то подходящее определение. Человек. Мужчина, который способен направлять Силу, но при этом каким-то неведомым способом ухитрился не сойти с ума, во всяком случае, до сего дня. Саммаэль обладал, по-видимому, не меньшей силой, чем Ранд, но куда лучше умел ею пользоваться. Человек, который по доброй воле встал на сторону Тени и провел две тысячи лет, разделяя с Темным его заточение. Слова "всего лишь человек" меньше всего подходили к Саммаэлю, как и ко всем прочим Отрекшимся, и мужчинам, и женщинам.
- Выходит, кто-то из них здесь, в городе. - Ранд опустил голову, но тут же выпрямился и оглядел присутствующих:
- Но я не буду больше дичью для них, я буду охотиться сам. Я найду его или ее, и тогда…
- Но это не Отрекшиеся, - отрезала Морейн, - думаю, что нет. Это было бы слишком просто. И слишком сложно.
- Не надо загадок, Морейн, - спокойно заговорил Ранд. - Если это не Отрекшийся, то кто или что?
Айз Седай не спешила с ответом, и было неясно, то ли она в нем не уверена, то ли размышляет, что ей стоит открыть.
- Поскольку печати, удерживающие Темного в его узилище, ослабевают, - произнесла она наконец, - наверное, неизбежно, что некие миазмы проникают наружу, в то время как он пребывает в заточении. Подобно тому, как пузыри от падали, гниющей на дне пруда, поднимаются на поверхность. Но эти пузыри не простые, поэтому они будут плыть по Узору, пока не зацепятся за нить и не лопнут.
- Свет! - не сдержавшись, воскликнул Перрин. Морейн перевела на него глаза. - Вы хотите сказать, то, что приключилось с… Рандом, должно случиться с каждым?
- Не с каждым. Во всяком случае, до поры до времени. Поначалу, я думаю, таких проскальзывающих сквозь трещины пузырей будет немного. Ну а потом - кто знает? А поскольку вокруг та'веренов сплетаются нити Узора, мне сдается, что именно та'верены будут притягивать эти миазмы в первую очередь.
В глазах Морейн Перрин прочел: она знает, что не один Ранд испытал подобный кошмар. Улыбка, промелькнувшая по лицу Айз Седай, сказала юноше, что он может утаить случившееся с ним от кого угодно, только не от нее.
- Боюсь, уже в ближайшие месяцы - на годы я загадывать не берусь, это было бы счастьем - многие узрят такое, что поседеют, если, конечно, останутся живы.
- А Мэт? - спросил Ранд. - Вы знаете, что с ним?.. Он не?..
- Довольно скоро я это узнаю, - спокойно ответила Морейн. - Того, что случилось, уже не изменить, но думаю, все же можно надеяться. - Голос ее звучал уверенно, но исходивший от нее запах говорил Перрину об обратном.
И тут вмешался Руарк:
- С ним все в порядке. Или было в порядке до недавних пор. Я встретил его, когда шел сюда.
- А куда он направлялся? - с волнением в голосе спросила Морейн.
- Похоже, к помещениям для слуг, - отвечал айилец. Ему было известно, что все трое являются та'веренами, но если о та'веренах он знал, пожалуй, меньше, чем ему казалось, то Мэта изучил достаточно хорошо, отчего и не преминул добавить:
- Во всяком случае, не в сторону конюшен, Айз Седай. В другую - туда, где выход к реке. А там у причалов никаких лодок нет. - В отличие от большинства айильцев, Руарк уверенно, без запинки говорил о причалах и лодках, хотя в Пустыне о подобных вещах знали лишь из смутных преданий.
Морейн кивнула, будто ничего другого и не ожидала услышать. Перрин покачал головой - Морейн так привыкла скрывать свои мысли, что делала это порой даже без нужды.
Неожиданно дверь распахнулась, и в комнату проскользнули Байн и Чиад. На сей раз копий у них не было. Байн несла вместительный кувшин, над которым поднимался пар, и ковшик. Чиад держала под мышкой свернутые полотенца.
- А почему все это принесли вы? - спросила Морейн.
Чиад пожала плечами:
- Она сюда ни за что не войдет.
Ранд выдавил из себя смешок:
- Служанки, и те знают, что от меня надо держаться подальше. Поставьте это куда-нибудь.
- Ты теряешь время. Ранд, - сказала Морейн, - в Тире к тебе привыкают, а того, что привычно, перестают бояться. Сколько осталось недель или дней до того, как кто-нибудь попытается подсыпать тебе яду или всадить стрелу в спину? И до того, как нанесет удар один из Отрекшихся или по нитям Узора скользнет очередной пузырь?
- Не старайтесь испугать меня, Морейн, - промолвил Ранд. Полуобнаженный, измазанный засохшей кровью, едва державшийся на ногах, опираясь на Калландор, он говорил твердо и решительно:
- Я больше не собираюсь делать все по вашей указке!
- Тогда выбирай свой путь, только поторопись, - сказала Айз Седай, - и не забудь сообщить мне, что ты вознамерился делать. Если ты откажешься от моей помощи, мое знание будет бессильно.
- Ваша помощь? - устало пробормотал Ранд. - Я вовсе не отказываюсь от нее. Но решать теперь буду я, а не вы.
Он взглянул на Перрина так, будто хотел этим взглядом сказать ему то, чего не желал доверить другим. Но что это было, Перрин не понял. Ранд глубоко вздохнул и опустил голову:
- Я хочу спать. Оставьте меня все. Поговорим завтра. - Он снова посмотрел на Перрина, давая понять, что последние слова предназначались для него.
Морейн пересекла комнату, подошла к Байн и Чиад. Обе девы наклонились к ней, и Айз Седай зашептала им что-то на ухо. Как Перрин ни силился разобрать, до него донеслось лишь невнятное бормотание. Юноша подумал, что Морейн, возможно, использует Силу, чтобы помешать ему подслушать разговор. Она прекрасно знала, какой у него острый слух. Когда Байн шепнула что-то в ответ и он снова ничего не разобрал, Перрин уверился в правильности своей догадки. Но с его чутьем Морейн ничего не могла поделать. Слушая Морейн, айильские Девы смотрели на Ранда, и от них исходил запах настороженности, как будто Ранд был большим зверем, который может представлять угрозу, если поведешь себя с ним неправильно.
Затем Айз Седай повернулась спиной к Ранду.
- Завтра мы поговорим непременно, - бросила она на ходу. - Ты не можешь сидеть здесь, как куропатка, дожидаясь, пока охотник набросит на тебя сеть.
Прежде чем Ранд успел ответить, она уже шагнула к двери. Лан посмотрел на Ранда, будто хотел что-то ему сказать, но передумал и молча последовал за Морейн.
- Ранд? - только и сказал Перрин.
- Мы исполняем то, что нам предначертано, - проговорил Ранд, не сводя глаз с хрустальной рукояти Калландора. - То, что предначертано. - От него исходил запах страха.
Перрин кивнул и следом за Руарком вышел из комнаты. Морейн и Лана поблизости уже не было. Тирский капитан таращился на дверь с расстояния не менее десяти шагов, изо всех сил стараясь сделать вид, что стоит там потому, что ему так нравится, а вовсе не из-за того, что айильские Девы не подпускают его ближе. Судя по доносившимся из-за двери голосам, Чиад и Байн остались в комнате.
- Уходите, - устало произнес Ранд, - оставьте все и уходите.
- Конечно, мы уйдем, - насмешливо отвечала Чиад, - если ты сможешь сделать хоть один шаг. Всего один шажок - и нас как не бывало.
Слышно было, как в кувшин наливают воду.
- Нам случалось ухаживать за ранеными прежде, - успокаивающе промолвила Байн, - к тому же я купала своих братишек, когда они были еще малышами.
Руарк плотно прикрыл дверь, и все звуки пропали.
- Твой народ относится к нему не так, как жители Тира, - тихонько сказал Перрин Руарку, - не преклоняется и не лебезит перед ним, я ни разу не слышал, чтобы кто-нибудь из вас назвал его Лордом Драконом.
- Это в пророчествах мокрых земель говорится о Возрожденном Драконе. Мы же ожидаем Того-Кто-Придет-с-Рассветом.
- Я думал, что пророчества одинаковы у всех народов. Но почему же тогда вы пришли в Твердыню? Чтоб мне сгореть, Руарк, но вы, айильцы. Народ Дракона - именно так сказано в Пророчествах. Вы по сути признали это, даже если и не желаете в этом сознаться.
Руарк не стал ему возражать.
- Согласно вашим Пророчествам, - промолвил он, - падение Твердыни и овладение Калландором есть знак того, что Дракон возродился. Наши же говорят только о том, что Твердыня должна пасть прежде, чем Тот-Кто-Придет-с-Рассветом вернет айильцам то, что принадлежало им по праву. Может, это будет один и тот же человек, но сомневаюсь, что даже Хранительницы Мудрости могут судить об этом с уверенностью. Если Ранд тот, кого мы ожидаем, он должен кое-что сделать, чтобы доказать это.
- Что? - спросил Перрин.
- Если он тот, он сам это знает. А если не знает, нам придется продолжить свои поиски.
Что-то в голосе Руарка насторожило Перрина, но он не понял, что именно.
- Ну а если окажется, что он не тот, кого вы ищете? Что тогда, Руарк?
- Спокойной ночи, Перрин. - Беззвучно ступая по черному мрамору мягкими сапогами, Руарк зашагал прочь.
Тирский командир по-прежнему стоял на месте, испуская отчаянный запах страха и тщетно пытаясь скрыть переполнявшие его злость и ярость.
Что если Ранд не Тот-Кто-Придет-с-Рассветом? Перрин вгляделся в лицо тирского капитана, представил себе, что будет, если айильцы покинут Твердыню, и поежился. Первым делом необходимо убедить Фэйли уехать. Непременно. Пусть уезжает - и без него.

Глава 4. НИТИ

Том Меррилин посыпал песком только что исписанный лист, чтобы просохли чернила, а затем осторожно ссыпал песок обратно в коробочку и задвинул крышку. Переворошив разбросанные по столу бумаги, которые, неровен час, могли и загореться, поскольку на столе, чтобы было лучше видно, горело сразу шесть сальных свечей, он отыскал скомканный, заляпанный чернильными пятнами лист. Внимательно сравнив его с только что написанным, Том с удовлетворением провел большим пальцем по длинным седым усам, и на лице его появилась довольная улыбка. Сам Благородный Лорд Карлеон не заподозрил бы, что его почерк подделан.
"Будь осторожна. Твой муж догадывается". На листке были только эти слова, без подписи. Теперь осталось подложить записочку в такое местечко, где она наверняка попадется на глаза лорду Тедозиану. Пусть решит, что ее по небрежности оставила там его жена, леди Алтейма…
Раздался стук в дверь, и Том подскочил на месте. В такое позднее время он не ждал гостей.
- Минуточку, - крикнул он, поспешно пряча перья, чернильницы и оба листочка в шкатулку, - минуточку, только рубаху надену.
Заперев шкатулку. Том задвинул ее под стол, чтобы не бросалась в глаза, и обвел взглядом свою крохотную каморку без окон, стараясь приметить, не оставил ли он на виду что-нибудь такое, чего посторонним видеть не следует. Обручи и шарики для жонглирования валялись на его узкой неприбранной постели и на единственной полке вперемежку с бритвенными принадлежностями, карнавальными свечами и всевозможными мелочами, предназначенными для демонстрации ловкости рук. С настенного крюка свешивались плащ менестреля со множеством разноцветных заплат, кое-какая запасная одежонка и толстые кожаные футляры, в которых хранились его арфа и флейта. На ремне футляра от арфы был повязан алый женский шарф из полупрозрачного шелка, но такой шарф мог принадлежать кому угодно.
Том и сам уже не был уверен, что помнит, кто была та красавица, что оставила здесь свой шарф. Меррилин старался не обделять вниманием ни одну женщину, не отдавая никому предпочтения, и все это с непринужденностью и весельем. Можно их посмешить, можно даже заставить повздыхать, главное же, избегать серьезных отношений - отныне он руководствовался именно таким принципом, убеждая себя, что на это у него нет времени.
- Иду, иду. - Том раздраженно захромал к двери. Прежде люди не могли сдержать восторженных восклицаний при виде того, как костлявый седовласый старец проделывал сальто, шпагаты и стойки на руках, причем так проворно и ловко, что не всякий юноша мог бы с ним потягаться. Хромота положила этому конец, и Том ненавидел ее. Чем больше он уставал, тем сильнее болела нога. Распахнув дверь, менестрель удивленно заморгал:
- Это ты, Мэт? Ну, заходи. Я-то думал, ты трудишься в поте лица - облегчаешь кошельки здешних молодых лордов. - Им сегодня расхотелось играть, - кисло отозвался Мэт, падая на колченогий табурет, заменявший второй стул. Одежда юноши была в беспорядке, волосы всклокочены. Его карие глаза шарили повсюду, ни на чем не задерживаясь, но сегодня в них не было привычного лукавого блеска. Обычно этот парень ухитрялся находить смешное там, где другие не замечали ничего особенного.
Том озабоченно нахмурился. Никогда прежде Мэт не переступал этого порога без того, чтобы не отпустить шуточку насчет убожества комнатушки. Правда, Мэт соглашался, что Том поступил правильно, поселившись рядом со слугами, - так люди поскорее позабудут о том, что он заявился сюда, сопровождая Айз Седай. Соглашаться-то соглашался, однако не упускал случая съязвить на этот счет. Возможно, парень понимал и то, что такая каморка всякого должна убедить: ее обитатель никак не связан с Возрожденным Драконом. Желание Тома скрыть подобную связь Мэт, вероятно, одобрял. В свое время Меррилину потребовалось всего несколько фраз, которыми он поспешно перемолвился с Рандом, улучив момент, когда они остались наедине, чтобы объяснить истинную причину своего решения. Менестрель всегда на виду, но никто, в сущности, не замечает его и не обращает внимания, с кем он встречается и разговаривает, однако только до тех пор, пока в глазах людей он остается всего лишь менестрелем, с его незатейливыми забавами, предназначенными для слуг да деревенского люда, а может, для того, чтобы развлечь скучающих дам. Так на это смотрели в Тире. Будь он бардом, все было бы иначе.
Но что могло заставить паренька притащиться сюда в такой поздний час? Небось запутался с какой-нибудь девчонкой или бабенкой постарше, увлекшейся его лукавой улыбкой. Ну что ж, это дело обычное. Впрочем, нечего гадать, парень сам скажет, в чем дело.
- У меня тут есть доска для игры в камни. Время позднее, но, думаю, разок сыграть можно. - Не удержавшись, Том добавил:
- Ты не против заключить пари?
Он ни за что не стал бы играть с Мэтом в кости, даже на медяк, камни - совсем другое дело, это игра упорядоченная и сложная, а потому вряд ли необъяснимое везение Мэта распространяется на нее.
- Что? О нет! Какие игры, уже слишком поздно. Том, тут у тебя… Здесь что-нибудь… здесь ничего не случилось?
Прислонив доску для игры в камни к ножке стола, Том достал кисет и откопал среди оставшегося на столе сора трубку с длинным мундштуком.
- Что ты имеешь в виду? - спросил он, набивая трубку. Он успел поднести скрученную бумажку к огоньку свечи, раскурить трубку и задуть свою лучину, прежде чем Мэт ответил.
- Ну, скажем, Ранд сошел с ума. Впрочем, нет, случись такое, ты не спросил бы, что я имею в виду.
Предчувствие заставило Тома поежиться, но он, не подавая виду, спокойно выпустил длинную голубоватую струйку дыма и уселся на стул, вытянув больную ногу.
- Что случилось?
Мэт вздохнул и выложил все единым духом:
- Игральные карты пытались меня убить. Амерлин, и Благородный Лорд, и… Том, это мне не приснилось.
Потому-то эти надутые вороны в павлиньих перьях и не хотят больше со мной играть. Они боятся, что это может повториться. Том, я думаю, пора сматываться из Тира.
Предчувствие усилилось - Том нутром чуял недоброе. И почему он сам до сих пор не смотался из Тира? Это было бы самым разумным решением. Сотни селений окрест ждут не дождутся менестреля, который позабавит их жителей. И в каждом селении найдется трактир-другой, где довольно вина, чтобы утопить в нем воспоминания. Но поступи он так, и Ранд останется в одиночестве. Кто, кроме разве что Морейн, может удерживать Благородных Лордов, которые того и гляди загонят Ранда в угол, а то и перережут ему глотку? Конечно, Морейн в силах справиться с этой задачей, правда, используя совсем другие средства. Она ведь кайриэнка и Игру Домов, вероятно, усвоила с молоком матери. Но тогда она еще крепче связала бы Ранда с Белой Башней - к чему она, видимо, и стремилась, - да так, что ему уже никогда не освободиться от пут Айз Седай. Однако если паренек уже спятил…
Д урак, сказал себе Том. Надо быть круглым дураком, чтобы продолжать путаться в такие дела из-за истории, приключившейся пятнадцать лет назад. Что было - то было, и даже если остаться, ничего уже не изменить. Нужно повидаться с Рандом, хотя он сам и предостерегал юношу от подобных встреч. Возможно, никто не усмотрит ничего необычного в том, что менестрель попросит разрешения исполнить для Лорда Дракона сложенную в его честь песню. Знал он невесть кем сочиненную кандорскую поэму, где в высокопарных словесах восхвалялись деяния некоего неведомого лорда, причем ни о времени, ни о месте свершения оных ничего не сообщалось. Верно, заказавший ее лорд не имел реальных заслуг, которые стоили бы упоминания. Что ж, на сей случай поэма сгодится. Только вот не покажется ли это странным Морейн? Это ничуть не лучше, чем возбудить подозрения Благородных Лордов. Эх, ну и дурак же я! Мне бы убраться отсюда, да сегодня же! Внутри у Тома все горело, но на лице его ничего не отражалось. Том научился владеть собой задолго до того, как облачился в плащ менестреля. Он выпустил три колечка дыма, одно сквозь другое, и промолвил:
- Ты ведь помышлял о том, чтобы уехать из Тира, с того дня как явился в Твердыню.
Мэт, примостившийся на краешке табурета, метнул на него сердитый взгляд:
- И я собираюсь это сделать. Твердо решил. Почему бы и тебе не двинуть со мной, а. Том? Существуют ведь города, где и слыхом не слыхивали о том, что Дракон уже возродился, где люди годами не вспоминают о проклятых пророчествах и ни о каких драконах думать не думают. Сколько людей считают Темного бабкиной сказкой, рассказы о троллоках - выдумкой путешественников и уверены, что если Мурддраал и ездит на тенях, то лишь затем, чтобы пугать ребятишек. Ты мог бы играть на арфе да рассказывать всякие истории, а уж я всегда найду, с кем бросить кости или перекинуться в картишки. Мы с тобой могли бы жить как лорды - едем, куда хотим, останавливаемся, где приглянется, и не надо вечно опасаться за свою жизнь.
Надо же, Мэт почти точно повторил его мысли, видать, дело худо. Ну ладно, раз уж таким дураком уродился, надо все же как-то выкручиваться.
- Если ты и впрямь твердо решил, то почему до сих пор не ушел?
- Морейн не спускает с меня глаз, - с горечью ответил Мэт, - а когда не следит сама, то поручает это кому-то другому.
- Я знаю, Айз Седай не любят отпускать на волю тех, кто угодил к ним в руки. - Том был убежден, что это еще мягко сказано, правда, на сей счет ходили только слухи, Мэт, тот вообще в это не верил, а те, кто знал, помалкивали. Морейн, конечно, знала наверняка. Ну да что тут толковать. Тому Мэт нравился, он был даже кое-чем ему обязан, но все заботы Мэта не шли ни в какое сравнение с тревогами Ранда. - Знаешь, мне трудно поверить, что Морейн поручает кому-то следить за тобой.
- Все может быть. Она постоянно расспрашивает людей, где я да что делаю. Ясно, что до меня это доходит. А ты знаешь кого-нибудь, кто посмел бы не ответить на вопрос Айз Седай? Я таких не встречал. Вот и выходит, что за мной ведется слежка.
- Ты можешь отвести ей глаза, если пораскинешь мозгами. Я в жизни не
видел человека, который так умел бы вовремя улизнуть, как ты. Имей в виду - это похвала.
- Всегда что-то мешает, - пробормотал Мэт. - Здесь уйма золотишка, которое не худо бы прибрать к рукам, и эдакая большеглазая кухарочка - так и тянет ущипнуть ее да поцеловать. И служанка - волосы до пояса, словно шелк, и такая кругленькая… - Мэт замялся, верно, сообразил, что все это звучит по-дурацки.
- А тебе не приходило в голову, что ты остался потому…
- Если ты ляпнешь что-нибудь про та'верена, - оборвал его Мат, - я тут же уйду.
Том сказал вовсе не то, что собирался вначале:
- …потому, что Ранд твой друг и ты не хочешь бросать его?
- Бросать его! - Мэт подскочил и пнул табурет. - Том, он ведь Возрожденный Дракон! Во всяком случае, так они с Морейн говорят, и возможно, так оно и есть. Он может направлять эту проклятую Силу, и у него есть этот проклятый меч, как будто сделанный из стекла. Ох уж эти Пророчества! Я не знаю. Том. Знаю только, что был бы таким же полоумным, как эти тирские остолопы, если б остался. - Юноша приумолк, а потом спросил:
- Так ты не думаешь, что… Морейн удерживает меня здесь при помощи Силы?
- Я не верю, что такое возможно, - медленно проговорил Том. Он знал про Айз Седай достаточно, чтобы понимать, как, в сущности, мало ему известно, однако ему казалось, что тут он прав. Мэт схватился руками за голову:
- Том, я все время только и думаю, как бы отсюда убраться, но… стоит мне решиться… появляется какое-то странное предчувствие. Как будто что-то должно произойти… вот-вот… Минуточку, я нашел слово. Ощущение такое, будто ждешь фейерверка в День Солнца, только вот я не знаю, чего именно жду. Как только соберусь уйти, приходит это чувство. И я моментально нахожу какой-нибудь предлог, чтобы задержаться еще на денек. Всего-то на один несчастный денек - и так всегда. Тебе не кажется, что здесь не обошлось без Айз Седай?
Том проглотил едва не вырвавшееся у него слово та'верен, вынул трубку изо рта и уставился на тлеющий табачок. Менестрель мало что знал о та'веренах, как, впрочем, и все, кроме Айз Седай и, может быть, кое-кого из огир. Плохой из меня помощник, подумал он, мне и со своими-то делами не разобраться, а вслух сказал:
- Тут же полно Айз Седай, далеко ходить не надо. Почему бы тебе не обратиться за помощью к одной из них? - Правда, сам Том никогда бы не воспользовался советом Айз Седай.
- Ты предлагаешь спросить Морейн?
- Нет, об этом, я думаю, и речи быть не может. Но ведь здесь Найнив, а она была Мудрой у себя на родине, в Эмондовом Лугу. Деревенские Мудрые для того и существуют, чтобы помогать людям.
Мэт хрипло рассмеялся:
- Спросить Найнив и нарваться на очередную нотацию насчет пьянства, азартных игр и… Том, она по-прежнему считает меня сопливым мальчишкой. Порой мне кажется, что она всерьез верит, будто я еще женюсь на какой-нибудь славной девушке и вернусь на отцовскую ферму.
- Многие не возражали бы против этого, - проговорил Том.
- Только не я. У меня нет охоты пасти скотину и выращивать табак до конца своих дней. Я хочу… - Мэт запнулся и затряс головой:
- Все эти провалы в памяти. Иногда мне кажется, что, если бы удалось их заполнить, я бы понял… Чтоб мне сгореть, понятия не имею, что бы понял, но как раз это я и хочу узнать. Путаная задачка, а Том?
- Я не уверен, что в этом смогла бы помочь даже Айз Седай. Куда уж бедному менестрелю!
- Я же сказал - никаких Айз Седай!
Том вздохнул:
- Да успокойся ты, парень. Я ничего такого и не предлагал.
- Я ухожу. Сразу же, как только соберу вещички и раздобуду коня. И ни минутой позже.
- Посреди ночи? Утро вечера мудренее. - Том удержался от того, чтобы добавить: если ты и впрямь уходишь. - Присядь, успокойся. В камушки сыграем. У меня; пожалуй, и жбанчик с вином найдется.
Мэт призадумался, уставясь в пол, а потом оправил кафтан и сказал:
- Утро, говоришь, вечера мудренее? - Голос его звучал неуверенно, но он поднял опрокинутый табурет и поставил его возле стола.
- Но вина не надо, - попросил он, усаживаясь. - Со мной и на трезвую голову чудные вещи творятся.
Том достал доску и шкатулку с камнями. Надо же, размышлял он, как легко парень переменил свое решение. И все оттого, что его притягивает более сильный та'верен, по имени Ранд ал'Тор. Порой менестрелю приходило в голову, что он и сам угодил в те же силки. Вся прежняя жизнь никак не должна была привести его в Тирскую Твердыню и в эту каморку, но с первой же встречи с Рандом Том почувствовал, что судьба его оказалась на привязи, точно воздушный змей на веревке. Кто знает, может, если и он вознамерится уйти - когда станет ясно, что Ранд действительно сошел с ума, - у него тоже найдется предлог для отсрочки?
- Что это у тебя. Том? - Мэт ткнул сапогом в стоявшую под столом шкатулку для бумаг и письменных принадлежностей. - Ничего, если я ее отодвину, чтобы под ногами не путалась?
- Само собой, не церемонься. - Внутренне Том содрогнулся, когда Мэт сапогом отпихнул шкатулку в сторону. Одна надежда, что он как следует закупорил бутылочки с чернилами. - Выбирай, - промолвил менестрель, протягивая Мэту сжатые кулаки.
Тот хлопнул по левому, и Том разжал его - на ладони лежал плоский округлый черный камушек. Парень довольно хохотнул: ему достался первый ход, - и положил камень на расчерченную клетками доску. Видя неподдельный азарт в глазах Мэта, никто бы и не подумал, что совсем недавно он решительно собирался уйти. Мэта удерживало величие, которого сам он не признавал, и нежелание Айз Седай упустить свою добычу. Да, парнишка крепко сидел на крючке.
Впрочем, я ведь и сам на крючке, подумал Том. Может, стоило бы помочь хоть одному человеку освободиться от этих Айз Седай. И уплатить долг пятнадцатилетней давности. Том неожиданно почувствовал странное удовлетворение и положил белый камушек на доску.
- А рассказывал ли я тебе, - начал он, не выпуская трубки изо рта, - историю про пари, что случилось мне заключить с одной женщиной из Арад Домана? Глаза у нее были такие, что в них можно было запросто утонуть, а еще она имела чудную красную птицу, купленную у Морского Народа. Она говорила, что эта птица может предсказывать будущее. У пташки был толстенный желтый клюв длиной чуть ли не с саму птицу, и вот как-то раз…

Глава 5. ДОПРОС

- Им пора бы уже вернуться, - промолвила Эгвейн, энергично обмахиваясь веером и радуясь, что хоть ночью в Тире не так жарко, как днем. Тирские женщины - во всяком случае, знатные и богатые - постоянно носили веера, но Эгвейн не замечала, чтобы они ими пользовались. Разве что когда солнце стояло в зените, да и то редко.
Казалось, жар исходит даже от больших золоченых зеркальных светильников на серебряных настенных консолях.
- И куда они запропастились? - Надо же, в кои-то веки Морейн обещала им уделить целый час, а не прошло и пяти минут, как она умчалась невесть куда и без всяких объяснений.
- Авиенда, эта посланница хоть намекнула, зачем и кому потребовалась Морейн?
Айильская Дева сидела, скрестив ноги, на полу, рядом с дверью. На ней была куртка, штаны и мягкие сапожки.
В этом наряде, с повязанной вокруг шеи шуфой она казалась невооруженной. Заслышав вопрос, Дева подняла загорелое лицо, на котором выделялись большие зеленые глаза, и пожала плечами:
- Карин прошептала свое послание на ухо Морейн Седай. Я ничего не расслышала. Прошу прощения, Айз Седай.
Эгвейн виновато потрогала красовавшееся у нее на правой руке кольцо Великого Змея, золотую змейку, кусающую свой хвост. Как Принятая она должна была носить его на третьем пальце левой руки, но, чтобы заставить Благородных Лордов поверить, что в Твердыне находятся сразу четыре полноправные Айз Седай, и тем самым побудить их быть поучтивее, насколько это возможно для тирской знати, Морейн разрешила Эгвейн и ее подругам носить кольца так, как полагалось настоящим Айз Седай. Морейн, разумеется, никогда не утверждала, что они полноправные Айз Седай, но, с другой стороны, не говорила и о том, что они только Принятые, а потому всяк был волен думать на сей счет, что ему заблагорассудится. Лгать Морейн не могла, зато умела заставить правду выплясывать замысловатые кренделя.
С тех пор как Эгвейн и ее спутницы покинули Башню, они не единожды выдавали себя за полноправных сестер, но со Временем; Эгвейн испытывала все большую неловкость оттого, что приходилось обманывать Авиенду. Ей Нравилась эта женщина, и, наверное, она могла бы подружиться с ней, узнай они друг друга получше, но это было невозможно, пока Авиенда принимала Эгвейн за Айз Седай. Айильская Дева находилась здесь по распоряжению Морейн, и никто не знал, с какой целью. Эгвейн подозревала, что Авиенда приставлена к ним в качестве телохранительницы, как будто они сами недостаточно обучены, чтобы постоять за себя. Да что там, даже если бы они с Авиендой и стали подругами, она все равно не смогла бы рассказать ей правду. Лучший способ сохранить тайну от врагов - не раскрывать ее даже друзьям. Таково было одно из постоянных поучений Морейн. Порой Эгвейн хотелось, чтобы Айз Седай оказалась не права, хотя бы разок. Но, конечно, не так, чтобы эта оплошность привела к беде.
- Танчико, - пробормотала Найнив. Ее темная, толщиной с руку коса свисала до пояса.
Найнив смотрела в одно из узеньких окошек, распахнутое, чтобы впустить в комнату ночную прохладу. На широкой реке Эринин плясали огоньки лодок, не рискнувших спуститься вниз по течению, но Эгвейн сомневалась, что Найнив их замечала.
- Похоже, ничего не остается, как отправиться в Танчико, - сказала Найнив, теребя свое зеленое с низким, обнажавшим шею и плечи вырезом платье. Найнив, конечно, ни за что не призналась бы, что носит это платье ради Лана, Стража Морейн, не призналась бы, даже осмелься Эгвейн высказать подобное предположение. Однако Лану нравилось, когда женщины носят зеленое, синее и белое, и с некоторых пор все цвета, кроме этих, исчезли из гардероба Найнив. - Ничего не остается, - повторила она, и голос ее звучал невесело.
Эгвейн поймала себя на том, что оправляет свое платье. Непривычно носить такую одежду, в которой чувствуешь себя чуть ли не раздетой. С другой стороны, в закрытом платье было бы еще труднее выносить здешнюю жару. И без того легкое бледно-розовое полотно казалось ей плотной шерстью. Она даже позавидовала Берелейн, позволявшей себе носить совсем тонкие, словно паутинки, полупрозрачные одеяния. Не то чтобы Эгвейн считала удобным появляться в таком виде на людях, но ведь в этих платьях наверняка прохладней.
П ерестань думать о пустяках, приказала она себе, сосредоточься на предстоящем деле, а вслух сказала:
- Может, оно и так. Правда, я не уверена.
Длинный узкий, отполированный до блеска стол тянулся до середины комнаты. Во главе стола, рядом с Эгвейн, стоял высокий, по тирским меркам далеко не роскошный стул со слегка изогнутой спинкой, лишь местами тронутый позолотой. По бокам стола располагались стулья попроще, а в торце - совсем незатейливые, похожие на скамьи. Эгвейн не знала, для каких целей было изначально предназначено это помещение. Она и ее подруги использовали его для допроса двух пленниц, захваченных при взятии Твердыни.
Эгвейн не могла заставить себя спускаться для этого в подземелье, хотя Ранд и приказал сжечь или переплавить все украшавшие стены каземата орудия пыток. Илэйн и Найнив тоже не стремились побывать там вновь. К тому же ярко освещенная комната с чисто выметенным зеленым полом и стенными панелями с вырезанными на них Тремя Полумесяцами, эмблемой Тира, являла собой резкий контраст с грязной, мрачной каменной темницей. Такая обстановка должна была подействовать на двух женщин в грубых арестантских балахонах.
Только по этому коричневому рубищу и можно было догадаться, что стоящая лицом к стене Джойя Байир - пленница. Она вышла из Белых Айя и не утратила присущей им холодной самонадеянности, перейдя в стан Черных. Гордая осанка говорила о том, что она смотрит в стену исключительно по собственному желанию. Только способные направлять Силу могли бы узреть потоки Воздуха толщиной с палец, опутывавшие все ее тело. Именно сплетенная из Воздуха сеть заставляла ее стоять неподвижно. Она даже не могла слышать, о чем говорят находившиеся в комнате, пока они сами ей этого не позволят.
Эгвейн еще раз проверила надежность сотканного из Духа щита, который не давал Джойе коснуться Истинного Источника. Щит, как и следовало ожидать, оказался надежным. Эгвейн свила невидимые потоки вокруг Джойи и замкнула их, чтобы щит держался сам по себе, но все же она испытывала смутное беспокойство в обществе Приспешницы Темного, способной направлять Силу. И не просто Приспешницы, а изменницы, перешедшей на сторону Черных Айя. На совести Джойи было множество злодеяний, из которых убийство - далеко не самое тяжкое. Странно, что она не клонилась до земли под тяжестью нарушенных обетов, сломанных жизней и загубленных душ.
Другой пленнице из Черных Айя не хватало стойкости Джойи. Понуро стоявшая у края стола! Амико Нагойин, казалось, сутулилась под взглядом Эгвейн. Не было надобности ограждать ее щитом. После пленения Амико была усмирена. Сохранив способность чувствовать Истинный Источник, она навеки утратила возможность касаться его и направлять Силу. Осталось только неистребимое желание, столь же острое, как потребность дышать, но неосуществимое. Горечь утраты пребудет с ней до конца жизни, но отныне ей не суждено прикоснуться к сом-дар. Эгвейн хотелось отыскать в своей душе хоть капельку сострадания. Правда, это желание было не столь уж сильным. Не поднимая головы, Амико пробормотала что-то невнятное.
- Что? - возвысила голос Найнив. - Говори громче.
Амико покорно подняла лицо, на котором выделялись большие темные глаза. Она не утратила красоты, но что-то в ней изменилось, такое, чему Эгвейн не могла найти определения. И вовсе не от страха вцепилась она обеими руками в подол грубого рубища. За этим стояло нечто иное.
Сглотнув, Амико проговорила:
- Вам надо идти в Танчико.
- Ты нам это уже двадцать раз говорила, - резко оборвала ее Найнив. - Скажи что-нибудь новенькое. Назови имена, которых мы еще не знаем. Кто в Белой Башне принадлежит к Черным Айя?
- Я не знаю. Поверьте, не знаю. - Голос Амико звучал устало, похоже, она окончательно пала духом. Надо полагать, поменяйся она ролями со своими тюремщицами, голос ее звучал бы совсем по-другому. - До ухода из Башни я знала только Лиандрин, Чесмал и Рианну, каждая из нас знает двух-трех, не больше. Кроме, может быть, Лиандрин. Я рассказала вам все, что знаю.
- В таком случае ты поразительно невежественна, особенно для женщины, собравшейся занять место среди властителей мира, после того как Темный вырвется на волю, - язвительно промолвила Эгвейн и со щелчком сложила свой веер. Ей было удивительно, с какой легкостью теперь слетали у нее с языка подобные слова. Правда, внутри по-прежнему все сжималось и холодок пробегал по спине, но ей уже не хотелось кричать от страха или бежать подальше. Ко всему, оказывается, можно привыкнуть.
- Я как-то подслушала разговор Лиандрин с Тимэйл, - устало начала Амико рассказ, который повторяла уже множество раз. В первые дни плена она пыталась приукрасить свою историю, но чем больше выдумывала, тем больше запутывалась в собственной лжи. Теперь она почти всегда повторяла одно и то же, слово в слово. - Если бы вы видели, какое лицо было у Лиандрин, когда она меня заметила… Догадайся она, что я услышала хоть слово, она убила бы меня на месте. И Тимэйл известна своей жестокостью: ей нравится мучить людей. Я не много успела услышать до того, как они меня увидели. Лиандрин говорила, что в Танчико есть что-то опасное для… него. - Амико имела в виду Ранда. Она не могла даже выговорить его имени, а упоминание о Возрожденном Драконе способно было ввергнуть ее в истерику. - Лиандрин сказала еще: то, что там есть, опасно для всякого, кто станет этим пользоваться. Почти так же опасно, как и для… него. Поэтому она и не отправилась за этим сама. Она сказала, что способность направлять Силу ему не поможет: когда мы это заполучим, его гнусная способность только сильнее подчинит его нам. - Пот струился по лицу Амико, но она дрожала как в ознобе. Ни слова в ее рассказе не изменилось.
Эгвейн открыла было рот, но Найнив ее опередила:
- С меня довольно. Посмотрим, может быть, другая скажет что-нибудь стоящее.
Эгвейн пристально посмотрела на нее, и Найнив твердо, не моргнув, встретила ее взгляд. Иногда, подумала. Эгвейн, ей кажется, что она по-прежнему Мудрая, а я все та же деревенская девчонка, которую она учила разбираться в травах. Пора бы ей понять, что все переменилось. Найнив обладала немалой мощью, большей, чем Эгвейн, но эта мощь проявлялась лишь тогда, когда Найнив удавалось направлять Силу, а для этого ее нужно было основательно рассердить.
Когда между Эгвейн и Найнив случались размолвки, а такое бывало, увы, частенько, разряжала обстановку, как правило, Илэйн. Порой Эгвейн подумывала, что ей следовало бы брать это на себя, но опасалась, что Найнив воспримет это как отступление. Найнив непременно истолковала бы ее уступчивость как слабость. Сама-то Найнив небось ни разу не уступила первой, так с какой стати должна это делать она, Эгвейн? Сейчас Илэйн с ними не было. Морейн взглядом и жестом позвала Дочь-Наследницу с собой, и они последовали за Девой, присланной за Айз Седай. В отсутствие Илэйн напряженность усилилась, и сейчас каждая из Принятых ждала, чтобы другая отвела глаза первой. Авиенда затаила дыхание, несомненно приняв самое разумное решение - не вставать ни на чью сторону и ни во что не вмешиваться.
Как ни странно, разрядить напряжение на сей раз помогла Амико, хотя, скорее всего, она хотела показать свою готовность к сотрудничеству. Она повернулась лицом к стене, терпеливо дожидаясь, когда ее свяжут.
Нелепость происходящего неожиданно поразила Эгвейн. В этой комнате только она была способна направлять Силу, если не считать Найнив, которая могла это делать только разозлившись, и Джойи, которой в этом мешал щит. Она, Эгвейн, позволила себе играть в гляделки, пока Амико ждала своих пут. В других обстоятельствах Эгвейн рассмеялась бы вслух. Сейчас же она открыла себя саидар, этому невидимому струящемуся теплу, которое, казалось, исходило откуда-то из-за уголка ее глаза. Единая Сила наполнила ее, словно вливая вторую жизнь. Эгвейн окружила Амико потоком Силы. Найнив что-то буркнула - едва ли она могла ощущать, что делает Эгвейн, для этого она была недостаточно взвинчена, но от нее не укрылось, как напряглась Амико, когда ее окутали воздушные струи, и затем расслабилась, поддерживаемая потоками воздуха, показывая, что она не пытается сопротивляться.
Авиенда вздрогнула - так бывало всегда, когда поблизости от нее использовали Силу.
Эгвейн лишила Амико возможности слышать - допрашивать обеих пленниц так, чтобы они могли слышать ответы друг друга, было бы пустой тратой времени. Она обернулась к Джойе, переложила веер из руки в руку, собираясь вытереть ладонь о платье, но удержалась, и на лице ее появилась недовольная гримаса. Ладони у Эгвейн потели вовсе не из-за жары.
- Гляньте на ее лицо, - вдруг промолвила Авиенда. Это было неожиданно - Дева почти никогда не заговаривала, пока к ней не обращались. - Лицо Амико. Оно больше не выглядит так, будто годы проходят мимо нее. Оно не такое, как раньше… Это оттого, что ее… усмирили? - закончила она торопливо, на одном дыхании. Пробыв так долго в обществе Принятых и Айз Седай, она перемяла некоторые их представления. "Усмирить" - мало кто в Башне мог произнести это слово без содрогания.
Эгвейн направилась к торцу стола, чтобы взглянуть на лицо Амико со стороны, но так, чтобы остаться при этом вне поля зрения Джойи. Под взглядом Джойи у Эгвейн холодело внутри.
Авиенда была права: Эгвейн и сама заметила разницу, на которую поначалу не обратила внимания. Амико выглядела молодо, возможно, моложе своих лет, но все же иначе, чем лишенные возраста Айз Седай, годами работавшие с Единой Силой.
- У тебя острый глаз, Авиенда. Не знаю, связано ли это с тем, что ее усмирили, но полагаю, ты права. Не знаю, что еще могло бы послужить причиной.
Эгвейн понимала, что говорит совсем не так, как подобает истинной Айз Седай. Те обычно делали вид, что знают все на свете: если Айз Седай заявляла, что чего-то не знает, это звучало так, будто ответ ей известен, но она намерена сохранить его в тайне. Пока Эгвейн пыталась придумать подходящую фразу, Найнив пришла ей на выручку:
- Выжженных Айз Седай, Авиенда, было совсем немного, а усмиренных и того меньше.
"Выжжена" - говорили о женщине, утратившей способность направлять Силу в результате несчастного случая, а "усмиренной" именовалась та, которую лишали этой способности по приговору суда. Эгвейн не понимала, зачем нужны два разных слова, - все равно чтообозначать различными понятиями падение с лестницы в зависимости от того, поскользнулась ты или тебя столкнули. Кажется, большинство Айз Седай придерживались того же мнения, хотя и не высказывали его, наставляя послушниц или Принятых. На самом деле существовало даже три слова. Мужчина мог быть "укрощен". Всякого мужчину необходимо было укротить, прежде чем он сойдет с ума. Всякого, но не Ранда, его Белая Башня укрощать не осмеливалась.
Найнив заговорила назидательным тоном, приличествующим Айз Седай. Она подражает Шириам, когда та ведет занятия, догадалась Эгвейн. И позу, и мягкую снисходительную улыбку - все позаимствовала у нее.
- О процессе усмирения известно немного, поскольку мало кому хочется его изучать, - продолжала Найнив. - Считается, что он необратим. Если женщину лишить способности направлять Силу, восстановить эту способность уже невозможно - это все равно что пытаться отрастить отрубленную руку. Во всяком случае, до сих пор никому не удавалось исцелить усмиренную, хотя попытки бывали.
В целом все, что говорила Найнив, было недалеко от истины, однако иные Коричневые сестры готовы были изучать что угодно, была бы только возможность. Не отставали от них и некоторые из Желтых Айя - им, лучшим целительницам среди Айз Седай, было все равно, что изучать. Но никому даже краем уха не доводилось слышать, чтобы попытки исцеления усмиренной увенчались успехом.
- Кроме того, есть еще одно, о чем мало кому известно, - добавила Найнив. - Усмиренные, как правило, живут после этого недолго, не больше нескольких лет. По-видимому, у них попросту пропадает желание жить - они отказываются от жизни. Как я и говорила, это не самая приятная тема для разговора.
Авиенда поежилась.
- Я только предположила, что это могло быть причиной, - промолвила она тихонько.
Мысленно Эгвейн согласилась с ней и решила при случае спросить у Морейн. Если, конечно, удастся встретиться с Морейн в отсутствие Авиенды. Иногда создавалось впечатление, что их обман мешал почти в той же степени, что и помогал.
- Посмотрим, будет ли Джойя снова твердить свое. - Эгвейн пришлось взять себя в руки, чтобы распутать невидимую сеть вокруг Приспешницы Темного.
Джойя довольно долго простояла неподвижно, и все тело ее, должно быть, затекло, однако она повернулась им навстречу без видимых усилий. Пот, выступивший у нее на лбу, ничуть не умалял достоинства, с которым держалась эта женщина, точно так же, как грубая одежда не могла скрыть горделивой осанки. Джойя была привлекательной женщиной, и несмотря на то, что, как все Айз Се дай, казалась молодой, в чертах ее лица проглядывало бы что-то материнское, когда бы не хищный блеск ястребиных глаз. Она улыбнулась и произнесла:
- Да осияет вас Свет, и да будет длань Творца простерта над вами.
- Я не желаю слышать это от тебя, - сказала Найнив. Голос ее звучал ровно и спокойно, но она перекинула косу на грудь и зажала ее кончик в кулаке - явный признак раздражения или беспокойства. Однако Эгвейн полагала, что сейчас дело не в этом. В отличие от Эгвейн, взгляд Джойи на Найнив не действовал, ее этим не проймешь.
- Я раскаялась в своих прегрешениях, - невозмутимо отозвалась Джойя. - Дракон возродился, он овладел Калландором. Пророчество исполнилось. Теперь я вижу, что Темному предстоит пасть. Сколь долго бы ни блуждала душа в Тени, ей всегда открыт путь для возвращения к Свету.
С каждым словом Джойи лицо Найнив становилось все мрачнее. Эгвейн была уверена, что сейчас она разгневана до того, что вполне готова направлять Силу, и скорее всего воспользовалась бы ею, чтобы задушить Джойю. Само собой, Эгвейн верила в покаяние Джойи не больше Найнив, но рассказ Приспешницы Темного мог быть и правдивым. Вполне могло статься, что, все взвесив и обдумав, она решила перейти на сторону тех, кого считала победителями. Впрочем, возможно, она просто тянет время, рассчитывая, что ей придут на выручку.
Айз Седай не способны лгать. Даже утратившие право именоваться сестрами не лгали впрямую. Обет правдивости был первым из Трех Обетов, приносившихся с Клятвенным Жезлом в руках, и преступить его не было дано никому. Но кто знает, какие клятвы они давали Темному, присоединяясь к Черным Айя, и не умаляли ли эти клятвы силу Трех Обетов. Ладно. В конце концов, Амерлин послала их в погоню за Черными Айя, за Лиандрин и дюжиной ее подручных, совершивших убийство и скрывшихся из Башни. И единственным способом напасть на их след было выведать у этих двух все, что возможно.
- Расскажи-ка нам снова свою историю, - потребовала Эгвейн, - но на этот раз другими словами. Мне надоело выслушивать заученный рассказ. - Если Джойя лгала, это позволит ее уличить. - Мы тебя послушаем. - Последнее было сказано ради Найнив. Та громко фыркнула и кивнула.
Джойя пожала плечами:
- Как вам будет угодно. Дайте подумать. Хорошо, другими словами, так другими словами… Мазрим Таим, Лжедракон, которого удалось захватить в Салдэйе, способен направлять Силу и обладает невероятным могуществом. Если верить донесениям, таким же, как Ранд ал'Тор, или почти таким же. Лиандрин намерена освободить его, прежде чем он будет отправлен в Тар Валон и укрощен. Он будет объявлен Возрожденным Драконом, примет имя Ранда ал'Тора и начнет невиданную бойню, какой мир не видал со времен Войны Ста Лет.
- Это невозможно, - вмешалась Найнио. - Сейчас, когда Ранд явил себя миру, Узор не примет Лжедракона.
Эгвейн вздохнула. Об этом говорилось и прежде, но тогда Найнив оспаривала такую точку зрения. Эгвейн сомневалась, что Найнив действительно считает Ранда Возрожденным Драконом, что бы она там ни говорила. Пророчества, Калландор и падение Твердынивсе это не могло перевесить того, что Найнив присматривала за Рандом, когда он был малышом. Ранд был родом из Эмондова Луга, а Найнив и по сей день считала попечение о жителях родной деревни своим первейшим долгом.
- Это тебе Морейн сказала? - спросила Джойя с оттенком презрения в голосе. - Но ведь Морейн почти сразу после посвящения в сестры покинула Белую Башню, она провела слишком мало времени в кругу сведущих. Наверное, она неплохо знает сельскую жизнь, возможно, даже разбирается в политических интригах, но вправе ли она толковать о вещах, требующих обстоятельного изучения? Хотя возможно, она и не ошибается. Может быть, Мазрим Таим и не пожелает провозгласить себя Возрожденным Драконом, но разве что-то изменится, если за него это сделают другие?
Эгвейн очень хотелось, чтобы вернулась Морейн. Эта женщина не стала бы держаться столь вызывающе в ее присутствии. Джойя знала, что они с Найнив всего лишь Принятые.
- Продолжай, - произнесла Эгвейн почти так же резко, как Найнив, - и помни: другими словами.
- Конечно. - Джойя кивнула, будто в ответ на вежливое обращение, но глаза ее сверкнули, точно черные угольки. - Думаю, результат для вас очевиден. Ранда ал'Тора обвинят во всех злодеяниях… Ранда ал'Тора. Никакие доказательства того, что это два равных человека, ничего не дадут. В конце концов, кто знает, на что способен Возрожденный Дракон? Возможно, он может находиться в двух местах одновременно. Даже отпетые смутьяны, которые вечно собираются вокруг Лжедракона, могут заколебаться, и лишь самые закоренелые злодеи поддержат Ранда ал'Тора Кровавого. Все народы ополчатся против него, как во времена Айильской Войны, - Джойя одарила Авиенду извиняющейся улыбкой, неуместной в ее безжалостных глазах, - но только не в пример быстрее, чем тогда. Даже Возрожденный Дракон не сможет вечно противостоять целому миру. Он будет сокрушен еще до начала Последней Битвы, его сметут те, кого он собирается спасти. Темный обретет свободу, и тогда настанет день Тармон Гай'дон. Тень накроет мир и навеки изменит Узор. Таков план Лиандрин. - В голосе Джойи не было и следа удовлетворения или ужаса.
История ее звучала правдоподобно, куда правдоподобнее рассказа Амико о случайно подслушанном обрывке разговора, но Эгвейн больше верила Амико, чем Джойе. Может быть потому, что предпочитала верить ей. Легче отвести неясную угрозу, исходящую из Танчико, чем расстроить кровавый замысел Лиандрин поднять против Ранда все человечество. Нет, думала она, Джойя лжет. Несомненно лжет. Он они не могли оставить без внимания оба рассказа, как, впрочем, не могли и рассчитывать на успех, проверяя обе истории.
Дверь распахнулась, и в комнату вошла Морейн, а следом за ней Илэйн. Дочь-Наследница, нахмурясь, уставилась в пол: по-видимому, ее одолевали мрачные мысли. Но Морейн… от обычной бесстрастности Айз Седай не осталось и следа. Лицо ее было искажено яростью.

Глава 6. ДВЕРЬ

- Ранд ал'Тор, - процедила Морейн сквозь зубы, ни к кому не обращаясь, - дубина неотесанная, ослиная башка, такой же, как и все… мужчины!
Илэйн сердито вздернула подбородок . Лини, нянчившая ее в детстве, говаривала, что скорее удастся спрясть шелк из свиной щетины, чем сделать из мужчины хоть что-нибудь путное. Правда, это не могло служить оправданием для Ранда.
- Таких уж парней мы растим в Двуречье, - подала голос Найнив, с трудом пряча довольную ухмылку. Наверное, Найнив казалось, что она умело скрывает свою неприязнь к Морейн, хотя в действительности дело обстояло совсем иначе. - И у наших женщин не бывает с ними особых хлопот.
Судя по испуганному взгляду, брошенному на нее Эгвейн, последнее утверждение было столь далеко от истины, что Найнив следовало бы прополоскать рот.
Морейн нахмурилась, будто намереваясь сказать в адрес Найнив нечто еще более язвительное. Эгвейн поежилась, не зная, что предпринять, чтобы предотвратить назревавшую ссору. Ранд не шел у нее из головы. Он не имел права! Но какое право имела она сама?
- Что он натворил, Морейн? - спросила Эгвейн. Айз Седай обернулась к Эгвейн и смерила ее таким тяжелым взглядом, что девушка отступила на шаг и, раскрыв веер, принялась нервно им обмахиваться. Но, скользнув по Эгвейн, взгляд Морейн остановился на Джойе и Амико. Джойя настороженно поглядывала на. Айз Седай, Амико же была связана, стояла лицом к стене и ничего не видела и не слышала.
Илэйн спохватилась, сообразив, что Джойя не связана. Торопливо, надеясь, что никто не заметит ее порыва, она проверила щит, отделявший Джойю от Истинного Источника. Джойя пугала ее чуть ли не до смерти, тогда как Эгвейн и Найнив боялись пленницы не больше, чем Морейн. Иногда бывает очень нелегко проявить смелость, подобающую Дочери-Наследнице. Илэйн частенько жалела о том, что ей недостает той уверенности, с которой держались ее подруги.
- Стражники, - пробормотала Морейн себе под нос, - видела я их в коридоре. - Она разгладила свое платье, стараясь взять себя в руки, однако видно было, что далось ей это не без труда. Илэйн просто не верила своим глазам: никогда прежде ей не случалось видеть, чтобы Морейн до такой степени потеряла самообладание. Стало быть, была у Айз Седай на то веская причина. Правда, не больше, чем у нее, Илэйн. Но есть ли причина у меня? - задумалась девушка. Она поймала себя на том, что не хочет встречаться глазами с Эгвейн.
Если бы до такой степени лишилась самоконтроля Илэйн, Эгвейн или Найнив, Джойя, конечно же, не преминула бы отпустить какую-нибудь двусмысленную колкость в расчете на то, что это добавит масла в огонь. Однако в присутствии Морейн она молчала, с беспокойством взирая на происходящее.
Морейн прошла вдоль стола и за это время полностью овладела собой. Джойя была почти на голову выше ее, и будь она тоже облачена в шелка, постороннему показалось бы, что задает тон здесь она. Джойя даже не отшатнулась под взглядом Морейн, лишь руки ее на мгновение судорожно вцепились в юбку.
- Я отдала все необходимые распоряжения, - спокойно заговорила Морейн, - через четыре дня вас отправят на судне вверх по реке в Тар Валон, в Башню. И не рассчитывай, что там с вами будут обращаться так же мягко, как здесь. Если ты до сих пор не поняла этого, постарайся уразуметь, прежде чем достигнешь Южной Гавани, иначе твое запирательство неминуемо приведет тебя на виселицу на Дворе Отступников. Я же не буду с тобой разговаривать, пока ты не захочешь сообщить мне что-то новое. Повторяю: я не собираюсь выслушивать ни слова, ни единого слова, если это действительно не будет нечто совершенно новое. Поверь, если ты расскажешь мне все, это избавит тебя от многих неприятностей в Тар Валоне. Авиенда, скажи капитану, чтобы прислал сюда двоих солдат.
Илэйн и моргнуть не успела, как сидевшая на полу Авиенда поднялась и скрылась за дверью. Она умела двигаться так бесшумно и быстро, что уследить за ней было невозможно.
По выражению лица Джойи можно было догадаться: что-то вертится у нее на языке, но Морейн глянула на нее так, что Приспешница Темного предпочла отвести глаза и промолчать. Правда, глаза ее блеснули, как у хищной птицы.
Илэйн увидела, как вокруг Морейн вдруг вспыхнуло золотисто-белое свечение - знак, что женщина обнимает саидар. Узреть это могла лишь способная направлять Силу. Потоки, удерживавшие Амико, Морейн распутала гораздо быстрее, чем это сделала бы Илэйн. Илэйн была сильнее Морейн, во всяком случае способна на большее - обучавшие ее женщины дивились таким невероятным способностям, как, впрочем, и возможностям Эгвейн и Найнив. Найнив была самой могущественной - в тех случаях, когда могла направлять. Но преимуществом Морейн был опыт. То, чему они еще продолжали учиться, Морейн могла проделывать чуть ли не с закрытыми глазами. Однако существовали вещи, с которыми без труда справлялись Илэйн, Эгвейн и Найнив, тогда как Айз Седай они были не под силу. Мысль об этом послужила Илэйн некоторым утешением после того как Морейн так легко окоротила Джойю.
Освобожденная от пут и вновь обретшая способность слышать, Амико обернулась и поняла, что находится перед лицом Морейн. Испуганно пискнув, она присела в столь глубоком реверансе, какого не сделала бы и самая рьяная послушница из новеньких. Джойя уставилась в пол, стараясь ни с кем не встречаться взглядом. Найнив, скрестив руки на груди и стискивая кончик косы так, что побелели костяшки пальцев, бросала на Морейн убийственные взгляды - чуть ли не под стать Джойе. Эгвейн теребила юбку, все более распаляясь против Джойи. Илэйн хмурилась - ей хотелось быть такой же храброй, как Эгвейн, и очень не хотелось думать о том, что она предает подругу.
В этот момент в комнату вошел капитан, за которым следовали двое облаченных в черное с золотым Защитников. Авиенды с ними не было - видимо, она воспользовалась возможностью убраться подальше от Айз Седай. Седовласый офицер с двумя короткими белыми плюмажами на шлеме встретился взглядом с Джойей и потупился, хотя она, казалось, даже не заметила его. Командир неуверенно переводил взгляд с одной женщины на другую. В воздухе повисло напряжение, а разумный человек никогда не пожелает иметь что-либо общее с женщинами такого сорта, особенно когда они не в духе. Оба солдата прижали к бокам свои копья, словно побаиваясь, что придется защищаться. Возможно, они и впрямь этого опасались.
- Отведите этих двоих в темницу, - распорядилась Морейн, - и повторите все распоряжения. Я хочу, чтобы все было правильно понято.
- Да, Айз… - У капитана, казалось, запершило в горле. Откашлявшись, он продолжил:
- Да, госпожа, - и озабоченно взглянул на нее: интересно, устроит ли женщину такое обращение? Увидев, что Морейн выжидательно смотрит на него, капитан с облегчением перевел дух. - Пленницам запрещено вступать в разговоры с кем бы то ни было, кроме меня, в том числе и друг с другом. Двенадцать человек должны постоянно находиться в караульной комнате и по двое стоять у дверей каждой темницы. Если двери по какой-то причине открывают, караул удваивается. Я обязан лично надзирать за приготовлением и подачей им пищи. Все, как вы приказали, госпожа.
В голосе капитана прозвучал намек на вопрос. Твердыня полнилась слухами о том, кто эти узницы и почему этих двух женщин надо столь тщательно охранять. И среди этих слухов было немало пересказывавшихся шепотом историй про Айз Седай, одна страшней другой.
- Все верно, - подтвердила Морейн. - Уведите их. Неизвестно, кто больше стремился покинуть комнату - пленницы или стража. Даже Джойя так поспешила к выходу, будто не могла больше сдерживать свой язык в присутствии Морейн.
Илэйн была уверена, что сумела скрыть свою тревогу, но Эгвейн подошла к ней, обняла и неожиданно спросила:
- Что с тобой, Илэйн? У тебя такой вид, будто ты вот-вот расплачешься.
В голосе ее прозвучало такое неподдельное участие, что Илэйн и вправду чуть было не разрыдалась. О Свет! - подумала она. Нет, такой глупости я себе не позволю. Ни за что. Плачущая женщина все одно что корзина без дна. В свое время Лини научила ее множеству таких поговорок.
- Три раза! - воскликнула Найнив, обращаясь к Морейн. - Всего три раза вы разрешили нам участвовать в допросах. На этот раз вы умчались прежде, чем мы успели начать, а теперь преспокойно заявляете, что отошлете пленниц в Тар Валон! Если не хотите помочь нам, то, по крайней мере, не мешайте.
- Не слишком полагайся на авторитет Амерлин, - холодно отозвалась Морейн, - может, она и послала тебя выслеживать Лиандрин, но какие бы грамоты ни были тебе вручены, ты всего лишь Принятая и, увы, чрезвычайно невежественная. Или ты собралась допрашивать их здесь вечно? Видно, у вас в Двуречье принято оттягивать принятие необходимых решений.
Глаза Найнив округлились, она открыла и закрыла рот, словно пытаясь сообразить, на какое из обвинений ответить прежде, но Морейн уже обернулась к Илэйн и Эгвейн:
- Возьми себя в руки, Илэйн. Как ты можешь выполнить повеление Амерлин, если считаешь, что повсюду такие же обычаи, как у тебя дома. Не знаю, отчего ты так расстроена, но нельзя допустить, чтобы твои чувства задевали других.
- Что вы имеете в виду? - спросила Эгвейн. - О чем вы толкуете, о каких обычаях идет речь?
- Берелейн побывала в покоях Ранда, - не сдержавшись, промолвила Илэйн дрожащим голосом. Она виновато глянула на Эгвейн. Да, не надо было выказывать свои чувства.
Морейн наградила ее укоризненным взглядом и вздохнула:
- Я не собиралась говорить тебе об этом, Эгвейн. И не сказала бы, а вот Илэйн позволила гневу на Берелейн взять над собой верх. В Майене обычаи не такие, как в Двуречье. Я знаю, Эгвейн, какие чувства ты испытываешь к Ранду, но тебе пора понять, что из этого ничего не выйдет. Он принадлежит Узору и истории.
Не обращая внимания на Айз Седай, Эгвейн впилась взглядом в Илэйн. Та хотела отвести глаза, но не смогла. Неожиданно Эгвейн приложила ладонь к губам и, склонившись к подруге, прошептала:
- Я люблю его как брата. А тебя - как сестру. Желаю тебе счастья с ним.
Глаза Илэйн расширились, на лице медленно расцвела улыбка.
- Спасибо, - растроганно пролепетала она. - Я тоже люблю тебя, сестрица. Благодарю тебя.
- Морейн ошиблась, она поняла все неправильно, - чуть слышно прошептала ей Эгвейн и в свою очередь довольно улыбнулась. - Морейн, вы были когда-нибудь влюблены? - спросила она.
Что за нелепый вопрос! Илэйн и представить себе не могла влюбленную Айз Седай. А Морейн к тому же была из Голубых Айя, о которых говорили, что они всю свою страсть отдают делу.
Но Морейн не смутил этот вопрос. Некоторое время она смотрела на обнимающихся подруг, затем наконец промолвила:
- Готова держать пари, что о своем будущем муже знаю больше, чем любая из вас о своем. Эгвейн удивленно вытаращила глаза.
- Кто он? - выдохнула Илэйн. Похоже, Айз Седай уже пожалела о том, что сорвалось у нее с языка.
- Вероятно, - сказала она, - я имела в виду лишь то, что все мы мало знаем на сей счет. Не стоит делать далеко идущие выводы из случайной фразы. - Она многозначительно посмотрела на Найнив и добавила:
- Но если я все же надумаю выйти замуж, это будет не Лан. Больше я ничего не скажу.
Это было сказано ради Найнив, но, кажется, не слишком ее порадовало. Найнив приходилось несладко с Ланом, Лини в таких случаях говаривала: нашла коса на камень. Страж упорно не соглашался ответить на ее любовь. Твердил о безнадежной войне против Тени, в которой он обязан участвовать, да о том, что не желает для Найнив вдовьей доли, - короче, обычные мужские глупости. Илэйн удивляло, как Найнив вообще терпит такое. До сих пор она не производила впечатления терпеливой женщины.
- Если вы кончили говорить о мужчинах, - едко заметила Найнив, - может быть, вернемся к более важным вопросам? - Она вцепилась в косу и продолжала, распаляясь с каждым словом:
- Как мы можем решить, кто из пленниц лжет, если вы их отсылаете? Почему вы их отсылаете? Что бы вы обо мне ни думали, Морейн, мне вовсе не улыбается здесь торчать, но я уже повидала немало ловушек и не желаю угодить в новую. В конце концов, это мне… нам Амерлин поручила выследить Лиандрин и ее сообщниц. Если вы считаете, что они не стоят и крупицы вашего внимания, то хотя бы не вставляйте нам палки в колеса!
Казалось, еще чуть-чуть, и Найнив бросится на Айз Седай и удавит ее собственной косой. Морейн же сохраняла хладнокровие, наводившее на мысль, что она собирается преподать Найнив урок и укоротить ей язык, как Джойе. Илэйн поняла, что пора вмешаться. Девушка и сама не знала, как вышло, что ей вечно приходится мирить этих женщин. Иногда ей хотелось взять их обеих за шкирку и встряхнуть как следует, но мать всегда внушала ей, что гнев - плохой советчик.
- Ты могла бы задать еще один вопрос, - произнесла Илэйн, обращаясь к Найнив. - Зачем мы ходили к Ранду. За нами прибежала Карин. Сейчас-то все обошлось - Морейн его Исцелила. - Илэйн с трудом подавила дрожь, вспомнив о том, что видела в покоях Ранда. Однако ее вмешательство возымело успех.
- Исцелила? - охнула Найнив. - Да что же с ним стряслось?
- Он был на грани смерти, - заявила Айз Седай так же невозмутимо, как если бы упомянула о том, что Ранд выпил чашку чая.
Илэйн чувствовала, как дрожит Эгвейн, слушая бесстрастный рассказ Морейн; возможно, эта дрожь передалась и ей. Миазмы зла, распространяющиеся по нитям Узора. Отражения, выходящие из зеркал. Ранд, весь израненный, покрытый кровью с головы до пят. Мимоходом, будто это только сейчас пришло ей в голову, Морейн добавила, что Перрину и Мэту, скорее всего, довелось испытать нечто подобное, хотя они и не пострадали так, как Ранд. Должно быть, у этой женщины ледяная кровь. Но нет! Упрямство Ранда основательно ее подогрело. Да и о замужестве она говорила вовсе не так равнодушно, как пыталась это представить. Сейчас же тон ее был таким, будто речь шла о фасоне нового платья.
- И эти… происшествия будут продолжаться? - допытывалась Эгвейн, когда Морейн закончила. - Неужели вы ничего не можете сделать, чтобы прекратить это? И Ранд не может?
Маленький голубой камешек в волосах Морейн дрогнул, когда она отрицательно покачала головой.
- Нет, не может. Не сможет до тех пор, пока не научится использовать свои способности. А возможно, не сможет и тогда. Я не знаю, хватит ли у него сил не подпускать эти миазмы. Правда, на худой конец он научится защищать себя.
- Но разве вы не можете помочь ему в этом? - спросила Найнив. - Вы ведь у нас вроде бы знаете больше всех или, во всяком случае, претендуете на это. Почему бы вам не научить Ранда тому, что вы знаете? Или хотя бы малой части. И не надо отговариваться присказками, что птице не научить рыбу летать.
- Ты не говорила бы этого, - возразила Морейн, - если бы старательнее училась. Ты хочешь пользоваться Силой, Найнив, но при этом не заботишься о том, чтобы побольше узнать о ее природе. Тебе следовало бы уяснить, что саидин - вовсе не то же самое, что саидар. Потоки различны, различны и способы управления ими. Птице было бы куда проще научить рыбу летать.
На сей раз разрядить обстановку решила Эгвейн. Она спросила:
- Ну а из-за чего упрямится Ранд теперь?
Найнив открыла было рот, но Эгвейн добавила:
- Я знаю, порой он бывает таким упрямым, что его не переспорить, упрется и ни в какую не отступит.
Найнив не посмела возразить - все знали, что это сущая правда.
Морейн задумчиво смотрела на девушек. Иногда Илэйн сомневалась в том, что Айз Седай им доверяет. Доверяет ли она вообще кому бы то ни было?
- Он должен действовать, - ответила наконец Морейн, - а он сидит здесь, и в Тире скоро перестанут его бояться. Он не трогается с места, а чем дольше он бездействует, тем больше это убеждает Отрекшихся в его слабости. Узор изменчив, неподвижность - это смерть. И он должен действовать, иначе погибнет. Получит стрелу в спину или яд в кубке, или Отрекшиеся общими силами похитят его душу. Ему остается лишь действовать - или погибнуть.
Илэйн вздрагивала всякий раз, пока Морейн перечисляла грозившие Ранду напасти. Хуже всего то, что все угрозы были вполне реальными.
- И вы, конечно, знаете, как ему следует действовать? - спросила Найнив. - Вы наверняка все за него продумали.
Морейн кивнула:
- А ты что, предпочитаешь, чтобы он снова пустился в путь в одиночку? Я не собираюсь так рисковать. На сей раз ему грозит смерть, если не хуже, прежде чем я успею его найти.
Слова ее звучали убедительно. Ранд вряд ли представлял, что ему делать. Однако Илэйн чувствовала, что Морейн не хочет потерять ту толику влияния на Ранда, которую он пока ей оставил.
- Надеюсь, вы поделитесь с нами своим замыслом? - требовательно спросила Эгвейн. Она была уже не в силах сдерживаться.
- Да уж, будьте любезны, - в тон ей отозвалась Илэйн, удивляясь своей решимости. Она всегда старалась уладить любой спор миром - мать говорила, что убеждением можно добиться от людей большего, чем принуждением.
Если их тон и раздосадовал Морейн, она не подала виду.
- Поделюсь, если только вы уразумеете, что все должно остаться между нами. Раскрытый план обречен на провал. Надеюсь, вы поняли.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

Что Илэйн действительно поняла, так это то, что план опасен и Морейн не уверена, сработает ли он.
- Саммаэль в Иллиане, - продолжала Айз Седай. - Тир всегда готов к войне и всякого рода раздорам с Иллианом. Тысячу лет они истребляли друг друга налево и направо и малейшей возможности подраться ждут как праздника. В стремлении потрепать Иллиан лордов Тира не остановит даже известие о Саммаэле, особенно если они будут знать, что их поведет Возрожденный Дракон. Они охотно последуют в такой поход за Рандом, и если он низвергнет Саммаэля, то…
- О Свет! - вскричала Найнив. - Неужто вы хотите, чтобы он не только затеял войну, но и сам искал встречи с одним из Отрекшихся? Неудивительно, что он упрямится. Для мужчины он не такой уж дурак.
- Не забывай, - спокойно возразила Морейн, - что в конце концов ему предстоит встретиться с самим Темным. Неужели ты и впрямь думаешь, что, сидя на месте, он сумеет избежать столкновения с Отрекшимся? Что же до войны, то войн и без него хватает, причем, в отличие от этой, бессмысленных.
- Всякая война бессмысленна, - начала было Илэйн, но, сообразив, запнулась. Она все поняла, хоть ей было и грустно, и горько. Мать учила ее, что возглавлять страну и управлять ею - не одно и то же, но то и другое - необходимо. И что порой правителю приходится вершить недобрые дела, ибо за бездействие приходится дорого расплачиваться.
Морейн сочувственно посмотрела на девушку:
- Правитель не всегда делает то, что ему нравится, не так ли? Я полагаю, что, как только ты подросла, мать начала учить тебя всему, что потребуется, когда ты унаследуешь трон.
Морейн выросла в королевском дворце в Кайриэне и, хотя не была наследной принцессой, принадлежала к правящему семейству, а потому вне всякого сомнения еще в юности наслушалась подобных наставлений. И все же порой Илэйн казалось, что невежество может быть благом - не легче ли живется простой деревенской женщине, знать не знающей ничего дальше своей межи?
- Опять вы говорите загадками, - презрительно произнесла Найнив. - Прежде я слышала о войнах только от торговцев и не представляла себе, что это такое. Но теперь-то я знаю. Люди убивают друг друга. Ведут себя как звери и действительно звереют. Гибнут в огне пожаров и селения, и фермы, и поля. Голод, разорение и смерть - вот что несет с собой война, не щадя ни правых, ни виноватых. Что в этом мире станет лучше благодаря этой самой войне, Морейн? Чем она чище?
- Илэйн? - спокойно обратилась к девушке Морейн.
Илэйн покачала головой. И почему Морейн решила, что растолковывать все это должна именно она? Однако девушка сомневалась в том, что даже ее мать, восседающая на Львином Троне, сумела бы сохранить молчание под требовательным взглядом темных глаз Морейн.
- Война все равно разгорится, начнет ее Ранд или нет, - неохотно заговорила она.
Эгвейн отшатнулась и взглянула на подругу с недоумением. Такое же недоумение читалось и на лице Найнив. Но когда Илэйн продолжила, недоверчивость исчезла с лиц обеих женщин.
- Отрекшиеся не станут сидеть сложа руки и ждать. Саммаэль - не единственный, кто в силах подчинить себе целое государство. Так или иначе они выступят против Ранда, и не только самолично, но и со всеми силами, какие смогут собрать. А державы, свободные от власти Отрекшихся, - как поведут себя они? Многие ли возгласят хвалу знамени Дракона, последуют за ним и не покинут его в день Последней Битвы? И сколько найдется таких, кто позволит убедить себя в том, что известие о падении Твердыни не более чем вымысел, а Ранд - всего лишь очередной Лжедракон и потому должен быть низвергнут? Решат, что этот Лжедракон очень силен и может представлять для них угрозу. Поэтому-то им и надо выступить против него первыми. Так или иначе, война неизбежна. - Илэйн замолчала. Она знала больше, но не хотела, не могла говорить им об этом.
Однако Морейн не была столь сдержанна.
- Это верно, - произнесла она, - но это не все. - Судя по взгляду, брошенному на Илэйн, Айз Седай догадалась о том, что Илэйн намеренно умолчала кое о чем. - Ничем эта война не лучше всякой другой, за исключением того, что она сплотит Тир вокруг Ранда, а потом привлечет на его сторону иллианцев. Они признают его, когда Знамя Дракона будет развеваться над Иллианом. Одно известие о такой победе решит исход войны в Тарабоне и Арад Домане в его пользу. Одним ударом он обретет такую мощь, соберет такое войско, что справиться с ним будет под силу лишь всем народам, объединившимся отсюда до самого Запустения. И тот же удар покажет Отрекшимся, что он не куропатка, ждущая, когда на нее набросят сеть. Это заставит их быть поосторожней, а Ранд тем временем научится пользоваться своей силой. Он должен ударить первым, быть молотом, а не наковальней. - Айз Седай слегка скривилась - воспоминание о Ранде едва не возродило недавний гнев. - Он должен нанести удар! А он чем занимается? Читает! И дочитался уже до полного одурения! От этого чтения одни неприятности.
Видно было, что рассказ о войне потряс Найнив. Перед ней воочию предстала картина битв и разрушений. В темных глазах Эгвейн застыл ужас. Глядя на подруг, Илэйн поежилась. Одна из этих женщин наставляла Ранда, когда он был мальчонкой, другая росла вместе с ним. А ныне ему предстояло разжечь пламя войны. Ему - не Возрожденному Дракону, а Ранду ал'Тору.
Видимо, желая перевести разговор в другое русло, Эгвейн задала, пожалуй, не самый существенный вопрос:
- Но как может чтение довести его до беды?
- Он задался целью уяснить для себя, что говорится в Пророчествах о Драконе. - Лицо Морейн казалось холодным и равнодушным, но в голосе ее послышались усталые нотки. Ту же усталость ощущала и сама Илэйн. - Вообще-то в Тире эти писания вне закона, но в особом запертом сундуке Хранителя Книг находилось целых девять разных переводов. Сейчас все они у Ранда. Я помянула один подходящий к обстоятельствам стих, и он тут же прочел мне его в переводе с древнекандорского.
Под покровом грозной Тени
Тают силы плоти бренной,
И лишь Тот, кто Возродился,
Кто омыт своею кровью
И отмечен метой вещей,
Танец Битвы исполняет.
В недрах снов сокрыт туманом
И сковав своею волей
Недруга в плаще из мрака,
Из потерянного града
В бой ведет он копий рати,
И, ломая эти копья,
С ним народы прозревают
Истину, ту, что издревле
Сон таил неизъясненный.
Морейн скривилась:
- Это можно истолковать как угодно. Иллиан под властью Саммаэля, безусловно, потерянный город. Стоит Ранду поднять на войну копья Тира, сковать Саммаэля, и все сбудется - слово в слово. Древнее Предание о Возрожденном Драконе. Но он не желает понять это. У него даже есть список на Древнем Наречии, как будто он хоть слово понимает. А пока он гоняется за призраками, Саммаэль, Равин или Ланфир могут вцепиться ему в горло, прежде чем я сумею убедить его в том, что он совершает ошибку.
- Но он в отчаянии. - Эгвейн была уверена, что мягкий тон Найнив предназначался не столько для Морейн, сколько для отсутствующего здесь Ранда. - Он в отчаянии и пытается найти верный путь.
- Я тоже в отчаянии, - жестко отрезала Морейн. - Всю свою жизнь я посвятила тому, чтобы найти его, и не допущу, чтобы он не исполнил предначертанного, покуда в силах этому воспрепятствовать. Я отчаялась настолько, что… - Морейн осеклась и поджала губы:
- Я сделаю то, что должна, вот и весь сказ.
- Нет, не весь, - резко возразила Эгвейн. - Что именно вы собираетесь предпринять?
- У тебя есть другие заботы, - заявила Айз Седай, - твое дело - выслеживать Черных Айя.
- Ну уж нет! - неожиданно возвысила голос Илэйн. Она с такой силой вцепилась в подол синей юбки, что костяшки пальцев побелели от напряжения. - Вы храните много тайн, Морейн, но этой должны поделиться с нами. Что вы собираетесь с ним делать? - Илэйн чувствовала, что в случае необходимости готова вытрясти правду из Айз Седай.
- Делать с ним? Ничего. Ну ладно, особой причины хранить это в секрете от вас нет. Вы знаете место, которое в Тире называют Великим Хранилищем?
Как ни странно, жители Тира, боявшиеся всего, что имело отношение к Силе, хранили в Твердыне коллекцию связанных с ней предметов. Коллекция эта уступала лишь собранию, имевшемуся в Белой Башне. Очевидно, это произошло из-за того, что волей-неволей им приходилось на протяжении столетий хранить Калландор. Так, во всяком случае, полагала Илэйн. Среди множества предметов Меч-Который-не-Меч казался не столь пугающе грозным. Однако жители Тира никогда не выставляли свои приобретения напоказ. Великое Хранилище представляло собой ряд битком набитых казематов, расположенных в самом глубоком подземелье. Впервые оказавшись там, Илэйн подивилась тому, что дверные замки проржавели, а некоторые двери попросту сгнили.
- Мы провели там целый день, - сказала Найнив, - хотели проверить, не прихватила ли что-нибудь оттуда Лиандрин со своими сообщницами. Но, кажется, они ничего не взяли. Там все было покрыто пылью и плесенью. Чтобы переправить это в Башню, потребуется десяток речных судов. Может, там разберутся, что к чему, а мне это определенно не под силу. - Стремление уколоть Морейн было столь велико, что Найнив не сдержалась и добавила:
- Когда бы вы уделяли нам побольше внимания, то сами бы прекрасно все это знали.
Морейн оставила колкость без внимания. Казалось, она была поглощена собственными мыслями, и слова ее прозвучали как размышление вслух:
- Там, в Хранилище, есть один особенный тер'ангриал. С виду он похож на малость скособоченную дверную раму, но сделан из краснокамня. Если я не смогу убедить Ранда принять какое-либо решение, мне, возможно, придется пройти сквозь эту дверь. - Маленький блестящий голубой камешек дрогнул у нее на лбу. Очевидно, такая затея была ей не по душе.
При упоминании о тер'ангриале Эгвейн непроизвольно коснулась пальцами своего корсажа. Там, в собственноручно пришитом маленьком кармашке, она хранила каменное кольцо. Это был тер'ангриал - хоть и маленький, но очень сильный. Всего три женщины, в том числе и Илэйн, знали, что у Эгвейн есть это сокровище. Морейн об этом не знала.
Чудными вещами были эти тер'ангриалы. Подобно ангриалам и са'ангриалам, они представляли собой реликты Эпохи Легенд, но встречались гораздо чаще. Тер'ангриал был предназначен не для преумножения Единой Силы, а для ее использования, причем в какой-либо одной определенной области. Однако ныне, пользуясь тер'ангриалами, люди порой не были уверены, что используют предмет по его истинному назначению. Клятвенный Жезл, на котором приносили Три Обета женщины, возводимые в сан Айз Седай, был тер'ангриалом, который эти клятвы вплавлял в кости и плоть. В другом тер'ангриале послушницы проходили последнее испытание, перед тем как получить кольцо и стать Принятой. Из самых глубин сердца исторгал он потаенные страхи - так, что они, казалось, воплощались в реальность. А возможно, он перемещал посвящаемую в такой мир, где они и впрямь были реальны. Необычайные вещи случались с тер'ангриалами. Многие из тех, кто изучал их или использовал, оказались выжжены, убиты или просто исчезли.
- Я видела этот дверной проем, - промолвила Илэйн, - в самом дальнем каземате, в конце подвала. У меня лампа погасла, и я три раза упала, прежде чем выбралась оттуда. - Илэйн смутилась и слегка покраснела. - Там, внутри, я боялась направлять Силу, не решилась даже засветить лампу. Большая часть того, что там лежит, показалась мне обычной рухлядью - по-моему, они прибирали все, что, как им казалось, имело отношение к Силе, - но я подумала, что если начну направлять, то могу ненароком привести в действие какую-нибудь штуковину, и кто знает, что бы из этого вышло.
- А если бы, споткнувшись в темноте, ты упала как раз сквозь этот дверной проем? - скривившись, проговорила Морейн. - Имея с ним дело, вовсе не обязательно направлять, достаточно пройти сквозь него.
- Но зачем? - спросила Найнив. - Чтобы получить ответы. Три ответа, все правдивые, о прошлом, настоящем и будущем.
Илэйн тут же пришла на ум детская сказка про Байли под холмом, конечно же, из-за этих трех ответов. Вторая мысль явилась почти сразу следом за первой, и не к ней одной. Эгвейн и Найнив открыли рты, но она их опередила:
- Морейн, но ведь так можно решить нашу задачу. Почему бы не спросить, правду ли говорят Джойя и Амико? Или выяснить, где скрывается Лиандрин. Узнать имена Черных Айя, оставшихся в Башне…
- Мы можем разузнать, что за опасность подстерегает Ранда, - вставила Эгвейн, а Найнив добавила:
- Почему вы не рассказали нам об этом прежде? Почему заставили нас без конца выслушивать эти истории, в то время как мы могли бы давно уже с этим разделаться?
Айз Седай вздрогнула и всплеснула руками:
- Вы, все трое, опрометчиво рветесь туда, куда и Лан во главе сотни Стражей отправился бы с опаской. Как вы думаете, почему я не прошла сквозь дверь? Ведь я давно уже могла бы узнать, что должен сделать Ранд, чтобы уцелеть и победить, как ему одолеть Отрекшихся и Темного, как научиться управлять Силой и отсрочить безумие до того, как он исполнит предначертанное. - Уперев руки в бока, она ждала, пока они сообразят. Три женщины хранили молчание. - Существуют правила пользования этим тер'ангриалом, - продолжала Морейн, - и он опасен. Никто не может пройти сквозь дверь больше одного раза. Всякий может задать три вопроса - но только три - и уйти сможет, лишь выслушав три ответа. Тех, кто задает пустяковые вопросы, тер'ангриал наказывает: но то, что для одного пустяк, для другого, возможно, очень серьезно. Впрочем, важно другое: нельзя задавать вопросы, касающиеся Тени, - это чревато страшными последствиями. Если спросить про Черных Айя, можно лишиться рассудка или вас выкинет мертвыми, а то и вовсе сгинете без следа. Что же до Ранда… сомневаюсь, что можно придумать такой вопрос про Возрожденного Дракона, который никак не касался бы Тени. Поняли теперь? Иногда стоит помедлить да поразмыслить.
- Откуда вы все это знаете? - требовательно спросила Найнив. Подбоченясь, она пристально смотрела на Айз Седай. - Благородные Лорды никогда не допускали сестер в Хранилище. А судя по плесени, эти штуковины упрятали туда добрую сотню лет назад.
- Сдается мне, куда больше, - невозмутимо отозвалась Морейн. - Лет триста минуло с тех пор, как они перестали собирать подобные вещи, а этим тер'ангриалом они обзавелись незадолго до того. Прежде им владели Первенствующие в Майене и пользовались его ответами, чтобы противостоять притязаниям Тира. Они-то и позволяли Айз Седай изучать тер'ангриал, но тайно, ибо опасались раздражать Тир.
- Но если он был так важен для Майена, - недоверчиво спросила Найнив, - то как же вышло, что он оказался в Твердыне?
- Потому что не все решения Первенствующих, направленные на ослабление влияния Тира, были мудрыми и дальновидными. Триста лет назад Благородные Лорды задумали построить флот, чтобы выследить, где рыболовные суда Майена промышляют масляных рыб. Тогдашний Первенствующий, Гальвар, стремясь ублажить Тир, поднял цену майенского лампового масла выше цены тайренского оливкового, а чтобы лорды не сомневались в его преданности, преподнес этот тер'ангриал в дар Тиру. Гальвар уже воспользовался им, так что ему он все равно не мог пригодиться. Гальвар был молод, лет ему было почти столько же, сколько сейчас Берелейн, ему предстояло долгое правление, и он нуждался в расположении Тира.
- Ну и дурак, - пробормотала Илэйн. - Моя мать никогда бы не совершила подобной ошибки.
- Возможно, - согласилась Морейн. - Но учти и то, что Андор - не Майен. Майен - маленькая страна, граничащая с могущественным соседом. Впрочем, судя по тому, как все обернулось, Гальвар и впрямь свалял дурака. Спустя год Благородные Лорды подослали к нему убийц. Так или иначе, но благодаря его глупости мне представилась возможность. Опасная, конечно, но лучше такая, чем никакой.
Найнив пробормотала что-то себе под нос, видимо, раздосадованная тем, что Айз Седай не села в лужу.
- Стало быть, мы так и не сдвинулись с места, - вздохнула Эгвейн, - и по-прежнему не знаем, которая из пленниц лжет. Или лгут они обе?
- Допроси их снова, если хочешь, - предложила Морейн, - до отправки судна еще есть время. Но сомневаюсь, что они скажут что-то новое. Мой вам совет - сосредоточьте внимание на Танчико. Если правду все-таки говорит Джойя, то для охраны Мазрима Таима потребуются Айз Седай и Стражи - вам троим с этим все равно не справиться. Я, как только услышала рассказ Джойи, послала голубя к Амерлин. Точнее, трех голубей, чтобы быть уверенной, что хоть один долетит до Башни.
- Как мило с вашей стороны держать нас в курсе дела, - холодно заметила Илэйн. Морейн, как всегда, настояла на своем. Хотя они и не полноправные Айз Седай, это еще не основание держать их в неведении. Ведь Амерлин поручила выслеживать Черных Айя именно им.
- Не стоит благодарности. - Морейн склонила голову, словно не уловив иронии Илэйн, и с легкой улыбкой добавила:
- Не забывайте, что вас пустили по следу Черных Айя.
Илэйн вздрогнула - Айз Седай словно читала ее мысли.
- И решать, куда идти, надлежит вам - на это вы сами не так давно мне указали, - добавила Морейн сухо. - Хочется верить, что принять решение вам будет легче, чем мне. А еще надеюсь, что вам удастся выспаться как следует за то время, что осталось до рассвета. Доброй ночи.
- Эта женщина… - пробормотала Илэйн, когда за Айз Седай закрылась дверь. - Иногда мне кажется, что я способна ее задушить.
Она опустилась на стул и задумалась, хмуро уставясь на сложенные на коленях руки. Найнив хмыкнула, видно, в знак согласия, и направилась к тянувшейся вдоль стены узкой полке, уставленной кувшинами, серебряными кубками и баночками со специями. Один из кувшинов, полный вина, стоял в поблескивавшем тазу с кубиками подтаявшего льда. Этот лед добывали аж за Хребтом Мира, упаковывали в ящики с опилками и доставляли в Тир, чтобы в летнюю жару охлаждать питье Благородных Лордов. Илэйн такое и представить себе было трудно.
- Нам всем не помешает глоток прохладного вина перед сном, - промолвила Найнив и живо занялась вином и пряностями.
Илэйн подняла голову, когда рядом с ней присела Эгвейн.
- Ты мне правду сказала? - спросила Илэйн. - Про Ранда?
Эгвейн кивнула, и Илэйн вздохнула в ответ:
- Ты помнишь, что говорила Мин? Все эти ее шуточки насчет того, чтобы поделить Ранда? Я иногда подумывала, не связано ли это с видением, о котором она нам так ничего и не рассказала. А может, она имела в виду, что мы обе любим его и она знает о моих чувствах. Но все права на Ранда были у тебя, и я не знала, что мне делать. По правде сказать, и сейчас не знаю. Ведь он любит тебя, Эгвейн.
- Я скажу ему все прямо, - решительно заявила Эгвейн. - Если я выйду замуж, то потому, что полюблю сама, а не потому, что кто-то рассчитывает на мою любовь. Я поговорю с Рандом, поговорю ласково, но скажу ему, что он свободен - хочет он того или нет. Матушка говорит, что мужчины отличаются от нас. Мы, женщины, хотим соединиться с тем единственным, кого любим, а мужчина способен полюбить первую встречную, если она сумеет затронуть струны его сердца.
- Все это прекрасно, - натянуто произнесла Илэйн, - но в его покоях побывала Берелейн. Эгвейн хмыкнула:
- Что бы там ни было у нее на уме, Берелейн не из тех, кто станет уделять внимание мужчине достаточно долго для того, чтобы он успел ее полюбить. Всего пару дней назад она глаз не сводила с Руарка, а не пройдет и нескольких дней, как будет строить глазки кому-нибудь другому. Она вроде Эльзе Гринвелл. Помнишь ее? Послушница, которая дни напролет проводила на площадке для ристалищ, строя глазки Стражам.
- В такой час, в его спальне - она ему не просто глазки строила. На ней ведь было надето еще меньше, чем обычно, хотя это трудно себе представить!
- Ну так что ж, ты намерена уступить его ей?
- Нет! - яростно вскричала Илэйн. В этот миг ее действительно переполнял гнев, хотя в следующий она предалась отчаянию. - Ох, Эгвейн, я и сама не знаю, что делать. Я люблю его и хочу выйти за него замуж. О Свет! Что скажет матушка? По мне, так лучше провести ночь в темнице с Джойей, чем выслушивать ее нравоучения.
Среди андорской знати, даже среди членов царствующего дома случались браки с выходцами из простонародья. В Андоре это не вызывало особых толков. Но Ранд - особый случай. Илэйн боялась, что мать пошлет за ней Лини и велит той притащить дочь домой за ухо.
- Вряд ли Моргейз примет все это близко к сердцу, - успокаивающе промолвила Эгвейн, - во всяком случае, если верить Мэту. Похоже, этот лорд Гейбрил, по которому она вздыхает, не слишком подходящий избранник для разумной женщины.
- По-моему, Мэт преувеличивает, - не раздумывая ответила Илэйн.
Ее матери хватит осмотрительности, чтобы не наделать глупостей ради мужчины. И если этот лорд Гейбрил, о котором Илэйн и слышать не слышала, покуда его не помянул Мэт, возмечтал заполучить власть, став возлюбленным королевы, то его ждет горькое разочарование.
Найнив принесла три кубка вина, сдобренного пряностями, и поставила их на плетеные соломенные салфетки, чтобы, оттаивая, кубки не портили полировку стола.
- Итак, - сказала она, - вы пришли к выводу, что ты, Илэйн, любишь Ранда, а ты, Эгвейн, - нет.
Две девичьи головки - темноволосая и светловолосая - обернулись к ней с равным изумлением.
- Вы что же, думаете, у меня глаз нет? - благодушно промолвила Найнив. - У меня и уши на месте, ведь вы не потрудились говорить шепотом. - Она отхлебнула вина, и когда продолжила, голос ее звучал холодно:
- Ну и что вы собираетесь делать? Если крошка Берелейн вцепилась в Ранда, не так-то просто будет ее оторвать. К тому же вы не уверены, что хотите этого. Вы же знаете, кто он такой. Знаете, какая судьба ему уготована, даже если забыть о Пророчествах. Безумие. Смерть. Сколько ему осталось? Год? Два? А может, все начнется со дня на день? Он мужчина, способный направлять Силу, - вспомните, чему вас учили! Вспомните, кто он такой!
Высоко подняв голову, Илэйн взглянула Найнив прямо в глаза:
- Для меня это не имеет значения. Должно бы, но не имеет. Может, я и дурочка, но меня это не волнует. Я не могу приказать своему сердцу, Найнив. Неожиданно Найнив улыбнулась.
- Я хотела убедиться в этом, - промолвила она с теплотой, - и ты должна быть уверена в своих чувствах. Любить мужчину - дело не простое, а любить такого… - Улыбка пропала с ее лица, и она продолжила:
- Однако мой вопрос остается в силе - делать-то вы что собираетесь? Берелейн только с виду хрупкая и слабая - такой она хочет казаться мужчинам, а мне сдается, что на деле она совсем другая. Она не из тех, кто отступится от своей добычи, мертвой хваткой будет держаться - не потому, что ей это нужно, а чтобы другим не досталось.
- Чего бы я хотела, - произнесла Эгвейн, сжимая кубок, точно это было горло Первенствующей в Майене, - так это засадить Берелейн в бочку, погрузить на судно и отправить домой. В трюме.
Найнив затрясла головой так, что закачалась ее коса:
- Мысль, конечно, неплохая, но я попробую дать тебе дельный совет. Тебе бы лучше помолчать, пусть она сама решит. - Эгвейн удивленно уставилась на Найнив, и та пояснила:
- Все, что касается Ранда, теперь дело Илэйн - вот пусть она и разбирается. А тебе не худо бы отойти в сторонку.
Видно, это замечание было рассчитано на то, чтобы вызвать у Илэйн улыбку, однако этого не получилось.
- Я-то думала, что все будет иначе, - со вздохом призналась девушка. - Думала, что встречу мужчину, познакомлюсь с ним, узнаю как следует - на что уйдут месяцы, а то и годы - и наконец пойму, что люблю его. А Ранд - я его почти не знаю. Хорошо, если за год несколько раз перемолвилась с ним словом. Но едва я его увидела, как поняла, что люблю.
Слова ее, должно быть, звучали глупо, но Илэйн это вовсе не заботило. Она готова была повторить это перед кем угодно, даже перед своей матерью. Ну разве что не перед Лини. Та на дух не переносила глупость и к тому же, видимо, до сих пор считала Илэйн несмышленой девчушкой.
- И при всем этом, - продолжала девушка, - я даже не имею права сердиться на него. Или на Берелейн. - Но Илэйн сердилась. Как бы мне хотелось отхлестать его по щекам, чтоб у него в ушах зазвенело. И звенело бы целый год! А ее бы я гнала розгами до самого судна, которое увезет ее в Майен. Но она, Илэйн, ни на что не имела права, отчего чувствовала себя совсем скверно. В голосе ее послышались жалобные нотки:
- Ну что я могу поделать? Он даже не смотрит на меня.
- У нас в Двуречье, - медленно проговорила Эгвейн, - если женщина хочет дать мужчине понять, что он ей нравится, она в день Бэл Тайн, в День Солнца, надевает ему на голову венок. Или вышивает ему праздничную рубашку. А то приглашает танцевать - все время его, и никого другого.
Илэйн бросила на подругу непонимающий взгляд, и Эгвейн добавила:
- Я не предлагаю тебе дарить ему рубашки, просто ты должна дать ему знать о своих чувствах.
- Майенцы предпочитают говорить напрямик, - срывающимся голосом произнесла Илэйн. - Наверное, так лучше всего. Просто сказать ему все. Во всяком случае, тогда он будет знать о моих чувствах, и я получу хоть какое-то право на… - Откинув голову, Илэйн пригубила пряного вина и задумалась. Открыто признаться самой - как какая-то майенская потаскуха! Поставив пустой кубок на плетеную салфетку, она глубоко вздохнула и пробормотала:
- Что скажет матушка?
- Важнее другое, - мягко продолжила Найнив, - как ты собираешься поступить? Когда нам придется покинуть Тир. А нам придется уехать - в Танчико ли, в Башню ли, но уехать. Ты признаешься ему в любви и вынуждена будешь расстаться с ним. А что если он попросит тебя остаться? И тебе этого захочется?
- Я уеду, - не раздумывая, ответила Илэйн, но в голосе ее прозвучало раздражение. Не стоило Найнив задавать ей такой вопрос. - Если я должна относиться к нему как к Возрожденному Дракону, то пусть и он принимает меня такой, какая я есть. Он обязан понять, что и у меня есть свой долг. Я хочу стать Айз Седай, Найнив, и это не блажь. К тому же у нас есть поручение, которое мы обязаны выполнить. Неужели ты подумала, что я могла бы бросить тебя и Эгвейн?
Эгвейн поспешно заверила подругу, что ничего подобного ей и в голову не приходило. Найнив поддержала ее, хотя и не столь торопливо.
Илэйн перевела взгляд с одной собеседницы на другую:
- По правде говоря, я так боялась, что вы назовете меня дурехой за то, что я, вместо того чтобы думать о Черных Айя, забиваю себе голову всякой ерундой.
Глаза Эгвейн почти неуловимо блеснули - видимо, ее и впрямь посещала подобная мысль. Но Найнив серьезно сказала:
- Может статься, что Ранд погибнет через месяц или через год, может погибнуть любая из нас. Времена нынче не те, что прежде, да и сами мы изменились. Если просто ждать исполнения своих желаний, вряд ли дождешься чего-нибудь на этом свете.
Возможно, это был и не лучший способ успокоить девушку, но Илэйн кивнула. Она не должна позволять себе распускаться. С этим она справится - вот если б и с Черными Айя можно было справиться так же легко! Илэйн прижала к разгоряченному лбу холодный пустой кубок. Что же делать?

Глава 7. ИГРА С ОГНЕМ

На следующее утро, едва над горизонтом поднялось солнце, у дверей в покои Ранда появилась Эгвейн. За ней, еле волоча ноги, следовала Илэйн.
На Дочери-Наследнице было шелковое бледно-голубое платье с длинными рукавами и низким вырезом, скроенное по тирской моде. Надеть его Илэйн решилась лишь по совету подруг. На шее ее красовалось ожерелье из сапфиров, а нитка тех же камней, вплетенная в золотистые волосы девушки, подчеркивала небесную голубизну ее глаз. Несмотря на жару, Илэйн накинула на плечи большой ярко-красный шарф, скорее даже шаль. И шаль, и сапфиры одолжила ей Авиенда. Как ни странно, у воительницы имелся изрядный запас всевозможных украшений.
Хотя Эгвейн и знала, что покои Ранда охраняют айильцы, она вздрогнула, когда стражники неожиданно выросли перед ней, будто из-под земли. Илэйн охнула, но, спохватившись, бросила на них взгляд, исполненный королевского величия, - что-что, а это она умела. Однако на шестерых дочерна загорелых воинов это не произвело ни малейшего впечатления. У Шаеен М'таал, Каменных Псов, был, пожалуй, слишком расслабленный вид, даже для айильцев. Казалось, они смотрят во все стороны одновременно и готовы двинуться в любом направлении.
Эгвейн постаралась не отстать от подруги - ей очень хотелось научиться держаться с тем же достоинством, что и Дочь-Наследница, - и заявила:
- Я… мы пришли взглянуть на раны Лорда Дракона. Для всякого, кто хоть немного смыслил в целительстве, слова Эгвейн прозвучали бы полной чепухой, но девушка мало чем рисковала. Люди в большинстве своем о целительстве почти не знали, а айильцы и того меньше. Поначалу Эгвейн не собиралась объяснять стражникам свой приход - достаточно и того, что они и ее, и Илэйн почитали за Айз Седай. Однако когда перед ней неожиданно возникли фигуры воинов, девушка почему-то решила, что объяснить цель своего визита будет не лишним. Правда, айильцы вовсе не пытались остановить ни ее, ни Илэйн. Но воины были так высоки ростом, лица их суровы, точно высечены из камня, а оружие свое - луки и копья - они держали так, будто не расставались с ним с самого рождения. Почувствовав на себе пристальные взгляды айильцев, Эгвейн невольно вспомнила историю Айильской Войны, когда такие же светлоглазые воины, прикрыв лица черными вуалями, не зная пощады, сеяли смерть и разрушение, одолевая всякого противника, дерзнувшего преградить им путь. Они вернулись в свою Пустыню, лишь выдержав под стенами самого Тар Валона продолжавшееся три дня и три ночи кровопролитное сражение против объединенной армии всех народов. Эгвейн была близка к тому, чтобы обнять саидар. Гаул, старший среди Каменных Псов, уважительно посмотрел на Илэйн и Эгвейн с высоты своего роста. Вождь был видным, суровым мужчиной, немногим старше Найнив, с поразительно ясными зелеными, словно изумруды, глазами, опушенными темными ресницами.
- Наверное, раны его беспокоят. Сегодня утром он был в дурном настроении. - Гаул усмехнулся, на миг показав ослепительно белые зубы; он-то хорошо знал, каково раненому. - Он уже выставил отсюда Благородных Лордов. А одного прямо-таки вышвырнул. Как там бишь его зовут?..
- Ториан, - подсказал другой, еще более рослый воин. В руках он держал тугой короткий лук, и стрела, будто случайно, была наложена на тетиву. Взгляд его серых глаз лишь на мгновение задержался на девушках и вернулся куда-то в пространство между колоннами. - Вот-вот, Ториан, - поддакнул Гаул. - Я думал, он долетит до самых этих истуканов. - Гаул указал копьем на кольцо застывших по стойке смирно Защитников. - И вот ведь досада - трех шагов не хватило. Из-за этого я проспорил Мангину отличную тайренскую шпалеру, всю расшитую золотыми ястребами. - По лицу высоченного лучника промелькнула довольная улыбка.
Эгвейн моргнула, пытаясь представить себе, как Ранд выталкивает взашей из своих покоев Благородного Лорда. Он никогда не отличался склонностью к насилию, скорее наоборот. Насколько же он изменился? Она была слишком занята Джойей и Амико, а он - Благородными Лордами. Лишь изредка удавалось им выкроить свободную минутку, чтобы поболтать о том о сем - вспомнить о доме, погадать о том, как прошел в этом году День Солнца. Насколько же он изменился?
- Нам надо его увидеть, - промолвила Илэйн с легкой дрожью в голосе.
- Как будет угодно Айз Седай. - Гаул поклонился, коснувшись острием копья мраморного пола.
Эгвейн вошла в покои Ранда с внутренним трепетом, а на лице Илэйн было написано, каких неимоверных усилий стоили ей эти несколько шагов. В комнате не осталось никаких свидетельств ночного кошмара, если не считать следов, сохранившихся на месте снятых зеркал. Правда, до полного порядка было далеко - кровать осталась неубранной, повсюду валялись книги. Малиновые портьеры были раздвинуты на всю ширину окон, выходивших на запад, к реке - главной водной артерии Тира. В свете утреннего солнца установленный на массивном вызолоченном постаменте Каллан-дор сверкал, точно полированный кристалл. Этот постамент показался Эгвейн одним из самых безвкусных предметов, какие ей доводилось видеть, пока взгляд ее не упал на каминную полку, где два серебряных волка нападали на золотого оленя. С реки дул свежий ветерок, благодаря чему в комнате, по сравнению с остальной Твердыней, было на удивление прохладно.
Ранд в одной рубахе сидел в кресле, перекинув ногу через подлокотник. На колене его покоилась книга в кожаном переплете. Заслышав шаги, он захлопнул книгу, скинув ее на ковер и вскочил на ноги, приготовившись отразить нападение. Затем он увидел вошедших, и лицо его просветлело.
Первый раз за время пребывания в Твердыне Эгвейн, вглядываясь в знакомое с детства лицо, искала на нем признаки перемен - и такие признаки были. Сколько же времени прошло с тех пор, как она видела его в последний раз? Пожалуй, немало: лицо юноши стало тверже, а от былой открытости не осталось и следа. И повадки у него изменились - что-то он позаимствовал у Лана, что-то у айильцев. Высокий рост, рыжеватые волосы и светлые серо-голубые глаза делали его настолько похожим на айильского воина, что Эгвейн стало малость не по себе. Но изменился ли он внутренне?
- Я думал, это не вы, а… кто-то другой, - пробормотал Ранд, переводя смущенный взгляд с одной девушки на другую. Это был тот Ранд, которого она знала. Даже румянец, покрывавший его щеки всякий раз, когда он смотрел на нее или Илэйн, был тем же самым. - Некоторые хотят от меня того, чего я не могу им дать. Того, чего я им ни за что не дам! - Неожиданно на лицо юноши набежала тень подозрения, и голос его посуровел:
- А вы зачем пожаловали? Вас Морейн послала? Думаете убедить меня пойти у нее на поводу?
- Да не петушись ты, - вырвалось у Эгвейн, - я не собираюсь с тобой ссориться.
А Илэйн добавила умоляющим тоном:
- Мы пришли… помочь тебе, если сумеем. - Это было простейшим объяснением, позволявшим оправдать их ранний визит, о чем девушки договорились заранее, еще за завтраком.
- Вам известны ее замыслы насчет того, чтобы… - начал Ранд, но осекся и спросил:
- Помочь мне? Как? Это Морейн вас надоумила?
Эгвейн скрестила руки на груди и затянула шарф потуже, стараясь подражать Найнив, выступающей на Совете Деревни, - та, вознамерившись во что бы то ни стало настоять на своем, всегда держалась подобным образом. Отступать было поздно, и Эгвейн продолжила:
- Я же сказала тебе: не петушись. Ранд ал'Тор. Может, здешние лорды и кланяются тебе в ноги, но я-то хорошо помню, как отшлепала тебя Найнив, когда ты поддался на уговоры Мэта стащить жбанчик яблочного бренди.
Илэйн изо всех пыталась сохранить невозмутимость. И перестаралась: Эгвейн догадалась, что та с трудом сдерживает смех. Ранд, само собой, ничего не заметил - мужчины вообще не замечают таких вещей. Он улыбнулся Эгвейн - похоже, его тоже разбирал смех.
- Нам тогда было лет тринадцать. Она накрыла нас за конюшней твоего отца и задала хорошую трепку, но у нас так шумело в голове, что мы почти ничего не почувствовали. Это что, а вот помнишь, как ты запустила в нее кувшином? Когда ты хандрила почти неделю, а она выхаживала тебя настоем собачьей травки? Как только разобралась, чем тебя поят, ты швырнула в Найнив ее любимый кувшин. О Свет, вот шуму-то было. Когда это случилось? Года два назад?..
- Мы здесь не для того, чтобы вспоминать старые времена, - промолвила Эгвейн, раздраженно теребя шарф. Шерсть была очень тонкой, но жара казалась девушке нестерпимой. Что у него за привычка вспоминать самые неприятные вещи!
Ранд усмехнулся, как будто сообразив, что пришло ей в голову, и определенно повеселел:
- Выходит, вы здесь, чтобы помочь мне. Чем? И как? Может быть, вы знаете, как заставить Благородных Лордов держать слово, если я не слежу за ними день и ночь? Или как избавиться от ночных кошмаров? Конечно, я мог бы воспользоваться… - Он перевел взгляд на Илэйн, потом снова на Эгвейн и резко переменил тему:
- А как насчет Древнего Языка? Вас случаем не учили ему в Белой Башне? - Не дожидаясь ответа, он принялся рыться в разбросанных по ковру книгах. Множество томов валялось на стульях и среди скомканного ночного белья. - У меня где-то был один список… Куда же он запропастился?
- Ранд, - возвысила голос Эгвейн, - Ранд, я не умею читать на Древнем Языке. - Она бросила предупреждающий взгляд на Илэйн, чтобы та не вздумала признаваться в подобном умении. Они явились сюда не для того, чтобы переводить ему Пророчества о Драконе. Илэйн согласно кивнула, и сапфиры в ее волосах качнулись. - Нас там учили совсем другому.
Ранд сокрушенно вздохнул и выпрямился:
- Зря я надеялся. - Его подмывало спросить еще что-то, но он сдержался и уставился на свои сапоги. Эгвейн подивилась тому, как он управляется с надменными Благородными Лордами, если так легко тушуется перед ней и Илэйн.
- Мы пришли, чтобы помочь тебе научиться лучше управлять Силой, - пояснила она. Морейн утверждала - и, видимо, не без оснований, - что женщине учить мужчину обращению с Силой все равно что учить его вынашивать ребенка. Однако Эгвейн не была в этом уверена. Как-то раз ей удалось ощутить поток саидин. Точнее, она ничего не ощутила, просто ее собственный поток саидар был перекрыт подобно тому, как камень преграждает путь воде. Но она училась не только в Башне и полагала, что сумеет научить и его чему-то полезному.
- Если получится, - добавила Илэйн. В глазах Ранда вновь мелькнуло подозрение. То, как быстро менялось его настроение, просто выводило из себя.
- Скорее я научусь читать на Древнем Языке, чем вы… Небось это Морейн все затеяла. Это она вас сюда послала? Думает уломать меня - не так, так эдак? Рассчитала, что я, не разобравшись, в чем дело, увязну по уши? - Он ухмыльнулся и, подхватив валявшийся на полу возле одного из стульев темно-зеленый кафтан, торопливо натянул его:
- Сегодня утром я вызвал сюда этих Благородных Лордов. За ними нужен глаз да глаз - они все норовят обернуть по-своему. Ну да рано или поздно они усвоят, что теперь в Тире правлю я. Я - Возрожденный Дракон. Я научу их повиновению. Уж простите.
Эгвейн хотелось встряхнуть его как следует. Он управляет Тиром? Ну, управляет, если уж на то пошло, но она-то хорошо помнит паренька, который спрятал за пазухой ягненка и расхвастался, что не оробел и отогнал прочь подбиравшегося к отаре волка. Он пастух, а не король, и нечего ему строить из себя важную персону. Эгвейн чуть было не выложила ему все это, но тут заговорила Илэйн:
- Никто нас не посылал. Никто. Мы пришли сами, потому что… потому что ты нам не безразличен. Может быть, ничего из этого не выйдет, но давай попробуем. Если я… если мы думаем о тебе и хотим попытаться, так попытайся и ты. Неужели ты не можешь уделить нам часок? Всего один час.
Ранд прекратил застегивать свой кафтан и воззрился на Дочь-Наследницу, да так пристально, что Эгвейн показалось, что о ней он вовсе забыл. Затем, вздрогнув, отвел глаза от Илэйн, снова перевел взгляд на Эгвейн, переступил с ноги на ногу и хмуро уставился в пол.
- Ладно, - пробормотал он, - ничего из этого не получится, но я попробую… Что, по-вашему, мне надо делать?
Эгвейн облегченно вздохнула. Она и не надеялась, что его удастся так легко убедить. Когда он упрямился, а упрямился он, увы, частенько, казалось, что его никакой силой с места не сдвинешь.
- Смотри на меня, - велела девушка и обняла саидар. Она позволила Силе наполнить себя до краев - так, как, пожалуй, никогда не делала прежде. Благодатный свет проникал во все ее естество, сама жизнь радостно искрилась в ней, словно фейерверк. Никогда ранее она не позволяла себе так много. Удивительно было то, что ее не била дрожь. Она упивалась ощущением полноты жизни, ей хотелось петь, танцевать, лечь и позволить волнам счастья омывать ее снова и снова. С трудом она заставила себя говорить:
- Ну, что ты видишь? Что ты чувствуешь? Смотри на меня. Ранд!
Продолжая хмуриться, он медленно поднял голову:
- Я вижу тебя. А что, по-твоему, я должен видеть? Ты касаешься Источника? Морейн направляла Силу при мне сотню раз, но я никогда ничего не видел. Нет, ничего не получится. Это и мне понятно.
- Я сильнее Морейн, - твердо заявила Эгвейн. - Попробуй Морейн пропустить поток такой мощи, она бы уже корчилась на полу или лишилась чувств. - Эгвейн сказала правду, хотя прежде она не позволяла себе подобных высказываний насчет Айз Седай.
Переполнявшая Эгвейн Сила требовала использования, девушка ощущала ее пульсацию сильнее, чем биение сердца. Направляя такой поток, она могла делать то, о чем Морейн не смела и мечтать. Вот, например, эта рана на боку Ранда - Морейн так и не удалось полностью ее залечить. Эгвейн не владела искусством Исцеления - оно было много сложнее всего того, чему она успела научиться, но ведь она не раз наблюдала за тем, как исцеляет Найнив, и возможно, направляя подобный поток, стоит попробовать? Только попробовать!
Девушка осторожно сплела тонкие, с волосок, потоки Воздуха, Воды и Духа - стихий, используемых в Целительстве, - и коснулась застарелой раны. Только коснулась и тут же, содрогнувшись, отпрянула, спешно отводя назад поток Силы. Ее едва не стошнило: казалось, вся тьма, все зло мира сосредоточились в этой воспаленной, незаживающей язве. Она могла поглотить исцеляющий поток подобно тому, как песок впитывает воду. Как Ранд переносит такие мучения? Почему не стонет от боли?
Однако прикосновение продолжалось лишь миг. Отчаянно стараясь скрыть свое потрясение, Эгвейн промолвила:
- А ты так же силен, как и я. Я знаю это. Так и должно быть. Ты не можешь не почувствовать, Ранд. Ты чувствуешь.
О Свет, как же исцелить его? Возможно ли это?
- Ничего я не чувствую, - пробормотал Ранд, переминаясь с ноги на ногу. - Разве вот мурашки по коже, что и неудивительно. Это не потому, Эгвейн, что я тебе не доверяю, просто, когда поблизости женщина направляет Силу, мне всегда не по себе. Ты уж прости.
Эгвейн не стала растолковывать ему, что направлять Силу и обнять Истинный Источник - не одно и то же. Для него это было бы слишком сложно - на сей счет она и сама знала прискорбно мало, а Ранд и того меньше. Он был подобен слепцу, который пытается ткать на ощупь, не видя нитей, не различая цвета и понятия не имея, как выглядит ткацкий станок.
Усилием воли Эгвейн освободила саидар. Это далось ей нелегко - часть ее естества не желала расставаться с потоком жизни.
- Сейчас я не касаюсь Источника, Ранд. - Она придвинулась ближе и впилась в него взглядом:
- А как твои мурашки, пропали?
- Пропали. Но только потому, что ты сама мне об этом сказала. - Он пожал плечами. - Видишь, только я подумал, и они появились снова.
Эгвейн торжествующе улыбнулась. Ей не было нужды оглядываться на Илэйн, чтобы понять - та сделала то, о чем они на такой случай договорились заранее.
- Ты можешь чувствовать, когда женщина прикасается к Источнику. Как раз сейчас это делает Илэйн. - Ранд недоверчиво покосился на Дочь-Наследницу. - И не имеет значения, видишь ты что-нибудь или нет. Главное, ты чувствуешь. Посмотрим, что можно сделать еще. Ранд, обними Источник. Обними саидин. - Она едва выдавила из себя эти слова. Правда, они с Илэйн все обговорили, к тому же это ведь Ранд, а не какое-то чудовище из древних преданий, но просить мужчину… Удивительно, как она вообще смогла выговорить такое. - Ты что-нибудь видишь? Что-нибудь чувствуешь?
Ранд вновь и вновь переводил взгляд с одной подруги на другую, а в промежутках опускал глаза и краснел. Что же его так беспокоит? Пристально глядя на юношу, Дочь-Наследница покачала головой:
- По-моему, он просто стоит, и все. Ты уверена, что он хоть что-то делает?
- Он, конечно, бывает упрям, но он не дурак. Если и валяет дурака, то не часто.
- Уж не знаю, упрямец я, дурак или еще кто, но только ничегошеньки я не чувствую.
Эгвейн нахмурилась:
- Ты обещал, что будешь делать то, о чем мы тебя попросим, а сам? Если бы ты что-то почувствовал, почувствовала бы и я, а сейчас…
Она вдруг осеклась и взвизгнула: кто-то ущипнул ее пониже спины. Ранд ухмыльнулся, с трудом сдерживая улыбку.
- Ну и глупо, - сказала она сердито. Ранд попытался сохранить невинный вид, но улыбка все же расплылась на его лице.
- Ты говорила, что хочешь что-нибудь почувствовать, вот я и подумал… - Неожиданно Ранд взревел так, что Эгвейн подскочила, и заковылял прочь, потирая левую ягодицу. - Кровь и пепел, Эгвейн! Незачем было… - Он запнулся и забормотал что-то уж совсем невнятное.
Эгвейн обмахнулась шарфом и с улыбкой взглянула на Илэйн. Вокруг Дочери-Наследницы таяло свечение. Обе девушки едва сдерживали смех. Пусть знает, на что они способны. Эгвейн прикинула, что шлепок Илэйн был куда сильнее, чем щипок Ранда.
Придав лицу серьезное выражение, Эгвейн обернулась к юноше:
- Я могла бы ожидать чего-нибудь подобного от Мэта. Думала, что ты, по крайней мере, повзрослел. Мы пришли к тебе, чтобы помочь. Так помоги и ты нам. Делай что-нибудь с Силой, но не дурачься, делай, и может быть, нам удастся почувствовать это.
Ранд недоверчиво взглянул на девушек:
- Просите что-нибудь сделать и не дурачиться? Значит, настаиваете, чтобы я что-нибудь сделал?
И неожиданно обе девушки взмыли в воздух. Они парили над ковром, изумленно таращась друг на друга широко раскрытыми глазами. Ничего, что бы поддерживало их, никакого потока Силы Эгвейн не видела и не ощущала. Ровным счетом ничего. Она сердито поджала губы. Он не имел права так поступать. Не имел никакого права, и пришло время преподать ему хороший урок. Щит, сотканный из Духа, подобный тому, что отсекал от Источника Джойю, укоротит и его. Айз Седай всегда использовали этот прием, чтобы усмирять тех немногих мужчин, у которых обнаруживалась способность направлять Силу.
Она открыла себя саидар, и сердце у нее упало. Саидар был рядом - девушка могла ощущать исходившие от него свет и тепло, но между ней и Истинным Источником стояло нечто, точнее ничто, пустота, отделявшая ее от Источника, точно стена. Ее охватила паника. Мужчина направлял Силу, а она была совершенно беспомощна. Конечно, это Ранд, но она не могла избавиться от мысли, что он направляет Силу, черпая ее из пораженного порчей саидин. Эгвейн хотела прикрикнуть на него, но из горла ее вырвалось лишь хриплое бульканье.
- Стало быть, вы хотите, чтобы я что-нибудь сделал? - вскричал Ранд. Два маленьких столика неуклюже сдвинулись с места и со скрипом пустились в пляс. Позолота на них шелушилась и опадала. - А это вам нравится? - В пустом камине, где не было никакой растопки, вспыхнуло пламя и заполнило весь очаг. - А это? - Олень и волки, стоявшие над камином, начали размягчаться и плавиться. Тонкие струйки расплавленного золота и серебра стекали вниз, истончались, превращаясь в сверкающие нити, и сплетались в узкую полосу металлической ткани. По мере того как таяла скульптурная группа, свисавшая с камина полоса становилась все длиннее. - Просите меня сделать что-нибудь? - повторял Ранд. - Да вы хоть представляете себе, что значит касаться саидин? Удерживать его? Я чувствую, как безумие подкрадывается ко мне! Как оно овладевает мною!
Неожиданно выплясывавшие столы вспыхнули, словно факелы, книги, размахивая страницами, взлетели на воздух, матрас лопнул, и пух, точно снег, разлетелся по комнате, осыпая горевшие столы. Помещение заполнил зловонный запах горелых перьев. Некоторое время Ранд растерянно таращился на пылающие столы, затем все прекратилось. Невидимая сила, удерживавшая Эгвейн и Илэйн, исчезла, исчез и щит, не позволявший им коснуться Источника. Едва девушки опустились на ковер, как полыхавшие столы погасли, будто пламя впиталось в дерево. Погас и камин, а растрепанные книги попадали на пол. Упала и лента, сплетенная из золотых и серебряных нитей. Расплавленный жидкий металл остыл в одно мгновение, и теперь на каминной полке стояли три бесформенных кома - один золотой и два серебряных, в которых трудно было узнать остатки скульптурной группы. Приземлившись, Эгвейн и Илэйн едва устояли на ногах и, чтобы не упасть, вцепились друг в дружку, но тут же, не теряя времени, обняли саидар. Эгвейн торопливо сплела из потоков щит на случай, если Ранд вздумает выкинуть что-нибудь еще. Но Ранд ничего не делал, он стоял и ошеломленно взирал на обгоревшие столы и продолжавшие кружить по комнате перья - падая, они облепляли его кафтан.
Сейчас он казался совсем не опасным, зато в комнате все было вверх тормашками. Эгвейн свила тонкие потоки Воздуха и собрала в ком все перья - и порхавшие по комнате, и усыпавшие ковер, почистив заодно и кафтан Ранда. Что же до всего остального, пусть этим занимается домоправительница, а то и он сам.
Увернувшись от увлекаемых потоков перьев. Ранд опустился на вспоротый матрас. Эгвейн ничего не смогла поделать с запахом горелого дерева и жженых перьев, но благодаря ее усилиям комната в целом приобрела более пристойный вид. К тому же окна были открыты, и зловоние постепенно выветривалось.
- Вряд ли домоправительнице это понравится, - с натянутым смешком вымолвил Ранд, - наверняка она сочтет, что по матрасу в день - это уж слишком. - Он старался не встречаться взглядом с Эгвейн и Илэйн. - Простите меня. Я не хотел… Иногда это случается само собой. Бывает, когда я достигаю этого состояния, ничего не происходит, а бывает, творятся странные вещи. Я не… Простите. Может быть, вам лучше уйти. Похоже, я тут наговорил лишнего. - Он покраснел и прочистил горло:
- Сейчас я не касаюсь Источника, но, может, вам все же лучше уйти.
- Мы не сделали того, ради чего пришли, - сказала Эгвейн, стараясь, чтобы голос ее звучал мягко, хотя настроена она была не так благодушно. Воспоминание о том, как они с Илэйн оказались подвешенными в воздухе и отрезанными от Источника, приводило ее в бешенство. А Ранд - видно было, что он вот-вот сорвется. Из-за чего - она не знала и не собиралась выяснять, во всяком случае, здесь и сейчас. Надо же, сколько было разговоров об их с Илэйн необычайных способностях - все в один голос твердили, что таких сильных Айз Седай не было уже добрую тысячу лет. Эгвейн всегда считала, что они так же сильны, как Ранд. На худой конец, почти так же. Теперь ее постигло глубокое разочарование. Возможно, Найнив, если ее как следует разозлить, и могла бы совершить нечто подобное, но о себе Эгвейн знала точно - ей такое не под силу. Ранд ухитрился одновременно сплетать и заставлять работать множество потоков. Управлять двумя потоками было гораздо труднее, чем одним, не говоря уже о трех, а чтобы проделать то, что удалось Ранду, их требовалось не меньше дюжины. А он, похоже, даже не устал, хотя использование Силы требовало колоссальных затрат энергии. Эгвейн боялась, что Ранд способен играть с ней и Илэйн, как с котятами, которых ничего не стоит утопить, если он лишится рассудка. Но уйти она не могла. Это все равно что отступиться от него, а она не из тех, кто отступает. Она сделает то, ради чего пришла, и ему не удастся помешать ей. Ни ему, ни кому бы то ни было.
Голубые глаза Илэйн тоже были полны решимости. Твердым голосом она поддержала подругу:
- Мы не уйдем, пока не добьемся своего. Ты сказал, что попробуешь, вот и пробуй.
- Разве я что-то такое говорил? - пробормотал юноша после некоторого раздумья. - Ладно, давайте присядем.
Стараясь не смотреть на почерневшие столы и валявшуюся на полу ленту, сплетенную из металлических нитей, Ранд, прихрамывая, подвел девушек к стоявшим у окна стульям с высокими спинками и красной шелковой обивкой. На сиденьях лежали книги. Беглый взгляд Эгвейн приметил некоторые названия: "Сокровища Тирской Твердыни, том XII", "Путешествия по Айильской Пустыне и некоторые наблюдения за ее дикими обитателями". Толстый потрепанный кожаный том назывался "Взаимоотношения с Майеном с 500 по 750 гг. Новой Эры". Илэйн склонилась было к ним, но Ранд поспешно убрал книги со стула и положил на пол, где стопка тут же развалилась. Взяв другую стопку книг, Эгвейн положила ее рядом с развалившейся.
- Чего же вы от меня хотите? - спросил Ранд, присев на краешек стула и сложив руки на коленях. - Обещаю, что на сей раз сделаю то, о чем вы просите.
Эгвейн хотела было сказать, что он мог бы спросить об этом раньше, но прикусила язык. Может быть, она сама не слишком внятно объяснила Ранду, что от него требуется. Правда, это не могло служить ему оправданием. Но с этим она разберется потом. Эгвейн поняла, что снова думает о нем как о прежнем Ранде, но на душе у нее остался неприятный осадок - будто он заляпал грязью ее лучшее платье, а теперь уверяет, что не нарочно. Но сейчас она не подпустит его к саидар, да и Илэйн не сделает подобной глупости.
- Сейчас мы просто хотим поговорить с тобой, - пояснила она, - хотим, чтобы ты рассказал, как ты обнимаешь Источник. Просто расскажи, шаг за шагом, обо всем, что ты делаешь.
- Обнимаю! - буркнул Ранд. - Это больше похоже на борьбу, чем на объятия. Шаг за шагом, говоришь. Ну, слушай. Сначала я воображаю пламя и бросаю в него все - ненависть, страх, переживания. Все это поглощается пламенем, и я погружаюсь в ничто, мое сознание пребывает в пустоте.
- Мне это знакомо, - заметила Эгвейн, - твой отец рассказывал, что примерно таким же образом он концентрировался и побеждал в состязаниях по стрельбе из лука. Пустота и пламя - так он и говорил.
Ранд печально кивнул. Видно, скучает по дому, подумала Эгвейн.
- Он-то меня этому и научил. И Лан использовал схожий прием, упражняясь с мечом. Селин, которую я когда-то встретил, называла это состояние Единением. Кажется, многие об этом знают, только называют по-разному. Но когда я погружаюсь в ничто, то начинаю воспринимать саидин. Это как будто свечение за уголком моего глаза. Ничего больше, только этот свет и я. Чувства, мысли - все остается снаружи, за гранью пустоты. Раньше мне приходилось достигать этого постепенно, а теперь получается почти сразу. Вот что я делаю, чтобы коснуться Источника, и так или иначе, мне это удается. В большинстве случаев. - Ничто, - поежившись, промолвила Илэйн, - никаких чувств. Не очень-то это похоже на то, что делаем мы.
- Это уж точно, - подтвердила Эгвейн и настойчиво продолжила:
- Ранд, мы просто делаем это немного иначе, вот и все. Я воображаю себя цветком, к примеру, бутоном розы, воображаю до тех пор, пока и впрямь не почувствую себя бутоном. Бутон выполняет примерно ту же роль, что и твоя пустота. Бутон раскрывается свету саидар, и я позволяю ему наполнить себя. Это чудо - весь свет мира, сама жизнь переполняет меня, и я отдаюсь этому потоку, а отдаваясь, управляю им. Самое трудное - научиться управлять, подчиняясь. Правда, когда наконец научишься, это кажется естественным, как дыхание. Теперь мне и думать об этом не приходится. Сдается мне, что ключ ко всему здесь. Ты должен научиться подчиняться.
Ранд затряс головой.
- Но это вовсе не похоже на то, что делаю я, - запротестовал он. - Надо же сказать такое: позволить ему наполнить себя. Нет, я должен сам дотянуться до саидин. Сам, иначе я останусь в пустоте вечно и безо всякого толку. Если я коснулся саидин, он действительно меня наполняет, но подчиниться ему… - Ранд почесал в затылке. - Эгвейн, если бы я подчинился хотя бы на миг, саидин поглотил бы меня. Он как река расплавленного металла, океан пламени, свет всех светил, собранный в одну точку. Я должен сражаться с этим потоком, чтобы заставить его служить мне, должен бороться, чтобы он не пожрал меня. - Ранд вздохнул:
- Но я понимаю, что ты имеешь в виду, когда говоришь о переполняющей тебя жизни. Я тоже чувствую это, несмотря на то, что порча выворачивает меня наизнанку. Все ощущения обостряются - ярче цвета, отчетливее запахи. Я бы сказал, что все вокруг кажется более реальным. Я не могу отдаться этому потоку, однажды я попробовал и чуть не погиб. Больше как-то не хочется… Смирись с неизбежностью, Эгвейн. На сей счет Башня права. Согласись, что таковы факты, а с ними не поспоришь.
Эгвейн покачала головой:
- Может, я и смирюсь, но только после того, как получу доказательства. - Однако в голосе девушки не чувствовалось уверенности, с которой она пришла сюда. То, что она услышала от Ранда, походило на некое искаженное отражение ее собственных ощущений. Некоторое сходство только подчеркивало различия. Но все же сходство было. А раз так, она не отступит. - Ты можешь ощущать отдельные потоки стихий? Воздух? Воду? Землю? Огонь?
- Иногда, - медленно проговорил Ранд, - но обычно нет. Я черпаю то, что мне нужно, чтобы добиться того, что хочу. Как бы нащупываю то, что ищу. Все это очень странно. Порой я хочу что-то сделать и делаю, а только потом начинаю понимать, как это у меня получилось. Как будто припоминаю что-то подзабытое. Но если я захочу повторить сделанное, то, как правило, уже помню, что для этого требуется.
- Но если так, - настаивала Эгвейн, - объясни, как ты зажег эти столы.
Она хотела спросить, как он заставил их танцевать - наверняка при помощи Воздуха и Воды, но решила начать с вопроса попроще. Зажигать и гасить свечи умели даже послушницы.
Ранд поморщился.
- Не знаю, - растерянно сказал он, - если мне нужно зажечь лампу или камин, я просто делаю это. Чтобы проделать такую штуку, мне нет нужды о чем-то задумываться.
Это уже о чем-то говорило. Из Пяти Стихий в эпоху Легенд более близкими мужчинам считались Огонь и Земля, а женщинам - Вода и Воздух. Дух равно подходил и для тех, и для других. Эгвейн не приходилось думать о том, как использовать Воду или Воздух. С тех пор как она проделала это в первый раз, все получалось само собой. Однако они не очень-то продвинулись.
И тут в разговор вступила Илэйн:
- Ну а как ты их потушил, помнишь? Кажется, перед тем, как это сделать, ты задумался? Задумался, и огонь погас.
- А вот это я помню - ничего подобного я прежде не проделывал. Я просто вобрал в себя огонь со столов и перенес его в камин - очагу-то все равно.
Илэйн охнула и схватилась за руку. Эгвейн посмотрела на нее с сочувствием: она помнила, что, когда Илэйн попробовала проделать нечто подобное всего лишь с лампой в своей спальне, рука ее покрылась ожогами и волдырями. Шириам тогда пригрозила, что не станет ее исцелять, пусть эти волдыри заживают сами по себе. Конечно, она не исполнила своей угрозы, а только пугала, чтобы Илэйн как следует усвоила то, о чем предупреждали всех послушниц: никогда не вбирайте в себя жар. Чтобы погасить пламя, можно использовать Воздух или Воду, но никогда - Огонь. Шириам рассказывала, что, вобрав в себя огонь, ни одна Айз Седай, как бы сильна она ни была, уже не сможет от него избавиться. Вспыхнет как факел и сгорит. Это все равно что броситься в костер. Эгвейн тяжело вздохнула.
- В чем дело? - спросил Ранд.
- Кажется, сейчас ты объяснил мне, в чем разница между нами. - Эгвейн снова вздохнула.
- Вот как. Значит ли это, что ты готова отступиться?
- Ну уж нет! - Эгвейн старалась говорить как можно мягче. Она не сердилась на Ранда, точнее, сама не знала, на кого ей сердиться. - Может быть, мои наставницы были правы, но я все же чувствую, что какой-то способ есть. Обязательно. Только я не могу найти его прямо сейчас.
- Ты старалась, - сказал Ранд, - и я благодарен тебе за это. Не твоя вина, что ничего не вышло.
- Должен же быть какой-то способ, - бормотала Эгвейн, а Илэйн вторила ей:
- Мы отыщем его. Непременно.
- Конечно, отыщете, - откликнулся Ранд с вымученной веселостью, - только не сегодня. - Он помолчал и добавил:
- Наверное, вам пора идти. - В голосе его слышались нотки и сожаления, и облегчения. - Мне еще нужно сегодня поговорить с Благородными Лордами о податях. Они почему-то считают, что даже в неурожайный год пахаря можно обдирать как липку. Ну а вам, думаю, пора возвращаться допрашивать Приспешниц Темного.
Ранд нахмурился, и, хотя больше он ничего не сказал, Эгвейн не сомневалась - будь его воля, он и близко бы не подпустил их к Черным Айя. Порой ее удивляло, почему он до сих пор не попытался спровадить их в Башню. Наверное, потому что понимал: если попробует, они с Найнив зададут ему жару.
- Это верно, - твердо сказала Эгвейн, - но пока время терпит. - Приспела пора выложить, какова вторая причина ее прихода, а это оказалось труднее, чем она ожидала. Печальные, тревожные глаза Ранда убеждали девушку в том, что ему будет больно, а ей так не хотелось причинять ему боль. Но придется - другого выхода нет. Эгвейн потуже затянула шарф и, собравшись с духом, выпалила:
- Ранд, я не могу выйти за тебя замуж.
- Я знаю, - промолвил он.
Эгвейн моргнула. Кажется, он воспринял это известие легче, чем она думала. Убеждая себя, что оно и к лучшему, она продолжила:
- Не хочу обижать тебя - поверь, это правда, - но я не могу стать твоей женой.
- Я понимаю, Эгвейн. Я же знаю, кто я такой. Ни одна женщина не захочет выйти за меня.
- Болван безмозглый, - вспылила Эгвейн, - это никак не связано с тем, что ты способен направлять Силу. Просто я не люблю тебя. То есть люблю, но не так, как жена должна любить мужа.
У Ранда отвисла челюсть.
- Ты… не любишь меня? - Это поразило его. И задело.
- Пожалуйста, попытайся понять, - ласково проговорила она, - люди меняются, Ранд, меняются и их чувства. Я люблю тебя как брата, может быть, даже сильнее, но не так, чтобы выйти за тебя замуж. Пойми же!
Юноша уныло хмыкнул:
- Я и вправду дурак. Мне и в голову не приходило, что ты можешь измениться. А ведь я тоже не хочу жениться на тебе. Я не желал никаких перемен, но так уж вышло, и ничего не поделаешь. Если бы ты знала, как много значит для меня твое признание. Теперь мне не надо притворяться. Не надо бояться, что обижу тебя. Я никогда не хотел этого, Эгвейн. Не хотел ранить твои чувства.
Она с трудом сдерживала улыбку. Он изо всех сил старался не подать виду, что ему больно, и почти преуспел в этом.
- Я рада, что ты все понял, - произнесла она участливо, - я тоже не хотела огорчать тебя. А теперь мне и вправду пора. - Поднявшись со стула, Эгвейн наклонилась и поцеловала его в щеку. - Ты найдешь себе другую девушку.
- Конечно, - отозвался Ранд, поднимаясь на ноги. Судя по голосу, он в это не верил.
- Непременно найдешь.
Эгвейн выскользнула из комнаты с чувством исполненного долга и, отпустив саидар, скинула с плеч шарф. Ужасно жаркая штука.
Сейчас Ранд точно беспризорный щенок - Илэйн остается только подобрать его, надо лишь действовать, как они договорились. Само собой, Илэйн найдет к нему подход, рано или поздно. Только вот не будет ли слишком поздно - кто знает, надолго ли они задержатся в Тире. И надо научиться как-то влиять на него. Эгвейн вынуждена была признать: женщина не способна научить его обращению с Силой, поговорка насчет птицы и рыбы верна. Но это не значит, что следует отступиться. Необходимо что-то делать, а значит, надо отыскать способ. В конечном счете им все равно придется подумать и о том, как исцелить его страшную рану, и о том, как предотвратить грозящее ему безумие. Что-нибудь придумают. Всем известно, что мужчины из Двуречья упрямы, но до женщин из Двуречья им в этом отношении далеко.

Глава 8. УПРЯМЦЫ

Илэйн осталась в комнате наедине с Рандом, но ей казалось, что он вовсе не замечает ее присутствия. Юноша недоуменно таращился на дверь, за которой скрылась Эгвейн, он качал головой, то ли споря с самим собой, то ли пытаясь собраться с мыслями. Илэйн решила подождать, пока Ранд придет в себя. Только бы оттянуть решительный момент объяснения. Все свои силы Илэйн сосредоточила на том, чтобы сохранить самообладание, - она сидела прямо, сложив руки на коленях и высоко подняв голову, а безмятежности ее лица могла бы позавидовать и сама Морейн. Никто бы не догадался, что она трепещет от страха.
Но это не был страх перед способностью Ранда направлять Силу. Как
только Эгвейн поднялась, чтобы уйти, Илэйн убрала щит, ограждавший Ранда от саидин. Она хотела верить ему, впрочем, ничего другого ей не оставалось.
Дрожала она оттого, что боялась предстоящего разговора, хотя и желала его.
Ей стоило немалых усилий следить за собой - руки сами тянулись нервно

Предыдущая страница 5 Следующая страница


Восходящая тень 6

теребить ожерелье или нитку сапфиров. Духи… не слишком ли тяжелый запах?..
Нет, Эгвейн сказала, что ему нравится аромат роз… Платье… Илэйн хотела
поправить его, но…
В этот момент Ранд обернулся. Взгляд юноши упал на сидевшую на стуле Илэйн, и задумчивость на его лице сменилась чем-то похожим на испуг. Илэйн была рада его растерянности, ибо ей уже было не под силу сохранять невозмутимое спокойствие, глядя в глаза Ранду. Сейчас они были голубыми, как туманное утреннее небо.
В следующий миг Ранд пришел в себя от изумления и, отвесив поясной поклон, в котором не было ни малейшей нужды, суетливо вытер руки о кафтан.
- Я не понял, что ты осталась, - начал было он и, покраснев, запнулся. То, что он забыл о ее присутствии, могло быть расценено как оскорбление. - Я хочу сказать, что… Я вовсе не… дело в том, что я… - Он набрал в легкие воздуху и начал заново:
- Миледи, я вовсе не такой дурак, каким кажусь, но не каждый день приходится слышать от своей нареченной, что она тебя не любит.
Илэйн напустила на себя шутливую важность:
- Если ты еще раз назовешь меня "миледи", я буду называть тебя Лордом Драконом. И выделывать реверансы. Королеве Андора, и той не зазорно было бы присесть перед тобой, а я всего лишь Дочь-Наследница.
- О Свет, не делай этого.
Кажется, угроза на него подействовала.
- Я не буду. Ранд, - промолвила Илэйн куда более серьезно, - но и ты называй меня по имени, просто Илэйн.
- Илэйн, - неловко выговорил он ее имя, но видно было, что это доставило ему удовольствие.
- Вот и прекрасно. - Чему она так обрадовалась - сама не понимала, он всего-навсего назвал ее по имени. Прежде чем продолжить разговор, ей необходимо было кое-что выяснить. - Скажи, это очень тебя расстроило? - Илэйн тут же спохватилась, сообразив, что ее вопрос можно понять двояко, и добавила:
- Я имею в виду то, что ты услышал от Эгвейн.
- Нет. Да. Не очень. Даже не знаю. В конце концов, правда есть правда. - Он слегка усмехнулся и уже не казался таким настороженным. - Я опять говорю глупости, да?
- Нет. Во всяком случае, мне так не показалось.
- Я ведь сказал ей чистую правду, но, по-моему, она мне не поверила. Да и мне не хотелось верить тому, что она сказала. Не хотелось верить, что это на самом деле так. Если это не дурость, то что же?
- Если ты не перестанешь называть себя дураком, я в конце концов могу поверить, что так оно и есть. - Он не станет держаться за нее, на этот счет я могу не беспокоиться. Непринужденным тоном, чтобы он не подумал, будто за ее словами что-то кроется, девушка сказала:
- Я как-то видела видела шута одного кайриэнского лорда, он был обряжен в потешный полосатый кафтан, который был ему велик, и увешан бубенчиками. Вот если бы ты нацепил бубенчики, это выглядело бы по-настоящему глупо.
- Пожалуй, ты права, - невесело произнес Ранд. - Я это запомню. - На лице его появилась улыбка, и оно потеплело.
Внутренняя дрожь подгоняла Илэйн, но она сдерживала себя, делая вид, что поправляет платье. Спешить нельзя, иначе он решит, что я просто вздорная девчонка. И будет прав. Но дрожь была такова, что казалось, внутри гремели литавры.
- Хочешь цветок? - неожиданно спросил Ранд, и Илэйн смущенно заморгала:
- Цветок?
- Ну да. - Шагнув к постели. Ранд подхватил с развороченного матраса две пригоршни перьев и протянул ей:
- Прошлой ночью я сделал цветок и преподнес домоправительнице. У нее был такой вид, будто ей подарили Твердыню. Но твой цветок будет гораздо красивее, - поспешно добавил он, - я обещаю.
- Ранд, я…
- Я буду осторожен, клянусь тебе. Для этого требуется только чуточку Силы, одна тонкая ниточка, и я буду очень осторожен.
Д оверие! Я должна доверять ему, убеждала себя Илэйн - и с удивлением поняла, что действительно доверяет.
- Мне будет очень приятно. Ранд.
Юноша долго и пристально смотрел на пригоршню перьев, затем лицо его помрачнело. Неожиданно он выпустил перья из рук, и они посыпались на пол.
- Нет, - сказал он, - цветок - неподходящий подарок для Дочери-Наследницы.
Сердце девушки рвалось из груди - она поняла, что он попытался коснуться Источника и не сумел. Пытаясь скрыть разочарование, юноша поспешно заковылял к полоске металлической ткани и стал наматывать ее на руку.
- Вот это подойдет Дочери-Наследнице Андора. Ты можешь велеть златошвейке сделать из нее… - Он замялся, пытаясь сообразить, что можно сделать из полосы металлической ткани длиной в четыре шага и шириной менее двух футов. - Не сомневаюсь, мастерица обязательно что-нибудь придумает, - тактично промолвила Илэйн. Вынув из рукава носовой платок, она опустилась на колени и собрала на квадратик бледно-голубого шелка рассыпанные Рандом перья.
- Зачем, об этом позаботились бы служанки, - сказал он, увидев, что девушка прячет маленький узелок в висевший на поясе кошель.
- Чепуха, я уже все сделала. - Она хотела сберечь эти перья в память о том, что он пытался сделать из них цветок для нее, но разве мог Ранд понять это?
Юноша неловко переминался с ноги на ногу, не зная, что делать с собранной в складки тканью.
- У здешней домоправительницы, должно быть, есть мастерицы, - сказала Илэйн. - Я отдам это одной из них.
Ранд улыбнулся, лицо его просветлело.
Внутренняя дрожь достигла такой силы, что сдерживаться дольше Илэйн уже не могла.
- Ранд, - спросила она, - я тебе… нравлюсь?
- Ты?.. Мне?.. - переспросил он недоуменно. - Конечно, нравишься. Очень нравишься.
Почему он смотрит на нее так, будто ничего не понял?
- Я люблю тебя, Ранд, - произнесла она и поразилась, как спокойно прозвучал ее голос. Руки и ноги ее похолодели как лед. - Очень люблю. - Сказано было более чем достаточно - нельзя же на самом деле вести себя как последняя дурочка. Это он должен был первый сказать, что она ему не просто нравится. Илэйн была близка к тому, чтобы истерически засмеяться. Держи себя в руках, приказала она себе, не хватало еще, чтобы он решил, что я совсем ошалела от любви.
- Я люблю тебя, - медленно произнес Ранд.
- Не думай, я не такая уж развязная, - промолвила она и осеклась. Не то. Эти слова могли навести его на мысль о Берелейн. Чтоб ей сгореть! Голос Илэйн сделался мягким, как шелк:
- Ранд, скоро мне придется уехать. Покинуть Тир. Возможно, я не увижу тебя долго-долго. - Если вообще увидишь, говорил ей внутренний голос, но она не желала его слышать. - И я не могла уехать, не открыв тебе свои чувства. Я… я очень люблю тебя.
- Илэйн, я тоже люблю тебя. Я чувствую, что… я хочу… - Алые пятна выступили на его щеках. - Илэйн, я не знаю, что сказать, как…
Теперь уже вспыхнуло ее лицо. Должно быть, он подумал, что она хочет заставить его сказать еще больше. А разве нет? - лукаво спросил внутренний голос, и румянец на ее щеках занялся еще жарче.
- Ранд, я не прошу тебя. - О Свет! Как найти нужные слова? - Я просто хотела, чтобы ты знал о моих чувствах. Вот и все.
Небось Берелейн бы на этом не остановилась. Та давно бы уже висела у него на шее. Мысленно твердя, что не позволит этой бесстыжей распутнице взять над собой верх, Илэйн пододвинулась поближе, взяла из рук юноши полосу блестящей ткани и уронила на ковер. Почему-то сейчас Ранд казался ей выше ростом.
- Ранд… Ранд, поцелуй меня. - Наконец-то она осмелилась.
- Поцеловать тебя? - проговорил Ранд так, будто отродясь не слыхал о поцелуях. - Илэйн, я не хотел бы обещать тебе больше, чем… Я имею в виду, что не должен вести себя так, будто мы помолвлены. Не думай, я не намекаю на то, что мы должны обручиться. Просто я… Я люблю тебя, Илэйн, очень люблю. Только не хочу, чтобы ты думала, что я…
Илэйн готова была рассмеяться над его простодушием и смущением.
- Не знаю, как принято в Двуречье, но в Кэймлине нет нужды дожидаться помолвки, чтобы поцеловать девушку. А может, ты не знаешь, как… - Но тут Ранд с силой заключил ее в объятия и припал к ее губам. Голова у Илэйн пошла кругом. Через некоторое время - много ли его прошло, она не заметила - девушка пришла в себя. Склонившись Ранду на грудь, она пыталась глотнуть воздуха. Колени ее дрожали.
- Прости, что не дал тебе договорить, - промолвил юноша, и Илэйн не без удовольствия поняла, что он тоже едва дышит. - Я просто неотесанный мужлан из Двуречья.
- Ты неловкий, - промурлыкала Илэйн, уткнувшись ему в рубаху, - и колючий. Небось сегодня утром не брился. Но ты вовсе не неотесанный.
- Илэйн, я…
Девушка прикрыла ему рот ладошкой.
- Молчи, я не хочу слышать от тебя никаких слов, кроме тех, что будут сказаны от всего сердца, - твердо заявила она, - ни сейчас, ни потом!
Он кивнул с таким видом, будто и уразумев смысл ее слов, не вполне понял, к чему они были сказаны. Нитка сапфиров так запуталась в волосах Илэйн, что высвободить ее без зеркала было решительно невозможно. Девушка неохотно отстранилась от Ранда - нельзя же оставаться в его объятиях вечно. И без того она уже натворила такого, о чем и думать не смела. Призналась в любви. Сама попросила ее поцеловать. Не Берелейн же она, в конце концрв…
Опять эта Берелейн лезет в голову. Илэйн припомнила туманные намеки Мин. Возможно, у той и было видение. Видения Мин всегда сбывались. Но как бы то ни было, она, Илэйн, не собирается делить Ранда с Берелейн. Наверное, придется сказать Ранду еще кое-что. И сказать прямо, без обиняков:
- Ранд, я скоро уеду, а тебя здесь будут окружать женщины. Знай, что для некоторых из них любовь не более чем безделушка, вроде ожерелья или браслета, тогда как другие хранят образ любимого в сердце. Помни, что я вернусь и я не из тех, для кого любовь - просто забава.
Ранд смутился и, кажется, даже слегка встревожился. Пожалуй, она сказала слишком много. Надо перевести разговор в другое русло.
- Знаешь, чего ты никогда не должен мне говорить? Не пытайся отпугнуть меня речами о том, как ты опасен. Не пытайся, теперь уже слишком поздно.
- Я и не думал об этом, - промолвил Ранд. И тут, очевидно, другая мысль пришла ему в голову, и в глазах юноши промелькнуло подозрение. - Обо всем этом вы сговорились с Эгвейн?
Илэйн ухитрилась изобразить на лице удивление и обиду:
- Да как тебе такое в голову могло прийти? Неужели ты мог подумать, что мы передаем тебя друг дружке из рук в руки? Слишком много ты о себе воображаешь. Излишнее самомнение никого не красит. - На сей раз он растерялся, с удовлетворением подметила Илэйн и продолжила:
- И тебе не стыдно за то, что ты с нами проделал?
- Я не хотел вас напугать, - нерешительно произнес Ранд. - Эгвейн меня разозлила. Ей это ничего не стоит. Меня это, конечно, не оправдывает. Сама видишь, что я здесь натворил - столы обгорели, матрасы разворочены.
- А как насчет… щипка?
Ранд покраснел, но взгляд его оставался твердым:
- Вот об этом я ничуть не жалею. Вы - вы обе - говорили так, будто я полено бесчувственное. Да вдобавок глух как пень. Вы еще не того заслуживали - и она, и ты. Другого ты от меня не услышишь.
Некоторое время Илэйн внимательно смотрела на него, а потом обняла саидар. Она не была обучена Целительству, но присматривалась к исцеляющим сестрам и кое-что усвоила. Направляя Силу, она сумела снять боль от шлепка, который Ранд получил в ответ на свой щипок. Почувствовав неожиданное облегчение, юноша переступил с ноги на ногу. Глаза его удивленно расширились.
- Чтобы все было по-честному, - просто пояснила Илэйн.
Послышался стук в дверь, и в комнату заглянул Гаул. Поначалу он уставился в пол и, лишь искоса глянув на нее и Ранда, поднял глаза. Илэйн вспыхнула, поняв, что айилец заподозрил, будто увидел нечто не предназначенное для посторонних глаз. Она чуть было не обняла саидар, чтобы преподнести ему урок.
- Явились тайренцы. Эти Благородные Лорды, - доложил Гаул, - те, которых вы ждете.
- Тогда я пойду, - промолвила Илэйн, - ты ведь собирался поговорить с ними, кажется, насчет налогов? Подумай о том, что я тебе сказала. - Илэйн не сказала: "Думай обо мне", но была уверена, что он ее понял.
Ранд хотел было задержать ее, но она уклонилась и поспешила к выходу. Не хватало еще целоваться в присутствии Гаула. И без того, что может подумать этот айилец, застав здесь с утра пораньше девушку - надушенную и увешанную сапфирами.
Она уже подошла к двери, когда в комнату вошли Благородные Лорды - вельможи с заметной проседью в волосах, со щеголеватыми заостренными бородками, облаченные в узорчатые кафтаны с пышными рукавами. Они посторонились, давая Илэйн пройти. Учтивые поклоны и любезные улыбки не могли скрыть облегчения лордов оттого, что она уходила.
Уже в дверях Илэйн оглянулась. Ранд - рослый, широкоплечий, в простом бледно-зеленом кафтане - в окружении пышно разодетых Благородных Лордов казался аистом среди павлинов. Но было в нем нечто, дававшее понять: приказывает здесь он, и приказывает по праву. Неохотно признавая это, лорды склонили свои упрямые шеи. Ранд, наверное, думает, что они кланяются ему лишь потому, что он Возрожденный Дракон, и, вероятно, они действительно в это верят. Но Илэйн знала, что есть люди, способные и в лохмотьях внушать почтение окружающим, даже если те понятия не имеют об их титулах и рангах. Таким был, например, Гарет Брин - капитан гвардейцев ее матери. И Ранд, хотя сам он, возможно, об этом и не догадывается. Когда Илэйн повстречала его впервые, в нем не было этой властности. Теперь она появилась. Девушка закрыла за собой дверь.
Взоры айильской стражи и беспокойный взгляд капитана выстроившихся кольцом Защитников были устремлены на Илэйн, но она их не замечала. Дело было сделано или, по крайней мере, начато. В ее распоряжении оставалось четыре дня. Через четыре дня Джойя и Амико будут отправлены в Тар Валон, и за это время ей необходимо закрепиться в сердце Ранда настолько, чтобы в нем не осталось места для Берелейн. Или, во всяком случае, настолько, чтобы он не переставал думать о ней, пока она, Илэйн, не сумеет добиться большего. Ну кто бы мог подумать, что она способна на такое. Пытаться поймать мужчину в силки! Девушка до сих пор не могла унять дрожь. Хорошо еще, что Ранд не заметил, как она волнуется. И надо же, она ни разу не подумала о том, что сказала бы ее мать. В тот же миг дрожь прекратилась. Ее больше не заботило, что скажет мать.
Моргейз придется смириться с тем, что ее дочь - взрослая женщина.
Айильцы склонились перед проходившей мимо девушкой, и она ответила им грациозным кивком, какой сделал бы честь и королеве Моргейз. Тирский капитан, и тот смотрел на Илэйн так, словно она обрела новое достоинство. Никакой внутренней дрожи у нее больше не будет. Ну разве что из-за Черных Айя, но никак не из-за Ранда.
Не обращая внимания на столпившихся полукругом озабоченно переглядывавшихся Благородных Лордов, Ранд проводил взглядом Илэйн. Грезы неожиданно воплотились в реальность, но это внушало тревогу. Ранд помнил сон о купании в Мокром Лесу, но чтобы она вот так сама пришла к нему - такое и во сне не могло привидеться. Она всегда выглядела такой холодной и собранной - в ее присутствии у него язык прилипал к гортани. А какова Эгвейн - выложила ему то, в чем он сам не решался ей признаться, и при этом ее заботило только одно - как бы его не обидеть. Таковы женщины - могут вспылить из-за пустяков, а когда у человека сердце разрывается, и бровью не поведут.
- Лорд Дракон, - пролепетал Сунамон еще более подобострастно, чем обычно.
Известие о том, что случилось сегодня утром, наверняка уже распространилось по Твердыне. Те, кого он выставил отсюда спозаранку, скорее всего попрятались по своим норам, а Ториан, пожалуй, постарается, чтобы его физиономия не попадалась на глаза Лорду Дракону.
Потирая пухлые ручки, Сунамон изобразил заискивающую улыбку, но под взглядом Ранда она растаяла. Остальные лорды делали вид, будто не замечают ни обугленных столов, ни разодранного матраса, ни разбросанных по полу книг, ни оплавленных комков металла на каминной полке, бывших некогда фигурами волков и оленя. Благородные Лорды замечали лишь то, что хотели видеть, - в этом они поднаторели. Карлеон и Тедозиан, всеми силами старавшиеся изобразить покорность, конечно же, не догадывались о том, что их поведение - а они избегали смотреть друг на друга - внушает подозрение. Впрочем, возможно, Ранд и не обратил бы на это внимания, когда бы не найденная им записка Тома. Записку он обнаружил в кармане куртки, которую вернули после чистки.
- Лорд Дракон желал видеть нас? - наконец отважился спросить Сунамон.
Могли ли Эгвейн и Илэйн сговориться между собой заранее? Нет, вряд ли. Женщины, как и мужчины, редко действуют заодно. Скорее всего, это просто случайное совпадение. Илэйн услышала слова Эгвейн, поняла, что он свободен, и решила признаться. Именно так все и было.
- Налоги! - рявкнул он. Лорды вздрогнули, но не двинулись с места. До чего противно иметь дело с подобными людьми, с каким удовольствием он вернулся бы к своим книгам.
- Снижение налогов создало бы нежелательный прецедент, Лорд Дракон, - угодливо проговорил худощавый седовласый вельможа. Для уроженца Тира Лорд Мейлан был довольно высок ростом, всего на пядь ниже Ранда, а крепостью сложения не уступал любому Защитнику. В присутствии Ранда он униженно гнул спину, но блеск его темных глаз выдавал жгучую ненависть, которую не могло умерить то, что Ранд приказывал лордам не раболепствовать. Ни один из них не выполнил этого требования, продолжал лебезить и Мейлан, а оттого ярился еще пуще. - Крестьяне и без того не были отягощены податями, если же сейчас мы позволим им платить меньше, то, когда нам придется вернуть налоги на нынешний уровень, эти олухи примутся сетовать, что мы их якобы удвоили. И это, Лорд Дракон, может привести к волнениям.
Размашистым шагом Ранд пересек комнату и остановился рядом с Калландором. Сверкающий хрустальный меч блеском затмевал и золоченый постамент, и драгоценные каменья. Калландор напомнит им, кто он и каким могуществом обладает. Эгвейн, с горечью вспомнил он. Конечно, глупо обижаться на нее за то, что она сказала. Она больше его не любит, но с какой стати он ожидал от нее чувств, каких сам к ней не испытывал. И все же он обиделся. Испытал облегчение, это верно, но вовсе не приятное облегчение.
- Волнения начнутся, если вы сгоните крестьян с их земли, - бросил Ранд. Взгляд его упал на три книги, сложенные стопкой почти у самых ног Мэйлана: "Сокровища Тирской Твердыни", "Путешествие по пустыне" и "Взаимоотношения с Майеном". Ключ должен быть в них и в различных переводах "Кариатонского цикла". Вот если бы отыскать этот ключ, да еще и замок, к которому он подходит. Ранд заставил себя вернуться к разговору с Благородными Лордами. - Неужели вы полагаете, что крестьяне будут спокойно смотреть, как голодают их семьи?
- В прежние времена Защитники Твердыни не раз усмиряли бунтовщиков. Лорд Дракон, - отвечал Сунамон, - да и наши собственные стражники вполне способны поддерживать порядок по деревням. Смею заверить, крестьяне вас не потревожат.
- Уж больно много развелось черни, - заявил Карлеон и, вздрогнув под взглядом Ранда, торопливо пояснил:
- Все из-за междуусобицы в Кайриэне. Кайриэнцы воюют, закупать зерно не могут, а у нас от него амбары ломятся. Нынешний урожай пропадет впустую. А на следующий год… Сгори моя душа, Лорд Дракон, но в наших интересах, чтобы фермеры, хотя бы на время, перестали ковыряться в земле. - Карлеон спохватился, почувствовав, что сказал лишнее, хотя явно не понимал, что в его словах могло рассердить Лорда Дракона.
Имеет ли он представление, откуда берется снедь у него на столе? - подумал Ранд. Интересует ли его вообще хоть что-нибудь, кроме золота и власти?
- А что вы станете делать, когда война закончится и Кайриэн снова сможет покупать зерно? - сухо осведомился Ранд. - Разве Кайриэн - единственная страна, которая покупает хлеб?
Но как понимать Илэйн? Чего она ждала от него? Она уверяла, что любит его, но женщины умеют играть словами, а уж Айз Седай и подавно. Неужели она говорила правду и не лукавила? Нет, такого быть не может. Слишком много он о себе возомнил.
- Лорд Дракон, - заговорил Мэйлан вроде бы почтительно, но в то же время так, будто втолковывал что-то несмышленышу. - Даже если усобица прекратится сегодня, Кайриэн еще два, а то и три года не сможет покупать больше, чем по две баржи. И мы всегда торговали зерном только с Кайриэном.
Всегда, то есть в течение двадцати лет после Айильской Войны. Это "всегда" так застило им глаза, что теперь они не видят дальше собственного носа. Или просто не желают видеть. Когда в Эмондовом Лугу случался невиданный урожай капусты, всяк почти с полной уверенностью мог предсказать, что близ Дивен Райд или в Сторожевом Холме будет засуха, а нет, так белый червь поест весь урожай. А коли в Сторожевом Холме репа уродится на славу, жди недорода в Эмондовом Лугу.
- Предложите зерно Иллиану, - сказал он. Чего же все-таки ждала Илэйн? - А не Иллиану, так Алтаре.
Она и впрямь нравилась ему, но и Мин нравилась не меньше. А может, это ему только казалось? Ранд определенно не мог разобраться в своих чувствах и отдать предпочтение одной из девушек.
- У вас же есть и морские суда, и речные баржи, а если своих не хватит - наймите у Майена.
Конечно, ему нравились обе девушки, но… Он и так полжизни провел, вздыхая по Эгвейн, и не хочет больше оказаться в таком положении. Во всяком случае, пока не убедится… Убедится в чем? Если бы хоть в чем-то можно было верить этой книге, "Взаимоотношения с Майеном"… Прекрати отвлекаться, приказал он к себе, займисъ этими хорьками, а не то, неровен час, они вцепятся тебе в горло.
- Наймите у Майена, - продолжил он свою мысль, - а аренду оплатите зерном. Не сомневаюсь, что Первенствующая охотно предоставит суда за хорошую цену. А можно заключить соглашение, договор… - Подходящее слово, подумал Ранд, из тех, что у них всегда в ходу. - Договор, по которому в обмен на корабли Тир откажется от вмешательства в майенские дела. - Да, он обязан сделать это для нее.
- О Лорд Дракон, но мы почти не торгуем с Иллианом. Как можно иметь дело с этими гнусными стервятниками! - возмущенно воскликнул Тедозиан.
- И мы никогда не кланялись Майену, Тир всегда говорил с ними с позиции силы, - подхватил Мэйлан.
Ранд глубоко вздохнул. Благородные Лорды замерли в напряженных позах. Такое повторялось из раза в раз. Сколько он ни пытался воздействовать на Благородных Лордов убеждением, все без толку. Не зря Том говаривал, что их ничем не прошибешь, как и стены Твердыни. Но в голову лезли совсем другие
мысли. Что же я чувствую к ней? Она ведь снилась мне. И она очень красивая. Ранд и сам не был уверен, кого он имеет в виду - Илэйн или Мин. Довольно!
Поцелуй, он поцелуй и есть, не больше. И все! Усилием воли юноша заставил
себя выбросить из головы любовные переживания и сосредоточиться на этих
твердолобых болванах. Хватит их уговаривать.
- Первое: все налоги с крестьян снизить на три четверти, а со всех остальных - наполовину. И не спорьте! Второе: вы сейчас же отправитесь к Берелейн и будете просить - да, просить! - ее назначить цену.
Благородные Лорды слушали Ранда, вымучивая фальшивые улыбки и скрежеща зубами. Но они его слушали.

* * *

Эгвейн была погружена в мысли о Джойе и Амико и потому не сразу заметила, что рядом с ней в коридоре, как будто случайно, появился Мэт. Лицо его было хмуро, волосы взъерошены. Раз или два он глянул на девушку, но не вымолвил ни слова. Попадавшиеся навстречу слуги и служанки низко кланялись и приседали. Лорды и леди тоже, разве что с меньшим рвением. Не будь здесь Эгвейн, презрительные взгляды, которыми Мэт одаривал встречных вельмож, могли бы дорого ему обойтись, невзирая на то, что он друг самого Лорда Дракона.
Упорное молчание казалось Эгвейн странным - Мэт всегда был так словоохотлив. Выглядел он как обычно, разве что щегольской красный кафтан был измят так, словно Мэт в нем спал. Но что-то в нем изменилось. Не выдержав гнетущего молчания, Эгвейн заговорила первой:
- Ты встревожен из-за того, что случилось этой ночью?
Мэт даже споткнулся:
- Как? Ты уже знаешь? Впрочем, почему бы и нет? Не беспокойся, со мной все в порядке. Ничего особенного, что было, то прошло.
Эгвейн сделала вид, что поверила ему.
- Не слишком-то часто мы тебя видим - и я, и Найнив, - продолжила она. Не слишком часто - это, пожалуй, еще мягко сказано.
- Я был занят, - буркнул Мэт, неловко пожимая плечами и отводя взгляд.
- В кости играл? - спросила Эгвейн.
- В карты.
Пухленькая служаночка с букетом в руках сделала реверанс перед Эгвейн и, явно пребывая в уверенности, что та на нее не смотрит, подмигнула Мэту. Тот улыбнулся в ответ.
- Я в карты играл.
Эгвейн приподняла бровь. Эта служанка была, наверное, лет на десять старше Найнив. - Понятно. Должно быть, это отнимает уйму времени. Некогда даже повидаться со старыми друзьями.
- Когда я виделся с вами в последний раз, вы с Найнив связали меня с помощью этой проклятой Силы, точно свинью на рынке, и принялись обшаривать мою комнату. Друзья у друзей не воруют. - Мэт поморщился. - К тому же с вами вечно эта гордячка Илэйн или Морейн. А я не люблю… - Он прочистил горло и, поглядывая на Эгвейн искоса, добавил:
- Да и не хочу я отнимать у вас время. Я слыхал, у вас своих дел по горло. Все допрашиваете этих Приспешниц Темного. Могу себе представить, что это за важные дела. А знаешь, что здесь, в Твердыне, все принимают вас за Айз Седай?
Эгвейн с сожалением покачала головой. Кого-кого, а Айз Седай Мэт не жаловал. Хоть он и немало повидал за последнее время, ничто не могло его изменить.
- Мы ничего не взяли, только вернули то, что было дано взаймы.
- Не припоминаю, чтобы я слышал о каком-то там займе. Ну да ладно, что мне было проку от письма Амерлин. Одни неприятности. Но ты могла бы хоть попросить по-человечески.
Эгвейн не стала напоминать о том, что они его просили. Ей не хотелось, чтобы Мэт начал спорить, а то и просто надулся и ушел. Пусть лучше остается при своем мнении.
- Ну, хорошо. Я рада, что ты выкроил для меня время сегодня. На то, наверное, есть особая причина?
Мэт почесал в затылке и что-то пробормотал себе под нос. Жаль, нет здесь его матушки, подумала Эгвейн, она бы живо его разговорила, оттащила бы за ухо для долгой беседы. Однако девушка решила проявить терпение. Когда надо, терпения у нее хоть отбавляй. Она решила, что ни за что не промолвит ни слова, пока он не заговорит первым.
Коридор выходил на огражденную беломраморной колоннадой террасу, с которой открывался вид на раскинувшиеся внизу немногие сады Твердыни. В саду росли низкорослые деревья с матовыми, точно вощеными листьями и крупными белыми цветами, испускавшими благоухание, с которым не мог сравниться даже аромат алых и желтых роз. Легкий ветерок не шевелил гобелены на внутренней стене террасы, но все же смягчал удушающую жару. Мэт уселся на беломраморную балюстраду, прислонился спиной к колонне и некоторое время молча смотрел вниз. Наконец он произнес:
- Мне… нужен совет.
Неслыханное дело - Мэт просил у нее совета! Эгвейн изумленно посмотрела на юношу и растерянно спросила:
- Чем я могу тебе помочь? - Он обернулся к ней, и девушка постаралась придать своему лицу невозмутимость Айз Седай:
- Какого рода совет тебе нужен?
- Понятия не имею.
Сад располагался на добрых тридцать футов ниже террасы. Кроме того, там работали садовники, пропалывавшие розарий. Если пихнуть его как следует, он, чего доброго, шлепнется не на розовый куст, а на кого-нибудь из садовников. Это соображение заставило Эгвейн сдержать свой порыв. - И как, по-твоему, я могу тебе помочь, если не знаю, в чем дело? - язвительно спросила она.
- Я… я пытаюсь сообразить, что мне делать. - Мэт выглядел смущенным, и, похоже, не без основания.
- Надеюсь, ты не подумываешь уйти отсюда? Ты ведь знаешь, как ты важен. От себя не уйти, Мэт.
- Думаешь, я сам этого не понимаю? Похоже, я не смог бы уйти, даже если бы Морейн меня отпустила. Поверь мне, Эгвейн, я не собираюсь бежать. Я просто хочу знать, что впереди. - Мэт резко тряхнул головой и помрачнел. - Чего еще ждать? И что скрывается за провалами в моей памяти? Часть моей жизни утрачена, будто ее и не было. И почему я иногда заговариваюсь? Кое-кто считает, что это Древнее Наречие, а по мне, так просто тарабарщина. Я хочу знать, Эгвейн! Я должен узнать, пока не спятил, как Ранд.
- Ранд не безумен, - машинально возразила Эгвейн. Стало быть, Мэт не собирается бежать. Вот так приятная неожиданность - кажется, до сих пор он не осознавал своей ответственности. Но в его голосе звучали неподдельные боль и тревога. Прежде ей такого слышать не доводилось. Если Мэту и бывало не по себе, он никогда не подавал виду. - Я не знаю, чем тебе помочь, Мэт, - участливо промолвила Эгвейн. - Может быть, Морейн…
- Ни за что! - Он вскочил на ноги. - Никаких Айз Седай! Я хочу сказать… ты - совсем другое дело. Тебя я знаю, ты не такая… Они ведь обучали тебя всяким штукам, там, в Башне. Может, что-нибудь и поможет?
- Ох, Мэт, прости меня… прости.
Его смех напомнил ей детство. Именно так мальчишкой Мэт смеялся, когда его постигало горькое разочарование.
- А, ладно, все это чепуха. В конце концов, помощь от тебя все равно что помощь от Башни. Я на тебя не в обиде.
Таков он был и в детстве. Мог заныть из-за пустяковой царапины, а сломав ногу, шутить, будто ничего не случилось.
- По-моему, есть один способ, - медленно проговорила Эгвейн. - Если Морейн скажет, что им можно воспользоваться, значит, все в порядке. Надо только спросить ее.
- Морейн! - вскричал Мэт. - Да ты хоть слушаешь, что я тебе говорю? Я же сказал, что не желаю, чтобы она совала нос в мои дела. А что это за способ?
Мэт всегда был нетерпелив. Однако он хотел лишь того же, что и она, - знать. Если бы он только мог проявить хоть чуточку здравого смысла и осмотрительности.
Проходившая мимо тайренская леди в желтом полотняном платье с глубоким вырезом и уложенной вокруг головы темной косой, глядя на них без всякого выражения, слегка согнула колени, что должно было означать реверанс, и поспешно, с напряженной спиной проследовала дальше. Эгвейн смотрела ей вслед, пока леди не удалилась настолько, что ничего не могла услышать. Теперь они снова были одни, возившиеся в тридцати футах внизу садовники не в счет. Мэт выжидающе посмотрел на девушку.
В конце концов она выложила ему все про тер'ангриал - чуть искривленный дверной проем, пройдя который, можно получить ответ на любой вопрос. Любой, да не совсем, подчеркнула она, ибо вопросы, касающиеся Тени, задавать нельзя - это чревато угрозой, не ведомой даже Айз Седай. Эгвейн была тронута тем, что Мэт обратился к ней, но хотела, чтобы он уяснил все как следует.
- Запомни, Мэт, никаких шуточек: легкомысленные вопросы могут стоить тебе жизни. Поэтому, если ты решишься воспользоваться тер'ангриалом, нужно настроиться на серьезный лад. И повторяю, никаких вопросов насчет Тени.
Мэт слушал ее с растущим недоверием и, когда она замолкла, воскликнул:
- Три вопроса? Как в сказке про Байли - заходишь внутрь, проводишь там ночь, а десять лет спустя вылезаешь наружу с полным мешком золота и…
- Мэтрим Коутон, - оборвала его Эгвейн, - можешь ты хоть раз в жизни воздержаться от глупостей? Ты прекрасно знаешь, что тер'ангриалы - это не бабушкины сказки. И если пользуешься ими, надо быть предельно осторожным. Возможно, таким образом ты сумеешь получить ответы на свои вопросы, только не вздумай пробовать без разрешения Морейн. Обещай мне это, не то я отволоку тебя к ней, как форель на леске. Я не шучу - ты меня знаешь.
Мэт громко фыркнул:
- Я был бы последним дураком, если бы полез в этот проклятый тер'ангриал, хоть бы и с разрешения Морейн. Я с вашей Силой никаких дел иметь не желаю. Выбрось все это из головы.
- Мэт, но это единственный шанс, другого способа я не знаю.
- Но он не для меня, - твердо возразил юноша. - Чем такой шанс, лучше уж никакого.
Несмотря на его тон, девушке хотелось обнять Мэта, но она опасалась, что это стало бы предметом его дурацких шуточек. Он ведь неисправим - таким уж на свет уродился. Но, как бы то ни было, он пришел к ней за помощью.
- Мне очень жаль, Мэт. Что ты собираешься делать?
- Играть в карты, наверное. Если кто-нибудь сядет со мной играть. Могу еще играть в камушки с Томом. Метать кости в тавернах. На худой конец отправлюсь в город. - Он уставился на проходившую мимо служанку, стройную темноглазую девушку примерно его возраста. - Найду чем заняться.
У Эгвейн руки чесались влепить ему оплеуху, но она сдержалась и спросила:
- Ты ведь и правда не собираешься уходить, Мэт?
- А если бы собрался, ты бы донесла Морейн? - Он тут же предупреждающе поднял руки:
- Ну-ну. Не надо. Я ведь уже сказал - нет. Не стану врать, что мне это по вкусу, но я не уйду. Тебя это устраивает? - Лицо его стало задумчивым и печальным. - Эгвейн, тебе никогда не хотелось вернуться домой? И чтобы всего этого не было?
Вопрос был не прост. Но в ответе Эгвейн была уверена:
- Несмотря ни на что - нет. А тебе?
- Мне тоже. Было бы глупо думать иначе, верно? Что я люблю, так это города, и Тир мне подходит. До поры до времени, Эгвейн, ты ничего не скажешь Морейн? О том, что я просил совета, и все такое?
- А почему? - недоверчиво спросила Эгвейн. В конце концов, это был Мэт. Он смущенно пожал плечами:
- Я всегда старался держаться от нее подальше. И изо всех сил противился ее влиянию. А тут… подумает, чего доброго, что я начинаю слабеть. Ты ведь не скажешь, правда?
- Не скажу, - ответила Эгвейн, - если ты пообещаешь, что не подойдешь к этому тер'ангриалу без ее разрешения. Я и говорить-то тебе о нем не имела права.
- Обещаю. - Он усмехнулся. - Я не подойду к этой штуке даже ради спасения собственной жизни. - И с дурашливой торжественностью произнес:
- Клянусь!
Как бы ни менялось все вокруг, Мэт оставался Мэтом.

Глава 9. РЕШЕНИЯ

Миновало три дня, таких душных и жарких, что они истощали терпение даже привычных к подобной погоде жителей Тира. Жизнь в городе замерла, а обитатели Твердыни буквально засыпали на ходу. Видя нерадение прислуги, домоправительница рвала на себе волосы, но поделать ничего не могла - все силы отнимала жара. Защитники Твердыни таяли на своих постах, точно оплавленные свечи, а их командиры, пренебрегая своими служебными обязанностями, потягивали охлажденное вино. Благородные Лорды большую часть дня отсиживались в своих покоях, а некоторые из них и вовсе покинули Твердыню, предпочитая переждать жару на востоке, в своих имениях, раскинувшихся на склонах Хребта Мира. Там было малость попрохладней. Как ни странно, лишь чужеземцы, переносившие жару куда тяжелее местных жителей, не утратили бодрости духа. Час за часом убегало драгоценное время, и тут уж не до жары.
Мэт очень скоро убедился, что не ошибся: после того как игральные карты пытались его прикончить, молодые лорды, наблюдавшие сию сцену, постарались довести эту историю до всех своих дружков, и слухи о ней разлетелись по всей Твердыне. Всякий, у кого в кармане завалялась хоть пара серебряных монет, в ответ на предложение Мэта сыграть отговаривался чем придется. Причем избегали Мэта не только молодые дворяне. Служанки, еще недавно щедро дарившие ему свои ласки, стали чураться парня, а одна или две напрямик сказали, что оставаться с ним наедине, по слухам, небезопасно. Перрин, похоже, был поглощен собственными заботами, а Том, тот и вовсе пропал из виду. Мэт понятия не имел, чем занят менестрель, но его невозможно было застать ни днем, ни ночью. Зато Морейн, которой Мэт желал сквозь землю провалиться, все время, будто ненароком, оказывалась рядом. Куда бы он ни пошел, сна то и дело появлялась поблизости, и с таким многозначительным видом, точно наперед знала все его потаенные мысли. В глазах ее читалось: знаю я, что ты задумал, но тому не бывать, все будет по-моему. Правда, для Мэта это ничего не меняло - он по-прежнему, раз за разом, находил предлог для того, чтобы отсрочить уход еще на денек. Он ведь и не обещал Эгвейн остаться здесь навсегда. Однако, так пли иначе, не уходил.
Как-то раз с лампой в руках он спустился в самое чрево Твердыни и добрался до наполовину рассыпавшейся в труху двери в дальнем конце подвального коридора. Некоторое время он таращился в темноту, силясь разглядеть непонятные предметы, укутанные пыльной холстиной, и грубо сколоченные бочки и клети, на которых в полном беспорядке были навалены статуэтки и всевозможные стеклянные, хрустальные и металлические штуковины неизвестного назначения. Поглазев на все это несколько минут, Мэт повернул назад, бормоча:
- Я был бы величайшим идиотом в этом идиотском мире!
Однако ничто не мешало ему наведываться в город. Там, в тавернах портового предместья Мауле или в Чалме, где теснились обширные склады и дешевые кабаки - грязные, мрачные и славившиеся беспрестанными драками, кислым вином да плохим элем, - можно было поиграть в кости, нимало не рискуя нарваться на Морейн. Ставки были пустяковыми, но, конечно же, не из-за этого он уже через несколько часов возвращался в Твердыню. О том, что постоянно тянуло его назад, поближе к Ранду, Мэт старался не думать.
Порой, бродя по портовым тавернам, Перрин встречал Мэта. Тот налегал на дешевое вино и бросал кости так, будто его вовсе не интересовал выигрыш, а однажды, когда к нему прицепился дородный корабельщик, решивший, что парню подозрительно часто везет, Мэт выхватил нож. Прежде такой вспыльчивости за ним не водилось. Но вместо того чтобы выяснить, что же все-таки беспокоит Мэта, Перрин его избегал. Сам-то он заглядывал в кабаки отнюдь не ради вина или игры в кости, а задирам достаточно было одного взгляда на его могучие плечи и особенно глаза, чтобы мгновенно притихнуть. Перрин угощал скверным вином матросов в широченных кожаных штанах, приказчиков с серебряными цепочками на груди и вообще каждого, кто с виду смахивал на чужестранца. Он собирал рассказы, слухи, сплетни - все, что могло бы помочь ему убедить Фэйли убраться подальше от Твердыни. И от него Перрин был уверен: если он сумеет откопать что-нибудь необычное, что посулит Фэйли настоящее приключение - такое, чтобы ее имя попало в легенду, - она уйдет. Девушка делала вид, что не понимает, что вынуждает Перрина оставаться, но время от времени намекала, что не прочь уйти и рассчитывает, что он составит ей компанию. Перрин же был убежден, что, если подвернется удачная приманка, она покинет Тир и без него.
Слухи, доходившие до них, были по большей части туманными и невнятными. Поговаривали, что войну, полыхавшую на всем побережье Океана Арит, затеял неведомый народ, вроде бы называвшийся Сочин. Именовали его по-разному. Кое-кто высказывал предположение, что спустя тысячелетия на материк вернулись потомки воинов Артура Ястребиное Крыло. Какой-то тарабонец в круглой красной шапке и с толстенными, точно бычьи рога, усами с серьезным видом утверждал, что ведет их не кто иной, как Артур, вооруженный своим легендарным мечом по имени Справедливость. Рассказывали и о том, что найден легендарный Рог Валир, которому, по преданию, суждено созвать из могил павших героев древности на Последнюю Битву. Весь Гэалдан был охвачен пожаром восстаний, Иллиан потрясали вспышки массового безумия, а в Кайриэне лишь голод приостановил всеобщую резню. Кое-где в Пограничных Землях участились набеги троллоков. Вот уж куда он ни за что не отпустит Фэйли - слишком там опасно.
Куда более интересными представлялись Перрину известия о беспорядках в Салдэйе. Может быть, Фэйли все-таки потянет в родные места? Мазрим Таим, Лжедракон, по его сведениям, находился в руках Айз Седай. Правда, с другой стороны, никто толком не знал, что там за беспорядки, а от собственных домыслов Перрин старался воздерживаться: Фэйли все одно забросала бы его вопросами, прежде чем ввязаться даже в многообещающую историю. Кроме того, у него не было уверенности в том, что в Салдэйе действительно безопаснее, чем в других местах.
Не мог он и сказать Фэйли, где проводит время, поскольку она непременно начала бы приставать к нему с расспросами. Она прекрасно знала, что, в отличие от Мэта, Перрин не любитель шататься по кабакам. А поскольку врать он был не мастер, то предпочитал отмалчиваться, и Фэйли, хоть ничего и не говорила, начала поглядывать на юношу искоса. Ему оставалось только удвоить усилия в надежде отыскать хоть что-нибудь подходящее. Нужно обязательно удалить Фэйли из Тира, не то ей грозит верная гибель. Другого выхода нет.
Эгвейн и Найнив потратили кучу времени, допрашивая Амико и Джойю, но, увы, все без толку. Пленницы повторяли одно и то же. Несмотря на протесты Найнив, Эгвейн даже попробовала рассказать каждой из них, что говорит другая, в расчете на то, что это развяжет им языки. Но Амико лишь недоуменно таращила глаза и плачущим голосом заверяла, что никогда не слышала ни о чем подобном. Правда, она и не отрицала, что замысел, о котором поведала Джойя, все же существует. Что же до Джойи, то она холодно заявила, что, коли им угодно, пусть отправляются в Танчико.
- Нынче, как я слыхала, это далеко не самое приятное местечко, - добавила она с ухмылкой. - Под властью короля осталась разве что столица, да Панарх и не в состоянии поддерживать порядок. Сейчас в Танчико правят сила и оружие. Но если вам так хочется, можете отправляться.
И из Тар Валона не поступало никаких известий. Они так и не знали, что предпринимает Амерлин для предотвращения возможной угрозы, исходящей от Мазрима Таима в случае, если тот освободится. А между тем времени с отправки голубиной почты прошло предостаточно, и пора уж было - по речке или посуху - получить послание из Башни. Если, конечно, Морейн и впрямь посылала голубей. По этому поводу Эгвейн и Найнив расходились во мнениях. Найнив признавала, что Айз Седай лгать не может, но не исключала и того, что Морейн ухитряется водить всех за нос. Тем паче, глядя на нее, не скажешь, что отсутствие вестей от Амерлин ее беспокоит. Правда, всегдашнее хладнокровие Айз Седай не позволяло судить об этом определенно.
Эгвейн все это тревожило. Кроме того, она не могла не гадать о том, является ли сообщение о Танчико истиной, ложным следом или ловушкой врага. В книгохранилище Твердыни имелось множество книг о Тарабоне и Танчико, но, хоть девушка и перечитывала их до боли в глазах, ничего указывавшего на опасность для Ранда не обнаружила. Из-за страшной жары и постоянной тревоги она становилась раздражительной, почти как Найнив. Однако не все обстояло так уж плохо - Мэт, во всяком случае, не пытался бежать из Твердыни. По-видимому, он и впрямь повзрослел и образумился. Эгвейн сожалела о том, что не сумела ему помочь, но утешала себя мыслью, что это вряд ли удалось бы хоть одной Айз Седай во всей Башне. Эгвейн понимала, что Мэта мучит неизвестность, она и сама жаждала определенности, но понимала, что нужные ей знания она может обрести лишь в Башне. Девушка не теряла надежды обнаружить там то, что было давно забыто и сохранилось лишь в смутных преданиях.
Порой к Эгвейн заходила Авиенда, и, очевидно, делала это по собственному желанию, а не по указке Морейн. И если поначалу она вела себя настороженно, это было неудивительно для айильской Девы, ведь Авиенда принимала Эгвейн за Айз Седай. Общество ее радовало Эгвейн, хотя порой она ловила на себе взгляды, в которых таились невысказанные вопросы. Авиенда, как и подобает воительнице, отличалась сдержанностью, однако довольно скоро выяснилось, что у нее много общего с Эгвейн:
Дева была чрезвычайно сообразительна, и ей было не чуждо чувство юмора. Порой, наговорившись всласть, они принимались хихикать, точно малые дети. Правда, Эгвейн казались чудными айильские нравы. Ей трудно было уразуметь, отчего Авиенда предпочитает сидеть на полу, а не на стуле. Умилила Эгвейн и растерянность Девы, когда та увидела ее обнаженной, - Эгвейн мылась в большой серебряной лохани, доставленной домоправительницей. Но, как оказалось, смутила Авиенду вовсе не нагота. Поняв, что Эгвейн почувствовала себя неловко, она, не задумываясь, сбросила с себя одежду и уселась на пол. Увидев, что Эгвейн сидит по грудь в воде, жительница Пустыни поразилась тому, как можно в таком количестве изводить впустую драгоценную влагу.
Кроме того, Авиенда никак не могла взять в толк, почему ни Илэйн, ни Эгвейн ничего не предпринимают, чтобы устранить Берелейн. Самой воительнице обычай строжайше запрещал поднимать руку на женщину, не обрученную с копьем, но поскольку ни Илэйн, ни Берелейн Девами Копья не были, Авиенда искренне считала, что лучшим выходом для Илэйн было бы вызвать Первенствующую на поединок и сразиться с ней на ножах или врукопашную. Лучше, конечно, на ножах. Ясно, что Берелейн не из тех, кого можно вынудить отступиться простой трепкой, а раз так, лучший способ избавиться от соперницы - убить ее на поединке. Могла бы и Эгвейн сразиться вместо Илэйн - ведь они подруги и почти сестры.
Однако разница во взглядах не мешала девушкам болтать и смеяться от души. Илэйн была постоянно занята, а Найнив, так же как и Эгвейн, чувствуя, как быстро уходит время, редкие свободные минутки посвящала прогулкам под луной с Ланом или проводила их на кухне, поскольку Страж отдавал предпочтение собственноручной стряпне Найнив. Правда, Найнив не была мастерицей готовить и, хлопоча на кухне, порой чертыхалась так, что поварихи разбегались кто куда. Если бы не Авиенда, Эгвейн не знала бы, как унять тоску, одолевавшую ее между допросами Приспешниц Темного, - необходимость сделать выбор и боязнь роковой ошибки стали ее постоянным кошмаром.
Илэйн не присутствовала на этих допросах. Подруги решили, что лишняя пара ушей ничего не изменит. Зато, как только у Ранда выпадала свободная минутка, Дочь-Наследница, будто невзначай, оказывалась рядом. Бывало, улучит момент, когда он возвращается к себе после встречи с Благородными Лордами или направляется на обход караула, и то словечком с ним перемолвится, то пройдется, взяв его под руку. Довольно скоро Илэйн наловчилась находить в Твердыне укромные закоулки, где они с Рандом могли укрыться от посторонних глаз. Правда, за Рандом повсюду следовала айильская стража, но Илэйн вскоре привыкла к ней, и присутствие айильцев беспокоило ее не больше, чем мысли о том, что скажет мать. Более того, она даже вступила в своего рода заговор с Девами Копья, которые, казалось, знали Твердыню как свои пять пальцев, и они давали ей знать всякий раз, когда Ранд оставался один. Похоже, Дев эта игра забавляла.
К удивлению Илэйн, Ранд расспрашивал ее об искусстве управления государством и прислушивался к ее наставлениям. В такие моменты ей очень хотелось, чтобы рядом оказалась мать. Сколько раз Моргейз в шутливом отчаянии твердила, что Дочери-Наследнице недостает собранности. В свое время мать втолковывала Илэйн, каким покровительствовать ремеслам и как поощрять торговлю. Эти рассуждения могли показаться скучными, но для жизнедеятельности государства верные решения имеют такое же значение, как и правильное лечение для больного. Уроки матери не пропали даром, и теперь Илэйн внушала Ранду: разумный правитель должен уметь исподволь убедить упрямого лорда или купчину действовать в интересах страны, да так, чтобы тот считал, что дельная мысль зародилась у него самого. Случись где-то голод, правитель обязан не только выделить средства на помощь голодающим, но и выяснить, сколько потребуется подвод, возниц и тому подобное. Можно, конечно, поручить все чиновникам, но тогда, если они допустят ошибку, пенять останется лишь на себя. Ранд не только слушал Илэйн, но и нередко следовал ее советам. Порой девушке казалось, что за одно это она могла бы его полюбить. Теперь Ранд встречал Илэйн радостной улыбкой, а Берелейн носу не казала из своих покоев. Жизнь казалась Илэйн прекрасной, ей и желать-то больше было нечего, ну разве чтобы дни пролетали не так быстро.
Всего три коротких дня - время ускользало, словно вода сквозь пальцы. Джойю и Амико отправят на север, и у Илэйн не останется предлога для дальнейшего пребывания в Твердыне. И ей, и Найнив, и Эгвейн придется покинуть Тир. О том, чтобы остаться, Илэйн даже не помышляла: она знала, что выполнит свой долг, и сознание этой ответственности, какой бы горькой ни казалась предстоящая разлука, наполняло ее гордостью - оттого что ведет она себя не как капризная девчонка, а как сознающая свою ответственность женщина.
А что же Ранд? Он принимал Благородных Лордов в своих покоях и издавал указы. Несколько раз он неожиданно появлялся на тайных сборищах лордов, о которых удавалось разнюхать Тому. Правда, он не сообщал им ничего нового, лишь повторял прежние свои приказы, но ухитрялся при этом нагнать на вельмож немалого страху. Лорды улыбались, кланялись, потели и гадали, много ли известно Лорду Дракону. Ранд смекнул: необходимо найти применение их энергии, иначе чего доброго решат: раз манипулировать Рандом не получается, надо его убрать. Однако вместе с тем Ранд принял твердое решение - войны он не начнет. Если ему суждено выступить против Саммаэля, так тому и быть, но затевать войну он не будет. Большую часть времени, свободного от перепалок с Благородными Лордами, Ранд посвящал поискам верного решения. Кое-какие удачные мысли он черпал из книг, которые охапками приносили в его покои, и из разговоров с Илэйн. Ее советы очень пригодились ему: беседуя с Благородными Лордами, он не раз замечал, как они с удивлением переглядывались, обнаружив, что он сведущ в таких вопросах, о каких они имели лишь смутное представление. Свои успехи Ранд приписывал Илэйн, но она отказывалась признавать за собой какие-либо заслуги.
- Мудрый правитель, - говорила она с улыбкой, - выслушивает и принимает советы, но об этом никто не должен догадываться. Пусть считают, что ты знаешь гораздо больше, чем на самом деле. Это и им не повредит, и тебе поможет. - Однако, как бы то ни было, искренняя признательность Ранда ей льстила.
Порой Ранду казалось, что принятие окончательного решения он откладывает из-за нее. Эти три дня он размышлял, стараясь понять, что же он упустил. А ведь он и впрямь что-то проглядел. Ранд пришел к убеждению, что он не может себе позволить просто отбиваться от Отрекшихся - он должен сделать первый ход. Пусть защищаются сами. Три дня, а на четвертый Илэйн уедет - вернется в Тар Валон. Ранд боялся, что если он примет решение, придет конец их тайным встречам. А ему были дороги эти три дня поцелуев украдкой, когда он мог чувствовать себя просто мужчиной, обнимающим женщину. Глупо, конечно, но он ничего не мог с собой поделать. Она ни о чем не просила его, похоже, ей нужно было только его общество, и Ранда это радовало. Как приятно было хоть на миг забыть о том, что он Возрожденный Дракон, и о том, какая судьба его ждет. Не раз и не два он подумывал, не попросить ли ее остаться, но не решался на это, ибо сам не знал, что может ей предложить, и было бы нечестно возбуждать в ней напрасные надежды, если, конечно, она на что-то надеялась. Лучше уж забыть о том, что она Дочь-Наследница, а он обыкновенный пастух, и просто наслаждаться свиданиями. И ему было грустно оттого, что она уезжает. Как мало осталось времени. И теперь ему предстоит принять решение. Сделать свой ход. Такой, какого от него никто не ждет.
И вот настал вечер третьего дня. Солнце клонилось к горизонту,
полузадернутые шторы в покоях Ранда смягчали блеск раскаленного светила. Калландор, словно чистейшей воды кристалл, сверкал на своем постаменте.
Смерив взглядом Мейлана и Сунамона, Ранд швырнул им увесистый пергаментный свиток. Тщательно составленный договор, в котором недоставало только подписей и печатей. Свиток угодил в грудь Мейлану, лорд подхватил его и поклонился, будто это ему польстило. Однако натянутая улыбка и стиснутые зубы говорили о другом.
Сунамон переступил с ноги на ногу и, потирая потные руки, промолвил:
- Все сделано, как вы приказывали, Лорд Дракон. Зерно в обмен на корабли…
- И две тысячи тайренских солдат, - оборвал его Ранд, - две тысячи солдат, чтобы следить за правильным распределением зерна и соблюдать интересы Тира. - Голос юноши был холоден как лед, хотя внутри у него все кипело: у него руки чесались надавать этим олухам по шее, и он с трудом сдерживал себя. - Две тысячи солдат. Да еще под командованием Ториана!
- Благородный Лорд Ториан лично заинтересован в налаживании отношений с Майеном, - уклончиво пояснил Мэйлан.
- Он заинтересован в том, чтобы добиться женщины, которая на него и смотреть не хочет! - вскричал Ранд. - Я же сказал: зерно в обмен на суда! И никаких солдат. И уж всяко никакого Ториана! Вы уже говорили с Берелейн?
Оба лорда растерянно заморгали, словно не понимая его слов. Это было уж слишком. Ранд коснулся саидин, и свиток в руках Мэйлана вспыхнул. Тот взвизгнул и, швырнув пергамент в пустой камин, принялся поспешно отряхивать искры со штанов и кафтана. Сунамон, разинув рот, таращился на потрескивающий свиток.
- Немедленно отправляйтесь к Берелейн, - приказал Ранд, удивляясь тому, как спокойно звучит его голос, - и к завтрашнему полудню составьте такой договор, который меня устроит. В противном случае к завтрашнему же закату вас обоих вздернут на виселице. Если мне придется каждый день вешать по паре Благородных Лордов, то будьте уверены, за этим дело не станет. Если вы будете противиться моей воле, я всех вас спроважу на виселицу. А сейчас - прочь с моих глаз!
Похоже, спокойный тон действовал на них сильнее, чем крик. Даже Мэйлан вроде бы поджал хвост. Оба лорда испуганно пятились, заверяя владыку в своей нерушимой верности. Тошно было глядеть на них.
- Прочь! - рявкнул Ранд, и лорды, позабыв о достоинстве, отталкивая друг друга, бросились к двери, а уж за порогом припустили со всех ног. Один из айильских стражников заглянул в комнату и, убедившись, что с Рандом все в порядке, прикрыл дверь. Ранда трясло. Он испытывал к себе почти такое же отвращение, как и к этим болванам. Он угрожал людям виселицей только за то, что они не исполнили его приказа. Хуже того, он и вправду готов был их повесить. Право же, ему следует научиться держать себя в руках.
Ранд пересек комнату и подошел к Калландору. Хрустальный меч был острым как бритва. Ранд чувствовал, что был близок к тому, чтобы использовать его именно как меч, то есть попросту снести головы с плеч лордов. Это страшило его - не могло не страшить. Я не безумен, я только разъярился. О Свет, до чего же я разъярен! Все решится завтра. Завтра Приспешниц Темного посадят на корабль и отошлют в Тар Валон. И завтра же уедет Илэйн, а с ней, конечно же, Найнив и Эгвейн. Уедут в Тар Валон, так он надеялся. Как бы ни обстояло дело с Черными Айя, Башня казалась ему безопасным местом. Если такие места вообще существуют. Завтра. Завтра он примет решение. Откладывать дольше он не вправе.
Ранд повернул руки ладонями вверх, вглядываясь в выжженную на каждой ладони цаплю. Он всматривался в них так часто, что мог воспроизвести по памяти каждую линию. Об этих знаках возвещало Пророчество. Один из переводов гласил:
Дважды он будет отмечен -
Дважды к жизни, к смерти дважды.
Верный путь укажет цапля
И укажет верно имя.
Он - Дракон и должен вспомнить
Позабытое навеки.
Он - Дракон, и значит, должен
Оплатить свое величье.
Но если цапля "укажет верно", то что же значит Дракон? Единственным Драконом, о каком он слышал, был Льюс Тэрин Теламон. Льюс Тэрин, Убийца Родичей, являлся Драконом; этот Дракон являлся Убийцей Родичей, ну а теперь появился и он сам. Но Дракон не мог быть помечен знаком Дракона. Возможно, речь шла о Драконовом Знамени. Во всяком случае живого Дракона никто не видел, скорее всего даже Айз Седай не знали, что это за существо.
- Ты изменился с тех пор, как я видела тебя в последний раз. Окреп, возмужал.
Ранд обернулся и с изумлением воззрился на стоявшую в дверях бледную, темноволосую и темноглазую женщину. Она была высока ростом и одета в серебристо-белое платье. Незнакомка дугой выгнула брови, увидев оплавленные комки металла на каминной полке. Ранд оставил их там намеренно, дабы они напоминали ему о необходимости держать себя в руках.
- Селин! - охнул он, устремляясь ей навстречу. - Откуда ты взялась? Как ты сюда попала? Я думал, ты осталась в Кайриэне или… - Он осекся, не желая признаваться в том, что почитал ее погибшей.
Тонкую талию женщины охватывал сверкающий серебряный пояс, а в волосах, падавших на плечи, поблескивали серебряные гребни, украшенные драгоценными камнями. Она была по-настоящему красива - рядом с ней и Илэйн, и Эгвейн показались бы простушками. Но, как ни странно, она уже не привлекала его, как прежде, возможно оттого, что он расстался с ней давным-давно, в Кайриэне, еще не охваченном пожаром усобиц.
- Я появляюсь там, где мне угодно, - сурово ответила женщина, глядя ему в глаза. - Пусть ты отмечен, это не имеет значения. Ты был моим и все еще мой. Всякая другая женщина ничего не значит в твоей жизни.
Я явилась, чтобы потребовать себе то, что принадлежит мне по праву.
Ранд уставился с недоумением на нее. Отмечен? Что она имела в виду? Его руки? И с чего это она вздумала утверждать, что он принадлежит ей?
- Селин, - обратился он к ней, стараясь, чтобы голос звучал помягче, - нам было хорошо вместе в те тяжелые дни. Я никогда не забуду, как ты помогла мне, но, в конце концов, мы были всего лишь попутчиками. Мы путешествовали вместе - только и всего. Раз уж ты здесь, можешь занять лучшие апартаменты в Твердыне и оставаться, сколько тебе заблагорассудится, пока не вернешься в Кайриэн. Я позабочусь о том, чтобы тебе вернули твои владения.
- Ты отмечен, - промолвила она с усмешкой. - Владения в Кайриэне, говоришь? Кажется, у меня и впрямь были там какие-то земли. Мир изменился, и нынче все обстоит не так, как прежде. И Селин - всего лишь одно из имен, которыми я порой пользуюсь. Но ты, Льюс Тэрин, должен знать: мое истинное имя - Ланфир.
Ранд недоверчиво хмыкнул.
- Глупая шутка, Селин. С таким же успехом, - заметил он, - я мог бы назвать себя одним из Отрекшихся, а то и самим Темным. Но мое имя - Ранд.
- Мы называем себя не Отрекшимися, а Избранными, - спокойно отвечала женщина, - ибо мы избраны, дабы вечно править миром. Мы бессмертны - и ты тоже можешь стать бессмертным, если пожелаешь.
Ранд с тревогой смотрел на Селин. Неужто она и впрямь считает себя… Должно быть, тяготы, с которыми она столкнулась по дороге в Тир, помутили ей рассудок. Но нет, она не выглядела безумной. Селин была холодна, спокойна и уверена в себе. Не раздумывая, Ранд потянулся к саидин и неожиданно уткнулся в невидимую стену, отделявшую его от Источника.
- Ничего у тебя не выйдет, - усмехнулась женщина.
- О Свет, - выдохнул Ранд, - значит, ты и вправду одна из них.
Он медленно попятился к постаменту. Если он не сможет воспользоваться Калландором как са'ангриалом, то, возможно, сумеет использовать его как меч.
Но как можно поднять меч против женщины, против Селин? Но она ведь Ланфир,
одна из Отрекшихся.
Юноша уперся спиной в стену, но, обернувшись, ничего не увидел. Стена, невидимая, непреодолимая, отделяла его от Калландора. Меч поблескивал всего в паре шагов от него, но он был недостижим. В отчаянии Ранд ударил кулаком по невидимому барьеру - он был тверд, как скала.
- Я не могу полностью доверять тебе, Льюс Тэрин. Пока - не могу. - С этими словами женщина подошла совсем близко, и Ранд подумал, что мог бы, наверное, просто схватить ее. Он был куда выше и сильнее ее, но, пользуясь Силой, она могла скрутить его, как котенка. - Я не могу позволить тебе взять его, - промолвила Ланфир, искоса поглядывая на Калландор. - Это слишком мощный са'ангриал. Из тех, какие может использовать мужчина, сильнее его есть только два. И, насколько мне известно, один из них все еще существует. Нет, Льюс Тэрин, пока я не могу тебе доверять.
- Не называй меня так, - прорычал он. - Меня зовут Ранд. Ранд ал'Тор.
- Ты - Льюс Тэрин Теламон. О, внешне у тебя, конечно же, нет с ним ничего общего, кроме, пожалуй, роста, но я узнала бы, кому принадлежат эти глаза, даже если бы увидела тебя в колыбели. - Неожиданно женщина рассмеялась:
- Насколько бы все упростилось, найди я тебя младенцем. Никто не помешал бы мне… - Смех оборвался, и взгляд ее посуровел. - Хочешь взглянуть на меня в истинном обличье? Ты ведь не помнишь его, не так ли?
Ранд силился произнести "нет", но язык ему не повиновался. Как-то раз ему довелось увидеть сразу двух Отрекшихся - Агинора и Балтамела, первыми обретших свободу после трех тысяч лет заточения в узилище вместе с Темным. Агинор иссох настолько, что скорее напоминал скелет, а не живого человека, а Балтамел постоянно скрывал лицо под маской и, кажется, сам страшился собственного облика.
Воздух задрожал вокруг Ланфир, и она преобразилась. Несомненно, она была старше Ранда, но не в этом суть: сейчас она выглядела взрослее. Более зрелой. И пожалуй, еще прекрасней, если такое вообще возможно. Все равно что пышный цветок по сравнению с нераспустившимся бутоном. И хотя теперь юноша знал, кто она такая, у него пересохло во рту.
Ее темные уверенные глаза с интересом изучали лицо Ранда. Как видно, женщина осталась довольна тем, что он не сумел скрыть восхищения. Она улыбнулась:
- Я была погребена заживо, погружена в сон без сновидений там, где остановлен ход времени. Обращение Колеса не касалось меня. Но теперь я предстала перед тобой в истинном облике, и ты в моих руках. Время игр и уверток миновало, Льюс Тэрин. Давно миновало.
Сердце у него упало.
- Значит, ты собираешься убить меня? Сожги тебя Свет, я…
- Убить тебя? - удивилась Ланфир. - Нет, я просто намерена заполучить тебя - заполучить навсегда. Ты ведь и был моим задолго до того, как тебя похитила эта белобрысая размазня. Да что там, задолго до того, как ты вообще ее увидел. Ты любил меня!
- А ты любила власть! - вдруг слетело у него с языка. Похоже, он сказал правду, да так оно и есть, только вот откуда взялись у него эти слова?
Услышав это, Селин-Ланфир опешила, но быстро совладала с собой.
- Ты многому научился, - сказала она, - трудно поверить, что это удалось тебе без посторонней помощи. Но ты по-прежнему блуждаешь в лабиринте, и твое неведение может стоить тебе жизни. Кое-кто из Избранных - Саммаэль, Равин, Могидин - не будет ждать, потому что слишком боится тебя. Возможно, найдутся и другие, но эти - точно. Они явятся за тобой, и не для того, чтобы переубеждать тебя, как я. Они подберутся к тебе тайком, во сне, чтобы взять твою жизнь. Ведь ими движет страх. Но есть и другие - те, кто мог бы научить тебя всему, что ты некогда знал, и тогда никто не осмелился бы противостоять тебе.
- Научить меня? Ты хочешь, чтобы я позволил кому-нибудь из Отрекшихся учить меня?
- Отрекшемуся… Мужчине, который был Айз Седай в Эпоху Легенд. Мужчине, не просто способному направлять Силу, но изучившему все премудрости обращения с Источником.
- Нет! - отвечал Ранд. - Даже если бы мне и предложили такое, я бы отказался. Да и как иначе? Я враг им всем - и тебе тоже! Мне ненавистно все, за что ты выступаешь.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

Г лупец! - тут же обругал себя Ранд. Угодил в ловушку и, вместо того чтобы прикусить язык, разыгрываю героя из древних преданий, рискуя разозлить ее и подтолкнуть к действиям. Но юношу понесло, и ему было не остановиться.
- Я уничтожу тебя, если смогу! И тебя, и Темного, и всех Отрекшихся до последнего!
В глазах женщины промелькнул опасный блеск:
- Да ты хоть знаешь, почему они страшатся тебя? Имеешь хоть какое-нибудь понятие? Они боятся, что Великий Повелитель Тьмы возвысит тебя над ними.
Ранд сам удивился тому, что у него вырвался смех:
- Великий Повелитель Тьмы? Выходит, и ты не смеешь назвать его по имени? Простые люди боятся накликать беду, поминая его имя, но ты вроде бы другое дело. Или ты тоже боишься?
- Назвать его по имени было бы святотатством, - сказала Ланфир. - Знай: им - Саммаэлю и прочим - есть чего бояться. Ты нужен Великому Повелителю. Он намерен возвысить тебя над всеми. Он сам говорил мне об этом.
- Чушь! Темный все еще в заточении в Шайол Гул, иначе я бы уже сражался с ним в Тармон Гай'дон. А если он прознает о моем существовании, то, конечно, будет стремиться уничтожить меня. Ведь я собираюсь сразиться с ним.
- О, это он знает. Великому Повелителю ведомо куда больше, чем ты думаешь. И несмотря на заточение, с ним можно поговорить. Надо прийти в Шайол Гул, к Бездне Рока, там ты можешь… услышать его… очиститься перед ним. - Лицо ее просветлело, оно выражало молитвенный экстаз. Взор ее был устремлен вдаль, словно она узрела нечто прекрасное и удивительное. - Слова бессильны описать это, - промолвила Ланфир, - ты должен испытать все сам - только тогда ты сможешь это понять. Ты должен. - Она впилась в него взглядом, и в ее огромных темных глазах светилась мольба:
- Преклони колени перед Великим Повелителем, и он возвысит тебя над всеми. Ты сможешь повелевать миром, как тебе угодно и сколько угодно, для этого нужно лишь один раз преклонить колени. Всего один раз. Признать его - и ничего больше. Он сам говорил мне это. И тогда Асмодин научит тебя пользоваться Силой так, чтобы она не угрожала тебе, он научит тебя всему. Позволь мне помочь тебе. Потом мы сможем уничтожить их всех - Великому Владыке нет до этого дела. Мы уничтожим всех - даже Асмодина, как только он научит тебя всему тому, что знает. Мы с тобой сможем править миром вечно под покровительством Великого Повелителя. Мало того, - голос ее упал до шепота, в котором слышались и воодушевление, и страх, - сохранилось два великих са'ангриала, изготовленных перед самим Разломом. Одним из них можешь воспользоваться ты, а другим - я. Своим могуществом они намного превосходят этот меч. С их помощью мы могли бы бросить вызов… даже Великому Повелителю. Даже самому творцу!
- Ты сошла с ума, - задыхаясь, проговорил Ранд. - Отец Лжи обещает мне свое покровительство? Но ведь я рожден для того, чтобы сразиться с ним. Я здесь для того, чтобы исполнить Пророчество! И я буду сражаться с ним и со всеми вами, сражаться до самой Последней Битвы! До последнего моего вздоха!
- Но зачем? Тебе вовсе не нужно этого делать. Пойми, Пророчества лишь сулят людям надежду. Следуя им, ты неизбежно вступишь на путь, ведущий к Тармон Гай'дон, а стало быть, к погибели. Могидин или Саммаэль уничтожат твое тело, а Великий Повелитель Тьмы - твою душу. Ты проиграешь окончательно и бесповоротно. И не возродишься более, сколь бы долго ни обращалось Колесо Времени!
- Нет!
Ланфир устремила на него изучающий взгляд, показавшийся Ранду бесконечно долгим, - видно, прикидывала, чем бы еще пронять юношу.
- Я могла бы просто взять тебя с собой, - произнесла она наконец. - Могла бы доставить тебя к Великому Повелителю, хочешь ты того или нет. Есть способы воздействовать на упрямцев. - Она умолкла, очевидно желая увериться в том, что ее слова подействовали.
По спине Ранда катился пот, но лицо юноши оставалось бесстрастным. Он чувствовал - необходимо что-то предпринять, пусть даже и без надежды на успех. Вторая попытка дотянуться до саидин тоже оказалась тщетной - он уперся в ту же непроницаемую стену. Он начал оглядываться по сторонам, делая вид, что размышляет. Калландор поблескивал позади него и был столь же недостижим, как если бы находился на другом берегу Океана Арит. Его поясной нож лежал на столе рядом с кроватью, вместе с почти законченной фигуркой лисицы, которую он вырезал из дерева. С каминной полка Ранда поддразнивали бесформенные комки оплавленного металла, и в этот момент в дверь бесшумно скользнул человек в тускло-сером одеянии. В руке он держал нож. Встрепенувшись, Ранд обернулся к Ланфир.
- Ты всегда был упрямцем, - пробормотала она. - На сей раз я не стану забирать тебя с собой. Хочу, чтобы ты отправился со мной по доброй воле. И я добьюсь этого. В чем дело? Почему ты хмуришься?
К то это прокрался в комнату? Взгляд Ранда не задержался на человеке с ножом. Повинуясь внезапному порыву, юноша оттолкнул Ланфир и потянулся к Источнику. Невидимый щит мгновенно исчез, и в руке Ранда вспыхнул пламенный клинок. Незнакомец бросился к юноше, нацеливая нож для смертельного удара снизу. Движения его были почти неуловимы для глаз. Но Ранд развернулся в позицию "Дуновение ветра над стеной" и отсек сжимавшую нож руку, а затем вонзил меч в сердце противника. Ранд на миг заглянул в страшные глаза - безжизненные, хотя враг еще не испустил дух - и вытащил меч.
- Серый человек, - произнес юноша. Только сейчас он осмелился перевести дыхание.
Истекающий кровью труп валялся на ковре. Теперь можно было разглядеть его. Обычно же убийц на службе Тени удавалось заметить, когда было уже поздно.
- В этом не было смысла, - заявил юноша, обращаясь к Ланфир. - Ты и сама могла бы прикончить меня. Зачем же ты натравила на меня Серого?
Ланфир встревоженно взглянула на него и сказала:
- Я не использую Бездушных. Я ведь говорила, что между нами. Избранными, существуют… разногласия. Теперь я вижу, что припозднилась, пожалуй, на день. Но у тебя еще осталась возможность пойти со мной. Пойти, чтобы учиться. Учиться, чтобы выжить. А то, знаешь ли… этот меч… - На лице ее появилась глумливая усмешка. - Ты не в состоянии использовать и десятой доли своей истинной мощи. Пойдем со мной, тебе необходимо учиться. Или ты решил убить меня? А ведь я освободила тебя, чтобы ты сумел защититься.
Судя по голосу и позе, Ланфир ожидала нападения или во всяком случае готова была его отразить. Но не это удержало Ранда. Она освободила его от пут - это правда, но и не это остановило юношу. Пусть она в стане Отрекшихся и служит злу так долго, что любая Черная сестра показалась бы рядом с ней невинным младенцем. Но Ранд видел перед собой женщину и, хотя сам проклинал себя за глупость, ничего не мог с собой поделать. Наверное, он смог бы поднять на нее руку, попытайся она убить его. Возможно. Но она просто стояла и ждала, что предпримет он. Очевидно, Ланфир была готова применить Силу, причем в таких формах, о каких он и понятия не имел. Скорее всего, она бы так и поступила, если бы он попробовал удержать ее. Правда, в свое время ему удалось оградить от Источника Илэйн и Эгвейн, но он сам не знал, как это у него получилось . Тогда это вышло само собой, и он сомневался, что сумеет повторить нечто подобное. Хорошо еще, что он крепко держался за саидин, - ей не удастся снова застать его врасплох. Он терпеливо сносил горечь, от которой выворачивало желудок, ведь сейчас саидин был для него больше, чем жизнь.
И в этот миг страшная мысль поразила Ранда. Айильцы. Что с ними? Даже Серый Человек не смог бы незамеченным проскользнуть мимо полудюжины айильцев. - Что ты сделала с ними? - вскричал Ранд, отступая к двери и не отрывая взгляда от Ланфир. - Что ты сделала с моей охраной?
- Ничего, - невозмутимо отвечала Ланфир. - Не выходи отсюда. Возможно, эго всего лишь проверка для того, чтобы выяснить, насколько ты уязвим. Однако и простая проверка может стоить тебе жизни, если ты не проявишь осмотрительности.
Но Ранд рывком распахнул левую створку двери, и перед ним предстала жуткая сцена.

Глава 10. ТВЕРДЫНЯ НЕРУШИМА

Взгляд юноши упал на мертвые тела. Айильцы. Их тела лежали вперемежку с трупами ничем не примечательных людей в обычной одежде. Скорее всего, нападение застало стражников врасплох. Несмотря на это, каждый из нападавших был пронзен по меньшей мере двумя айильскими копьями, но и айильская стража полегла на месте.
Но этим делом не кончилось. Стоило Ранду открыть дверь, как на него обрушился шум сражения: крики, стоны и звон стали о сталь отдавались эхом под колоннами из краснокамня. Защитники Твердыни отбивались от наседавших на них могучих звероподобных существ с телами, напоминавшими человеческие, но с уродливыми звериными или птичьими мордами. У некоторых были рога, клювы или петушиные гребни. Передвигались они на звериных лапах, заканчивающихся когтями или копытами, однако попадались среди них и чудища, обутые в сапоги, как люди. Оружие этих существ было таким же чудным, как и они сами: причудливой формы топоры и выгнутые в обратную сторону мечи, смахивающие на огромные косы. Троллоки. И с ними был Мурддраал в черной броне, гибкий и изворотливый, словно змея, с бескровным, мертвенно-бледным лицом.
Где-то в недрах Твердыни раздался звон гонга - сигнал тревоги. Неожиданно звон оборвался, но тут же был подхвачен другим гонгом, а вслед за ним и остальными. Бронзовый гул набатов наполнил Твердыню.
Защитники держались и пока превосходили нападавших числом, но люди несли большие потери, чем чудовища. На глазах у Ранда Мурддраал, с легкостью уворачиваясь от копий Защитников, правой рукой вонзил смертоносный клинок в горло солдата, а левой страшным ударом снес пол-лица капитану. Защитники впервые столкнулись с врагом, рассказы о котором считали пустой болтовней заезжих торговцев. И теперь солдаты были близки к панике. Один воин, с которого сбили шлем, отбросил копье и пустился было наутек, но подскочивший троллок раскроил ему череп массивным топором. Другой солдат, бросив взгляд на Мурддраала, с воплем кинулся бежать, но Мурддраал преградил ему путь. Ранд понял: еще мгновение - и Защитники разбегутся кто куда.
- Эй, Исчезающий! - окликнул он Мурддраала. - Померяйся силами со мной!
Мурддраал замер на месте и обратил к Ранду бледное, лишенное глаз лицо. Леденящий страх обуял Ранда, но страх не мог проникнуть сквозь кокон пустоты, окружавший юношу, когда он касался Источника. Однако не зря в Порубежье говаривали: "Взор Безглазого - страх". В детстве Ранд слышал рассказы о том, что Исчезающие ездят на тенях и способны мгновенно пропадать из виду. Похоже, старые поверья не так уж далеки от истины.
Мурддраал двинулся на него, и Ранд, перепрыгивая через громоздившиеся у порога мертвые тела, направился навстречу противнику. Сапоги его скользили по окровавленному мраморному полу.
- Твердыня, к оружию! - вскричал юноша. - Твердыня нерушима! - Это был древний боевой клич Тира. Ранд слышал его в ту ночь, когда Твердыня впервые не устояла.
Ему показалось, что из комнаты донесся раздосадованный возглас: "Дурак", - но размышлять о том. что задумала Ланфир, не было времени. Ранд отвлекся лишь на долю секунды, но и это едва не стоило ему жизни. Лишь в последний миг он успел отбить удар черного клинка Мурддраала своим пламенеющим мечом.
- Твердыня, к оружию! - вновь закричал Ранд. - Твердыня нерушима! - Он обязан сплотить и воодушевить Защитников, не то придется в одиночку отбиваться от Мурддраала и двух десятков троллоков. - Твердыня нерушима! - поддержал его клич кто-то из Защитников, а следом его подхватили и другие.
Гибкостью движений своего как будто лишенного костей тела Мурддраал напоминал змею, а поблескивающие словно змеиная чешуя пластины брони усиливали это сходство. Но и змеиное жало не способно разить столь стремительно. Некоторое время Ранду удавалось лишь отводить смертоносную сталь от своего не защищенного доспехами тела. Он знал, что черный клинок Мурддраала наносит страшные, незаживающие и почти не поддающиеся исцелению раны, подобные той, что была у него на боку. Всякий раз, когда черная сталь, выплавленная в Такандаре, у отрогов Шайол Гул, сталкивалась с порожденным Силой пламенеющим клинком, вспыхивал ослепительный свет.
- Пришел твой конец, - прошипел Мурддраал. Голос его напоминал шорох опавших листьев. - Я скормлю твое тело троллокам, а твоих женщин заберу себе.
Никогда еще Ранд не сражался так отчаянно и в то же время столь хладнокровно. Исчезающий мастерски владел оружием. Поначалу Ранд только отводил меч Мурддраала плоскостью своего клинка, однако, улучив момент, он наконец обрушил свой меч на оружие противника под прямым углом. Огненное лезвие с шипением рассекло черную сталь. Следующим ударом Ранд снес с плеч безглазую голову. Из обрубка шеи фонтаном забила черная кровь. Но и обезглавленный, Мурддраал продолжал вертеться, размахивая обрубком меча.
Как только голова Мурддраала слетела с плеч, троллоки с дикими воплями попадали на пол. Они бились в конвульсиях, раздирая морды грубыми волосатыми лапами. В этом таилась слабость Мурддраала и его звероподобного воинства. Мурддраал не мог полагаться на троллоков, а потому привязывал их к себе каким-то неведомым Ранду способом - эта связь обеспечивала покорность троллоков, но она же не позволяла им надолго пережить своего предводителя.
В живых осталось не более двух дюжин Защитников, однако они не стали терять времени. Они пронзали копьями корчившихся на полу чудовищ, пока те не затихли. Солдатам удалось сбить с ног и Мурддраала; поваленный, он продолжал наобум наносить удары. Когда смолкли вопли троллоков, стали слышны стоны раненых людей. Увы, Защитников погибло куда больше, чем Отродий Тени. Мраморный пол был скользким от крови, хотя на темных каменных плитах она была почти не видна.
- Оставьте его, - приказал Ранд защитникам, пытавшимся добить Мурддраала. - Он уже мертв. Просто Исчезающие долго не могут смириться с тем, что жизнь их покинула. - Об этом как-то раз, казалось, это было давным-давно, рассказывал Ранду Лан. В свое время он сам имел возможность убедиться в этом. - Позаботьтесь лучше о раненых, - добавил юноша.
Защитники попятились, со страхом взирая на обезглавленное, исколотое копьями тело, дрожащими голосами бормоча что-то о Таящемся. Так в легендах и преданиях Тира называли Исчезающего, Мурддраала. Некоторые принялись осматривать павших - не подаст ли кто признаков жизни. Раненым помогали подняться на ноги, а остальных оттаскивали в сторону. В живых, увы, остались немногие. Да и раненым товарищам солдаты мало чем могли помочь - они лишь наскоро перевязывали их, разрывая собственные окровавленные рубахи.
Теперь вид у Защитников Твердыни был отнюдь не такой щеголеватый, как прежде. Их пробитые и покореженные во многих местах латы больше не сверкали, а некогда безупречные черные, с золотым шитьем мундиры были измазаны кровью. Многие воины лишились своих шлемов, а иные с трудом держались на ногах, опираясь на копья. Они тяжело дышали, а на их лицах застыло выражение ужаса и странного оцепенения. Солдаты бросали на Ранда неуверенные, опасливые взгляды - будто это он призвал этих тварей из Запустения.
- Оботрите наконечники копий, - распорядился Ранд. - Кровь Исчезающего разъедает металл, как кислота.
Многие из воинов не сразу сообразили, как исполнить этот приказ, - единственным подручным средством оказались рукава погибших соратников. Но завершившаяся схватка была не единственной - из глубин Твердыни доносились приглушенные выкрики и звон клинков. Ну что ж, решил Ранд, мне уже удалось собрать воинов вокруг себя, попробую еще раз вдохновить их на бой. Повернувшись спиной к Защитникам, он скомандовал:
- За мной! - И воздел над головой пламенный меч, чтобы напомнить солдатам, кто их ведет. Правда, Ранд не был уверен в том, что кто-нибудь не всадит ему в спину копье. Так что приходилось рисковать. - За мной! За Твердыню! Твердыня нерушима!
Юноша двинулся по коридору и некоторое время слышал лишь звук собственных шагов. Затем послышался топот сапог Защитников, а следом и возгласы:
- За Твердыню! За Твердыню и Лорда Дракона! Твердыня нерушима! - Один голос, другой, третий…
Ускоряя шаг, Ранд повел свое израненное войско - всего два десятка солдат - туда, откуда доносился шум боя.
Где сейчас Ланфир? И какая роль в случившемся принадлежит ей? Размышлять об этом Ранду было некогда. Коридоры Твердыни были усеяны мертвыми телами, лежавшими в лужах собственной крови, - Защитники, слуги, айильцы, дамы в одеяниях из тонкого полотна и служанки в грубошерстных платьях вперемежку валялись там, где их настигла смерть. Троллокам было все равно, кого убивать, - убийство доставляло им удовольствие. Однако жестокость этих тварей была ничем по сравнению с изуверством Мурддраалов, упивавшихся болью и страхом своих жертв. Ниже, в глубине Твердыни, кипели схватки. Троллоки - под предводительством Мурддраалов или в одиночку - сеяли вокруг себя смерть; они рубились с Защитниками и айильцами, а заодно безжалостно истребляли безоружных. В жажде крови они не знали удержу. Там, где появлялся Мурддраал, все в ужасе бежали. Все, кроме айильцев и Ранда. Юноша пропускал троллоков, стараясь уничтожить Исчезающих. Порой, испуская дух, Мурддраал забирал с собой и отряд троллоков, но так было не всегда. Некоторые из сопровождающих Ранда защитников пали, но к его отряду присоединились айильцы, и он почти удвоился в числе. Порой вокруг Ранда собиралось немалое число воинов, порой они рассеивались - отставали, ввязавшись в свалку, - и он оставался в одиночестве. Те, кто последовал за Рандом вначале, были уже убиты. Пробегая по коридору на звук очередной схватки, Ранд, которого в это время сопровождала пара Защитников, бросил взгляд вниз, через балюстраду, и в находившемся этажом ниже зале увидел Морейн и Лана. Стоявшая с высоко поднятой головой Айз Седай напоминала воспетую в сказаниях повелительницу сражений. Пытавшиеся приблизиться к ней звероподобные чудовища вспыхивали, точно факелы, но их тут же сменяли другие твари, высыпавшие из многочисленных коридоров. Троллоков, избегнувших испепеляющего огня Морейн, настигал меч Лана. Лицо Стража было залито кровью, но он проскальзывал между нападающими с таким хладнокровием, будто упражнялся в фехтовании перед зеркалом. Казалось, что у Лана глаза на затылке: когда троллок с волчьей мордой нацелил в спину Морейн тайренское копье. Страж мгновенно развернулся и отсек нападавшему ногу по колено. С жутким завыванием троллок повалился на пол, но и при этом пытался достать Лана копьем. И тут другой троллок обухом топора подсек стражу колени.
Ранд не успел прийти на помощь друзьям, пятеро троллоков обрушились на него и двух его спутников и оттеснили от балюстрады. Пятерым Исчадиям Тени ничего не стоило бы расправиться с тремя людьми, когда бы одним из них не был Ранд, чей меч рассекал броню, словно паутину. Один из Защитников пал, а другой погнался за раненым троллоком, единственным, которого Ранд не успел уложить на месте. Когда юноша примчался обратно к балюстраде, снизу поднимался запах горелого мяса, пол был усеян огромными тушами троллоков, но Морейн и Лан бесследно исчезли.
Спор шел за власть над Твердыней. Или - за жизнь Ранда. То здесь, то там вспыхивали короткие схватки и стихали, когда одной стороне удавалось одолеть другую. Люди сражались не только с троллоками и Мурддраалами, им приходилось драться и с людьми, примкнувшими к Отродьям Тени. С виду эти Приспешники Темного смахивали на бывших наемных головорезов или кабацких забулдыг. Похоже, эти вояки сами боялись троллоков и Мурддраалов, однако это не мешало им ожесточенно набрасываться на людей. Дважды Ранд с удивлением видел, как троллоки схватывались с троллоками. Оставалось лишь предположить, что Мурддраал утратил контроль над своими подручными и эти твари кромсают друг друга, повинуясь природной жажде крови. Ну что ж, в этом Ранд препятствовать им не собирался.
Пробегая по коридору, юноша свернул за угол и налетел на троих троллоков. Один из них, с крючковатым орлиным клювом на человеческом лице, деловито отрезал руку у трупа тайренской дамы, остальные же, облизываясь, смотрели на него. Троллоки пожирали любое мясо, не гнушаясь и человечиной. И Ранд и чудовища замерли от неожиданности, но юноша оправился первым. Миг - и гигант с орлиным клювом повалился на бок со вспоротым брюхом. Избранная позиция - "Ящерица в боярышнике" - помогла бы юноше расправиться и с остальными, но упавший троллок лягнул Ранда ногой. Юноша зашатался, и целивший во второго противника удар оказался неточным - он лишь отсек добрый кусок кольчуги. Правда, троллок с волчьей мордой тоже упал, но, падая, увлек за собой и Ранда. Юноша оказался на полу, придавленный массивной тушей. Враг, оставшийся на ногах, занес над ним свой шипастый топор, и на его клыкастой кабаньей морде появилось нечто вроде улыбки. Ранд пытался высвободиться, но тщетно.
И тут меч-коса рассек скалившуюся кабанью морду. Невесть откуда взявшийся рогатый, с козлиной мордой троллок вытащил из раны свой меч и, стуча копытами по каменным плитам, устремился прочь.
Наполовину оглушенный, Ранд с трудом выбрался из-под тела мертвого врага. Троллок спас меня. Троллок? Густая и темная троллочья, кровь покрывала его с головы до ног. Далеко внизу, там, куда умчался козломордый троллок, вспыхнуло бледно-голубое сияние, и Ранд увидел двух Мурддраалов. Нанося столь молниеносные удары, что они чуть не сливались в единое пятно, Исчезающие сражались друг с другом. Один из них оттеснил другого в боковой коридор, и бледные вспышки пропали из виду.
Я сошел с ума, вот в чем дело. Я сошел с ума, и все это только безумный сон.
- Ты многим рискуешь, бегая как сумасшедший с этим твоим… мечом.
Услышав знакомый голос, Ранд обернулся. Ланфир вновь приняла облик юной девушки и выглядела сейчас не старше, а возможно, и моложе его самого. Небрежно приподняв подол белоснежного платья, Отрекшаяся невозмутимо, словно через бревно, переступила через труп растерзанной тайренской леди.
- Ты строишь шалаш, - продолжила Ланфир, - а мог бы мановением руки воздвигнуть мраморный дворец. С твоими способностями ты мог бы истребить этих троллоков - и тела их и души - разом, а вместо того сам едва не лишился жизни. Тебе необходимо учиться. Присоединяйся ко мне.
- Это твоих рук дело? - требовательно спросил Ранд. - Спасший меня троллок? Дерущиеся друг с другом Мурддраалы? Что все это значит?
Некоторое время она молча смотрела на него, затем с легким сожалением покачала головой:
- Если я доверюсь тебе, ты будешь без конца рассчитывать на мою помощь, а это может плохо кончиться. Никому из Избранных неизвестно, что у меня на уме, и это мне на руку. Так что не рассчитывай на мою открытую помощь.
- На твою помощь? - прорычал Ранд. - Да ты же хочешь вынудить меня служить Тени! Твои сладкие речи не заставят меня забыть о том, кто ты такая.
Ранд направил Силу - Ланфир взлетела, вскрикнула, ударившись о стену, и зависла в воздухе на фоне гобелена с изображением охотничьей сцены. Однако юноша не мог вспомнить, как ему удавалось ограждать от Источника Эгвейн и Илэйн.
Неожиданно он и сам взмыл в воздух, стукнулся о стену напротив Ланфир и завис там, словно бабочка, наколотая на булавку. У него перехватило дыхание. Между тем Ланфир, судя по голосу, затруднений с дыханием не испытывала.
- Все, что можешь делать ты, Льюс Тэрин, - промолвила она, - могу и я, причем гораздо лучше. - Она оставалась прижатой к стене, но, кажется, это ничуть ее не беспокоило. Слышно было, как неподалеку завязалась схватка, но вскоре звуки удалились. - Ты использовал ничтожную толику своих возможностей, - заявила Ланфир, - и отказываешься от того, что помогло бы тебе одолеть всех своих противников. Где Калландор, Льюс Тэрин? Остался в твоей спальне, точно никчемная безделушка? Неужто ты полагаешь, что если ты освободил Калландор, то только ты и можешь им воспользоваться? Ну нет, будь здесь Саммаэль, он бы забрал этот са'ангриал и использовал его против тебя. Да и Могидин непременно взяла бы его: во-первых, чтобы лишить тебя могучего оружия, а во-вторых, потому, что любой мужчина из числа Избранных дорого бы дал за возможность заполучить Калландор. Ранд изо всех сил пытался освободиться от того, что его удерживало, но не мог даже пошевелиться. Мысль о том, что Калландор может оказаться в руках Отрекшегося, повергала его в ужас и отчаяние. Используя Силу, юноша старался сдвинуть невидимый барьер, но все его потуги были тщетны, хотя казалось, что и сдвигать-то нечего. А затем неожиданно то, что удерживало его, исчезло, и продолжавший бороться Ранд отлетел от стены, не успев даже понять, что он свободен. Правда, свободен не благодаря своим усилиям.
Он посмотрел на Ланфир. Она по-прежнему висела у стены с таким непринужденным видом, будто наслаждалась речной прохладой. Конечно же, это был хитрый ход с ее стороны - Ланфир хотела усыпить его бдительность, одурачить, заставить поверить в ее добрые намерения. Но что же делать дальше? - размышлял юноша. Замкнуть потоки Силы и оставить ее висеть? Но Ланфир способна разнести половину Твердыни, стремясь вырваться на свободу. А что если ее приметит пробегающий мимо троллок и прикончит, приняв за местную жительницу? Казалось бы, какое ему до этого дело? С какой стати он должен беспокоиться за жизнь Отрекшейся? Однако юноше претила мысль оставить беспомощную женщину, да и кого бы то ни было, на растерзание троллокам. Правда, глянув на невозмутимое лицо Ланфир, Ранд отказался от своих опасений. Пока эта женщина сохраняет способность направлять Силу, никто и ничто в Твердыне ей не угрожает. Вот если бы удалось разыскать Морейн, чтобы та отсекла Ланфир от Источника…
И снова решение за него приняла Ланфир. Ранд почувствовал толчок и ощутил, как разъединились державшие ее потоки. Отрекшаяся легко опустилась на пол и отошла от стены, небрежно оправляя платье.
- Ты не могла… - изумленно пролепетал Ранд. Это звучало глупо, и Ланфир усмехнулась:
- Чтобы распутать потоки, мне не нужно их видеть. Надеюсь, теперь ты понял, что тебе следует многому учиться. Сейчас ты в растерянности, и это мне нравится. Ты всегда был чересчур самоуверенным и упрямым, себе же во вред. Поумерить самомнение пошло бы тебе на пользу. Ну что, ты опять забыл о Калландоре? Некоторое время Ранд медлил. Отрекшаяся стояла перед ним, а он ничего не мог поделать. Но и оставаться здесь не было смысла. Юноша повернулся и побежал за Калландором. Смех Ланфир звучал в его ушах.
Ранд стремительно мчался по коридорам Твердыни, стараясь не задерживаться и не отвлекаться на стычки с Мурддраалами и троллоками, если те не преграждали ему дорогу. Когда же это случалось, он прокладывал себе путь пламенным мечом. В одном из боковых проходов он заметил Перрина и Фэйли. Юноша размахивал топором, а девушка с ножами в обеих руках прикрывала его со спины. Троллоки, наседавшие на них, как видно, страшились желтых глаз Перрина не меньше, чем его топора. Ранд пробежал мимо, даже не оглянувшись, ибо он знал: стоит одному из Отрекшихся завладеть Калландором, и никто из его друзей не доживет до рассвета.
Юноша мчался, не разбирая дороги, перепрыгивая через трупы Защитников и троллоков. Он пролетел через окруженную колоннами переднюю и, запыхавшись, распахнул дверь в свои покои. Меч-Который-Не-Меч покоился на своем вызолоченном постаменте, сияя в свете закатного солнца. Покоился, дожидаясь его.
Сейчас, когда Калландор находился перед ним. Ранд чувствовал чуть ли не отвращение при мысли, что придется взять его в руки. Лишь единожды ему довелось использовать Калландор по прямому назначению, но этого с него хватило. Ранд знал, что ждет его, когда он вновь возьмет са'ангриал, чтобы почерпнуть из Истинного Источника невероятную силу. Ранд с трудом заставил себя выпустить пламенный меч и, когда тот исчез, едва не вызвал его снова.
Едва волоча ноги, он прошел мимо трупа Серого Человека и взялся за рукоять Калландора. На ощупь она была холодна, как кристалл, долго пробывший в темноте, но не скользила в ладони.
Что-то заставило Ранда оглянуться - в дверях, обратив безглазое лицо к Калландору, стоял Исчезающий.
Ранд окунулся в саидин. Он коснулся его через Калландор, и Меч-Который-не-Меч засиял в его руке ярче полуденного светила. Порча пронеслась сквозь него половодьем мрака. Ранда переполняла Сила, она струилась по его жилам, жаркая, как расплавленная магма, и в то же время столь холодная, что, казалось, могла бы заморозить и солнце. Он должен был использовать ее, иначе попросту лопнул бы, как перезрелый арбуз.
Мурддраал повернулся, намереваясь спастись бегством, но в тот же миг неожиданно растаял, превратившись в расплывающееся в воздухе маслянистое пятно. Его кольчуга и черное одеяние упали на пол.
Ранд даже не вспомнил, направлял ли он Силу, и не сумел бы объяснить произошедшее и ради спасения своей жизни. Но пока он держал в руках Калландор, его жизни ничто не угрожало. Наполнявшая его Сила билась, словно пульс мироздания. С Калландором в руках он мог совершить все, что угодно. Он ощущал мощь, способную сокрушить скалы. Направив тонкую нить. Ранд смахнул в переднюю одеяние и доспехи Мурддраала, а потом слабой струйкой испепелил их. Решено - он идет на охоту за теми, кто охотился за ним.
Некоторые из них уже добрались до передней. Еще один Исчезающий и кучка троллоков пялились на горстку пепла - все, что осталось от Мурддраала. При виде Ранда с Калландором в руках троллоки завизжали, как звери. Исчезающий остолбенел, парализованный страхом. Возможности улизнуть Ранд им не оставил. Шагнув прямо к Отродьям Тени, юноша направил Силу, и из пола под ногами чудовищ вырвались языки пламени, столь жаркого, что Ранду пришлось прикрыть лицо рукой. Затем огонь исчез, поглотив врагов, от которых остались лишь тусклые пятна на мраморных плитах.
Ранд снова бросился вниз, в недра Твердыни, и всякий попадавшийся на его пути Мурддраал или троллок погибал в огне. Он сжигал чудовищ, наседавших на айильцев, Защитников и слуг, пытавшихся защититься копьями или мечами, подобранными у павших воинов. Ранд ускорил шаг, а потом и побежал - мимо мертвых тел, мимо оставленных без присмотра раненых. Надо было спешить, но бежать быстрее он уже не мог. Попадавшиеся ему на глаза троллоки гибли десятками, но остальные продолжали резню в многочисленных коридорах Твердыни.
Неожиданно юноша остановился посреди заваленного мертвыми телами широкого коридора. Он должен сделать нечто большее. Сила, чистейшая сущность пламени пронизывала его до мозга костей, сжигая и леденя одновременно. Он должен уничтожить их всех до единого - и разом. Порча, словно поток нечистот, грозила затопить его душу. Воздев Калландор, Ранд потянул из источника Силу и вытягивал до тех пор, пока не почувствовал, что его вот-вот разорвет леденящее пламя.
Под потолком, прямо над его головой, воздух начал медленно вращаться, постепенно убыстряясь и превращаясь в некое подобие смерча с красными, черными и серебристыми прожилками. Втягиваясь в воронку, воздух мутнел и как будто густел. В центре смерча движение несколько замедлялось.
Ранд уставился вверх, пот градом струился по его лицу. Он не знал, что это, и лишь чувствовал, как восходящие потоки, которые он даже не брался исчислить, связывали его с вращающейся массой. Ибо смерч имел массу, и она возрастала по мере того, как втягивала в себя все новые потоки. Калландор сверкал все ярче и ярче - не в силах вынести слепящего блеска, Ранд закрыл глаза, но сияние, казалось, прожигало ему веки. Мчавшийся сквозь него поток Силы стремительно нарастал, грозя бросить в горловину смерча и его самого. Он должен что-то сделать. Должен.
С усилием Ранд заставил себя открыть глаза - то, что он увидел, можно было сравнить лишь со всеми грозами мира, собранными воедино в шар величиной с троллокову голову. Он должен… должен… должен…
С ейчас. Мысль появилась где-то на краю сознания, за коконом пустоты. Он отсек потоки, устремлявшиеся от него к смерчу, который продолжал вращаться, сжиматься и уплотняться сам по себе. Сейчас… Под потолком засверкали серебристые молнии. Из бокового коридора показался Мурддраал, и в тот же миг с полдюжины ослепительных стрел буквально разорвали его в клочья. Теперь смерч извергал светящиеся потоки, которые, змеясь, растекались по коридорам Твердыни. С каждым мгновением их становилось все больше.
Что он сделал и как. Ранд не имел понятия и стоял, содрогаясь под напором хлынувшей Силы. Он должен был использовать ее, хотя бы ценой жизни. Он чувствовал, как по всей Твердыне гибнут троллоки и Мурддраалы, чувствовал, как молнии разят их насмерть. Он знал, что в его силах уничтожить Отродья Тени во всем мире. С Калландором в руках он мог все. Но знал также, что такое усилие погубило бы и его самого.
С последним погибшим чудовищем исчезли молнии, а затем и смерч взорвался с громким хлопком. Но Калландор, сотрясаемый Силой, по-прежнему сиял как солнце.
Всего в нескольких шагах от Ранда, изумленно взирая на юношу, стояла Морейн. Как всегда ладно сидело на ней шелковое платье, каждая складочка на месте, и лишь пара локонов выбилась из аккуратной прически. Зато вид у Айз Седай был усталый и потрясенный.
- Как?.. Как тебе это удалось? Я и представить не могла, что такое возможно.
Из бокового коридора, тяжело ступая, вышел Лан с мечом в руке. Лицо Стража было окровавлено, кафтан разорван. Не сводя взгляда с Ранда, Морейн предостерегающе подняла руку, удерживая Лана возле себя, не позволяя ему даже приблизиться к Ранду. Как будто Ранд был опасен - опасен даже для Лана.
- С тобой все в порядке… Ранд? - спросила она. Юноша отвел глаза от Айз Седай, и взгляд его упал на темноволосую девочку, почти ребенка. Она лежала на спине, уставив в потолок невидящие глаза. Платье на ее груди потемнело от крови. Ранд наклонился и убрал прядь волос с ее лица. О Свет! Ведь она еще ребенок. Почему я не пришел раньше? Дитя!
- Я прослежу, чтобы ею занялись. Ранд, - мягко произнесла Морейн. - Ты уже ничем ей не поможешь.
Руки Ранда тряслись так, что он с трудом удерживал рукоять Калландора.
- С ним я могу совершить все, - тихонько вымолвил он. - Все!
- Ранд! - настойчиво повторила Морейн. Он не слушал. Сила переполняла его. Калландор сиял, и сам он воплощал собой эту Силу. Юноша устремил потоки в детское тельце, пытаясь вдохнуть в него жизнь. Тело затрепетало, дрогнули окостеневшие руки и ноги.
- Ранд, ты не сможешь сделать это. Не получится! Дышать! Она должна дышать! Грудь девочки поднялась и опала. Сердце! Должно биться сердце! Кровь, уже загустевшая и темная, тоненькой струйкой медленно вытекала из раны на груди. Живи! Живи, чтоб тебе сгореть! Я не хотел опоздать! Глаза девочки были подернуты пленкой - в них не было признаков жизни. По щекам Ранда потекли слезы.
- Она должна жить! Морейн, Исцели ее. Я не умею. Исцели ты!
- Нельзя исцелить от смерти, Ранд. Ты не Творец. Неотрывно глядя в мертвые глаза, юноша медленно отвел потоки. Мертвое тело глухо упало на пол. Ранд поднял голову и закричал - дико, истошно, как троллок. Выплеснутые его болью и отчаянием яркие всполохи огня ударили в стены и потолок.
Обмякнув, Ранд оттолкнул саидин. Это потребовало такого же усилия, как оттолкнуть скалу, как оттолкнуть саму жизнь. Вместе с Силой его покидала жизненная энергия. Осталась лишь горечь, вызванная порчей. Чтобы устоять на ногах, Ранду пришлось опереться на Калландор.
- Что с остальными? - с трудом произнес он. В горле саднило, - С Илэйн, с Перрином, с остальными? Неужто им я тоже не успел помочь?
- Успел, - успокаивающе проговорила Морейн, но не двинулась с места, да и Лан, казалось, готов был броситься между ней и Рандом. - Ранд, ты не должен…
- Они живы? - вскричал юноша.
- Живы, - заверила его Айз Седай.
В усталом облегчении Ранд кивнул. Он старался не смотреть на тело девочки. Три дня он провел, наслаждаясь тайными поцелуями. Если бы он начал действовать три дня назад… Но ведь эти три дня он старался научиться тому, что могло бы помочь, сумей он только свести все воедино. Хорошо хоть, что его друзья остались в живых.
- Как троллоки пробрались в Твердыню? - спросил он. - Вряд ли они вскарабкались по стенам, как айильцы, да еще среди бела дня. А сейчас день или вечер? - Ранд замотал головой, как будто разгоняя туман, - Впрочем, неважно. Как попали сюда троллоки?
Ответил ему Лан.
- Сегодня пополудни к причалам Твердыни пришвартовалось сразу восемь больших барж с зерном. Видно, никому не пришло в голову поинтересоваться, с чего это груженные зерном баржи плывут вниз по течению, - в голосе Стража звучало презрение, - и почему команда оставила люки задраенными чуть ли не до самого заката. А потом, часа два назад, подоспел обоз. Тридцать крытых фургонов. Предполагалось, что это привезли из деревни имущество какого-нибудь Благородного Лорда, но когда сбросили холстину, оказалось, что они битком набиты Полулюдьми и троллоками. Может, они пробрались и каким-то другим путем, но этого я не знаю.
Ранд кивнул, и это стоило ему такого усилия, что у него подкосились ноги, Лан подскочил и, подставив плечо, помог Ранду удержаться на ногах. Морейн взяла лицо Ранда в ладони, и по телу юноши пробежал холодок. Полного Исцеления не наступило, но усталость пропала, во всяком случае, по большей части. Он уже не нуждался в опоре и отстранился от Лана. Страж посмотрел на юношу с тревогой - то ли не был уверен, обойдется ли Ранд без его помощи, то ли опасался, что тот уже не в своем уме.
- Я намеренно сняла твое утомление не полностью, - пояснила Морейн. - Тебе необходимо поспать.
Поспать! Кажется, ничто на свете не заставило бы его заснуть. Но Ранд снова кивнул. Он вовсе не хотел, чтобы Айз Седай опекала его, но, вместо того чтобы возразить, сказал:
- Ланфир была здесь сегодня. Но все это - не ее рук дело. Так она сказала, и я ей верю. Морейн, похоже, это тебя не удивило? - Могло ли вообще что-либо смутить Айз Седай? - Повторяю, Ланфир была здесь, и я говорил с ней. Она не пыталась меня убить, и я не пытался убить ее. Тебя это и вправду не удивляет?
- Сомневаюсь, чтобы ты смог ее убить. - Взгляд Айз Седай скользнул по Калландору. - Во всяком случае, без него. И сомневаюсь, что она попытается убить тебя. Пока. Мы мало что знаем об Отрекшихся, а меньше всего о Ланфир. Известно, правда, что она любила Льюса Тэрина Теламона. Я бы не решилась утверждать, что ты в полной безопасности - Ланфир способна изрядно навредить тебе. Но не думаю, что она попытается убить тебя до тех пор, пока будет надеяться вернуть любовь Льюса Тэрина Теламона.
Ланфир добивалась его - вот оно что. Дочь Ночи, в существование которой едва ли верили мамаши, пугавшие ее именем детишек. А вот его самого она точно пугала. Ну не смешно ли это? Ранд всегда чувствовал себя виноватым, если заглядывался на любую девушку, кроме Эгвейн. Но оказывается, Эгвейн он не нужен, а нужен Дочери-Наследнице, во всяком случае, ей нравится с ним целоваться. А теперь еще и одна из Отрекшихся заявляет, что любит его. Тут уж не до смеха. Похоже, Ланфир ревнует его к Илэйн, недаром обозвала ее белобрысой размазней. Безумие! Сплошное безумие!
- Завтра, - заявил Ранд и повернулся, чтобы уйти.
- Что завтра? - переспросила Морейн.
- Завтра я сообщу тебе, что собираюсь делать, - ответил Ранд, а про себя решил: кое-что, но не все.
Он представил себе лицо Морейн, если бы она узнала все, что он задумал, и чуть не рассмеялся. Однако пока И ему было не все ясно. Правда, Ланфир, сама того не подозревая, подсказала ему еще одну деталь. Остался последний шаг, сегодня ночью. Рука, державшая Калландор, дрожала. Но Калландор был с ним, а значит, все в его власти. Я еще не сошел с ума, и на это меня хватит.
- Завтра. Да дарует Свет всем нам спокойную ночь, - промолвил юноша.
Завтра он выпустит на волю еще одну молнию. Молнию, которая, возможно, спасет его. Или уничтожит. Нет, он еще не сошел с ума.

Глава 11. ЧТО ЖЕ СОКРЫТО?

Эгвейн в одной сорочке сидела на постели. Рядом на тумбочке лежали раскрытая книга и каменное кольцо. Глянув на кольцо, девушка тяжело вздохнула. Кольцо это было необычным - все в крапинках и полосках, красных, коричневых и синих. Оно было слишком велико, чтобы носить его на пальце, к тому же имело необычную форму. Если вести кончиком пальца по наружной стороне кольца, палец со временем оказывался в той же точке, но с внутренней стороны, а если продолжить движение, вновь возвращался на наружную. У кольца, хоть это и казалось невозможным, был только один край. Эгвейн не хотела оставлять кольцо на тумбочке, потому что без него ее могла подстерегать неудача. И этой неудачи она и ждала. Но рано или поздно ей надо было рискнуть и попробовать обойтись в этом деле без него. Иначе ей суждено вечно барахтаться, вместо того чтобы научиться плавать самостоятельно. И ничто не мешало ей попробовать именно сейчас. На то была своя причина. Весомая причина.
Толстая книга в кожаном переплете называлась "Путешествие в Тарабон". Судя по дате, автор, некий Эуриан Ромавни из Кандора, начал писать ее пятьдесят три года назад, но едва ли за это время в Танчико произошли сколь-нибудь заметные перемены. Кроме того, это был единственный том, снабженный гравюрами, из которых можно было почерпнуть что-нибудь полезное. Во всех остальных имелись только портреты королей или картины сражений, явно написанные людьми, ни разу в жизни не видевшими боя.
За окном стемнело, но благодаря лампам в комнате было достаточно света. На тумбочке горела свеча в позолоченном подсвечнике. Эгвейн пришлось сходить за свечой самой - после случившегося кошмара служанкам было не до того. Те, кто остался цел, ухаживали за ранеными или оплакивали близких. Многие в Твердыне нуждались в Исцелении, еще больше было тех, кому оно уже не требовалось.
Илэйн и Найнив ждали, устроившись на стульях с высокими спинками по обеим сторонам от укрытой балдахином кровати Эгвейн. Обе старались скрыть беспокойство, но каждая по-своему. Илэйн ухитрялась сохранять неколебимое спокойствие, но всякий раз, когда ей казалось, что Эгвейн на нее не смотрит, нервно покусывала нижнюю губу. У Найнив вид был уверенный и деловитый, как у хорошей сиделки, но по выражению ее глаз Эгвейн догадывалась, что и ей боязно.
У двери, скрестив ноги, сидела Авиенда. Ее серая в коричневых разводах одежда выделялась на фоне ярко-синего ковра. На сей раз Дева вооружилась до зубов: на поясе с одной стороны висел длинный кинжал, а с другой - ощетинившийся стрелами колчан, на коленях лежало четыре коротких копья, а под рукой, поверх рогового лука в узорчатом кожаном чехле с ремнями, позволявшими закидывать его за спину, - круглый кожаный щит. После случившегося сегодня вечером Эгвейн не могла упрекнуть Деву за то, что та явилась во всеоружии. Она и сама держалась начеку.
С вет, что же такое сотворил Ранд? Чтоб ему сгореть, он напугал меня почище Мурддраала. Подумать только, выделывает такие штуки, а я не могу даже увидеть потоки! - сокрушалась девушка.
Она забралась на кровать и, положив на колени толстую книгу, принялась сосредоточенно разглядывать тисненную на коже переплета карту Танчико. По правде сказать, толку от того, что на ней указано, было немного. С десяток фортов, оберегающих гавань и прикрывающих подступы к городу со стороны трех холмистых мысов - восточного полуострова Верана, центрального - Масета и Калпин - у самого моря. Несколько больших площадей, какие-то незастроенные участки - скорее всего, парки и памятники правителям, властвовавшим в Танчико в незапамятные времена. Все это не годится. Было обозначено несколько дворцов и еще какие-то непонятные постройки. Вот, например, Великий Круг на Калпине. На карте он был помечен как кружок, но, судя по описанию Ромавни, представлял собой гигантское сооружение, где устраивались скачки, всевозможные представления и фейерверки Иллюминаторов, собиравшие тысячи зрителей. На карте было еще два круга - Королевский на Масете, побольше Великого, и Панарший на Веране, чуточку поменьше. Еще там был помечен квартал, принадлежавший Гильдии Иллюминаторов. Все это - и карта, и текст - ничем не могло ей помочь.
- Ты уверена, что действительно хочешь попробовать без кольца? - тихо спросила Найнив. - Уверена, - отозвалась Эгвейн, стараясь не выдать волнения. На самом деле сердце ее сжималось точно так же, как сегодня вечером. Тогда она впервые увидела, как троллок схватил за волосы какую-то несчастную женщину и вцепился ей в горло зубами. Троллока убили, но женщине это уже не могло помочь. Ее душераздирающий крик до сих пор стоял у Эгвейн в ушах. - Ну, если не получится, я всегда смогу попробовать снова, уже с кольцом. - Эгвейн наклонилась и ногтем провела на свечке черту. - Разбудите меня, когда она догорит вот досюда. О Свет, до чего же жаль, что у нас нет часов. Илэйн рассмеялась, но смех ее прозвучал невесело.
- Часы в спальне? Ишь чего придумала. У моей матушки их добрая дюжина, но я никогда не слышала, чтобы часы держали в спальне.
- А у моего отца только одни часы, - хмыкнула в ответ Эгвейн, - единственные на все наше село. Вот было бы здорово, если бы сейчас они оказались здесь. Как вы думаете, догорит свеча досюда за час? Мне не хотелось бы проспать дольше. Разбудите меня, как только пламя достигнет этой отметки. Сразу же.
- Разбудим, - заверила ее Илэйн, - обещаю.
- Это каменное кольцо, - неожиданно заговорила Авиенда, - раз уж ты, Эгвейн, решила им не пользоваться, то может, кому-нибудь из нас взять его и пойти с тобой?
- Нет, - пробормотала Эгвейн. - Свет, как бы мне хотелось, чтобы все они отправились со мной. - Нельзя. Но спасибо тебе за предложение.
- А что, разве только ты можешь им пользоваться? - спросила Авиенда.
- Им могла бы воспользоваться любая из вас, даже ты, - пояснила Найнив, - для этого нет надобности направлять Силу, достаточно лишь уснуть так, чтобы кольцо касалось кожи. Насколько мне известно, им мог бы воспользоваться и мужчина. Но ни одна из вас не знает Тел'аран'риод, как Эгвейн. Авиенда кивнула:
- Понятно. Не зная места, можно наделать ошибок, да таких, что и себя, и других погубишь.
- Точно, - подтвердила Найнив. - Мир Снов - опасное место, и это, пожалуй, все, что мы знаем о нем наверняка.
- Но Эгвейн будет осторожна, - сказала Илэйн, обращаясь к Авиенде, хотя на самом деле ее слова предназначались для самой Эгвейн. - Она обещала. Оглядится по сторонам - осторожненько - вот и все.
Эгвейн уставилась в карту. Легко сказать - осторожненько. А ведь если бы она не оберегала столь ревностно свое кольцо - Эгвейн привыкла думать о нем как о своем, хотя Совет Башни, узнай он о нем, вряд ли бы с этим согласился, - если бы позволяла Илэйн или Найнив пользоваться им почаще, то подруги набрались бы опыта и их можно было бы взять с собой. Жаль, конечно, но вовсе не из-за этого Эгвейн старалась не смотреть на подруг - она боялась, что они заметят страх в ее глазах.
Т ел'аран'риод. Незримый Мир, Мир Снов. Но не тех снов, какие снятся обычным людям, хотя изредка и они мимолетно соприкасаются с Тел'аран'риодом, и тогда сновидения кажутся им столь же реальными, как жизнь. Ибо таковы они и есть. Незримый Мир, Мир Снов повторяет реальный, но причудливым, искаженным образом. Распахнутая в Невидимом Мире дверь в реальном остается закрытой, срубленное дерево продолжает расти. Но там человек может погибнуть или лишиться способности направлять Силу. В Мире Снов творятся странные вещи, впрочем, "странные" - это еще слабо сказано. В Тел'аран'риоде перед тобой - весь мир. А может, открыты и иные. Попав туда, можно проникнуть куда угодно. По крайней мере, в отражение этого места в Мире Снов. Там можно читать хитросплетения Узора - в прошлом, настоящем и будущем. Но это доступно лишь Сновидицам. А Сновидиц в Башне нет уже пять столетий. Последней была Корианин Недеал.
Ч етыреста семьдесят три года, - уточнила про себя Эгвейн, - или четыреста семьдесят четыре? Когда же умерла Корианин? Если бы Эгвейн прослушала все уроки, положенные послушницам и Принятым, то, наверное, знала бы это. Так же, как и многое другое.
В кожаном кошельке Эгвейн хранился список тер'ангриалов, по большей части таких маленьких, что их можно было унести в кармане. Все эти предметы были похищены из Башни Черными Айя. Копии этого списка имелись у Илэйн и Найнив. Напротив описаний тринадцати тер'ангриалов стояли пометки "назначение неизвестно" и "последней изучала Корианин Недеал". Но если Корианин Седай и впрямь не удалось выяснить, для чего они сделаны, то у Эгвейн назначение одного из них не вызывало сомнений. Эти тер'ангриалы открывали доступ в Тел'аран'риод. Пользоваться ими было не так просто, как каменным кольцом, для этого требовалось направлять Силу, но попасть с их помощью в Мир Снов было возможно.
Два предмета из этого списка были отобраны у Амико и Джойи. Металлический диск трех дюймов в поперечнике с нанесенным с обеих сторон узором в виде плотной спирали и пластинка длиной примерно с ладонь, с виду изготовленная из чистого янтаря, но такая твердая, что ею можно было царапать сталь. В центре пластинки было выгравировано изображение спящей женщины. Амико сразу же выложила о них все, что знала. Джойя поначалу запиралась, но после того, как Морейн потолковала с ней наедине, и у этой Приспешницы Темного развязался язык. Оказалось, что нужно направить в любой из тер'ангриалов поток Духа, и он погружал в сон, а затем переносил в Тел'аран'риод. Илэйн наскоро опробовала их. Оба действовали, правда увидеть ей удалось только недра Твердыни и королевский дворец Моргейз в Кэймлине.
Эгвейн не хотелось, чтобы Илэйн пробовала хотя бы раз, и вовсе не из ревности. Однако и спорить особо не стала, опасаясь, что Илэйн и Найнив услышат страх в ее голосе. Два тер'ангриала были возвращены, но это значило, что одиннадцать остались у Черных Айя. Одиннадцать тер'ангриалов, каждый из которых мог перенести Черную сестру в Тел'аран'риод. А значит, совершая свои краткие путешествия в Мир Снов, Илэйн могла наткнуться там на кого-нибудь из них. При мысли об этом у Эгвейн мурашки пробегали по коже. И сейчас Черные Айя, возможно, дожидаются ее там. Не намеренно, конечно, откуда им знать, что она туда собралась, но такую вероятность исключить нельзя. С одной из них Эгвейн бы сладила, если, конечно, та не застанет ее врасплох, но этого она постарается не допустить. Другое дело, если ей встретятся две, три, а то и больше. Если на нее накинутся Лиандрин, Рианна, Чесмал Эмри, Джин Кайд и все остальные сразу?
Напряженно вглядываясь в карту, Эгвейн разжала сжатые кулаки. Сегодняшние события заставляли действовать безотлагательно. Если Отродья Тени смогли напасть на Твердыню, а одна из Отрекшихся - оказаться в самом ее сердце, Эгвейн не могла позволить себе поддаваться страху. Необходимо выяснить, что делать дальше. Маловразумительного рассказа Амико для этого недостаточно. Вот если бы ей удалось удостовериться в том, что Мазрима Таима под стражей везут в Тар Валон, или проникнуть в сон Амерлин и поговорить с ней. Возможно, Сновидицы и были на такое способны, но она - нет. Значит остается одно - заняться Танчико.
- Я должна идти одна, Авиенда. Одна. - Эгвейн казалось, что она говорит спокойно, но, видно, Илэйн догадалась, что подруга волнуется, и погладила ее по плечу.
Эгвейн сама не знала, зачем она столь пристально всматривается в карту. Она и так держала ее в голове, всю, до мельчайших подробностей. Все существовавшее в этом мире существовало и в мире Снов, хотя порой там встречалось и многое другое. Эгвейн уже решила, куда отправится. Перелистав книгу, она нашла гравюру, изображавшую внутренние покои здания, именовавшегося на карте Панаршим дворцом. Стоило приглядеться еще разок, чтобы не попасть впросак в незнакомом месте. Трудно сказать, почему девушка остановила свой выбор именно на этих палатах, видимо, рассудила, что стоит положиться на случай.
Гравюра изображала просторный зал с высоким потолком. Предметы, выставленные на стендах и шкафах, были ограждены веревкой, натянутой между столбиками по пояс высотой. Что это за предметы, было не разобрать. Единственное, что разглядела Эгвейн, - это массивный скелет какого-то животного в дальнем конце зала. Художник не пожалел усилий, расписывая диковину. Судя по костям, животное имело четыре толстенных лапы, но в остальном ничем не напоминало ни одного известного Эгвейн зверя. Если верить масштабу, скелет был примерно вдвое выше самой девушки. Округлый, низко посаженный череп, смахивающий на бычий, был столь велик, что в нем мог поместиться ребенок, но что чуднее всего, в нем было четыре глазницы. Благодаря этому скелету, зал невозможно было спутать ни с каким помещением. Может, Эуриан Ромавни и знал, что это за бестия, но нигде в книге не упомянул об этом.
- Кто вообще такие эти панархи? - спросила Эгвейн, откладывая в сторону увесистый том. - Похоже, авторы этих книг считали, что читателям известно.
- Это правительницы Танчико, обладающие той же властью, что и короли, - пояснила Илэйн. - Они отвечают за сбор податей, таможенных пошлин и прочих платежей, а короли следят за правильным расходованием этих средств. Той, что носит этот титул, подчиняется Гражданская Стража и все суды, кроме Верховного, подотчетного королю. Король, разумеется, командует и всеми войсками, кроме особого, Панаршего Легиона. Она…
- На самом деле это для меня неважно, - вздохнула Эгвейн. Она спросила лишь потому, что неосознанно хотела оттянуть предстоящий шаг. Свеча между тем горела, и драгоценное время уходило впустую. Эгвейн знала, как пробудиться и вернуться из сна, но в Тел'аран'риоде время течет по-другому, и за ним так трудно уследить. - Разбудите меня, как только огонь доберется до этой метки, - напомнила она подругам, и те согласно закивали.
Эгвейн откинулась на подушки и уставилась в потолок, расписанный под голубое небо с облаками и ласточками. Но она ничего не видела.
Последнее время ее донимали страшные сны. Снился ей и Ранд. Ранд, ростом с гору, попирал ногами города. Здания рассыпались, и люди, мелкие, как букашки, с криками разбегались в разные стороны. Ранд, закованный в цепи, сам заходился в отчаянном крике. Ранд воздвигал стену, отгораживаясь от нее. Рядом стояла Илэйн и еще кто-то, Эгвейн не разобрала кто. "Я должен построить ее, - приговаривал он, громоздя камень на камень, - и ты меня не остановишь". Но не только Ранд являлся ей в кошмарах. Она видела, как айильцы бьются друг с другом, убивают друг друга и бегут, побросав оружие, словно их охватило безумие. Мэт боролся с шончанкой, набросившей на него невидимые путы. Волк - хотя Эгвейн была уверена, что это Перрин, - вступал в схватку с человеком, лицо которого непрерывно менялось. Галад облачался в белый плащ, напоминавший саван. Снился ей и Гавин, в глазах которого застыли боль и ненависть, и мать, заливавшаяся слезами. Сны были очень яркими, и она понимала: они что-то означают. Но разгадать их значение не могла. И как могло ей прийти в голову, что она сумеет отыскать ключ ко всему в Тел'аран'риоде? Но другого выхода, кроме как отправиться в Мир Снов, не было. Не оставаться же в неведении.
Несмотря на нервное возбуждение, погрузиться в сон оказалось не так уж сложно. Эгвейн была измотана до крайности. Всего-то и потребовалось, что закрыть глаза и начать ровно и глубоко дышать. Эгвейн мысленно представила себе Панарший дворец и гигантский скелет. Вдох-выдох, вдох-выдох. Она помнила, как проникала в Тел'аран'риод с помощью каменного кольца. Вдох-выдох, вдох-выдох…

* * *

Эгвейн ахнула и отшатнулась. Вблизи скелет оказался еще огромнее, чем она думала, а выбеленные кости - гладкими и сухими. Эгвейн стояла прямо перед ним, с внутренней стороны ограждения из натянутых между столбиками белых шелковистых канатов толщиной с запястье. Сомнений не было - она попала в Тел'аран'риод. Все, что она видела вокруг, было слишком явственным, четким, слишком настоящим для обычного сна.
Эгвейн открыла себя саидар. Порежь она здесь палец, царапина останется и после пробуждения, но если ее здесь убьют - пользуясь Силой, а то и попросту мечом или дубинкой, - пробуждения не будет. А она не собиралась беспечно подставлять себя под возможный удар.
Вместо сорочки на Эгвейн был такой же наряд, какой носили сородичи Авиенды, только из красного шелка, даже мягкие, зашнурованные до колен сапожки, отделанные золотой тесьмой, были из красной кожи - такой тонкой, что она сгодилась бы на перчатки. Эгвейн тихонько рассмеяласьПопадавший в Тел'аран'риод оказывался одетым так, как ему хотелось. Возможно, где-то в подсознании она стремилась иметь одежду, не стесняющую движений, и вместе с тем была не прочь выглядеть понарядней. Но это не годится, решила Эгвейн, и тут же ее куртка, штаны и сапожки стали серыми в коричневых разводах - в точности как у Дев. Ну нет, для города это не подойдет, только и успела подумать девушка, как на ней оказалось темное с высоким корсажем и длинными рукавами платье, какое обычно носила Фэйли. Да какая разница, рассудила Эгвейн, глупо беспокоиться по этому поводу. Кто меня здесь увидит, будь я хоть голой. И в то же мгновение вся ее одежда исчезла. Девушка покраснела и вернула назад темное платье. Следовало бы помнить, что здесь все мысли вещественны, особенно если обнимаешь Силу. Илэйн с Найнив напрасно считали ее такой уж сведущей. О порядках, царящих в Мире Снов, она знала немного и понимала, что должна узнать в сотни, тысячи раз больше, если действительно хочет стать первой со времен Корианин Сновидицей в Башне.
Эгвейн присмотрелась к массивному черепу. Она выросла в деревне, и кости животных были ей не в диковинку. Но то, что она принимала за вторую пару глазниц, оказалось отверстиями от клыков, располагавшихся по сторонам носа. Может быть, это какой-то гигантский кабан, подумала Эгвейн, хотя нет, череп не похож на свиной. К тому же от скелета веяло глубокой древностью.
Здесь, в Мире Снов, направляя Силу, она могла чувствовать подобные вещи. Все ее ощущения были невероятно обострены. Она видела тонкие трещины в позолоченной потолочной лепнине на высоте пятнадцати футов и тончайшие, разбегавшиеся как паутинка трещинки на белокаменных полированных плитах пола.
Зал был велик - шагов двести в длину и не менее ста в ширину. Столбики, между которыми был натянут канат, окружали его по всему периметру, за исключением тех мест, где находились высокие двойные двери. За ограждением располагались большие полированные шкафы, витрины или стеллажи с выставленными на них диковинами. Под самым потолком тянулся длинный ряд узорчатых окошек, пропускавших яркий солнечный свет. Очевидно, она оказалась в Танчико дНем. "Величайшее собрание реликвий давно минувших времен, включая Эпоху Легенд и даже века, предшествовавшие ей, открытое для обозрения всем, в том числе и черни, три дня в неделю, а также по праздникам", - писал Эуриан Ромавни. В восторженных словах он описывал бесценную коллекцию шести статуэток из квейндияра, хранившуюся в застекленном стенном шкафу. Когда зал открывали для доступа, у шкафа выставлялся караул из четырех солдат личной гвардии Панарха. Целых две страницы Ромавни расписывал останки невиданных сказочных зверей, "коих живьем не видывал глаз человечий". Теперь Эгвейн выпал случай рассмотреть их. У одной стены стоял скелет животного, похожего на медведя, но из пасти у него торчали два клыка длиной с добрый фут, а напротив него располагался скелет четвероногого с такой длинной шеей, что голова его чуть ли не упиралась в потолок. Другие диковины, находившиеся в зале, поражали воображение не меньше. Судя по всему, многие из них были гораздо древнее Тирской Твердыни.
Эгвейн пролезла под канатом и медленно, оглядываясь по сторонам, двинулась по залу. Ее внимание привлекла каменная статуэтка, изображавшая обнаженную женщину с длинными, до пят, волосами. Внешне она была похожа на другие фигурки, стоявшие в том же шкафу, но Эгвейн ощутила исходившее от нее мягкое тепло. Несомненно, это ангриал; удивительно только, как это Башня еще не заполучила его. Искусно соединенные между собой ошейник и два браслета из тусклого темного металла на соседнем стенде заставили Эгвейн поежиться: она чувствовала заключенную в них тьму и боль - древнюю-древнюю, мучительную боль. Серебристая штуковина из другого шкафа - трехлучевая звезда в круге - была изготовлена из ненавистного Эгвейн материала, более мягкого, чем любой металл. Исцарапанная и выщербленная, эта звезда была еще древнее, чем древние кости, и даже на расстоянии десяти шагов Эгвейн уловила витавшую вокруг нее ауру тщеславия и гордыни.
Одна вещь показалась Эгвейн знакомой, хотя она сама не могла бы сказать почему. Вещица была запрятана в дальний угол одного из шкафов; видно, тот, кто засунул ее туда, не был уверен в том, что она заслуживает внимания. Верхняя половинка статуэтки, вырезанной из светящегося белого камня. Женщина с исполненным мудрости и достоинства лицом держала в поднятой руке хрустальную сферу. Будь статуэтка цела, она была бы в фут высотой. Но почему она кажется такой знакомой? Почему притягивает к себе?
Взяв статуэтку в руки, Эгвейн поняла, что, сама того не заметив, перелезла через канат Глупо, подумала она, ведь я даже не знаю, что это такое. Однако было уже поздно.
Как только рука девушки коснулась фигурки. Сила хлынула из нее в статуэтку и устремилась обратно, и снова - туда и обратно. Хрустальная сфера зловеще вспыхивала, и с каждой вспышкой острые иглы пронзали мозг Эгвейн. Девушка выронила статуэтку и схватилась руками за голову. Фигурка упала на пол, хрустальная сфера разлетелась вдребезги, и боль мгновенно исчезла. Остались лишь тошнота и слабость, от которой кружилась голова и подкашивались ноги. Девушка закрыла глаза. Статуэтка эта, безусловно, тер'ангриал. Но почему она так подействовала? Может быть, из-за того, что была сломана, а истинное ее предназначение заключалось в другом? Впрочем, лучше об этом не думать - опробовать тер'ангриалы всегда было рискованным делом. Но теперь, разбитая, размышляла Эгвейн, она, наверное, уже не сможет мне повредить. Во всяком случае, здесь. И все-таки, почему мне показалось, что она зовет меня. так и просится в руки… Тошнота прошла, и Эгвейн открыла глаза. Статуэтка вновь очутилась в шкафу, на той самой полке, где девушка впервые ее увидела. Странные вещи творятся в Тер'аран'риоде, но это, пожалуй, слишком странно. Да и вообще, не за этим она сюда явилась. Перво-наперво надо выбраться из Панаршего дворца. Перескочив через веревку, она заторопилась к выходу из зала, стараясь не пуститься бегом.
Во дворце, разумеется, не было ни малейших признаков жизни. Людей здесь не было - это точно. В уютных двориках, окруженных портиками, колоннадами и балконами с резными перилами, били фонтаны, а в бассейнах весело плескались разноцветные рыбки и плавали белоснежные кувшинки размером с тарелку. Все здесь повторяло реальный мир. За одним исключением - тут не было людей. В коридорах стояли высокие, искусно сработанные золоченые светильники. Фитили не были обуглены, но Эгвейн чуяла аромат душистого масла. Она ступала по ярким коврам, которые, конечно же, никто здесь не выбивал, но из-под ее ног не поднялось ни пылинки.
И вдруг она увидела человеческую фигуру: впереди нее шел мужчина в богато изукрашенных золоченых доспехах и островерхом шлеме с плюмажем из перьев белой цапли.
- Аэлдра! - кричал он с радостным смехом. - Аэлдра! Ну-ка взгляни на меня. Я назначен Лордом-Капитаном Панаршего Легиона. Аэлдра!
Он сделал еще один шаг и исчез так же внезапно, как и появился. Конечно, он не был Сновидцем и даже не пользовался тер'ангриалом вроде ее каменного кольца или металлического диска Амико. Обычный человек, сон которого случайно соприкоснулся с Тел'аран'риодом. Он и не подозревал, какие
опасности ему грозили. Многие люди, умершие во сне, нашли свою гибель в Тел'аран'риоде. Но этот человек благополучно вернулся в обычный сон.
А тем временем в Тире на тумбочке рядом с кроватью горела свеча. Время ее пребывания в Мире Снов уходило.
Эгвейн ускорила шаг и подошла к высоким резным дверям, выходившим на широкую белую лестницу и большую пустынную площадь. Вокруг раскинулся Танчико. На уступах бесчисленных холмов теснились белоснежные дома и высились башни, увенчанные шпилями, нередко золочеными. Примерно в полумиле, на ровной площадке, расположенной чуть пониже дворца, находился окруженный высокой белой стеной Панарший Круг. С вершины лестницы Эгвейн видела поблескивающую воду фьордов, словно растопыренными пальцами разделявших мысы, на которых расположился город. Танчико был больше Тира, а возможно, и Кэймлина.
Ей так много надо осмотреть, она даже не знает, что искать. Что-то способное указать на присутствие Черных Айя или на опасность, грозящую Ранду. Если нечто подобное здесь вообще есть. Будь она настоящей, умудренной опытом Сновидицей, она бы, безусловно, знала, что искать и как истолковывать увиденное. Но научить ее было некому. Возможно, айильские Хранительницы Мудрости умели разгадывать сны, но Авиенда неохотно заводила речь о Хранительницах, и потому Эгвейн не решалась расспрашивать ни ее, ни других Дев. Возможно, Хранительница Мудрости и могла бы научить ее, если только разыскать таковую.
Эгвейн сделала шаг по направлению к площади и неожиданно оказалась в совсем другом месте. Вокруг высились остроконечные каменные пики. Стояла такая нестерпимая жара, что казалось, с каждым выдохом тело теряло влагу. Испепеляющие солнечные лучи прожигали насквозь, проникая сквозь платье, а легкий ветерок опалял лицо, словно веял из раскаленной печи. Растительности вокруг было немного: низкорослые корявые деревья, пожухлая трава да какие-то колючки, которые Эгвейн не признала. Зато льва она признала сразу, хотя никогда прежде живьем его не видела. Зверь лежал на уступе скалы, шагах в двадцати от нее, лениво помахивая хвостом с черной кисточкой на конце. А у кромки кустов, фыркая, ковырялся здоровенный покрытый щетиной кабан. Он не замечал, что к нему с копьем в руке, подкрадывается айильская охотница, одетая так же, как и Девы в Твердыне. Шуфа ее была повязана вокруг головы, но лицо оставалось открытым.
П устыня, удивилась Эгвейн. Выходит, я перенеслась в Айильскую Пустыню! Когда же я наконец научусь следить за своими мыслями? Айильская охотница замерла. Сейчас она смотрела не на кабана, а на Эгвейн. Правда, кабан, если это был кабан, выглядел как-то странно.
Эгвейн не сомневалась в том, что охотница не Хранительница Мудрости. Она была одета как Дева, а по рассказам Авиенды Эгвейн знала: чтобы стать Хранительницей, Дева должна "отречься от копья". Скорее всего, эта Дева случайно угодила во сне в Тел'аран'риод, подобно тому малому из дворца. Если бы он обернулся, то тоже мог увидеть Эгвейн. Девушка закрыла глаза и сосредоточилась на самом запоминающемся в Танчико - гигантском чудном скелете.
Открыв глаза, она вновь очутилась перед скелетом. На сей раз Эгвейн заметила, что кости соединены проволокой, да так искусно, что крепления трудно углядеть. Обломанная статуэтка с хрустальной сферой покоилась на своей полке. Эгвейн не стала приближаться к ней, так же как и к черному ошейнику с браслетами, хранившими память о боли и страдании. О Свет, сказала она себе, зачем тебе это? Ты явилась сюда искать, и ничего больше. Оставь ее в покое! На этот раз она быстро нашла путь к площади. Следовало торопиться - время здесь текло по-иному. Илэйн и Найнив могут разбудить ее в любой момент, а она даже не приступила к поискам. Нужно быть осторожной в мыслях.
Не думать о Хранительницах Мудрости. Не отвлекаться на пустяки. Сосредоточься на главном, твердо приказала она себе.
Эгвейн быстрым шагом, чуть ли не бегом шла по пустому городу. Продуваемые ветром мощеные извилистые улочки, то поднимавшиеся, то спускавшиеся по склонам холмов, были пустынны, если не считать голубей с зеленоватыми спинками и белесых чаек, с шумом взлетавших у нее из-под ног. Интересно, почему птицы здесь есть, а людей нет? Жужжали мухи, в тени сновали тараканы и пауки. Разномастная стайка отощавших собак перебежала улицу. Почему здесь собаки?
Усилием воли Эгвейн заставила себя сосредоточиться на цели своих поисков. Как же узнать, где скрываются Черные Айя? Какие признаки указывают на опасность, грозящую Ранду, если она вообще существует?
Белая штукатурка, покрывавшая большую часть зданий, потрескалась и осыпалась, из-под нее проглядывали деревянные стены или кирпичная кладка. Только башни и огромные здания, вероятно дворцы, были сложены из камня, коль скоро не утратили белизны. Но и сам камень был испещрен мельчайшими трещинками - глазу они были недоступны, но Сила позволяла Эгвейн чувствовать это. Обветшалые стены, облупившиеся купола - что это может означать? Что жители Танчико не поддерживают свой город в порядке? Может, и так. а может, все, что угодно!
Эгвейн аж подскочила, когда прямо перед ней с неба свалился какой-то мужчина. Она успела заметить мешковатые белые штаны и пышные усы, прежде чем он растворился в воздухе в паре футов от мостовой. Если бы он грохнулся на мостовую здесь, в Тел'аран'риоде, дома его обнаружили бы в постели мертвым.
К моему делу он имеет не большее отношение, чем тараканы, сказала себе Эгвейн. Может, стоит поискать внутри зданий? Надежды было мало, но девушка так отчаялась, что готова была попробовать все что угодно. Или почти все. Сейчас главное - время. Сколько его осталось? Эгвейн заторопилась и стала перебегать от двери к двери, заглядывая в лавки, дома и на постоялые дворы.
Трактиры выглядели так, как будто скамьи, столы и оловянная посуда на полках поджидали посетителей. В лавках царил безупречный порядок, на портновских столах лежали отрезы тканей, ножи и ножницы, но в заведениях мясников крюки были пусты, а полки голы. При всем старании невозможно было обнаружить ни малейшего следа пыли - такая чистота удовлетворила бы даже ее матушку.
Узкие улочки были застроены одноэтажными жилыми домами с плоскими крышами и выходившими во двор окнами. И эти скромные жилища имели вполне жилой вид: казалось, вот-вот и семьи рассядутся возле холодных каминов, за узкими столами с резными ножками, уставленными кубками и подносами - гордостью всякой хозяйки.
Что-то заставило Эгвейн остановиться и вернуться в один из осмотренных ею домов. Кубок в красную полоску, красовавшийся на столе, превратился в высокую голубую вазу, а скамья, на которой валялись порченая упряжь и инструмент для ее ремонта, прежде стоявшая у камина, оказалась возле двери, и теперь на ней лежали корзинка для рукоделия и детское платьице.
П очему все изменилось? - удивилась Эгвейн. - А с другой стороны, почему бы и нет? О Свет, ничегошеньки-то я не знаю! Заметив на другой стороне улицы обшарпанную конюшню, Эгвейн поспешила туда. Как и в любой конюшне, пол здесь устилала солома, но стойла были пусты. Почему? В соломе послышался шорох, и девушка поняла, что в конюшне кто-то есть. Там были крысы. Множество крыс бесстыдно пялились на нее, принюхиваясь, словно чувствовали себя здесь хозяевами. Эгвейн непроизвольно попятилась. Голуби, чайки, собаки, мухи и крысы. Наверное, только Хранительнице Мудрости под силу разобраться, что тут к чему. Неожиданно Эгвейн вновь оказалась в Пустыне. Тварь, похожая на кабана, но размером с низкорослую лошадку, кинулась к ней, и девушка с криком повалилась плашмя. Зверь перемахнул через нее, и Эгвейн приметила, что это вовсе не кабан. У него было узкое рыло, пасть, полная острых зубов, напоминающих волчьи, и четырехпалые лапы. Девушка даже не успела испугаться: страх пришел, когда зверь уже улепетывал, карабкаясь по скалам. Такая здоровенная тварь могла запросто переломать ей кости или растерзать своими клыками. И тогда она пробудилась бы израненной, а то и не пробудилась бы вовсе.
Скала под ее спиной раскалилась, точно сковородка. Эгвейн вскочила на ноги, отчаянно браня себя. Так она ничего не добьется. Ей надо быть в Танчико, и она должна сосредоточиться только на этом, выбросив из головы все посторонние мысли.
Эгвейн отряхнула песок с платья и неожиданно замерла: всего в десяти шагах от нее стояла айильская Дева, не сводившая с нее пристального взгляда больших голубых глаз. На вид воительница казалась ровесницей Авиенды. Она выглядела не старше самой Эгвейн, но выбивавшиеся из-под шуфы пряди волос казались седыми. Копье было нацелено на Эгвейн, и было ясно, что с такого расстояния она не промахнется.
Поговаривали, что айильцы без снисхождения обходятся с теми, кто забредает в Пустыню, не испросив их дозволения. Эгвейн была уверена, что сумеет окутать женщину потоками Воздуха и та не сможет метнуть копье. Но дальше-то что? Не исчезнут ли путы в тот момент, когда она будет переноситься? А что если Дева успеет-таки метнуть копье прежде, чем Эгвейн растворится в воздухе? Мало радости оказаться в Танчико, пронзенной айильским копьем. Можно, конечно, замкнуть потоки, но тогда после исчезновения Эгвейн Дева останется связанной и беспомощной. А вдруг вернется лев или эта тварь, похожая на кабана?
Нет. Нужно что-то предпринять, постараться, чтобы Дева опустила копье хотя бы на миг. Тогда Эгвейн закроет глаза и перенесется обратно в Танчико, где ей и следует быть. А то глупые фантазии заносят ее невесть куда. По правде сказать, Эгвейн не была уверена в том, что женщина, случайно попавшая во сне в Тел'аран'риод, способна причинить реальный вред, но рисковать ей не хотелось. С айильскими копьями шутки плохи. Все равно эта Дева через несколько мгновений исчезнет. Нужно просто чем-то отвлечь ее ненадолго. Может быть, изменить одежду? Как только эта мысль пришла ей в голову, платье Эгвейн сменило серое с коричневыми разводами одеяние - точно такое же, как у айилки.
- Я не причиню тебе зла, - дружелюбно произнесла Эгвейн.
Однако воительница не опустила копья, а сдвинув брови, сказала:
- Девушка, ты не имеешь права носить кадин'сор. И в тот же миг Эгвейн поняла, что стоит посреди пустыни обнаженной. Солнце нещадно опаляло кожу, а раскаленный песок жег босые ступни. Девушка оторопела - она и понятия не имела, что в Мире Снов силой воображения можно менять не только свой, но и чужой облик. Сколько же здесь возможностей, о которых она даже и не подозревала? Девушка поспешно вернула себе платье и башмаки и одновременно лишила Деву ее одеяния. Для этого ей пришлось почерпнуть Силу из Источника - очевидно, воительница сконцентрировалась на том, чтобы Эгвейн оставалась нагой. А Эгвейн тем временем удерживала поток наготове, чтобы перехватить копье, если Дева все же метнет его.
Теперь оторопела воительница. Копье в ее руке дрогнуло, и Эгвейн, улучив момент, закрыла глаза и мгновенно перенеслась в Танчико, к подножию гигантского скелета.
К ак мне это удалось? Впрочем, хватит вопросов - из-за них меня все время заносит не туда. Но уж больше такого я не допущу. И еще одно показалось Эгвейн странным. Закрыв глаза за миг до того, как перенестись из Пустыни в Танчико, девушка отчетливо увидела позади воительницы другую женщину, смотревшую на них обеих. Златокудрую женщину с серебряным луком в руках. Это уж и вовсе невероятно, сказала себе Эгвейн. Ты просто наслушалась баек Тома Меррилина. Бергитте давным-давно мертва и не вернется в мир до тех пор, пока зов рога Валир не поднимет ее из могилы. А мертвые - они ведь не видят снов. Заставив себя отбросить бесплодные размышления, Эгвейн бегом поспешила обратно на площадь. Сколько же времени потратила она впустую? Уходят драгоценные минуты, а она так ничего и не выяснила, и теперь, наверное, ей придется обшарить весь город. Если бы только знать, что искать. И где.
Бежать здесь, в Тел'аран'риоде, было совсем нетрудно, но девушка понимала: как бы быстро она ни мчалась, ей не обежать весь город до того, как подруги ее разбудят. А возвращаться ни с чем ей не хотелось.
Неожиданно на площади, посреди стайки голубей, появилась женщина в бледно-зеленом платье, таком тонком и облегающем, что оно устроило бы и Берелейн. Темные волосы незнакомки были заплетены во множество тонких косичек, а лицо прикрыто полупрозрачной вуалью. Голуби вспорхнули у нее из-под ног, и женщина взлетела вместе с ними. Она поднялась выше крыш, прежде чем растаяла в воздухе.
Эгвейн улыбнулась. Она ведь и сама нередко летала во сне, а это, в конце концов, Мир Снов. Девушка подпрыгнула и полетела. Чудно, люди ведь не летают, подумала она, и все вокруг закачалось. Эгвейн заставила себя сосредоточиться - она летит, вот и весь сказ. Это Мир Снов, и она летает во сне. Свежий ветерок дул ей в лицо, Эгвейн ощущала необыкновенную легкость, и ей хотелось смеяться.
Она пронеслась над Панаршим Крутом - гигантским каменным амфитеатром с ареной посередине - и представила себе, какая пропасть народу собирается здесь, чтобы полюбоваться фейерверками, да еще какими. Ведь их устраивает Гильдия Иллюминаторов. В Эмондовом Лугу фейерверки были редким развлечением, и всякий раз взрослые веселились как малые дети.
Словно ласточка, парила она над крышами дворцов и особняков, домов и лавок. Скользила между куполами, островерхими золочеными шпилями, бронзовыми флюгерами и башнями, украшенными каменным кружевом балконов. На каретных дворах стояли, дожидаясь возниц, экипажи и фургоны. Большая гавань и фьорды были заполнены выстроившимися вдоль причалов судами. И все - от экипажей до судов - изрядно обветшало и нуждалось в ремонте, но ничто не указывало на присутствие Черных Айя. Во всяком случае, насколько она могла судить об этом.
М ожет, представить себе Лиандрин? - подумала Эгвейн. Это было нетрудно - она прекрасно помнила кукольное личико, светлые косы, надменные карие глаза и розовые, словно бутон, губы, искривленные в самодовольной усмешке. Но если это сработает и приведет к Лиандрин, она рискует столкнуться и с остальными Черными сестрами, а к этому она не готова.
Неожиданно девушка поняла, что сама выставила себя напоказ, - если черные Айя здесь, в Танчико Мира Снов, они непременно ее заметят. Летящую женщину, которая к тому же не пропадает из виду. Стоит только поднять глаза. Все вокруг снова задрожало. Эгвейн выправила полет, снизилась ниже крыш и полетела вдоль улиц. Летела она теперь не так стремительно, как прежде, но все же быстрее, чем могла бы скакать на коне. Возможно, она неслась им навстречу, но заставить себя остановиться и ждать девушка не могла.
Д уреха, выругала себя Эгвейн, дуреха бестолковая. Возможно, они уже прознали, что я здесь, и расставили западню. Она подумывала даже покинуть Тел'аран'риод и вернуться в Тир, но ее останавливала мысль, что она так ничего и не нашла. Если здесь вообще можно было что-то найти.
Неожиданно она увидела женщину, стоящую на улице прямо перед ней. Мешковатая коричневая юбка и просторная белая блуза не скрывали стройной фигуры. Несмотря на скромное одеяние, шею и руки женщины украшало множество ожерелий и браслетов из резной кости и золота. Она стояла подбоченясь и сурово смотрела на Эгвейн.
Г лупыш, подумала Эгвейн, угодила во сне неведомо куда и теперь глазам своим не верит. Она назубок помнила описания спутниц Лиандрин и была уверена, что эта женщина ни на одну из них не похожа. Эгвейн стремительно приближалась к незнакомке, но та не исчезала. Почему? - встревожилась девушка. Почему? О Свет! Неужто она… Эгвейн принялась торопливо свивать потоки Силы, чтобы опутать ими странную незнакомку.
- Ты бы лучше спустилась на землю, девица, - промолвила женщина. - Порхаешь как птица, а мне и без того стоило немалых хлопот отыскать тебя.
Неожиданно Эгвейн резко опустилась на мостовую и едва удержалась на ногах. Тот же голос она слышала в Айильской Пустыне, но эта женщина была старше встреченной там Девы. Впрочем, приглядевшись, Эгвейн решила, что та не так стара, как показалось вначале, - она выглядела гораздо моложе, чем можно было подумать, глядя на ее длинные седые волосы. Эгвейн была уверена, что и голос, и проницательные голубые глаза принадлежат женщине из Пустыни.
- Ты… ты выглядела иначе, - пролепетала она.
- Здесь можно позволить себе выглядеть как угодно, - произнесла незнакомка. Голос ее звучал несколько смущенно. - Временами я не прочь вспомнить, как… Ну да это не важно. Ты ведь из Белой Башни, верно? Там давно не было ходящей по снам. Очень давно. Я - Эмис из септа Девять Долин Таардадских Айил.
- Так ты Хранительница Мудрости? Не может быть! Ты умеешь толковать сны и знаешь Тел'аран'риод. Ты можешь… Меня зовут Эгвейн, Эгвейн ал'Вир. Я… - Девушка запнулась. Похоже эта женщина не из тех, кому стоит врать. - Я Айз Седай из Зеленой Айя.
Выражение лица Эмис не изменилось, разве что в глазах промелькнул намек на сомнение. Эгвейн выглядела слишком молодо для полноправной Айз Седай. Но заговорила ходящая по снам вовсе не об этом.
- Я собиралась продержать тебя голой, пока ты не попросишь подходящее платье. Ты не имела права облачаться в кадин'сор… Признаться, ты удивила меня, я никак не ожидала, что ты так быстро освободишься. Ты очень сильна, но знаний у тебя явно маловато. Иначе ты не свалилась бы мне чуть ли не на голову во время охоты, сама того не желая. Понятно же, что тебя случайно
занесло в Пустыню. И зачем тебе вздумалось летать? Ты явилась в Тел'аран'риод, чтобы осмотреть этот город? Как, кстати, он называется?
- Танчико, - изумленно отозвалась Эгвейн. Эта женщина не знала, где она находится. Но как же тогда удалось ей последовать за Эгвейн и найти ее? Не приходилось сомневаться, что Эмис знает о Мире Снов неизмеримо больше, чем она. - Эмис, ты могла бы помочь мне? Я разыскиваю Черных Айя, Приспешниц Темного. Возможно, они здесь, и если это так, я должна их найти.
- Значит, они действительно существуют, - прошептала Эмис, - Айя Служительниц Тени в Белой Башне. - Женщина покачала головой:
- Ты напоминаешь мне Деву, только что обручившуюся с копьем. Любая из них поначалу считает, что ей ничего не стоит побороть любого мужчину и одолеть любую кручу. Но они-то рискуют лишь набить синяков и шишек и получить в итоге полезный урок. Для тебя же здесь это может кончиться плачевно. - Эмис окинула взглядом окружавшие их строения и поморщилась. - Значит, Танчико. Это, кажется, в… Тарабоне. Город умирает, он пожирает сам себя. В нем царят тьма и зло. Зло большее, нежели то, на которое способен человек. - Хранительница пристально взглянула на Эгвейн. - Но ведь ты не
чувствуешь этого, правда? А еще собралась отлавливать Служительниц Тени в Тел'аран'риоде.
- Зло? - перебила ее Эгвейн. - Но ведь это зло может исходить от них. А ты, наверное, сумела бы определить, так ли это, если я опишу каждую их них?..
- Ты как дитя, - пробормотала Эмис, - как девчушка, которая клянчит у отца серебряный браслет, понятия не имея, как достаются деньги. Тебе следует многому научиться, а я не могу научить тебя всему этому прямо сейчас. Приходи в Трехкратную Землю. Я оповещу все айильские кланы о том, что Айз Седай по имени Эгвейн ал'Вир надлежит препроводить ко мне, в Холд Холодные Скалы. Сейчас я в Руидине, но успею вернуться к Холодным Скалам прежде, чем ты туда доберешься.
- Прошу тебя, помоги мне сейчас. Мне очень надо. Я должна узнать, здесь ли они.
- Но я не в силах помочь тебе - я не знаю ни их, ни этого города. Приходи ко мне. То, чем ты сейчас занимаешься, опасно, так опасно, что ты и представить себе не можешь. Ты должна… Постой, куда ты?
Какая-то сила неудержимо влекла Эгвейн прочь из Мира Снов. Стихающий голос Эмис следовал за ней:
- Приходи ко мне и учись. Приходи и учись…

Глава 12. ТАНЧИКО ИЛИ БАШНЯ?

Когда Эгвейн наконец зашевелилась и открыла глаза, Илэйн облегченно вздохнула. С лица стоящей в ногах постели у Авиенды сошла тень тревоги. На нем мелькнула улыбка, и Эгвейн улыбнулась в ответ. Свеча уже несколько минут как догорела до отметки, но для ожидавших время тянулось мучительно медленно.
- Ты никак не просыпалась, - запинаясь, проговорила Илэйн, - я тебя и трясла, и толкала, но ты ни в какую. - У нее вырвался нервный смешок. - Ох, Эгвейн, ты даже Авиенду перепугала.
Эгвейн успокаивающе пожала ей руку.
- Ну теперь я снова с вами. - Голос ее звучал устало, сорочка пропиталась потом. - У меня была причина для задержки. Но в следующий раз обещаю быть осторожней. Непременно.
Найнив со стуком поставила кувшин с водой обратно на умывальник. Часть воды расплескалась - дало знать о себе напряжение, с которым она ждала пробуждения Эгвейн, еще чуть-чуть - и Найнив плеснула бы ей воду в лицо. И теперь, несмотря на видимое спокойствие, Найнив даже не замечала, как вода капает на ковер.
- Так ты задержалась из-за того, что что-то нашла? Или… Эгвейн, по-моему, это очень опасно. Боюсь, что Мир Снов может каким-то образом завладеть тобой. Чем чаще ты туда отправляешься, тем труднее возвращаться. Может быть… Не знаю… Одно я знаю наверняка: мы не можем позволить тебе рисковать затеряться там. - Найнив скрестила руки на груди, приготовившись к спору.
- Ты права, - уступчиво проговорила Эгвейн. Илэйн удивленно подняла брови - такого не бывало, чтобы Эгвейн без спора согласилась с Найнив!
Эгвейн с трудом поднялась с постели и, отказавшись от помощи Илэйн, направилась к умывальнику, чтобы ополоснуть лицо и руки водой, пусть даже и тепловатой. Пока Эгвейн снимала с себя пропотевшее белье, Илэйн достала для нее свежую смену.
- Я повстречалась с Хранительницей Мудрости, женщиной по имени Эмис, - проговорила Эгвейн, натягивая рубашку, - и она сказала, что, если я желаю разузнать побольше о Тел'аран'риоде, мне надо будет снова встретиться с ней в Пустыне. В местности, именуемой Холдом Холодные Скалы.
От Илэйн не укрылось, что при упоминании имени Хранительницы в глазах Авиенды блеснул огонек.
- Ты знаешь ее? Эту Эмис? Авиенда кивнула, но явно неохотно.
- Она Хранящая Мудрость и ходящая по снам. Прежде Эмис была Фар Дараз Май, но потом отреклась от копья и удалилась в Руидин.
- Дева! - воскликнула Эгвейн. - Вот оно что… Тогда понятно, почему она… Она сказала, что сейчас в Руидине. Ты знаешь, где находятся эти Холодные Скалы, Авиенда?
- Конечно. Холодные Скалы - это владение Руарка. Руарк - муж Эмис. Я бываю там иногда. Точнее, раньше бывала. Моя сестра-мать. Лиан, приходится сестрой-женой Эмис.
Илэйн и Найнив недоуменно переглянулись. Некогда Илэйн считала, что от своих наставников в Кэймлине узнала об айильцах немало, но, познакомившись с Авиендой, поняла, что это не так. В их обычаях, особенно родственных связях, разобраться было совсем непросто. Были у них, например, первые сестры - это значило, что у них одна и та же мать, но и подруги могли стать первыми сестрами, принеся обет перед Хранительницами Мудрости. Вторыми сестрами именовались те, чьи матери были сестрами, а те, у кого отцы являлись братьями, назывались отцовыми сестрами и считались менее близкой родней, чем вторые сестры. Ну а уж дальше голова вообще шла кругом.
- Что значит "сестра-жена?" - нерешительно спросила Илэйн.
- То, что у них один и тот же муж. - Авиенда нахмурилась, заметив, что Эгвейн ахнула, а у Найнив глаза полезли на лоб. Илэйн отчасти ждала такого ответа, но все равно упорно разглаживала свою и без того безупречную юбку. - А у вас нет такого обычая? - спросила Дева.
- Нет, - слабым голосом проронила Илэйн, - такого нет.
- Но ведь вы с Илэйн заботитесь друг о друге, как первые сестры. Как бы вы поступили, если бы одна из вас не пожелала отступиться от Ранд ал'Тора? Неужели стали бы драться? Позволили бы мужчине разрушить вашу дружбу? Разве не лучше было бы в таком случае вам обеим взять его в мужья?
Илэйн взглянула на Эгвейн. Вот так идея… Интересно, смогла бы она пойти на это? Девушка почувствовала, что у нее багровеют щеки. Эгвейн тоже смутилась и, как бы оправдываясь, промолвила:
- Но я сама решила отойти в сторону. Илэйн поняла, что это было сказано не столько для Авиенды, сколько для нее, но одна мысль не давала ей покоя: было ли у Мин видение? И если было, то как ей поступить? А если это Берелейн, то я задушу - и ее, и его! Если уж суждено, чтобы у него был кто-то, кроме меня, то почему не Эгвейн? О Свет, и о чем только я думаю! Она почувствовала, что совсем растерялась, и, чтобы скрыть волнение, заговорила нарочито непринужденным тоном:
- Ты говоришь так, как будто в этом деле у мужчины вовсе нет выбора.
- Он может отказаться, - пояснила Авиенда как нечто само собой разумеющееся, - но если хочет жениться, то должен будет жениться на обеих сестрах, раз они того просят. Пожалуйста, не обижайтесь, но я была потрясена, когда узнала, что в ваших краях мужчина предлагает женщине выйти за него замуж. Мужчина должен дать знать о своих намерениях, а потом дожидаться, пока женщина не скажет свое слово. Разумеется, некоторые женщины всячески добиваются от мужчин знаков внимания, но окончательное решение остается за женщиной. Я, правда, не очень хорошо разбираюсь в этих вещах, поскольку с детских лет хотела стать Фар Дарайз Май. Единственное, что мне нужно, это копье и сестры по копью, - закончила она с жаром.
- Никто не собирается заставлять тебя выходить замуж, - успокаивающе промолвила Эгвейн. Авиенда бросила на нее озадаченный взгляд.
Найнив громко откашлялась, лицо у нее пошло пятнами.
Небось опять вспомнила о Лане, решила Илэйн.
- Сдается мне, Эгвейн, - энергично заговорила Найнив, - ты не нашла того, что искала, не то бы уже рассказала нам об этом.
- Я ничего не нашла, - с сожалением ответила Эгвейн, - только вот Эмис сказала… Авиенда, что она за женщина, эта Эмис?
Дева уставилась на ковер и, не поднимая глаз, сказала:
- Эмис тверда, как скала, и безжалостна, как солнце. Она - ходящая по снам. Она может научить тебя. Стоит ей возложить на человека руки, и она заставит его делать все, что ей угодно. Она может научить тебя многому. Только один Руарк и осмеливается возражать ей. Другие Хранительницы Мудрости, и те опасаются иметь с ней дело. Но научить тебя она может.
Эгвейн покачала головой:
- Я хотела спросить, может ли пребывание в чужом, незнакомом месте выбить ее из колеи? Заставить нервничать? К примеру, попади она в город? Может ей привидеться то, чего там нет?
В ответ Авиенда усмехнулась:
- Чтобы Эмис стала нервничать? Этого не случилось бы, даже если бы, проснувшись, она обнаружила в своей постели льва. Эгвейн, она была Девой и с годами не стала мягче - в этом можешь быть уверена.
- Что видела эта женщина? - спросила Найнив. - Строго говоря, дело не в том, что она видела, - медленно произнесла Эгвейн. - Она почувствовала и сказала мне, что в Танчико обитает зло. Причем зло большее, нежели то, на которое способны обычные люди. Может быть, это зло заключено в Черных Айя. Не спорь со мной, Найнив, - добавила она твердо. - Сны необходимо истолковывать. И не исключено, что Эмис права.
Найнив начала хмуриться, как только Эгвейн упомянула о зле в Танчико, а уж когда девушка велела ей не спорить, глаза ее загорелись гневом. Встряхнуть бы их обеих хорошенько, подумала Илэйн и поспешила вмешаться, опасаясь, что Найнив вот-вот сорвется:
- Это вполне возможно, Эгвейн. Кажется, ты все же нашла что-то? Больше, чем мы с Найнив надеялись. Правда ведь, Найнив?
- Может быть, - неохотно отозвалась Найнив. - Вполне возможно, - невесело проговорила Эгвейн и глубоко вздохнула. - Найнив права, мне нужно учиться тому, что я пытаюсь делать. Если бы я знала, что требуется, я бы и сама почуяла это зло и отыскала бы Лиандрин, где бы та ни укрывалась. А Эмис может меня научить. Вот почему… вот почему я должна встретиться с ней.

Предыдущая страница 7 Следующая страница


Восходящая тень 8

- Встретиться с ней? - с дрожью в голосе переспросила Найнив. - В Пустыне?
- Авиенда отведет меня прямо к этим Холодным Скалам. - Взгляд Эгвейн, наполовину вызывающий, наполовину тревожный, метался между Илэйн и Найнив. - Если бы я была уверена в том, что Черные Айя в Танчико, я бы вас одних ни за что не оставила. Но с помощью Эмис я, может быть, сумею вызнать, где они скрываются. Может быть, мне удастся… Ведь дело в том, что я даже не знаю, на что по-настоящему способна. Одно ясно - я могу научиться гораздо большему. И это не значит, что я собираюсь вас бросить. Вы можете взять с собой кольцо. Вы ведь неплохо знаете Твердыню и сумеете вернуться сюда в Тел'аран'риоде. А. я смогу прийти к вам в Танчико. Всему, чему меня научит Эмис, я научу вас. Пожалуйста, скажите, что вы согласны со мной. Я многому могу научиться у Эмис, а потом сумею употребить свои познания, чтобы помочь вам. И получится, будто она научила всех нас, она, ходящая по снам, владеющая истинным знанием. Лиандрин со своими подручными будут детьми по сравнению с нами. Вы ведь не считаете, что я вас бросаю, правда? Если так, я никуда не пойду.
- Конечно, тебе надо идти, - промолвила Илэйн, - мне будет не хватать тебя, но в конце концов, никто и не обещал, что мы останемся вместе до завершения всего дела.
- Это так, но как подумаю, что вы вдвоем… отправитесь без меня… Я пойду с вами. Если они и вправду в Танчико, я должна быть с вами.
- Вздор, - резко возразила Найнив, - что тебе действительно нужно, так это знания. Это в конечном итоге всем нам обернется во благо и гораздо важнее для нас, чем твое присутствие в Танчико. Да мы и не знаем толком, что они в Танчико. Ну а если все же они там, что ж, мы с Илэйн и без тебя справимся. Вполне может статься, прибыв в Танчико, мы выясним, что зло, о котором шла речь, попросту война. Свету ведомо, всякая война сама по себе немалое зло. Как знать, может, мы вернемся в Башню раньше тебя. А вот тебе следует вести себя поосторожней, - добавила Найнив рассудительно. - Пустыня - место небезопасное. Авиенда, ты присмотришь за ней?
Не успела Дева открыть рот, как послышался стук в дверь и на пороге появилась Морейн. Айз Седай обвела присутствующих быстрым, изучающим и оценивающим взглядом, однако по выражению ее лица нельзя было догадаться, к каким выводам она пришла.
- Джойя и Амико мертвы, - объявила Морейн.
- Может быть, для того и было затеяно нападение? - предположила Найнив. - Или их убили потому, что не успели освободить. Недаром Джойя вела себя так дерзко и вызывающе - небось рассчитывала, что ее освободят. И скорее всего, она лгала. В ее раскаяние я никогда не верила.
- Похоже, нападение было предпринято вовсе не с этой целью, - возразила Морейн. - Как только на Твердыню напали, капитан предусмотрительно усилил охрану у казематов. Так что они в глаза не видели ни троллоков, ни Мурддраалов. А когда заваруха закончилась, оказалось, что обе пленницы мертвы. Каждой из них раскромсали горло, предварительно прибив язык гвоздями к двери темницы. - Голос Айз Седай был спокоен, как будто она сообщила о починке платья.
А у Илэйн при этих словах сжалось сердце.
- Я не желала им такой участи. Наказания - да, но не столь ужасного. Да снизойдет Свет на их души.
- Души их давным-давно запроданы Тени, - резко бросила Эгвейн, но и она прижала руки к груди. - Как… как это случилось? Серые Люди?
- Сомневаюсь, чтобы даже Серые сумели это устроить, - сухо заметила Морейн. - Боюсь, что Тень обладает возможностями, о которых мы даже не догадываемся. Похоже, что так.
- Да. - Эгвейн старалась привести в порядок платье и придать спокойствие голосу. - Раз не было попытки освободить их, выходит, обе говорили правду и были убиты за то, что проговорились.
- Или для того, чтобы не дать им проговориться, - мрачно добавила Найнив. - Есть надежда, что те, кто замыслил это убийство, не знали, успели ли Джойя и Амико что-нибудь рассказать. В конце концов, возможно, Джойя и впрямь раскаялась, хотя верится в это с трудом.
Илэйн сглотнула, представив себе страшную картину расправы в темнице. Поежившись, она промолвила:
- Возможно, их убили в наказание за то, что попали в плен. - Илэйн не сказала, что убийство могло быть устроено и затем, чтобы убедить их в правдивости рассказов пленниц. - Итак, есть три причины, и только одна - подозрение в измене. А стало быть. Черные Айя могут и не знать, что пленницы выдали нам тайну.
Эгвейн и Найнив выглядели потрясенными.
- Просто в наказание? - недоверчиво переспросила Найнив. Во многих отношениях подруги были покрепче и потверже Илэйн и внушали девушке восхищение, зато уступали ей в другом - и Эгвейн, и Найнив выросли не в королевском дворце и с трудом представляли себе жестокость и коварство, сопутствующие борьбе за власть, и вряд ли им доводилось хоть краем уха слышать о вероломстве и безжалостности Игры Домов, Великой Игры, в которой особо искусны тайренцы и кайриэнцы.
- Мне думается, Черные Айя не склонны прощать неудачу, - пояснила Илэйн. - Я могу себе представить, как Лиандрин отдает подобный приказ. Джойя на ее месте наверняка поступила бы точно так же.
Морейн бросила на девушку быстрый оценивающий взгляд.
- Лиандрин, - спокойно произнесла Эгвейн. - Да, пожалуй, ни Лиандрин, ни Джойя не поколебались бы отдать такой приказ.
- В любом случае, - заметила Морейн, - времени на дальнейшие допросы у вас почти не оставалось.
Завтра к полудню их должны были посадить на судно. - В голосе Айз Седай послышались нотки гнева. Илэйн поняла: Морейн негодует из-за того, что, погибнув, Черные Айя избежали правосудия. - Я надеюсь, что вы не будете тянуть с решением. Итак, Танчико или Башня?
Илэйн встретилась взглядом с Найнив и слегка кивнула. Найнив кивнула в ответ и обернулась к Айз Седай:
- Мы с Илэйн отправимся в Танчико. Как только найдем подходящее судно - нам нужно быстроходное. А Эгвейн с Авиендой отправятся в Айильскую Пустыню, к Холодным Скалам.
Она никак не объяснила свое решение, и у Морейн удивленно поднялись брови.
Наступившее молчание прервала Авиенда:
- Джолиен может отвести ее, - промолвила Дева, стараясь не встречаться взглядом с Эгвейн, - или Сефела, или Байн с Чиад. А я… я хотела бы отправиться в Танчико с Илэйн и Найнив. Если там идет война, им потребуется сестра, способная прикрыть им спины.
- Как хочешь, Авиенда, - медленно проговорила Эгвейн.
Решение Авиенды и удивило ее, и обидело. Но не меньше удивилась Илэйн, она-то думала, что Авиенда и Эгвейн успели подружиться.
- Я рада, что ты хочешь помочь нам, - обратилась она к Деве, - но ведь ты собиралась отвести Эгвейн в Холодные Скалы.
- Она не пойдет ни к Холодным Скалам, ни в Танчико, - заявила Морейн. Она достала из кармана письмо и развернула его. - Вот что передали мне около часа назад. Молодой айилец, что доставил его, рассказал, что ему вручили это послание месяц назад. Тогда никого из нас в Тире не было, и все же письмо адресовано мне и отправлено в Твердыню. - Морейн пробежала глазами последнюю страницу. - Авиенда, ты знаешь Эмис из септа Девять Долин Таардад Айил, Бэйр из септа Хайдо Шаарад Айил, Мелэйн из септа Джирад, из Гошиен Айил и Сеану из септа Черный Утес, из Накай? Они подписали это письмо.
- Знаю, Айз Седай. Все они Хранительницы Мудрости, все - ходящие по снам. - Обычное спокойствие изменило Авиенде, сейчас, сама того не замечая, она говорила с опаской. Судя по виду, она готова была бороться или бежать.
- Ходящие по снам, - вслух размышляла Морейн. - Пожалуй, тогда понятно. - Она обратилась ко второй странице письма:
- Здесь говорится о тебе и писано было, видимо, до того, как ты решила отправиться в Танчико. Слушай: "Среди Дев Копья в Тирской Твердыне находится своевольная девушка по имени Авиенда из Таардад Айил, из септа Девять Долин. Ныне ей надлежит предстать перед нами. Проволочки и отговорки недопустимы. Мы будем ждать ее на склонах горы Чейндар, над Руидином". Тут о тебе еще кое-что сказано, но главное, они просят проследить, чтобы ты явилась без задержки. Отдают повеления, точно Амерлин, эти твои Хранительницы.
Морейн недовольно хмыкнула, что навело Илэйн на мысль, уж не пытались ли Хранительницы заодно приказывать и Морейн? Впрочем, не похоже. А если и пытались, то маловероятно, чтобы подобные попытки увенчались успехом. И все же что-то в этом письме вызвало досаду Айз Седай.
- Я - Фар Дарайз Май, - сердито пробурчала Авиенда, - а не дитя малое и не собираюсь бежать ко всякому, кто меня позовет. И если пожелаю, то, несмотря ни на что, отправлюсь в Танчико.
Илэйн задумчиво поджала губы. Это было что-то новое, непохожее на ту Авиенду, к какой они привыкли. Не гнев - Илэйн и прежде случалось видеть Деву рассерженной, хотя и не до такой степени, - а скорее подавленность. Это было странно, но факт оставался фактом.
От Эгвейн тоже не укрылись эти странные нотки, и она погладила Авиенду по руке:
- Не волнуйся. Конечно, если хочешь, можешь идти в Танчико. Я рада, что ты будешь защищать Илэйн и Найнив. - Авиенда взглянула на девушку несчастными глазами.
Морейн выразительно покачала головой:
- Я показала это письмо Руарку. - Авиенда вспыхнула и открыла было рот, но Морейн возвысила голос и спокойно продолжала:
- Так было сказано в этом послании. Показала не все, а только ту часть, которая касается тебя. Похоже, он не сомневается, что ты выполнишь то, о чем тебя просят. Или приказывают. Полагаю, разумнее всего послушаться Руарка и Хранительниц Мудрости. Ты не согласна?
Авиенда затравленно огляделась по сторонам и, пробормотав:
- Я - Фар Дарайз Май, - направилась к двери.
Эгвейн сделала было шаг, желая задержать Деву, но за той уже захлопнулась дверь.
- Чего они хотят от нее? - требовательно спросила она у Морейн. - Вы всегда знаете больше, чем рассказываете. О чем же ты умолчала на сей раз?
- Чем бы ни руководствовались Хранительницы, - холодно отозвалась Морейн, - это, безусловно, касается только их и Авиенды. И если бы та пожелала, то сама поделилась бы с тобой.
- Никак вам не оставить привычку манипулировать людьми, - с горечью заметила Найнив. - Теперь вы хотите посадить на поводок и Авиенду, разве не так?
- Не я. Хранительницы Мудрости и Руарк. - Морейн демонстративно сложила письмо и убрала его в кармашек. - К тому же она всегда может отказаться. Вождь клана - это все-таки не король, насколько я разбираюсь в айильских делах.
- Может ли? - с сомнением спросила Илэйн. Руарк напоминал ей Гарета Брина, Капитан-Генерала Гвардии ее матери, а она сомневалась, что кто-нибудь посмел бы сказать Гарету "нет". Скорее всего, Авиенда отправится к склонам Чейндара.
- Нет худа без добра, Эгвейн, теперь вы сможете отправиться туда вместе. Раз Эмис собралась дожидаться Авиенду в Руидине, ты не сможешь встретиться с ней у Холодных Скал. Вот и пойдете вместе с Авиендой.
- Но я не хочу, чтобы Авиенда шла против своей воли, - печально промолвила Эгвейн, - а она не хочет.
- Мало ли кто чего хочет, - вмешалась Найнив, - а дело делать надо. К странствию по Пустыне надо как следует подготовиться. Лан подскажет мне, что необходимо взять в дорогу. Ну а мы с Илэйн будем собираться в Танчико. Надеюсь, завтра нам удастся найти судно, но это значит, что уложить вещи нужно уже сегодня.
- У причала в Мауле стоит судно Ата'ан Миэйр, - сказала Морейн. - Быстроходное - такое, какое вам нужно.
Найнив нехотя кивнула.
- Морейн, - спросила Илэйн, - а что теперь собирается делать Ранд? После этого нападения… Начнет ли он войну, которую вам угодно развязать?
- Я вовсе не хочу войны, - возразила Айз Седай. - Мне нужно лишь, чтобы он уцелел и смог сразиться в Тармон Гай'дон. А он обещал, что объявит свое решение завтра. - Айз Седай слегка нахмурилась. - Завтра и узнаем, утро вечера мудренее, - бросила она напоследок и, резко повернувшись, вышла из комнаты.
З автра, думала Илэйн. Как он отнесется к моим словам? Поймет ли меня? Должен понять. Да и что толку гадать, решила девушка, пора собираться в дорогу.

Глава 13. СЛУХИ

В тот вечер в таверне все шло своим чередом, как и заведено в портовых кабачках. Мимо, по склону, прогромыхала подвода, груженная гусями и фаянсовой посудой. Гул голосов заглушал визгливые трели музыкантов, игравших на трех барабанах, двух цимбалах и смахивавшем на здоровенную луковицу семсира. Служанки в темных, доходящих до лодыжек платьях, поверх которых были надеты коротенькие белые передники, с трудом протискивались между столами, держа над головами по несколько глиняных кружек. Босоногие портовые грузчики в грубых кожаных жилетах сидели вперемежку с парнями в облегающих колетах и детинами в фуфайках нараспашку и широченных шароварах, подпоясанных разноцветными кушаками. Порт был рядом, и потому в толпе то и дело мелькали чужеземные наряды. Высокие стоячие воротники северян и длинные отложные прибывших с запада. Серебряные цепочки на кафтанах, бубенчики на жилетах, кружева на рубахах. Сапоги до колена и высоченные ботфорты до бедра. На иных красовались бусы или серьги. У одного широкоплечего пузатого малого была раздвоенная рыжая бородка, у другого, узколицего, напомаженные и завитые усы, блестевшие в свете лампы. Стучали кости, серебро под выкрики и смех переходило из рук в руки.
Мэт сидел один, спиной к стене, так, чтобы можно было видеть двери, хотя смотрел он главным образом на не тронутую еще кружку с темным вином. Он близко не подходил к карточным столам и ни разу не взглянул на лодыжки служанок. Таверна была битком набита, и кое-кто из посетителей в поисках местечка подходил к его столу, но, взглянув на лицо Мэта, пятился и втискивался на какую-нибудь другую лавку.
Обмакнув палец в вино, Мэт бесцельно чертил что-то на столе. Эти дураки и не представляют, что случилось в Твердыне сегодня вечером. Он слышал, как кто-то из тайренцев вскользь шепотком упомянул о каком-то происшествии и нервно рассмеялся. Они ничего не знали, да и не желали знать. Впрочем, он и сам чуть не пожалел, что узнал. Но нет, он хотел знать. Обрывочные воспоминания возникали на миг и тут же исчезали в провалах памяти, так и не сложившись в единую картину.
О тдаленный шум схватки, эхом прокатившийся по коридору, заглушили шпалеры, висевшие на стенах. Трясущейся рукой Мэт вытащил нож из трупа Серого Человека. Серый охотился за ним - это точно. Серые Люди не набрасываются на кого попало - они нацелены на жертву, как стрела из лука. Мэт повернулся и хотел бежать, но увидел, что на него наступает невесть откуда взявшийся Мурддраал - гибкий, словно черная змея. Взгляд его безглазого бледного лица пронизывал до костей леденящим ужасом. Мэт с тридцати шагов метнул нож, метя туда, где должен был находиться глаз. С такого расстояния он в четырех случаях из пяти попадал в глазок от выпавшего сучка на доске размером не больше человеческого глаза. П очти небрежно, не замедлив шага. Мурддраал отбил летящий клинок неуловимым взмахом черного меча.
- Пришла твоя смерть. Трубящий в Рог, - прошелестел Исчезающий, голос его, напоминавший шипение гадюки, предвещал гибель. М эт попятился. В каждой руке он держал по ножу, хотя и сам не помнил, когда их вытащил. Не то чтобы ножи были надежной зашитой против меча, но Мэт понимал: пустись он бежать, и черный клинок тут же вонзится ему в спину. Это так же верно, как и то, что пять шестерок бьют четыре тройки. Он пожалел, что под рукой нет хорошей дубины. Или лука, было бы любопытно посмотреть, удастся ли этой твари отбить стрелу, пущенную из доброго двуреченского длинного лука. Лучше всего, конечно, было бы оказаться где-нибудь подальше.
Потому как здесь ему не миновать смерти. Н еожиданно из бокового прохода с ревом вылетела дюжина троллоков.
Неистово размахивая топорами и мечами, они обрушились на Мурддраала. Мэт не
поверил своим глазам. Получеловек отбивался, вертясь, как бешеный черный
смерч. Больше половины нападавших полегло прежде, чем сам он рухнул на груду
трупов. Отсеченная рука Исчезающего дергалась, словно умирающая змея, в трех
шагах от тела, по-прежнему сжимая рукоять черного меча. Т роллок с бараньими рогами поднял глаза на Мэта и, принюхавшись, зарычал, а потом принялся вылизывать глубокую рану на чешуйчатой волосатой
лапе. О стальные добили своих раненых, после чего один из них издал несколько
хриплых, гортанных звуков, и троллоки, даже не взглянув на Мэта, поспешили
прочь, гулко стуча копытами и сапогами по каменному полу. Оставили его в покое. Мэт поежился. Выходит, его спасли троллоки. И во
что втравил его Ранд на этот раз?
Мэт посмотрел на то, что начертил пальцем на столе, - открытую дверь, и с раздражением стер нарисованное. Надо убираться отсюда. Непременно. И в то же время в голове билась неотвязная мысль - что-то подталкивало его вернуться в Твердыню. Мэт сердито отмахнулся, но мысль не уходила. Из-за соседнего стола донесся обрывок разговора. Разглагольствовал какой-то тип с худощавым лицом, завитыми усами и явным лугардским акцентом.
- Спору нет, этот ваш Дракон - великий человек. Но до Логайна ему далеко. Тот поднял на войну весь Гэалдан, а заодно половину Амадиции и Алтары. А враждебные ему города провалились сквозь землю. Люди, дома - все разом. Ну а взять того, что появился в Салдэйе, - Мазим, что ли? Говорят, он заставил солнце остановиться и ждать, пока не сокрушил войско Лорда Башира. И это не пустые россказни.
Мэт покачал головой. Твердыня пала, Калландор в руках Ранда, но для этого идиота он все равно остается одним из Лжедраконов. Мэт снова начертил дверь, стер рисунок, зацепил кружку с вином и поднес было ее ко рту, но тут рука его замерла. Сквозь гул голосов он расслышал, как за соседним столом прозвучало знакомое название. Оттолкнув скамью, Мэт с кружкой направился к тому столу.
Как и за другими столами этой заурядной таверны в Мауле, здесь собралась разношерстная публика. Босоногие матросы в промасленных фуфайках на голое тело, причем у одного на груди висела толстая золотая цепь. Какой-то человек со впалыми щеками - видать, исхудал в последнее время - был одет в кайриэнский кафтан с красными, золотистыми и зелеными прорезями на груди. Судя по этому одеянию, его владелец принадлежал к благородному сословию, правда, кафтан был изрядно поношен, а один рукав порван. Впрочем, сейчас повсюду можно было встретить беженцев из Кайриэна. Седая женщина в темно-синем платье, с суровым проницательным взглядом, пальцы ее были унизаны массивными золотыми перстнями. Говорившим оказался мужчина с раздвоенной бородкой, в ухе которого болталась серьга с рубином величиной с голубиное яйцо. Поперек его груди на рыжеватом кафтане тянулись три витые серебряные цепочки, ясно говорившие о том, что бородатый - старшина купеческой гильдии Кандора.
Мэт остановился возле стола. Разговор прервался, и все взоры обратились к нему.
- Я слышал, ты поминал Двуречье.
Бородатый окинул Мэта взглядом - с головы до пят: растрепанная шевелюра, задиристое выражение лица, кружка с вином, зажатая в кулаке, распахнутый зеленый кафтан с золотым шитьем, из-под которого виднелась белая полотняная рубаха, блестящие черные сапоги. Хотя кафтан и рубаха были измяты, все указывало на то, что это сынок какого-нибудь вельможи, вздумавший покутить среди простонародья.
- Это верно, достойный лорд, - охотно отозвался купец. - Я говорил, что в нынешнем году табачку оттуда не дождаться. Готов биться об заклад. Правда, у меня в запасе осталось двадцать бочонков отборного двуреченского листа, такого, что лучше не сыщешь. Я рассчитываю попозже взять за него хорошую цену. Если достойный лорд пожелает взять бочонок для себя… - купец подергал кончик рыжеватой бородки и почесал нос, - я, наверное, мог бы…
- Стало быть, ты за это ручаешься, - тихонько оборвал его Мэт. - А почему? Почему в Двуречье не будет табаку?
- Как почему? Белоплащники, достойнейший лорд. Чада Света!
- Белоплащники? Ну и что?
Купец оглядел стол, ожидая поддержки у собеседников. Что-то в голосе незнакомца насторожило его. У матросов был такой вид, будто они не прочь унести ноги, да не решаются. Кайриэнец уставился на Мэта. Он старался держать голову прямо, но при этом покачивался и все время разглаживал свой поношенный кафтан. Судя по всему, стоявшая перед ним кружка была далеко не первой. Седая женщина поднесла кружку ко рту, но глаза ее поверх кружки пристально следили за Мэтом.
Ухитрившись поклониться не вставая с лавки, купец заговорил заискивающим тоном:
- Ходят слухи, о достойнейший лорд, что в Двуречье появились Белоплащники. Говорят, они ищут Возрожденного Дракона, но это полнейшая чепуха, ведь Лорд Дракон пребывает здесь, в Тире. - Он взглянул Мэту в глаза, пытаясь понять, как тот воспринял услышанное, но лицо юноши оставалось непроницаемым. - Слухи бывают самые нелепые, почтеннейший лорд, что с них взять. Собака лает - ветер носит. Поговаривают еще, что они высматривают какого-то Приспешника Темного с желтыми глазами. Высокочтимому лорду никогда не доводилось слышать о людях с желтыми глазами? Ну вот, и я не слышал. Чешет народ языками, да и только.
Мэт поставил кружку на стол и наклонился поближе к купцу:
- Ну, а еще кого они ищут? Что говорят слухи? Ищут Возрожденного Дракона, желтоглазого человека, а еще кого?
На лице купца выступили бусинки пота.
- Больше никого, о достойнейший лорд. Во всяком случае, это все, что я слышал. Но это же только слухи. А слух, он что - колечко дыма, дунул, и его как не бывало. Может, достойный лорд окажет мне честь и примет в подарок бочонок с двуреченским табаком… Я был бы весьма… ну, в знак…
Мэт швырнул на стол золотую андорскую крону:
- Купи себе выпивки, а то небось в горле пересохло.
Поворачиваясь, он услышал бормотание за столом:
- Я уж думал, сейчас он мне глотку перережет. От этих молодых лордов, особливо ежели наберутся, только и жди беды. - Это говорил давешний купец.
- Чудной парень, - послышался женский голос. - И опасный. С такими, Пэтрам, шутки плохи.
- А мне сдается, - раздраженно промолвил другой мужчина, - что никакой он не лорд. - Скорее всего, сказал это кайриэнец.
Мэт усмехнулся. Лорд - да он не стал бы лордом ни за какие коврижки. Значит, Белоплащники появились в Двуречье. О Свет, помоги нам! С трудом протолкавшись к выходу, он выбрал из валявшейся у двери кучи пару деревянных колодок. Он не был уверен, что это его башмаки, да и какая разница - выглядят-то они все одинаково. И на сапоги налезли.
На улице уже накрапывал дождь и изрядно стемнело. Подняв воротник, Мэт, шлепая по лужам, затрусил по грязным переулкам портового предместья. Когда кончилась непролазная грязь и Мэт ступил на мощеную городскую улицу, он бросил ненужные больше колодки и припустил бегом. Защитники, охранявшие ближайший проход в Твердыню, знали его в лицо и пропустили, не задавая вопросов. Он бежал до самой комнаты Перрина и влетел в нее, распахнув дверь и почти не обратив внимания на расщепленное дерево. Седельные сумы Перрина лежали на постели, а сам он запихивал в них носки и рубахи. В комнате горела всего одна свеча, но он как будто не замечал темноты.
- Значит, ты уже все знаешь, - промолвил Мэт. Перрин, не отрываясь, продолжал укладывать сумы.
- Насчет дома? Да, знаю. Я ходил по тавернам, рассчитывая подцепить подходящий слушок, чтобы спровадить отсюда Фэйли. После того, что стряслось сегодня, я просто обязан ее… - У него вырвался горловой рык - такой, что у Мэта мурашки пробежали по коже - ну сущий волк. - Вот там и услышал. Может, хоть это ее выманит.
- Вот как, - удивился Мэт. - А ты этим слухах веришь?
Перрин поднял глаза - они вобрали в себя свет свечи и горели золотистым пламеНем. - Все это слишком похоже на правду. У меня почти не осталось сомнений.
Переминаясь с ноги на ногу, Мэт спросил:
- А Ранд знает?
Перрин лишь кивнул и снова занялся своими вьюками.
- Ну и что он говорит?
Некоторое время Перрин молчал, уставясь на свернутый кафтан, который держал в руках, потом ответил:
- Несет какую-то околесицу: "Он сказал, что сделает это. Сказал, что сможет. И почему я ему не поверил…" И все в таком роде. Ничего не понять. А потом ухватил меня за ворот и заявил, что, дескать, вынужден сделать то, чего они от него не ждут. Хотел, чтобы я его понял, но сдается мне, он и сам-то себя не понимает. И похоже, ему все равно, ухожу я или остаюсь. Нет, тут я, пожалуй, не то ляпнул. Он вроде бы почувствовал облегчение оттого, что я ухожу.
- Кровь и пепел! - вскричал Мэт. - Он не собирается ничего делать, а ведь с Калландором в руках он мог бы испепелить тысячи Белоплащников. Ты же видел, что он проделал с этими погаными троллоками! Ты и правда уходишь? Домой, в Двуречье? Один?
- Один, если только ты со мной не пойдешь. - Перрин затолкал наконец кафтан в седельную суму. - Что скажешь?
Мэт молча расхаживал по комнате. Лицо его попеременно оказывалось то на свету, то в тени. И мать, и отец, и сестры его остались в Эмондовом Лугу. Но у Белоплащников нет никаких причин трогать его родню. А если он вернется домой, ему больше оттуда не выбраться - было у него такое чувство. Матушка его женит, не успеет он и глазом моргнуть. А если не вернется, и Белоплащники не пощадят его родню… Все это слухи насчет Белоплащников - так тот купец говорил. Но с чего они пошли, эти слухи? Даже Коплины, известные врали и смутьяны, ничего не имели против его отца. Абелла Коутона все любили…
- Тебе уходить не обязательно, - негромко промолвил Перрин. - Во всех этих слухах нет ничего о тебе. Ищут меня и Ранда.
- Чтоб мне сгореть, я пой… - Слово застряло у него в горле. Легко думать о том, что уедешь, но как это сказать? - Послушай, Перрин, а тебе это дается легко? Я имею в виду, разве тебе ничего не стоит уехать? Ты не чувствуешь, как… что-то удерживает тебя? Как все время находятся причины, чтобы остаться здесь?
- Конечно, чувствую. Можно назвать сотни причин, Мэт, но в конечном счете все они сводятся к Ранду и к тому, что я та'верен. Ты-то никак не хочешь признать это, верно? Добрая сотня причин, чтобы остаться, и одна - чтобы уйти, но она перевешивает эту сотню. Белоплащники в Двуречье, они ищут меня, и пока не найдут, могут принести людям много горя. Я в силах этому помешать.
- Перрин, да с чего это ты так Белоплащникам понадобился, что они из-за тебя будут мстить ни в чем не повинным людям? Свет, да если они начнут расспрашивать о человеке с желтыми глазами, никто в Эмондовом Лугу и не сообразит, о ком речь. И как ты собираешься им помешать? Разве одна пара рук может что-то решить? Эти белоплащники, видать, белены объелись, коли считают, что чего-то добьются от двуреченского народа.
- Им известно мое имя, - тихо произнес Перрин и посмотрел на висевший на стене топор. Вокруг рукоятки топора и стенного крюка был обмотан ремень. А может, он смотрел на молот, прислоненный к стене под топором. - С чего я им понадобился? Думаю, Мэт, есть у них на то свои причины. Так же, как и у меня - чтобы вернуться. И кто знает, чьи причины важнее?
- Чтоб мне сгореть, Перрин. Чтоб мне сгореть! Я хочу уе… Видал? Мне этого слова даже не выговорить! Как будто если я его вымолвлю, то уж точно уеду. Ну что тут поделаешь…
- У нас с тобой разные пути.
- Пропали они пропадом, все эти пути, - проворчал Мэт, - я сыт по горло и Рандом, и Айз Седай, которые затянули меня на этот проклятый путь. С меня хватит, я поеду, куда хочу, и буду делать то, что хочу!
Он повернулся к выходу, но его остановил голос Перрина:
- Доброго тебе пути, Мэт. Да пошлет тебе Свет кучу хорошеньких девчонок и простофиль, которых ты сможешь облапошить.
- Ох, чтоб мне сгореть, Перрин. Да ниспошлет и тебе Свет то, чего ты хочешь.
- Я рассчитываю на это, - отозвался Перрин, но голос его звучал невесело.
- Ты передашь моему па, что у меня все в порядке? И маме? Она вечно переживала из-за меня. И пригляди за сестренками. Они раньше все шпионили за мной и без конца ябедничали матери, но я не хочу, чтобы с ними что-то случилось.
- Я обещаю, Мэт.
Закрыв за собой дверь, Мэт бесцельно поплелся вниз по коридору. Он вспоминал сестер: Элдрин и Бодевин. В ушах его стояли визгливые девчоночьи голоса: "Мама, мама, Мэт опять напроказил. Глянь, что он наделал!" Такие уж они были, особенно Боде. А сейчас им шестнадцать и семнадцать. Небось подумывают о замужестве, а может, какая и приглядела себе простоватого фермерского сынка, который ни сном ни духом о том не ведает. Неужто он так давно расстался с родным домом? Иногда Мэту казалось, что он ушел из Эмондова Луга неделю, ну от силы две недели назад. А порой - что прошли годы. Он помнил, как ехидно ухмылялись Элдрин и Боде, когда ему доставалось розгой, но черты девочек расплывались. Он забыл лица собственных сестер. Проклятые провалы в памяти - как много выпало из его жизни.
Мэт увидел идущую навстречу Берелейн и невольно ухмыльнулся. Что бы там ни говорили о ее повадках, она была красивой женщиной. И платье - облегающий тончайший шелк, а вырез такой низкий, что обнажена большая часть великолепной груди. Мэт отвесил лучший поклон, на какой был способен, - элегантный и церемонный:
- Добрый вам вечер, миледи.
Берелейн скользнула мимо, не удостоив его и взглядом, и Мэт сердито выпрямился:
- Женщина, ты что, ослепла или оглохла? Я не ковер, чтобы попирать меня ногами, и говорил я достаточно громко. Вздумай я ущипнуть тебя пониже спины, ты могла бы закатить мне оплеуху, но я вправе ожидать учтивости в ответ на учтивость.
Первенствующая застыла на месте и окинула его таким взглядом, на какой способна только женщина. Затем она отвернулась и пошла, что-то бормоча под нос. Мэт разобрал лишь одно: "Слишком уж похож на меня".
В изумлении он уставился ей вслед. Надо же, ни словечка ему не сказала. А лицо какое? А походка? Нос задирает чуть ли не до неба, удивительно, что она еще ступает ногами по полу! Вот и все, что можно получить, имея дело с такими, как Берелейн или Илэйн. Эти аристократки считают тебя грязью, если у тебя нет дворца и родословной, восходящей к Артуру Ястребиное Крыло. Ну что ж, он знаком с одной пухленькой кухарочкой, такой милашкой, которая вовсе не считает его грязью. К тому же Дара имеет приятное обыкновение покусывать его за уши, так…
И тут Мэт замер. Совсем недавно он размышлял о том, проснулась ли Дара и не заглянуть ли к ней. А потом еще вздумал приволокнуться за Берелейн. Берелейн! А что он сказал Перрину - допросил приглядеть за сестренками. Как будто уже сделал выбор. Но это не так. Он не позволит тянуть себя как барана на бойню. Должен же быть какой-то выход.
Нашарив в кармане монету, Мэт подбросил ее и поймал тыльной стороной ладони. Только сейчас юноша разглядел, что это тарвалонская марка. Он уставился на знак Тар Валона - Белое Пламя, стилизованное под каплю.
- Свет, - вскричал он во вес голос, - испепели всех Айз Седай, а заодно и Ранда ал'Тора за то, что втравил меня в эту историю!
Проходивший мимо слуга в черной с золотым шитьем ливрее замер на месте и с беспокойством взглянул на юношу. На подносе слуга нес баночки с мазями и бинты. Поняв, что и Мэт его заметил, слуга вздрогнул.
Мэт кинул золотую монету на поднос:
- Прими от самого большого дурака в мире. Потрать ее как следует - на вино и женщин.
- Бла… годарю, милорд, - запинаясь, пробормотал ошарашенный слуга.
Он так и остался стоять столбом, когда Мэт двинулся дальше. Самый большой дурак в мире. Точнее не скажешь!

Глава 14. ОБЫЧАИ МАЙЕНА

Когда за Мэтом закрылась дверь, Перрин покачал головой: да, этот скорее сам себя по голове топором треснет, чем в Двуречье вернется. Разве что по крайней необходимости. Перрину и самому хотелось бы найти такое решение, которое позволило бы ему не возвращаться. Только вот не было такого решения, и с этим неумолимым фактом приходилось смириться. Кажется, вся разница между ним и Мэтом состоит лишь в том, что он, Перрин, готов признать неизбежное.
Он расстегнул ворот рубахи и невольно застонал, хотя старался делать это как можно осторожнее. Все левое плечо представляло собой огромный, уже потемневший кровоподтек. Троллок увернулся от его топора, и только сноровка Фэйли, умело обращавшейся с ножом, уберегла Перрина от куда более страшной раны. Плечо ныло, и умывание доставляло боль, хорошо еще, что холодной воды в Тире хоть залейся.
Перрин уже собрался в дорогу. В седельные сумы он не положил лишь то платье, которое наденет завтра утром. Как только взойдет солнце, он отправится к Лойалу. Нет никакого смысла беспокоить огир сегодня вечером - тот, скорее всего, уже улегся спать. Единственной загвоздкой оставалась Фэйли - он никак не мог решить, что сказать ей. Ведь для нее остаться в Тире было бы безопаснее, чем уехать с ним.
Неожиданно со скрипом отворилась дверь, и на Перрина повеяло ароматом духов. Цветочным ароматом - так мог бы пахнуть вьюнок в жаркую летнюю ночь. Этот томный запах не был сильным, возможно, никто, кроме Перрина, его бы не учуял, но он знал, что Фэйли не стала бы пользоваться такими духами. Однако юноша удивился еще больше, когда в комнату вошла Берелейн.
Она заморгала, ухватившись за дверной косяк, и Перрин понял, что для нее в комнате слишком темно.
- Ты что, собрался куда-то ехать? - неуверенно спросила она.
Свет лампы из коридора падал на фигуру молодой женщины, и трудно было отвести взгляд от такой красавицы.
- Да, достопочтенная леди. - Он отвесил самый галантный поклон, на какой был способен. Фэйли может фыркать по этому поводу, сколько ей угодно, но Перрин не видел причины, почему бы ему не проявить учтивость. - Завтра утром.
- И я тоже. - Она закрыла за собой дверь и скрестила руки на груди. Перрин отвел взгляд и только посматривал на нее краешком глаза, надеясь, что она этого не заметит.
Берелейн как ни в чем не бывало прошла в комнату. Свет единственной свечи отражался в ее темных глазах.
- После того, что случилось… Завтра же я отбываю. Поеду экипажем до Годана, а оттуда отплыву в Майен.
Мне следовало бы отбыть несколькими днями раньше, но я задержалась, надеясь найти верное решение. Только его не было, о чем я могла бы догадаться и раньше. То, что случилось сегодня вечером, убедило меня в этом окончательно. То, как он расправился с ними… все эти молнии, проносившиеся по коридорам. С меня довольно, я уезжаю завтра.
- Достопочтенная леди, - смущенно промолвил Перрин, - а почему вы говорите об этом мне?
Берелейн вскинула голову. Это движение напомнило Перрину одну кобылку, которую ему доводилось подковывать в Эмондовом Лугу. Та, помнится, все норовила ухватить его зубами.
- Чтобы ты передал это Лорду Дракону. Однако непонятно, почему она обращается к нему.
- Вы и сами можете сообщить ему, - сказал Перрин не без раздражения, - а у меня на это времени нет, ведь завтра в дорогу.
- Я… Мне кажется, он не захочет меня видеть. Берелейн была прекрасна, и любому мужчине было бы приятно увидеть ее лишний раз, и она прекрасно это понимала. Перрину показалось, что вначале она собиралась сказать что-то другое. Что же ее так беспокоит? - размышлял юноша. То, что приключилось в покоях Ранда? Или то, как он расправился с Отродьями Тени? Может, и так, но, судя по надменному взгляду, Берелейн не из тех, кого легко напугать.
- Передайте свое послание со служанкой. Я вряд ли увижу Ранда до своего отъезда. Любая служанка отнесет ему записку.
- Лучше, чтобы это сделал ты, друг Лорда Дракона…
- Отдайте свое письмо служанке. Или кому-нибудь из айильцев, - Ты не выполнишь мою просьбу? - недоверчиво спросила она.
- Нет, - отрезал Перрин, - разве вы меня не расслышали?
Берелейн вновь вздернула голову, но уже не так, как в первый раз: правда, Перрин так и не понял, в чем разница. Пристально глядя на юношу, она пробормотала чуть ли не про себя:
- Какие поразительные глаза.
- Что? - машинально отозвался Перрин и вдруг спохватился, что стоит перед ней обнаженный по пояс. Юноша торопливо схватил лежавшую на кровати приготовленную на утро рубаху и натянул ее. - Отдайте свое послание слуге. А я ложусь спать. Завтра мне подыматься ни свет ни заря.
- А куда ты направляешься?
- К себе на родину, в Двуречье. Час поздний, и коли вы тоже собираетесь завтра в дорогу, то и вам не помешает выспаться. А я так устал. - Перрин демонстративно зевнул.
Но Берелейн и не подумала уходить.
- Ты ведь кузнец? - промолвила она. - А мне в Майене как раз нужен кузнец. Я хочу заказать фигурные железные решетки. Может, задержишься у меня, прежде чем отправишься в Двуречье? Думаю, в Майене тебе будет… нескучно.
- Я еду домой, - твердо заявил он, - а вам лучше вернуться в свои покои.
Она слегка пожала плечами, так, что юноша поспешно отвел глаза.
- Ну что ж, - пробормотала она, - не сегодня, так завтра. Я всегда добиваюсь, чего хочу. А хочу я, - Берелейн помедлила, оглядывая Перрина с головы до ног, - заполучить фигурную железную решетку. На окно моей спальни. - Она улыбнулась так невинно, что у Перрина кровь застучала в висках.
Неожиданно дверь открылась и в комнату вошла Фэйли.
- Перрин, - произнесла девушка, - сегодня я была в городе, искала тебя, и до меня дошел слух… - Она осеклась, увидев Берелейн.
Первенствующая не обратила на Фэйли никакого внимания. Подойдя к Перрину вплотную, она игриво пробежала пальцами вверх по его руке к плечу. На миг юноше показалось, что она хочет наклонить его голову и поцеловать. Берелейн и впрямь подняла лицо, но в то же мгновение отступила, ласково погладив Перрина по шее.
- Помни, - промолвила она, как будто они были одни в комнате, - я всегда добиваюсь своего. - С этими словами Берелейн повернулась и, пройдя мимо Фэйли, вышла из комнаты.
Перрин ждал, что сейчас Фэйли задаст ему жару, но она лишь глянула на набитые седельные сумы на кровати и сказала:
- Видно, и до тебя дошел этот слушок. Но, Перрин, это ведь только слух.
- Коли толкуют о желтых глазах, это уже не просто слухи, - отозвался юноша. Почему она так спокойна? - недоумевал он. Я-то думал, она вспыхнет, как сухая солома, брошенная в костер.
- Допустим, - промолвила Фэйли, - но как ты собираешься отделаться от Морейн? А что если она попытается остановить тебя?
- Не попытается, если не узнает. Но даже если попробует, я все равно уйду. Фэйли, у меня в Двуречье друзья и родные, и я не могу покинуть их на милость Белоплащников. Ну а Морейн - надеюсь, она не прознает о моем уходе, пока я не окажусь далеко от города.
Даже глаза ее были спокойны, как темная гладь лесного озера. От ее невозмутимости у Перрина зашевелились волосы на затылке.
- Но подумай, сколько времени потребовалось на то, чтобы эти слухи дошли до Тира, - не одна неделя. А ты будешь добираться до дома куда дольше. Может, к тому времени Белоплащники уже уберутся из Двуречья. Пойми, я сама хочу, чтобы ты ушел отсюда, и не мне тебя отговаривать. Просто ты должен как следует все обдумать.
- Я доберусь туда быстро, если пойду Путями, - сказал Перрин, - это займет дня два, от силы три. - Он надеялся, что поспеет за два дня, хотелось бы побыстрее, но, увы, это невозможно.
Фэйли уставилась на него, будто не веря своим ушам.
- Ты такой же сумасшедший, как Ранд ал'Тор, - выпалила она, а затем уселась на кровать, положив ногу на ногу, и принялась поучать его, точно несмышленыша:
- Зайди в Пути - и выйдешь оттуда, потеряв рассудок. Если, конечно, вообще выйдешь, на что мало надежды. Пути поражены порчей, Перрин! Там уже три, а то и четыре сотни лет царит непроглядная тьма. Спроси у Лойала - он тебе все расскажет. Это ведь огир создали Пути - то ли построили их, то ли вырастили. Но теперь и они носу туда не кажут. И наконец, если тебе все же каким-то чудом удастся проскочить Пути, одному Свету ведомо, где ты выберешься наружу.
- Я уже бывал в Путях, Фэйли. - От этого путешествия у Перрина сохранились не лучшие воспоминания. - Лойал проведет меня, как в прошлый раз. Он умеет читать Указатели и отыщет верную дорогу. Когда он узнает, как это важно, он поможет мне снова. - Перрину казалось, что Лойал сам не прочь убраться из Тира, видимо, он опасался, что его разыщет мать. Юноша был уверен, что огир не откажет ему в помощи.
- Ну ладно, - сказала Фэйли, нервно потирая руки, - я ведь искала приключений, а это, пожалуй, как раз то, что мне нужно. Уеду из Тира, прочь от Возрожденного Дракона, пройду Путями и сражусь с Белоплащниками. Как думаешь, сумеем мы убедить Тома Меррилина отправиться о нами? Раз уж нет барда, сгодится и менестрель. Он мог бы сочинить песню, героями которой станем мы - ты и я, а не Возрожденный Дракон или Айз Седай. Когда выступаем? Утром?
Перрин глубоко вздохнул и промолвил, стараясь придать голосу твердость:
- Я пойду один. Со мной будет только Лойал.
- Нам потребуется вьючная лошадь, - сказала Фэйли, будто не расслышав его слов, - нет, пожалуй, две. В Путях темно, значит, надо захватить с собой фонари и побольше лампового масла. А как твои земляки, Перрин? Они ведь фермеры. Станут ли они драться с Белоплащниками?
- Фэйли, ты слышала, что я сказал?
- Слышала, слышала, - отрезала девушка. Набегавшие тени придавали ей суровый вид. - Ты как всегда сморозил глупость. Разве ты сможешь в одиночку поднять земляков на бой? И научить землепашцев обращаться с оружием?
- Я сделаю то, что должен, - терпеливо ответил Перрин, - и обойдусь без твоей помощи.
Фэйли порывисто вскочила с места, будто собираясь вцепиться ему в горло:
- Может, ты думаешь, что Берелейн пойдет с тобой? Станет прикрывать тебя со спины? Или ты предпочитаешь, чтобы она мурлыкала, сидя у тебя на коленях? Заправь рубаху, ты, олух волосатый! Почему это у тебя такая темень? Может, оттого, что Берелейн нравится полумрак? Как же, дождешься ты от нее помощи против Чад Света!
Перрин открыл было рот, чтобы оправдаться, но сказал вовсе не то, что собирался:
- А она совсем недурна собой, эта Берелейн. Какому мужчине не понравится, коли такая крошка усядется ему на колени. - Боль в глазах Фэйли пронзила его сердце, но он заставил себя продолжить:
- Я подумываю, не отправиться ли мне в Майен, после того как покончу с делами дома. Она, знаешь ли, меня приглашала.
Лицо Фэйли окаменело. Некоторое время она смотрела на него, не произнося ни слова, затем резко повернулась и выбежала из комнаты, хлопнув дверью.
Перрин бросился ей вдогонку, но замер, вцепившись руками в дверной косяк. Глядя на след, оставленный на двери его топором, юноша в отчаянии заговорил; говорил он то, чего не мог сказать ей:
- Я убивал Белоплащников. Убивал, защищаясь, но в их глазах я преступник. Фэйли, я возвращаюсь домой, чтобы умереть. Это единственный способ спасти моих земляков. Пусть Белоплащники повесят меня и оставят в покое Двуречье. Поэтому я не могу взять тебя с собой. Ты попыталась бы помешать им, и тогда…
Перрин уперся лбом в дверь. Теперь, во всяком случае, она не будет жалеть о нем. Это самое главное. Пусть найдет себе другое приключение, подальше от Белоплащников, та'веренов и миазмов зла. Только это имеет значение. Беда не должна коснуться ее. Но как же ему хотелось завыть от тоски и душевной боли.

* * *

Фэйли неслась по коридорам, не замечая шарахавшихся в стороны встречных. Перрин. Берелейн. Перрин. Берелейн. Неужто ему нужна эта потаскуха, которая вечно болтается повсюду чуть не голышом? Да он и сам не знает, что ему нужно. Дубина волосатая. Ш ут гороховый. Одно слово - кузнец! А уж эта змея подколодная. Еще и нос задирает, коза безрогая! Фэйли сама не понимала, куда идет, пока неожиданно не приметила в отдалении Берелейн, шествовавшую скользящей походкой, в одеянии, открывавшем куда больше, чем скрывавшем. Все ее движения были рассчитаны на то, чтобы привлекать взгляды мужчин. Не успев понять, что делает, Фэйли обогнала Берелейн и преградила ей путь.
- Перрин Айбара - мой, - выпалила она. - Держись от него подальше со своими улыбочками!
Произнеся это, Фэйли покраснела до корней волос. Надо же было такое ляпнуть. Не хватало еще, чтобы она, словно простая деревенская девчонка, ввязалась в драку из-за этого олуха.
Берелейн холодно приподняла бровь:
- Твой, говоришь? Что-то я не заметила на нем ошейника. У вас, служанок, или кто ты там - фермерская дочка? - вечно что-то странное на уме…
- Кто служанка?.. Я?!.. - Фэйли прикусила язык, сдерживая рвавшуюся с него брань. Тоже мне, важная птица - Первенствующая в Майене! Да весь ее Майен меньше иного салдэйского поместья. При Салдэйском дворе ее бы на смех подняли. Хотелось бы посмотреть, как бы она стала читать стихи во время соколиной охоты. А смогла бы она, весь день проведя в седле, за полночь играть на битерне, обсуждая заодно, как отражать набеги троллоков? Она думает, что знает, как обходиться с мужчинами. А известен ей язык вееров? Известно ли ей, как дать мужчине знать о своих мыслях и чувствах, желаниях, о том, подойти ли тому или остаться рядом, одним лишь движением запястья, легким взмахом кружевного веера… Осияй меня Свет! - опомнилась Фэйли. О чем это я? Сама же поклялась никогда в жизни больше не брать в руки веера! Но в Салдэйе умели обращаться не только с веерами. Неожиданно Фэйли поняла, что в руке у нее нож, а по салдэйским обычаям нож стоит вытаскивать лишь в том случае, если собираешься им воспользоваться.
- Мы, салдэйские простолюдинки, умеем окорачивать распутниц, сманивающих чужих парней. Если ты сейчас же не поклянешься оставить Перрина в покое, я обрею тебя наголо, голова будет как яйцо. Может, тогда ты и приглянешься какому-нибудь птичнику!
Неуловимым движением Берелейн схватила Фэйли за запястье. Не успев понять, что случилось, та взлетела на воздух и грохнулась на пол с такой силой, что не могла и вздохнуть.
- Такой обычай у нас в Майене, - промолвила Берелейн, с улыбкой поглаживая лезвие выхваченного из руки Фэйли ножа. - Тир частенько подсылает к нам наемных убийц, а стража не всегда под рукой. Я презираю твои потуги, деревенщина, а потому поступлю вот так. Твоего кузнеца я заберу себе, и он останется у меня вместо собачонки до тех пор, пока не надоест. Даю тебе в том огирскую клятву. Он ведь и впрямь недурен. Такие плечи, ручищи, не говоря уж о глазах. Малость неотесанный, конечно, но думаю, это можно исправить. Мои придворные научат его одеваться и посоветуют сбрить эту дурацкую бороду. Куда бы он ни отправился, я найду его и заполучу. Ну а когда он мне наскучит, можешь забрать его себе. Если, конечно, ты к тому времени еще будешь его интересовать.
Фэйли удалось наконец набрать в легкие воздуха; поднявшись на ноги, она выхватила второй нож.
- Сейчас я сдеру с тебя то, что ты считаешь одеждой, отволоку к нему и заставлю в его присутствии признаться в своем бесстыдстве!
Выкрикивая эти слова, Фэйли думала: О Свет! Что же я делаю, ведь я и впрямь говорю и веду себя как последняя деревенщина! Хуже всего было то, что она действительно собиралась претворить свою угрозу в жизнь.
Берелейн сложила ладони веером, приготовившись отразить нападение. Судя по всему, она намеревалась драться голыми руками, а не отобранным у Фэйли ножом. Осторожно, мягко ступая, на цыпочках Фэйли скользнула ей навстречу.
И в этот момент между девушками неожиданно вырос Руарк и вырвал у обеих ножи - те и опомниться не успели.
- Вам что, мало той крови, что пролилась сегодня вечером? - сурово промолвил он. - Вот уж от кого я не ждал драки, так это от вас.
Фэйли оторопела, но только на миг. Развернувшись всем корпусом, она нанесла удар кулаком, метя Руарку под ребра. Такой удар сбил бы с ног и самого сильного мужчину. Однако айилец, даже не взглянув в ее сторону, перехватил руку Фэйли и, вывернув, прижал к ее же бедру. Неожиданно для себя Фэйли обнаружила, что не в силах пошевелиться. Оставалось лишь надеяться, что Руарк не вывернул ей руку из сустава. Как будто ничего не случилось, айилец обратился к Берелейн:
- Сейчас ты отправишься в свои покои и не высунешь оттуда носа, покуда солнце не поднимется над горизонтом. А я прослежу, чтобы тебе не приносили никакой снеди. Авось, малость поголодав, ты смекнешь, что сейчас не время и не место для свар.
Берелейн гордо подняла голову:
- Я - Первенствующая в Майене. Ты не смеешь говорить со мной таким тоном.
- Отправляйся в свои покои. И сейчас же, - спокойно повторил Руарк.
Фэйли тем временем решила, что, пожалуй, сумеет ударить его ногой, но видимо, даже мысль об этом заставила ее слегка напрячься, что не укрылось от Руарка. Он чуть-чуть повернул ей запястье, и девушке пришлось привстать на цыпочки.
Айилец между тем продолжал говорить с Берелейн:
- А если откажешься, придется повторить наш предыдущий разговор. Прямо здесь. Берелейн то краснела, то бледнела.
- Ладно, - проговорила она наконец дрожащими губами, - если ты настаиваешь, я, возможно…
- Не собираюсь с тобой спорить, - отрезал Руарк, - считаю до трех - и чтоб я тебя больше не видел, не то… Раз…
Охнув, Берелейн подхватила юбку и пустилась наутек. Но даже удирая, она ухитрялась покачивать бедрами.
Фэйли с изумлением воззрилась ей вслед. Такое зрелище стоило вывернутой руки. Руарк тоже следил за Первенствующей. На губах его играла легкая усмешка.
- Ты что, собираешься держать меня здесь всю ночь? - спросила Фэйли.
Руарк отпустил ее руку, а оба отобранных ножа заткнул себе за пояс.
- Это мои ножи! - запротестовала девушка.
- Я забираю их у тебя в наказание, - пояснил айилец. - Берелейн придется сидеть взаперти, как нашкодившей девчонке, а ты лишишься ножей. Считай, что легко отделалась, я ведь знаю, что у тебя и другие есть. А будешь спорить, я и те заберу. Пока я здесь, никаких драк в Твердыне не будет.
Фэйли возмущенно уставилась на него, но промолчала. Она поняла, что Руарк слов на ветер не бросает. Остаться вовсе без ножей ей не хотелось - они были сделаны настоящим мастером, специально для нее, как раз по руке.
- А что ты имел в виду, когда напомнил ей о предыдущем разговоре? - спросила Фэйли. - То-то я удивилась, когда она припустила во всю прыть.
- Это касается только ее и меня. А тебе я вот что скажу: не задирай ее больше. Сдается мне, не она затеяла эту стычку. Она, знаешь ли, не носит ножей. А вздумаете драться - обе отправитесь вывозить отбросы. Здесь, в Тире, кое-какие задиры вздумали было не считаться с моим запретом на поединки, но запах нечистот живо их образумил. Надеюсь, тебя не придется учить уму-разуму таким же образом.
Фэйли дождалась его ухода и лишь тогда ощупала ноющее плечо. Руарк напомнил ей отца. Тот, конечно, не выворачивал ей руки, но, как и Руарк, не давал спуску задирам и забиякам, независимо от их положения. И никому не удавалось застать его врасплох. Может, стоит подначить Берелейн на новую ссору - ради того, чтобы посмотреть, как Первенствующая в Майене, обливаясь потом, катит тачку с отбросами. Но Руарк обещал, что такое развлечение достанется обеим. И похоже, не передумает, ее отец тоже всегда держал свое слово.
А вот Берелейн… Что-то из сказанного ею тревожило Фэйли. Опуская клятва. Так говорили, когда хотели подчеркнуть нерушимость данного обещания. Огир никогда не нарушали своих обетов. Огир-клятвопреступник звучало бы так же нелепо, как отважный трус и мудрый глупец.
- Так ты задумала отобрать его у меня, курица безмозглая, - произнесла Фэйли вслух, - да к тому времени, когда ты увидишь его снова, если вообще увидишь, он станет моим навсегда. - Посмеиваясь и время от времени потирая плечо, Фэйли направилась к себе. На душе у нее полегчало.

Глава 15. ЗА ПОРОГОМ

Высоко подняв стеклянную масляную лампу, Мэт всматривался в глубь коридора, проложенного в недрах Твердыни. Я обещал, что не сунусь туда, пока от этого не будет зависеть моя жизнь, твердил он себе. Но сожги меня Свет, если этот час не настал! Чтобы прогнать сомнения, Мэт поспешил вперед мимо полусгнивших, болтающихся на проржавевших петлях дверей. Пол, как видно, подмели совсем недавно, но в воздухе стоял застарелый запах пыли и плесени. Что-то зашуршало в темноте, и Мэт выхватил нож, прежде чем сообразил, что это просто крыса. Та моментально скрылась - видать, знала здесь все ходы и выходы.
- Указала бы ты выход мне, - прошептал он вдогонку крысе, - я бы пошел за тобой. - И чего это я шепчу, подумал Мэт, здесь же ни души. Но само подземелье казалось созданным для тишины. Юноша словно чувствовал над головой гнетущую тяжесть Твердыни.
Последняя дверь - так говорила Эгвейн. Эта дверь тоже висела наперекосяк. Мэт пнул ее, и от удара она развалилась на части. Перед ним предстал темный подвал, загроможденный всевозможной рухлядью. В тусклом свете лампы вырисовывались неясные очертания сундуков и бочек, сложенных штабелями у стен или грудами высившихся посреди подвала. Все это было покрыто густым слоем пыли. Надо же, и это они называют Великим Хранилищем! Да у любого захудалого хуторянина в погребе больше порядка! Странно, что Эгвейн с Найнив не прибрались здесь, когда спускались в подземелье в прошлый раз. Женщин, как известно, хлебом не корми, а дай навести порядок, особенно там, где это вовсе не требуется. Кое-где в пыли виднелись следы, в том числе и от мужских сапог. Найнив и Эгвейн наверняка привели с собой слуг, чтобы те ворочали для них тяжести. Найнив вообще любила заставлять мужчин работать - вид праздного мужчины вызывал у нее раздражение.
Разглядывая кучу хлама, Мэт обнаружил что искал. Высокую дверную раму из краснокамня. В колеблющемся свете лампы она выглядела как-то странно. Мэт подошел поближе и вгляделся - и впрямь чудная дверь. Вроде как перекошенная. Глаз подмечал, что углы соединены неверно.
Высокий каменный прямоугольник казался хрупким - дунь, и развалится, но когда Мэт для пробы слегка пихнул раму, оказалось, что она стоит прочно. Он пнул посильнее, и мурашки пробежали у него по коже. Нижняя часть рамы качнулась, разворошив пыль. Может, эта штуковина подвешена к потолку? Он поднял лампу и присмотрелся, однако ни проволоки, ни веревки не обнаружил. Ну что ж, во всяком случае ничто не оборвется и она не грохнется, когда я в нее полезу. О Свет, неужто я и вправду собрался пройти туда? На днище перевернутой бочки валялась куча какого-то хлама, завернутого в полусгнившее тряпье. Мэт сгреб весь этот мусор в сторону и поставил на
бочку лампу, чтобы получше разглядеть дверную раму. Точнее, тер'ангриал, если, конечно, Эгвейн знала, что говорит. Хотя, скорее всего, она знала:
небось насмотрелась в Башне всяких диковин, хоть и делает вид, будто ничего
в них не смыслит. Недаром собирается стать Айз Седай. От этой мысли она не
отказалась? Или уже выбросила ее из головы? Про эту штуковину она все-таки
мне рассказала, только правду ли? Если посмотреть искоса, тер'ангриал походил на дверную раму - каменную, слегка отполированную и потускневшую от пыли. Обычную дверную раму. Впрочем, на камне были выгравированы три
волнистые линии. Однако и в захолустных деревушках двери порой украшают
резьбой позатейливее. А не получится ли так, что, пройдя сквозь эту раму, он
окажется все в том же пыльном подвале?
Н у, пока не попробуешь, все одно ничего не узнаешь. Так где моя удача? Юноша глубоко вздохнул от пыли и ступил в дверной проем.
Ступил и словно прошел сквозь густую завесу ослепительно яркого света. Уши его заполнил невероятный шум - как будто все звуки мира слились воедино. Всего лишь шаг - и всего лишь миг, но Мэту показалось, что он длился целую вечность.
Когда все кончилось, юноша огляделся по сторонам и с изумлением увидел, что находится в совершенно незнакомом месте. Тер'ангриал - скособоченная дверная рама - стоял теперь посреди круглого зала с таким высоким потолком, что его трудно было разглядеть. Зал окружала причудливая колоннада - вверх вздымались спирали, напоминавшие обвившиеся вокруг невидимых шестов виноградные лозы. На верхушках спиральных столбов мягко светились шары из неизвестного металла, похожего на серебро, но более тусклого. Казалось, в этих шарах не горел огонь - они излучали свет сами по себе. Воздух был пропитан тяжелым запахом - острым, сухим и не особенно приятным. Мэт обернулся и чуть было не шагнул назад.
- Долго… - послышался тихий голос. Мэт подскочил, мгновенно выхватил нож и огляделся в поисках того, кто это произнес.
- Долго приходится ждать взыскующих, ищущих ответов, но они являются вновь и вновь. - Между колоннами показалась неясная фигура. Вроде бы человек, решил Мэт. - Итак, ты явился. Надеюсь, согласно договору, действие которого непреложно, ты не принес с собой ни ламп, ни факелов, ни железа, ни музыкальных инструментов. Говоривший подступил ближе. Он был высок, бос и облачен в ниспадающее складками просторное желтое одеяние. Приглядевшись, Мэт уже не был уверен в том, что это мужчина, и даже в том, что это человек. Правда, с виду незнакомец напоминал человека, но казался слишком тонким для своего роста. Лицо у него было узкое и вытянутое. Прямые черные волосы и кожа поблескивали в бледном свете, будто змеиная чешуя. Нет, это не человек, решил Мэт, глядя в его глаза с узенькими вертикальными щелочками зрачков. - Железо? Музыкальные инструменты? У тебя их нет? - повторил вопрос незнакомец.
Мэт удивился: похоже, его нож вовсе не волновал это существо. Может, оттого что он выкован не из железа, а из доброй стали.

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

- Нет. Ни железа, ни инструментов… Почему… - Юноша вовремя прикусил язык. Предупреждала же Эгвейн, что можно задать только три вопроса - так стоит ли тратить их, выясняя, при чем тут железо и музыкальные инструменты. Некогда ломать голову, почему этого типа тревожит, не рассовал ли я по карманам с десяток барабанов и не тащу ли на спине целую кузницу.
- Я явился сюда в поисках правдивых ответов, - заявил Мэт, - если ты не в состоянии дать их, отведи меня к тем, кто может.
Мэт решил, что незнакомец все-таки является существом мужского пола. Тот слегка улыбнулся Мэту - зубов у него не оказалось - и промолвил:
- Все согласно договору. Идем. - И он поманил юношу длинным тонким пальцем:
- Ступай за мной.
- Иди первым, я пойду за тобой, - сказал Мэт и спрятал нож в рукаве. Только все время держись на виду, а то мне что-то не по себе здесь. Место и впрямь было чудным - те, кто строил эти покои, ухитрились спланировать их так, что нигде не было ни одной прямой линии, не считая пола, выложенного плитами, складывавшимися в спиральные, змеившиеся узоры. Стены клонились наружу, потолки были сводчатыми, с замысловатыми бронзовыми переплетениями, двери имели арочные проемы, а завершали картину совершенно круглые окна. Нигде не было видно ни картин, ни гобеленов - и повсюду причудливый извилистый орнамент. И вокруг ни души, если не принимать в расчет его молчаливого провожатого. Все это время Мэта не оставляло невесть откуда взявшееся ощущение, что некогда он бывал здесь, - здесь, где столетиями не ступала нога человека. Порой краем глаза он улавливал за колоннами какое-то движение, но как бы стремительно ни оборачивался, так и не смог никого увидеть. Ему стало не по себе, и, сделав вид, что потирает запястье, он проверил, на месте ли спрятанный в рукаве нож.
Еще более странным казалось то, что он видел сквозь круглые окна. Там росли необычные деревья - одни были украшены лишь зонтиком ветвей на верхушке, другие походили на огромные веера из листьев. И хотя в небе не было ни облачка, все терялось в дымке. Бесчисленные окна тянулись вдоль одной стены изгибающегося коридора; порой окна шли вдоль другой стены. Но вид не менялся - никаких внутренних двориков или покоев, все тот же лес. И, поглядывая в эти окна, Мэт не уловил и намека на другие части дворца, по которому шагал, не заметил никакого здания, кроме…
Глянув в одно из окон, Мэт приметил три серебристых шпиля, склонившихся навстречу друг другу верхушками. Уже из следующего окна они не были видны, зато когда коридор свернул в противоположном направлении, он увидел их снова. Хотелось бы верить, что это другие шпили, просто похожие, однако он запомнил росшее между ними дерево с обломанной веткой - и оно снова появилось на том же месте. Когда после очередного поворота Мэт увидел ту же картину в третий раз, он велел себе больше не выглядывать в окна. Казалось, эти коридоры никогда не кончатся.
"Когда же? Где?" - хотелось спросить Мэту, но он стиснул зубы. Задать можно только три вопроса, а выяснить что-либо, не задавая вопросов, довольно трудно.
- Надеюсь, ты приведешь меня к тем, от кого я получу ответы, - заявил Мэт. - Чтоб мне сгореть, так будет лучше и для меня, и для тебя. Свет свидетель, я не шучу.
- Мы пришли, - объявил облаченный в желтое проводник и жестом указал Мэту на круглый проем вдвое больше любой двери, какую ему доводилось видеть. Проводник окинул Мэта внимательным взглядом и глубоко вздохнул. Мэт взглянул на него и поежился.
- Здесь ты можешь узнать то, что тебя интересует, - промолвил странный спутник, - входи. Входи и вопрошай.
Мэт вздохнул, потом поморщился и потер нос. В воздухе висел острый тошнотворный запах. Юноша неохотно шагнул в сторону дверного проема и огляделся, ища глазами своего провожатого. Но тот исчез. О Свет! И с какой стати меня тут что-то удивляет? Чтоб я сгорел, если сейчас поверну назад. У него вдруг мелькнула мысль, что без провожатого он, пожалуй, не сумеет вернуться к тер'ангриалу. Но Мэт шагнул в дверь.
Он очутился в круглом зале, вымощенном уложенными по спирали красными и белыми плитками и увенчанном купольным сводом. Этот зал не был окружен колоннадой, но посреди него высились три спиральных постамента. Мэт представить себе не мог, как на них можно забраться, но на каждом из них, скрестив ноги, восседало существо в красном одеянии, напоминающее с виду его проводника. Присмотревшись, Мэт решил, что это все-таки люди, причем двое определенно смахивали на женщин. Они пристально смотрели на него и тяжело дышали. Может, я им чем-то не приглянулся, хотя вроде я ничего не откаблучил. Он чувствовал, как взгляды странных существ пронизывают его насквозь.
- Мы долго ждали, - произнесла женщина, сидящая справа.
- Очень долго, - добавила сидящая слева.
- Но они все же приходят, - промолвил мужчина. Все трое говорили задыхающимися, приглушенными голосами, точно такими же, как у его проводника, и почти неотличимыми один от другого. Мэт не смог определить, кто из них произнес:
- Входи и вопрошай - в соответствии с древним договором.
Мэт похолодел, но заставил себя подступить ближе. Осторожно, обдумывая каждое слово, чтобы оно не прозвучало даже отдаленно похожим на вопрос, он рассказал о том, что его тревожило. В родном селении - Белоплащники. Они определенно охотятся за его друзьями, а возможно, и за ним самим. Один из его друзей собирается поэтому вернуться домой, другой же нет. Возможно, что его семье ничто и не грозит, но в чем можно быть уверенным, когда дело касается этих мерзких Чад проклятого Света. И та'верен, который тянет его с такой силой, что и шагу лишнего не ступишь. Мэт не счел нужным называть имена или сообщать о том, что Ранд не кто иной, как Возрожденный Дракон. Свой первый вопрос, как, впрочем, и все остальные, он обдумал задолго до того, как решился спуститься в недра Твердыни, в Великое Хранилище.
- Должен ли я вернуться домой и помочь своим землякам? - спросил он наконец.
Три пары глаз - странные вертикальные щелочки - отпустили Мэта, как тому показалось, с неохотой. Взоры устремились в пространство над его головой.
- Руидин, - произнесла женщина, сидящая слева. - Иди в Руидин.
Едва она произнесла это, как взгляды всех троих вновь обратились на Мэта и все трое подались вперед, глубоко дыша, но в тот же миг зал наполнил бронзовый гул колокола. Восседавшие на постаментах переглянулись и выпрямились, опять устремив взоры поверх головы Мэта.
- Он другой, - прошептала женщина слева. - В нем чувствуется та кровь.
- Я чую это, - промолвил мужчина, - такого не было очень долго.
- Время еще есть, - сказала другая женщина; голос ее, как и голоса остальных, звучал спокойно, но, когда она обратилась к Мэту, в нем чувствовалась напряженность:
- Вопрошай, о пришедший. Вопрошай.
Мэт с досадой уставился на них. Руидин? Свет! Он всего-то и знал про это место, что оно находится где-то в Пустыне, одному Свету да айильцам ведомо где. Отправиться в Пустыню! Ишь чего придумали. В раздражении Мэт позабыл о других вопросах, которые собирался задать: как избавиться от опеки Айз Седай и от провалов в памяти.
- Руидин? - воскликнул он. - Чтоб мне сгореть, коли я туда полезу! Чего ради мне туда тащиться? На мой вопрос вы не ответили. Нечего говорить загадками.
- Если ты не отправишься в Руидин, - произнесла женщина справа, - то расстанешься с жизнью.
Колокол зазвенел снова - на сей раз несравненно громче. Мэт почувствовал, как задрожал пол. Все трое встревожились. Мэт открыл было рот, но восседавшие на постаментах переговаривались между собой.
- Кровь, - торопливо промолвила одна из женщин, - голос крови слишком силен.
- Его запах, - вторила другая. - Этого не было так долго.
Не успела она договорить, как мужчина произнес:
- Слишком сильна порода. Слишком сильна… Вопрошай! Вопрошай!
- Сгори ваши души! - взревел Мэт. - А я что делаю! С чего это я расстанусь с жизнью, коли не отправлюсь в Руидин? Сдается мне, что я куда скорее расстанусь с ней, ежели туда сунусь. Какой в этом?..
- Ты умрешь, - торопливо перебил Мэта мужчина, - потому что, не отправившись в Руидин, ты отступишь от предначертанного, бросишь свою судьбу на волю ветров времени и будешь убит теми, кто не желает, чтобы сбылось твое предназначение. А сейчас уходи! Ты должен уйти! Поторопись!
Невесть откуда взявшийся проводник в желтом одеянии потянул Мэта за рукав своей непомерно длинной рукой. Но Мэт вырвался.
- Ну уж нет! - завопил он. - Своими уловками вы уводили меня в сторону от вопросов, которые я собирался задать, да и на те, что я задал, давали бессмысленные ответы. Не надейтесь, что вам удастся так просто от меня избавиться. О каком предназначении идет речь? Я не уйду, пока не узнаю хотя бы это, мне нужен хотя бы один ясный ответ.
Третий раз тревожно загудел колокол, и стены зала вновь задрожали.
- Уходи! - вскричал мужчина. - Ты получил ответы и должен уйти, пока еще не слишком поздно!
Неведомо откуда появилось около дюжины одетых в желтое существ, похожих на его проводника. Они набросились на Мэта, пытаясь вытолкнуть его за порог. Юноша отбивался изо всех сил - кулаками, локтями и коленками.
- Какое предназначение, сгори ваши сердца? - кричал он. - Какое?
Трое на постаментах поднялись на ноги и закричали одновременно - Мэт не мог разобрать, какой ответ от кого исходит.
- Жениться на Дочери Девяти Лун!
- Умереть, чтобы возродиться и прожить часть своей жизни заново!
- Поступиться половиной мирового света во имя спасения мира!
Казалось, гремел уже не колокол, а сам зал. Стены его ходили ходуном.
- А теперь уходи, - возгласили отвечавшие на вопросы. - Иди в Руидин, боец. Ступай туда, игрок! Отправляйся туда, ловкач! В Руидин! Иди!
Служители в желтом схватили Мэта за руки и за ноги и, подняв его над головой, выскочили из зала и пустились бегом по коридору.
- Пустите меня! - вопил бившийся в их руках Мэт. - Сгори ваши глаза! Забери Тень ваши паршивые душонки! Я вам кишки повыпускаю и седельных подпруг из них понаделаю!
Но как он ни силился вырваться, руки с длинными пальцами держали его железной хваткой.
Еще дважды ударил колокол - или это звенел сам странный дворец? Все тряслось, как при землетрясении, стены шатались, служителей бросало из стороны в сторону, но они не выпускали Мэта и продолжали свой стремительный
бег. Юноша не понимал, куда его несут, пока не увидел перед собой тер'ангриал. Служители с разбегу швырнули его в дверной проем.
Свет ослепил его, оглушительный рев наполнил уши - но только на миг. Мэт пролетел сквозь раму, шлепнулся на пол в пыльном подвале и. перекатившись, стукнулся о бочку, на которой стояла лампа. Бочка шатнулась, завернутый в тряпье хлам попадал на пол - судя по звуку, это были поделки из камня, кости и фарфора. Мэт снова оказался в Великом Хранилище. Вскочив на ноги, он бросился обратно в дверной проем.
- Чтоб вам сгореть! - кричал он. - Так просто вы от меня не…
Он проскочил проем и вновь очутился в пыльном подвале, забитом сундуками и бочками. Развернулся, снова пролетел сквозь тер'ангриал - и опять с тем же результатом. Только на этот раз он наткнулся на бочку и едва не сшиб с нее лампу. Мэт вовремя подхватил светильник, но при этом обжег руку. Не хватало еще остаться здесь в кромешной темноте, подумал он. Свет, видать, удача мне изменяет - еще чуть-чуть, и начался бы пожар, тогда бы мне живым отсюда не выбраться. Юноша уставился на тер'ангриал - почему он больше не действует? Может, эти субчики с той стороны каким-то образом закрыли проход? Мэт так и не разобрался, что же все-таки случилось. Почему звенел колокол и отчего они ударились в панику, будто им на головы вот-вот крыша обрушится? Правда, похоже, к тому и шло. А их ответы - Руидин и все прочее? Тащиться в Пустыню радости мало, так еще и заявили, что он должен жениться на Дочери каких-то там Девяти Лун. Это ж надо придумать такое - чтобы он, Мэт, женился. Да еще и на девице из знатного рода, судя по ее чудному прозванию. Нет уж, он скорее на свинье женится, чем на одной из этих гордячек. А вся эта ахинея насчет того, чтобы умереть, возродиться и прожить свою жизнь заново? Звучит заманчиво - ничего не скажешь! И если на пути в Руидин его прикончит какой-нибудь айилец в черной вуали, он получит возможность проверить, насколько правдив этот ответ. Все это полная чушь, и Мэт убеждал себя, что не верит ни единому слову, только вот… невозможно отрицать, что эта проклятая дверь действительно перенесла его неведомо куда и что субчики ответили на три вопроса, - все, как говорила Эгвейн.
- Все равно я не женюсь ни на какой знатной девице! - крикнул Мэт в тер'ангриал. - Не нагулялся еще, вот постарею, тогда посмотрим! А что до вашего паршивого Руидина…
И тут в перекошенной раме возник сапог, потом спина - это был Ранд собственной персоной, с пламенеющим мечом в руке. Он шагнул вперед, увидел Мэта и, облегченно вздохнув, позволил клинку исчезнуть. Однако Мэт чувствовал, что его друг не на шутку встревожен.
- Это ты, Мэт? Только присматриваешься или уже побывал там?
Некоторое время Мэт с опаской смотрел на друга. Хорошо еще, тот убрал меч. Похоже, сейчас Ранд не направляет Силу, хотя об этом трудно судить наверняка, и вроде бы не выглядит сумасшедшим. По правде говоря, он выглядел самим собой, тем Рандом, которого Мэт помнил с детства. Впрочем, напомнил себе Мэт, с тех пор как они покинули Двуречье, много воды утекло, и Ранд уже не таков, каким был когда-то.
- Да, залез я в эту штуковину! И вот что я тебе скажу - все они шайка паршивых врунов. Кто они вообще такие - на змей похожи?
- Думаю, что они не вруны. - Ранд покачал головой с таким видом, будто хотел, чтобы они оказались врунами. - Нет, пожалуй, нет. Они испугались, как только я появился, а уж когда начался этот звон… Меч их пугал. Они боялись даже смотреть на него. Отступали и прятали глаза. А на твои вопросы они ответили?
- Да ничего толкового они мне не сказали, - пробормотал Мэт. - А тебе?
Неожиданно из тер'ангриала, будто материализовавшись из воздуха, грациозной походкой вышла Морейн. Не будь она Айз Седай, потанцевать с нею было бы одно удовольствие. При виде юношей она раздраженно скривилась.
- Как? Вы оба здесь? Вот почему… Туда и одного та'верена пускать рискованно, а уж двоих сразу… Вы могли разорвать связь и оказаться в ловушке! Навеки остаться там! Мальчишки! Вы понятия не имеете, с чем взялись
играть! Как это опасно! А Перрин, он тоже там? Вы и его втянули в свою затею?
- Когда я видел Перрина, - промолвил Мэт, - он собирался лечь спать.
Мэт опасался, что сейчас, чего доброго, из тер'ангриала появится и Перрин, уличив тем самым его во лжи, но решил, что стоит попробовать отвлечь от друга внимание Айз Седай. Может, Перрину наконец-то удастся убраться подальше, прежде чем Морейн снова о нем вспомнит. Чтоб ей пропасть! - выругался про себя Мэт. Готов держать пари, что она знатного рода. Не приходилось сомневаться в том, что Морейн разгневана. Она побледнела от ярости, а ее темные глаза сверлили Ранда, словно буравы.
- Хорошо еще, что вы оба остались живы. Но откуда вы узнали об этом? Которая из девчонок проболталась? Я с нее шкуру на перчатки сдеру!
- Я узнал обо всем из книги, - спокойно ответил Ранд. Он уселся на краешек сундука, скрипнувшего под его весом, и с невозмутимым видом скрестил руки на груди. - Точнее сказать, из двух книг. Одна называется "Сокровища Тирской Твердыни", а другая - "Взаимоотношения с Майеном". Удивительно, как много интересного можно почерпнуть из книг, если не жалеть времени на чтение, правда? - Ранд держался с потрясающим хладнокровием, и Мэт позавидовал ему.
- А ты? - Айз Седай обратила сверлящий взгляд к Мэту. -Ты тоже вычитал это в книгах? Ты?
- И я, бывает, почитываю, - сухо отозвался Мэт. По правде говоря, Эгвейн и Найнив заслуживали того, чтобы с них спустили шкуру, - Мэт не забыл, как они спеленали его с помощью Силы, чтобы заставить признаться, где он припрятал письмо Амерлин, но он не собирался их выдавать. Куда лучше натянуть нос Морейн. - Читал и про сокровища, и про взаимоотношения - в книжках много всякого понаписано.
К счастью для Мэта, Морейн не настаивала на том, чтобы он повторил названия, - когда Ранд помянул книги, он особо не прислушивался.
Однако Морейн вновь перевела взгляд на Ранда:
- Итак, какие ответы ты получил?
- Это мое дело, - сказал Ранд и нахмурился. - Непросто было разговаривать с ними. Они привели какую-то… женщину… чтобы она толковала со мной, но и она говорила так, как пишут в старинных книгах. Я с трудом разобрал некоторые слова. Мне и в голову не приходило, что там говорят на другом языке.
- На Древнем Наречии, - пояснила Морейн, - на одном из его диалектов. Они пользуются им, когда говорят с людьми. А ты, Мэт, легко ли понимал свою переводчицу?
Юноша сглотнул:
- Вот оно что. Значит, они говорили на Древнем Наречии? Нет, мне они переводчицу не приводили. В общем-то, я так и не успел задать свои вопросы. Колокол загромыхал так, что чуть не обвалились стены, и они вытолкали меня взашей, будто я им на ковер нагадил.
Морейн продолжала недоверчиво сверлить его взглядом. Ей было известно, что с уст Мэта порой слетают слова Древнего Языка.
- Кое-какие слова я разбирал, но не настолько, чтобы понять, что они имели в виду. Но вы с Рандом получили свои ответы. А что они сами с того имеют? Эти змеи с ногами? Что они делают-то? А то вдруг поднимемся наверх и обнаружим, что десять лет будто корова языком слизнула - как с Байли в сказке.
- Чувства, - скривившись, ответила Морейн, - переживания, ощущения. Они заглядывают человеку в мозг - вы могли чувствовать это, когда у вас мурашки пробегали по коже. Вероятно, они каким-то образом подпитываются человеческими эмоциями. Айз Седай, изучавшие в Майене этот тер'ангриал, писали, что после того, как им воспользуешься, появляется сильное желание ополоснуться. То же самое испытываю и я.
Она повернулась, собираясь уйти, но Ранд задержал ее:
- А их ответы? Они правдивы? Ты как считаешь? Если верить книгам, они говорят правду, но неужто они и впрямь способны предвидеть будущее?
- Ответы правдивы, - помедлив, сказала Морейн, - во всем, что касается личной судьбы спрашивающего. - Она помолчала, прикидывая, какое впечатление произвели ее слова на Ранда и Мэта. - Что же до того, как им удается прозревать будущее, на этот счет остается только строить догадки. Мир, знаете ли, устроен… странным образом. Возможно, им как-то удается отслеживать, как нити человеческих судеб вплетаются в Узор. Боюсь, я не могу выразиться яснее. Ответы их зачастую темны и невнятны. Но я могла бы помочь вам истолковать их. - Глаза Морейн перебегали с одного на другого, и Мэт чуть было не выругался. Видать, она не поверила в то, что он не задавал вопросов. Хотя возможно, дело тут в обычной подозрительности Айз Седай.
- А ты скажешь нам, о чем ты спрашивала и что услышала в ответ? - спросил Ранд с улыбкой.
Морейн окинула его спокойным изучающим взглядом и двинулась к выходу. Перед Айз Седай неожиданно, поплыл в воздухе маленький светящийся шар - яркий, словно фонарик, он освещал ей путь.
Мэт понимал, что сейчас ему бы лучше помолчать, оставить все как есть - может, она уйдет и забудет о том, что он побывал здесь. Но он кипел от ярости и не мог сдерживаться. Подумать только, что за вздор они несли! Может, это и правда, раз уж Морейн в этом уверена, но он был бы не прочь встряхнуть кого-нибудь из этих типов за ворот - или что там сойдет за ворот в тех хламидах - и заставить выложить все без утайки.
- Почему нельзя побывать там дважды, Морейн? - крикнул он ей вслед. - Почему? - Он чуть было не спросил, отчего они так беспокоились насчет железа и музыкальных инструментов, но вовремя смекнул, что тем самым разоблачил бы себя - выходит, он все же говорил с ними.
Морейн помедлила у двери, и трудно было понять, смотрит ли она на тер'ангриал или на Ранда.
- Если бы я знала все, Мэтрим, мне не было бы нужды задавать вопросы. - И она ушла, не проронив больше ни слова.
Ранд и Мэт молча смотрели друг на друга.
- Ты узнал, что хотел? - спросил наконец Ранд.
- А ты?
Над ладонью Ранда вспыхнул язычок пламени. Не мягко светящийся шар, как у Айз Седай, а настоящий огонь - словно зажегся факел. Ранд направился к выходу, но Мэт задержал его другим вопросом:
- Неужто ты допустишь, чтобы Белоплащники хозяйничали у нас дома? Ты же знаешь, что они двинулись в Двуречье, а может, уже добрались до Эмондова Луга.
- Перрин сделает… все, что необходимо, чтобы спасти Эмондов Луг, - с болью в голосе промолвил Ранд. - А я буду делать свое дело, иначе не только Эмондов Луг окажется во власти куда более страшного врага, чем Белоплащники.
Как зачарованный смотрел Мэт вслед другу, пока тот не скрылся из виду. Тогда он спохватился, взял свою лампу и заторопился к выходу. Руидин! Свет! Что же мне делать?

Глава 16. РАССТАВАНИЯ

Лежа на пропотевших простынях и глядя в потолок, Перрин понял, что непроглядная тьма постепенно уступает место серому сумраку. Еще чуть-чуть, и над горизонтом покажется краешек солнца. Наступит утро. Пора новых надежд. Время вставать и отправляться в путь. Новых надежд - Перрин едва не рассмеялся - на что ему надеяться? Интересно, подумал юноша, когда я проснулся? Наверное, с час назад, если не больше. Он поскреб бородку и скривился от боли. За ночь ушибленное плечо распухло и онемело. Юноша медленно выпрямился и, обливаясь потом, стиснув зубы, глотая стоны и подавляя рвущиеся проклятия, принялся разминать плечо и разрабатывать руку. Это далось ему нелегко, но в конце концов он убедился, что может владеть рукой, хотя и не без усилий.
Сон его был прерывистым и беспокойным. Когда он просыпался, ему мерещилось лицо Фэйли, глядевшей на него с немым укором. В темных глазах девушки застыла боль, и сердце его сжималось, ведь эту боль причинил ей он. Стоило Перрину уснуть, и перед ним представала одна и та же картина: его ведут на эшафот. В этих снах тоже присутствовала Фэйли - иногда она с ужасом смотрела на казнь или, хуже того, пыталась спасти его, вступая в безнадежную схватку с вооруженными копьями и мечами Белоплащниками. Он чувствовал, как петля затягивается у него на шее, и кричал от отчаяния - потому что видел, как Чада Света убивают Фэйли. Иногда же она наблюдала за его казнью со злорадной усмешкой. Неудивительно, что после таких сновидений он просыпался в холодном поту. Раз ему приснилось, что на выручку ему и Фэйли бросились волки - и все были перебиты копьями и стрелами Белоплащников. Ночка выдалась - врагу не пожелаешь. Перрин торопливо умылся, оделся и покинул комнату, как будто вместе с ней хотел поскорее оставить позади воспоминание о ночных кошмарах.
В коридорах Твердыни почти не осталось следов вчерашнего нападения - разве что кое-где еще висели рассеченные драпировки, то тут, то там попадался сундук, крышка которого была расколота ударом топора, а на полу - там, где была оттерта кровь, виднелись светлые пятна. Домоправительница вконец загоняла подчиненную ей армию слуг; многие из них были перевязаны, но все равно мели, терли и наводили порядок в Твердыне. Видать, домоправительнице и самой досталось: голова ее была обмотана повязкой. Она ступала, тяжело опираясь на палку, но повсюду поспевала и твердым голосом раздавала приказы. Было ясно, что эта седовласая, ширококостная женщина не успокоится, пока не устранит малейшее напоминание о том, что врагу уже во второй раз удалось проникнуть в Твердыню. Увидев Перрина, она приветствовала его едва заметным реверансом. Впрочем, большего от нее не удостаивались и Благородные Лорды, даже когда она была в добром здравии. Несмотря на то что следы крови тщательно оттирались и отскабливались, Перрин продолжал ощущать ее слабеющий запах, заглушаемый ароматом моющих составов: острый металлический привкус человеческой крови, зловоние крови троллоков и обжигающий ноздри смрад - кровь Мурддраала. Перрину не терпелось поскорее убраться отсюда.
Дверь в комнату Лойала имела добрый спан в поперечнике и более двух спанов в высоту, а дверная ручка в виде переплетенной виноградной лозы находилась на уровне головы Перрина. В Твердыне было немало гостевых комнат, предназначенных специально для изредка посещавших Тир огир. Сама Твердыня была воздвигнута еще до знаменитых построек огир, но когда требовалось что-то подправить, приглашали несравненных огирских каменных дел мастеров. Перрин постучал.
- Заходи, - послышался гулкий, как снежная лавина, голос.
Юноша повернул ручку и вошел.
Огромная комната была вполне соразмерна дверям, но казалась почти обычной, поскольку посередине, на ковре с узором из листьев, с трубкой в зубах высился Лойал. Ростом он был выше любого троллока, разве что в плечах чуть поуже. Его темно-зеленый кафтан, застегнутый до талии, а ниже расклешенный словно килт, спускавшийся до голенищ высоких, по бедро, сапог, уже не казался Перрину чудным одеянием, но достаточно было бросить на огир один взгляд, чтобы понять: это не человек. Широченный нос делал его лицо похожим на звериное рыло, глаза под мохнатыми бровями были величиной с чайные блюдца, а огромные уши с кисточками на кончиках торчали из гривы свисавших почти до плеч жестких черных волос. При виде Перрина Лойал осклабился, открыв широкий - от уха до уха - рот.
- Доброе утро, Перрин, - прогромыхал он, вынув трубку изо рта. - Ну как, удалось выспаться? Надо думать, это было не так-то просто после вчерашнего. Я так полночи не спал, все сидел да записывал все, что приключилось.
Перрин заметил, что в другой руке Лойал держит перо, а его толстые, как колбаски, пальцы в чернильных пятнах. Повсюду - на крепких, под стать огир, стульях, широченной кровати и высоченном, по грудь Перрину, столе лежали книги. Но юношу удивило не это, а обилие цветов в жилище огир. Цветы всех мыслимых сортов и оттенков, корзины, букеты, гирлянды и венки заполонили всю комнату - такого Перрин еще не видел. Цветочный аромат наполнял воздух, точно в саду. И тут юноша увидел, что на голове Лойала красуется здоровенная, размером с человеческий кулак шишка, а при ходьбе огир припадает на одну ногу. Похоже, вчера Лойалу досталось - сможет ли он пуститься в дорогу?.. Перрин устыдился подобных мыслей, ведь огир был его другом, но и отступиться юноша не мог. - Я вижу, ты ранен, Лойал. Морейн могла бы Исцелить тебя. Уверен, она не откажется.
- Ничего страшного, это не мешает мне двигаться. К тому же сейчас в Твердыне и без меня хватает бедолаг, которые действительно нуждаются в помощи. Не стоит ее беспокоить. Видишь, я даже смог заняться своей работой. - Огир бросил взгляд на стол, где рядом с откупоренной бутылочкой чернил лежала раскрытая большая тетрадь в кожаном переплете. Большая для Перрина, разумеется, сам-то Лойал мог без труда засунуть ее в карман - Надеюсь, я все записал верно, - продолжал огир, - хотя и больше со слов, потому как сам я мало что видел.
- Лойал у нас настоящий герой, - заявила Фэйли, поднимаясь с книгой в руках из-за цветочных завалов. Перрин вздрогнул от неожиданности - он не учуял девушку из-за царившего в комнате благоухания. Лойал смутился, зашикал и замахал на нее рукой, но Фэйли продолжала. Голос ее звучал спокойно, но она с вызовом уставилась на Перрина.
- Он собрал сюда всех детишек, каких нашел, вместе с матерями, а сам встал в дверях и в одиночку отбивался от троллоков и Мурддраалов. А эти цветы принесли женщины Твердыни - в благодарность за его стойкость и верность.
Слова "стойкость" и "верность" в ее устах звучали укором Перрину. При каждом слове он вздрагивал, как от удара хлыста. Он считал, что поступил правильно, но откуда было Фэйли это знать? И даже если бы знала, что его на это толкнуло, все равно бы не поняла. Но он поступил правильно. Правда, от этого ему не легче. Паршивое чувство - знать, что ты прав, и при этом ощущать себя виноватым.
- Ничего особенного я не совершил, - произнес огир, смущенно подернув ушами, - детишки ведь не могли сами за себя постоять. Никакой я не герой.
- Чепуха, - отрезала Фэйли и, пометив ногтем строку в книге, подошла поближе к Лойалу. - В Твердыне нет женщины, которая не сочла бы за честь стать твоей женой, будь ты человеком, а многие хоть сейчас вышли бы за тебя. Не зря тебя назвали Лойалом, ведь это имя означает "верный". Женщины ценят верность.
Уши огир нервно напряглись, а Перрин усмехнулся. Фэйли наверняка все утро подлизывалась к Лойалу, вела сладкие речи, рассчитывая, что тот согласится взять ее с собой, что бы там ни говорил Перрин, но сейчас, сама того не ведая, подлила в бочку меда изрядную ложку дегтя.
- Есть новости от твоей матери, Лойал? - спросил юноша.
- Нет. - Голос огира звучал и облегченно, и встревоженно одновременно. - Но вчера, в городе, я повстречал Лифара. Он удивился не меньше меня, ведь огир не частые гости в Тире. Он прибыл из Стеддинга Шангтай, чтобы обговорить условия подновления огирской каменной кладки одного из дворцов. Не сомневаюсь, что, как только вернется в стеддинг, он тут же растрезвонит, что я в Тире.
- Невесело, - заметил Перрин, и Лойал удрученно кивнул:
- Лифар сказал, что Старейшины объявили меня беглецом, а мать обещала им, что как только отыщет меня, так тут же женит и заставит жить в стеддинге. Она уже и невесту мне присмотрела, правда, кого именно, Лифар не знает. Во всяком случае, он так говорит. Ему-то все это кажется смешным, а матушка может добраться сюда всего за месяц.
На лице Фэйли было написано такое смущение, что Перрин чуть не усмехнулся. Она считала - и во многом справедливо, - что знает о мире куда больше, чем он, однако Лойала Перрин знал гораздо лучше. Стеддинг Шангтай, на отрогах Хребта Мира, был родным домом Лойала, который, хотя ему и перевалило за девяносто, по огирским понятиям считался молоденьким парнишкой и не имел права покидать стеддинг. Лойал самовольно ушел из дома, движимый желанием повидать мир, и больше всего на свете боялся, что мать отыщет его, женит и заставит жить в стеддинге. И тогда прощай вольная жизнь.
Пока Фэйли соображала, как бы замять неловкость, Перрин сказал:
- Мне нужно вернуться в Двуречье, Лойал. Пойдем вместе - уж там-то матушка тебя не найдет.
- Это точно. - Огир неуверенно пожал плечами. - Но как же моя книга - о Ранде, о тебе и о Мэте? Я уже много чего набросал, но… - Он обошел вокруг стола, не сводя взгляда с тетради, исписанной убористым почерком. - Мне так хочется написать правдивую повесть о Возрожденном Драконе. Это будет единственная книга, написанная тем, кто сопутствовал ему и все видел своими глазами. "Возрожденный Дракон" - книга Лойала, сына Арента, сына Халана из Стеддинга Шангтай. - Нахмурясь, он склонился над тетрадью и окунул перо в чернильницу:
- Вот здесь у меня не совсем верно написано. Это было…
Перрин удержал его за руку:
- Лойал, если матушка отыщет тебя, ты не напишешь никакой книги. Во всяком случае, про Ранда. А мне очень нужна твоя помощь, Лойал.
- Моя помощь? Я не понимаю…
- В Двуречье вторглись Белоплащники. Они охотятся за мной.
- Охотятся за тобой? Но почему? - Лойал выглядел почти таким же растерянным, как до того Фэйли, а та, напротив, самодовольно усмехнулась.
Перрина это насторожило, но он продолжил:
- Почему - это неважно. У них на то есть причины. Важно, что, разыскивая меня, они могут погубить ни в чем не повинных людей, в том числе и моих родных. Одному Свету ведомо, что они уже успели натворить. Я могу остановить беду, если сумею быстро добраться домой. Проведи меня Путями, Лойал. Ты как-то говорил, что здесь поблизости находятся Путевые Врата, а я знаю, что Врата были и в Манетерене. Надо думать, они и сейчас там, в горах над Эмондовым Лугом, - ты сам уверял, что ничто не в силах разрушить Врата. Ты мне очень нужен, Лойал.
- Ну конечно. Я помогу тебе, - промолвил огир. - Пути… - Он шумно вздохнул, и уши его слегка поникли. - Признаться, я предпочитаю писать о приключениях, а не участвовать в них. Но все же лишнее приключение и мне не повредит. Думаю, сам Свет посылает мне его, - закончил он с воодушевлением.
Фэйли деликатно прочистила горло:
- Лойал, а ты ничего не забыл? Разве ты не обещал взять в Пути меня? И разве не говорил, что, пока не сводишь меня, никого другого туда не поведешь?
- Я действительно обещал показать тебе Врата и то, что лежит за ними, - признал огир. - Вот и посмотришь, когда мы с Перрином туда отправимся. Ты можешь пойти с нами, если хочешь. Но предупреждаю: путешествовать Путями - дело нелегкое. Я бы и сам туда не сунулся, если бы не надо было помочь Перрину.
- Фэйли не пойдет, - твердо заявил Перрин, - только ты и я.
Не обращая на него внимания, Фэйли лукаво улыбнулась огир:
- Ты обещал не просто показать мне Врата. Ты обещал взять меня, куда я захочу, когда я захочу, и не водить до меня никого другого. Ты поклялся.
- Это правда, - согласился огир, - ты вынудила меня поклясться, твердила, что я только обещаю, а как дойдет до дела, обману. Я сдержу свое слово, обязательно, но не будешь же ты встревать перед Перрином, коли у него такая нужда.
- Ты поклялся, - спокойно произнесла Фэйли, - поклялся своей матерью, бабушкой и прабабушкой.
- Верно, Фэйли, но Перрин…
- Ты поклялся, Лойал. Уж не собираешься ли ты нарушить клятву?
На огир было жалко смотреть: он понурился, плечи его поникли, уши опали. Длинные брови опустились на щеки.
- Она провела тебя, Лойал! - Перрин заскрежетал зубами. - Специально все подстроила - и надула тебя.
Краска залила щеки Фэйли, но она совладала с собой и сказала:
- Это так, но мне пришлось это сделать. Из-за того, что один болван считает, будто вправе распоряжаться моей жизнью. Иначе я бы ни за что так не поступила, уж поверь.
- То, что она хитростью вынудила тебя поклясться, не меняет дела? - спросил Перрин, и огир печально покачал головой.
- Огир всегда держат свое слово, - заявила Фэйли, - и поэтому Лойал отведет меня в Двуречье. Во всяком случае, к манетеренским Вратам. Что-то мне захотелось побывать в Двуречье.
- Но ведь это значит, что я не смогу помочь Перрину, - растерянно сказал Лойал. - Фэйли, зачем ты это устроила? Такое даже Файлару не показалось бы смешным. - В голосе его послышались нотки гнева, а чтобы рассердить огир, надо было постараться.
- Пусть он попросит меня взять его с собой, - решительно заявила Фэйли, - попросит - возьму, а нет - мы отправимся вдвоем.
Огир открыл было рот, но тут заговорил Перрин:
- Ни за что. Я приду в Эмондов Луг первым. Я отправлюсь один. Так что выброси из головы эту дурь, Фэйли. Нечего дурачить Лойала и лезть, куда тебя не просят.
Фэйли, державшаяся до сих пор с деланным спокойствием, вспылила:
- Пока ты туда доберешься, остолоп, мы с Лойалом уже будем там и покончим с Белоплащниками. Что ты упрямишься? Сразу видно - кузнец, у тебя и башка как наковальня. Попроси разрешения - и можешь отправляться с нами.
Перрин молчал - что толку спорить, все равно ее не переубедить. Но просить он не будет. Конечно, она права: верхом до Двуречья добираться не одну неделю, а Путями можно попасть туда за два дня. Но просить ее после того, как она обхитрила Лойала, а теперь пытается диктовать условия ему - ни за что!
- Можете отправляться в Манетерен одни, а я последую за вами. Буду держаться позади, в отдалении, так что считайте, что к вашей компании я отношения не имею. Таким образом Лойал клятвы не нарушит. А кто может запретить мне идти, за кем пожелаю.
- Это очень опасно, Перрин, - с тревогой сказал Лойал. - В Путях темно. Если ты пропустишь нужный поворот или ненароком пройдешь не тем мостом -
потеряешься навсегда. Или до тех пор, пока тебя не настигнет Мачин Шин. Попроси ее, Перрин, она же говорит, что, если попросишь, можешь идти с нами.
Бас огир дрогнул, когда он помянул Мачин Шин, да и по спине Перрина пробежал холодок. Мачин Шин. Черный Ветер. Даже Айз Седай толком не знали, то ли это одно из Порождений Тени, то ли он возник сам собой, в результате порчи Путей. Но именно из-за Мачин Шин путешествия Путями были смертельно опасны. Айз Седай говорили, что Черный Ветер пожирает души, и Перрин в это верил. Но лицо его было решительно и голос звучал твердо. Чтоб мне сгореть, если я дам ей заметить, что дал слабину.
- Я не могу просить, Лойал. И не стану. Огир поморщился и обратился к Фэйли:
- Он сильно рискует, собираясь идти за нами следом. Пожалуйста, разреши ему…
- Нет. Если он такой гордый, что и попросить не желает, с какой стати я должна уступать? И если он сгинет - какое мне до этого дело? - Она обернулась к Перрину:
- Коли охота, следуй за нами, но на расстоянии. Будешь тащиться за мной, точно щенок, пока не попросишь. Ну что, будешь просить?
- Ох уж эти люди, - пробормотал огир, - до чего упрямы и нетерпеливы. Вечно торопятся, а спешка до добра не доводит.
- Я бы хотел выступить сегодня, - промолвил Перрин, не глядя на Фэйли.
- Если уж отправляться, лучше не мешкать, - согласился Лойал и с сожалением глянул на тетрадь. - Прихвачу-ка я в дорогу свои заметки. Глядишь, смогу кое-что подправить. Жаль, одному Свету ведомо, какие события я пропущу, не оставшись с Рандом.
- Перрин, - позвала Фэйли, - ты меня слышишь?
- Я только возьму коня и кое-какие припасы, Лойал. Мы выступим еще до полудня.
- Перрин Айбара, чтоб тебе сгореть, ответь мне!
Лойал посмотрел на Фэйли с тревогой и обратился к юноше:
- Перрин, ты твердо уверен, что не…
- Это дело решенное, - промолвил Перрин. - Она мастерица на уловки и хочет хитростью заставить меня плясать под ее дудку, но ничего у нее не получится. - Он не обратил внимания на возмущенный возглас, вырвавшийся у Фэйли, девушка смотрела на него, словно кошка на приблудного пса, и уже выпустила коготки. - Как только буду готов, дам тебе знать. - Перрин двинулся к двери, но Фэйли в ярости крикнула ему вслед:
- Нет уж, послушай меня, Перрин Айбара! Изволь собраться за два часа, не то рискуешь остаться здесь. Через два часа найдешь нас в конюшне у Ворот Драконовой Стены. Слышишь?
Заметив, что она замахнулась, Перрин захлопнул за собой дверь, и вовремя - что-то с глухим стуком ударилось о нее. Книга, подумал Перрин, она запустила в меня книгой. Ну за это Лойал задаст ей жару. Лучше треснуть Лойала по голове, чем портить его книги.
Некоторое время он стоял, прислонившись к двери, и невеселые мысли бродили у него в голове. Он сделал все, что мог, чтобы заставить ее возненавидеть его, а она все равно собирается в Двуречье, где увидит его казнь. Вот пусть и полюбуется! Но до чего упряма - Свет таких не видывал! Юноша повернулся, намереваясь уйти, но тут к нему приблизился айилец - высокий, с рыжеватыми волосами и зелеными глазами, с виду очень похожий на Ранда, только постарше. Гаул. Перрин знал его и уважал, хотя бы за то, что тот никогда не подавал виду, что замечает необычные глаза юноши.
- Да овеет тебя прохлада, Перрин, - промолвил Гаул. - Домоправительница сказала мне, что ты направился сюда. Вид у нее был такой, будто она и мне хотела вручить метлу. Суровая женщина - вроде наших Хранительниц Мудрости.
- Да овеет тебя прохлада, Гаул. Если хочешь знать мое мнение, все женщины вздорны и упрямы.
- Может, и так, если не знаешь к ним подхода. Я слышал, ты собрался в Двуречье.
- Свет! - воскликнул Перрин, не дослушав его. - Неужто об этом уже вся Твердыня знает? Если прослышала Морейн…
Гаул покачал головой:
- Ранд ал'Тор отвел меня в сторонку и рассказал об этом, но просил никому не говорить. Думаю, он говорил и еще кое с кем из наших, но не знаю, кто согласится пойти с тобой. Мы слишком долго пробыли по эту сторону Драконовой Стены, и многие тоскуют по Трехкратной Земле.
- Ты хочешь пойти со мной? - удивился Перрин. Если с ним будет айилец… все может обернуться иначе. О таком он и мечтать не смел. - Ранд ал'Тор просил тебя пойти со мной? В Двуречье?
Гаул снова покачал головой:
- Не просил. Просто сказал, что ты собрался в Двуречье и что там есть люди, которые задумали тебя убить. Вот я и решил пойти с тобой, если, конечно, ты не против. - Я? Против? - Перрин чуть не расхохотался. - Да уж совсем не против - можешь не сомневаться. Прекрасно, через несколько часов мы уже вступим в Пути.
- В Пути? - Выражение лица Гаула не изменилось, но он моргнул.
- Это что-то меняет?
- Нет, Перрин. Все равно все мы когда-нибудь да умрем.
Так-то оно так, подумал Перрин, но ответ неутешительный.

* * *

- Поверить не могу, что Ранд оказался таким бессердечным, - сказала Эгвейн, а Найнив добавила:
- Он даже не попытался остановить тебя. Сидя на кровати Найнив, девушки делили золото, которое Морейн дала в дорогу Найнив с Илэйн. Каждой досталось по четыре толстых кожаных кошелька, которые они собирались припрятать в кармашки, специально пришитые под юбками. На поясе у каждой будет висеть кошелек поменьше - чтобы не слишком привлекал внимание. Эгвейн брала с собой меньше денег, потому как в Пустыне от них не много проку.
Илэйн хмуро разглядывала два плотно увязанных узла, стоящих у двери, и лежащий рядом список вещей, которые необходимо взять в дорогу. Одежда, гребень, вилка, расческа, иголки, булавки, нитки, наперсток, ножницы, мыло… Перечитывать список не было смысла - все приготовлено. И главное, за пазухой у Илэйн спрятано каменное кольцо Эгвейн. Она была готова в дорогу. И ничто не могло ее задержать.
- Да, не пытался, - промолвила Илэйн, гордясь тем, как спокойно прозвучал ее голос. Похоже, Ранд почувствовал облегчение. Облегчение! А я словно последняя дурочка открыла ему свое сердце в этом письме. Хорошо еще, что он распечатает его, только когда я уеду. Найнив тронула ее за плечо, и Илэйн вздрогнула.
- А тебе хотелось, чтобы он попросил тебя остаться? Но ведь ты знаешь, каков был бы твой ответ. Разве не так?
Илэйн поджала губы:
- Конечно, знаю. Но он как будто даже обрадовался - каково, а? - Она осеклась, поняв, что сказала больше, чем хотела.
Найнив взглянула на нее с пониманием:
- С мужчинами бывает нелегко.
- А мне до сих пор не верится, что он… - сердито пробурчала Эгвейн.
Но Илэйн так и не узнала, что же она имела в виду. Дверь распахнулась, и с такой силой, что ударилась о стену. Илэйн мгновенно обняла саидар и почувствовала неловкость, когда на пороге показался Лан. Однако в следующий момент она решила, что коснулась Источника не напрасно. Страж, чья внушительная фигура загораживала дверной проем, был мрачнее тучи. Если бы его голубые глаза могли метать молнии, они испепелили бы Найнив на месте. Илэйн заметила, что свечение саидар окружало и Эгвейн.
Однако Лан уставился на Найнив, словно никого, кроме нее, в комнате не было.
- Ты дала мне понять, что возвращаешься в Тар Валон, а я и поверил, - рявкнул Страж.
- Если ты и поверил, - спокойно ответила Найнив, - я тут ни при чем, я тебе ничего подобного не говорила.
- Ничего не говорила! Она ничего не говорила! Ты говорила, что сегодня уедешь, и все время подчеркивала, что твой отъезд связан с отправкой в Башню этих Приспешниц Темного. Что я, по-твоему, должен был думать?
- Но я ни словом не…
- Женщина! - взревел Страж. - Нечего играть со мной словами!
Илэйн с Эгвейн обменялись встревоженными взглядами. Лан всегда отличался железной выдержкой, но сейчас он был близок к тому, чтобы сорваться. Найнив, напротив, не привыкла сдерживать свои чувства, однако держалась спокойно и невозмутимо и даже не теребила кончик косы.
Лан с видимым усилием взял себя в руки. Лицо его вновь, как обычно, стало непроницаемым. Но Илэйн была уверена, что это лишь внешнее спокойствие.
- Я так и не узнал бы, куда вы направляетесь, если бы случайно не услышал, что вы заказали экипаж, чтобы вас отвезли на судно, отплывающее в Танчико. Я никак в толк не возьму, почему Амерлин отпустила вас из Башни и почему Морейн поручила вам допрашивать этих Черных сестер. Ведь вы, все трое, Принятые. Принятые, а не Айз Седай. А в Танчико сейчас небезопасно появляться никому, кроме разве что Айз Седай с оберегающим ее Стражем. И я не позволю тебе ехать туда!
- Стало быть, - усмехнулась Найнив, - ты позволяешь себе оспаривать решения Морейн, а заодно и самой Амерлин. Наверное, я не очень хорошо разбираюсь в Стражах. Я-то думала, что, помимо всего прочего, вы приносите обет повиновения. Лан, я понимаю твою озабоченность и благодарна тебе, очень благодарна, но у нас свои задачи, и мы обязаны их выполнить. Мы уезжаем, и тебе придется с этим смириться.
- Почему? Во имя Света, скажи мне хотя бы - почему? Почему вас посылают в Танчико?
- Если Морейн не сказала тебе этого, - мягко промолвила Найнив, - значит, у нее есть на то свои причины. У каждого из нас свой долг - и у нас, и у тебя.
Лан задрожал - невиданное дело - и в ярости стиснул зубы, но, когда он наконец заговорил, голос его звучал непривычно нерешительно:
- Но там, в Танчико, вам потребуется помощь, нужно, чтобы кто-нибудь оберегал вас. В Тарабоне и до войны уличный вор мог запросто засадить нож в спину за пару монет, а сейчас, как я слышал, дела обстоят гораздо хуже. Я мог бы… мог бы охранять тебя, Найнив. Илэйн подняла брови. Неужели он предлагает… Нет, быть такого не может. Найнив и виду не подала, что услышала нечто неожиданное.
- Твое место рядом с Морейн, - промолвила она.
- Морейн… - На суровом лице Лана выступил пот, он запинался на каждом слове. - Я могу… я должен… Найнив… я…
- Ты останешься с Морейн, - резко сказала Найнив, - пока она не освободит тебя. Ты сделаешь то, что я говорю. - Она вытащила из-за пазухи свиток и кинула ему в руки. Лан развернул его, прочел, заморгал и перечел снова.
Илэйн знала, что там написано.
"Что бы ни сделал податель сего, сделано по моему приказу и с моего дозволения. Молчание и повиновение.
Суан Санчей.
Оберегающая Печати,
Хранительница Пламени Тар Валона,
Восседающая на Престоле Амерлин".
Другое, точно такое же письмо хранилось у Эгвейн, правда, подруги не были уверены, что там, куда она направляется, от письма будет хоть какая-то польза.
- Но это позволяет вам делать что угодно, - изумился Лан. - Вы можете говорить от имени самой Амерлин. С чего это она облекла такой властью Принятых?
- Не задавай вопросов, на которые я все равно не могу дать ответа, - сказала Найнив и насмешливо добавила:
- Радуйся и тому, что я не заставляю тебя плясать.
Илэйн с трудом сдержала улыбку, а у Эгвейн вырвался подавленный смешок. Обе помнили, что, получив эту бумагу, Найнив заявила: "Ну, теперь я и Стража могу заставить плясать". И было ясно, какого Стража она имела в виду.
- Можно подумать, ты этого не делаешь. Выставила меня на посмешище - про узы напомнила, да еще и это письмо.
Не обращая внимания на негодующий взгляд Стража, Найнив забрала у него свиток и спрятала за пазуху.
- Ты слишком возомнил о себе, ал'Лан Мандрагоран. У нас свои дела, и ты в них не лезь.
- Я возомнил о себе, Найнив ал'Мира? Ты так считаешь? - Он кинулся к Найнив столь стремительно, что Илэйн чуть было не пустила в ход Силу, сплетая потоки Воздуха, чтобы остановить его.
Найнив изумленно вытаращилась на Стража, но Лан подхватил ее и припал к ее губам. Туфельки ее зависли в добром футе от пола. Поначалу Найнив всячески пыталась освободиться, пинала его в голени, яростно молотила кулаками и мычала, но мало-помалу затихла и повисла у него на шее.
Эгвейн смущенно отвела глаза, но Илэйн смотрела на парочку с интересом. Неужели и мы с Рандом со стороны выглядели бы… Нет! Не буду больше о нем думать. Может быть, стоит написать Ранду другое письмо, отказаться в нем от всего, что было сказано в первом. Пусть знает, что с ней шутить нельзя.
Наконец Лан выпустил Найнив и поставил на пол. Пошатнувшись, она принялась оправлять платье и приводить в порядок прическу.
- Ты не имел права, - произнесла она задыхаясь. - Я не позволю тебе обращаться со мной подобным образом, да еще на глазах у всего мира! Такого я не потерплю!
- Ну, скажем, не у всего мира, - возразил Лан, - а что до твоих подруг, то коли они все видели, то пусть и послушают. Я думал, что в моем сердце нет места ни для кого, но для тебя оно нашлось. Душа моя была выжженной пустыней, а ты заставила расцвести в ней цветы. Помни об этом в своем путешествии, раз уж ты твердо решила ехать. И если ты погибнешь, я ненадолго переживу тебя. - Он одарил Найнив улыбкой, чуть смягчившей суровые черты его лица. Лан улыбался нечасто. - И помни, - добавил он, - меня не так-то просто заставить плясать, даже если ты заручилась письмом Амерлин. - С этими словами Страж отвесил галантный поклон. Илэйн даже показалось, что он и впрямь собирался встать на колено и поцеловать кольцо Великого Змея, красовавшееся на руке Найнив. - Ты повелеваешь - я повинуюсь, - пробормотал он и, поднявшись, вышел вон. Было ли это насмешкой, подруги так и не поняли.
Как только дверь за ним закрылась, Найнив рухнула на кровать, как будто ноги ее больше не держали, и задумчиво уставилась на дверь.
- Даже самая смирная собака начнет кусаться, если ее часто пинают, - припомнила Илэйн известную поговорку, - а по-моему, Лан не больно-то смирен.
В ответ Найнив бросила на нее сердитый взгляд и хмыкнула.
- Он порой бывает несносен, - промолвила Эгвейн, - но ты мне вот что скажи, Найнив: почему ты так поступила? Он же был готов пойти с тобой, а я точно знаю, что ты больше всего на свете хочешь избавить его от Морейн. Попробуй скажи, что это неправда.
Найнив не стала возражать. Она суетливо оправила платье, потом зачем-то принялась разглаживать покрывало на кровати и наконец после затянувшегося молчания сказала:
- Не в этом дело. Я хочу получить его всего, без остатка. Чтобы он был только моим. А если бы он ушел со мной сейчас, он всю жизнь считал бы себя клятвопреступником. Я не могу допустить, чтобы это стояло между нами. И ради него, и ради себя самой.
- Все, что вам нужно, - промолвила Илэйн, - это убедить Морейн освободить его от уз. Только вот как этого добиться?
- Не знаю. - Голос Найнив звучал твердо. - Но безвыходных положений не бывает. Всегда можно что-то придумать. Но это в другой раз. Сейчас у нас дел по горло, а мы тут сидим и из-за мужчин переживаем. Эгвейн, ты все приготовила в дорогу? Что нам понадобится в Пустыне?
- Этим занялась Авиенда, - сказала Эгвейн. - Похоже, она до сих пор расстраивается. Уверяет, что добраться до Руидина можно не меньше чем за месяц, и то если повезет. Вы к тому времени уже будете в Танчико.
- Возможно, и раньше, - заметила Илэйн, - если то, что говорят о судах Морского Народа, не пустая похвальба. Тебе нужно быть очень осторожной, Эгвейн. Пустыня опасна, даже если у тебя такая проводница, как Авиенда.
- Постараюсь. Но уж и вы постарайтесь. Танчико сейчас, пожалуй, не безопаснее Пустыни.
Неожиданно Эгвейн и Илэйн бросились друг дружке в объятия. Всхлипывая, они заверяли, что будут осторожны и обязательно встретятся в Твердыне Мира Снов. Наконец Илэйн утерла слезы:
- Хорошо еще, что Лан ушел, что бы он о нас подумал - счел бы нас полными дурехами.
- Ничего подобного, - возразила Найнив, задирая юбку и пряча в кармашек кошелек с золотом. - Хоть он и мужчина, но все же не круглый дурак.
Пока не пришел экипаж, я успею раздобыть перо и бумагу, решила Илэйн, Найнив права: с мужчинами нужна твердость. Пусть Ранд знает, что от нее так просто не отмахнуться. И ему будет нелегко заново протоптать дорожку к ее сердцу.

Глава 17. УЛОВКИ

Том Меррилин склонился в поклоне, стараясь не наступить на больную ногу, и широко взмахнул полами своего расцвеченного яркими заплатами плаща. Глаза у него слипались, но он заставил свой голос звучать бодро.
- Доброго вам утра, - промолвил он и, выпрямившись, величественно разгладил длинные седые усы костяшками пальцев. Одетые в черные с золотым шитьем ливреи слуги взглянули на него с удивлением. Два дюжих молодца, собравшиеся было поднять обитый гвоздями с золотыми шляпками лакированный сундук с разбитой крышкой, выпрямились. Три женщины, драившие швабрами коридор, оглянулись в его сторону. Работы у них было невпроворот, и они были рады любому поводу отвлечься и перевести дух. Слуги истомились до крайности - Том видел это по поникшим плечам и кругам под глазами.
- Доброго утра и тебе, менестрель, - отозвалась старшая из служанок - полноватая женщина с простодушным лицом и приятной улыбкой. - Чем мы можем служить тебе?
Том извлек из широкого рукава четыре разноцветных шарика и принялся жонглировать ими.
- Я хочу подбодрить вас - на то я и менестрель. - Вообще-то он мог жонглировать и большим числом шариков, но сейчас был слишком утомлен. Пару часов назад он уронил пятый шарик и не хотел опростоволоситься снова. Подавив зевоту, он изобразил улыбку:
- Ночь выдалась нелегкая, и всем нам не мешает малость приободриться.
- Это Лорд Дракон спас всех нас, - промолвила женщина помоложе, стройная и хорошенькая, но с хищным блеском в скрытных темных глазах, заставившим менестреля поумерить свою улыбчивость. Может, она мне пригодится, подумал он, если окажется одновременно и корыстолюбивой, и честной. Честной в том смысле, что будет делать, как велено, пока ей платят. Никогда не лишнее иметь своего человека - передать записочку, разнести слушок или что-нибудь разнюхать. Кончай с этим, старый дурак! Ишь, загляделся на смазливую бабенку, а взгляд-то у нее недобрый. У тебя и без нее хватает соглядатаев. Любопытно, однако, что говорила женщина как будто вполне искренне и один из молодцов в ливреях кивнул в знак согласия.
- Верно, - промолвил Том. - Хотелось бы знать, кто из Благородных Лордов отвечал вчера за охрану причалов? - Он тут же сообразил, что о таких вещах не стоит спрашивать напрямик, и, злясь на себя, чуть не уронил шарик. Слишком уж он устал. Давным-давно надо было улечься спать.
- За охрану причалов отвечают Защитники, - пояснила женщина постарше. - Благородные Лорды не утруждают себя такими мелочами. Но тебе, конечно, откуда про то знать.
- Вот как? - изобразил удивление Том. - Ну да, я ведь чужой в Тире.
Менестрель заставил шарики описывать двойной круг - трюк несложный, но неизменно вызывавший восхищение зрителей. Девица с хищными глазами захлопала в ладоши. Теперь, когда разговор завязался, Том не мог останавливаться на полпути. Вот когда дело будет сделано, можно и на боковую. На боковую? Когда день только-только начинается?
- Однако странно, почему никто не проверил, что за баржи с задраенными люками пришвартовались к причалам. Баржи, в трюмах которых прятались троллоки. Я, конечно, не хочу сказать, будто кто-то знал об этом заранее. - Том чуть было не упустил один из шариков и снова стал описывать ими простой круг. Все-таки усталость давала о себе знать. - Пожалуй, кто-нибудь из Благородных Лордов мог бы этим поинтересоваться.

Предыдущая страница 9 Следующая страница


Восходящая тень 10

Оба молодых парня переглянулись и, как видно, призадумались. Том сдержал довольную улыбку. Он посеял зерно сомнения, хотя и сделал это довольно неуклюже. Кто бы там ни отвечал за причалы, теперь пойдут слухи, что, возможно, не обошлось без измены. И слухи эти разнесутся повсюду - их не удержать в стенах Твердыни. А значит, ему удалось вбить еще один клин между простонародьем и знатью. А кого поддержит простой народ, как не человека, которого ненавидит знать, человека, спасшего Твердыню от Отродий Тени - Ранда ал'Тора, Лорда Дракона. Зерно посеяно, и оно несомненно даст свои всходы, но и они не должны помнить, что он заронил в них подозрение. Теперь можно и похвалить здешнюю знать - все равно это уже ничего не изменит.
- Правда, прошлым вечером они храбро сражались, эти Благородные Лорды, - начал Том, - видел я, как… - Он осекся, заметив, что женщины схватились за швабры, а парни торопливо подхватили сундук.
- У меня найдется работенка и для менестреля, - послышался голос домоправительницы, - праздность - худший из пороков. Том повернулся - и довольно ловко, если принять во внимание больную ногу, - и отвесил ей глубокий поклон. Ростом домоправительница не доходила ему до плеча, но зато весила, наверное, вдвое больше. Лицо ее с двойным подбородком и глубоко посаженными черными, как угольки, глазами напомнило Тому наковальню - этого впечатления не меняла и повязка, обмотанная вокруг головы.
- Доброго тебе утра, милостивая госпожа. Прими этот дар в честь зари нового дня. - Не прекращая жонглировать, он взмахнул рукой. Из рукава вылетел ярко-желтый цветок, и менестрель мгновенно заткнул его за повязку вокруг седых волос домоправительницы. Она тут же вытащила цветок и с подозрением уставилась на него. Том только того и ждал. Воспользовавшись ее замешательством, он припустил по коридору. Она что-то кричала ему вслед, но он не слушал ее и, конечно же, не остановился.
П роклятущая особа, подумал менестрель, попадись ей троллок, она и его заставила бы мести коридоры. Он зевнул так, что хрустнула челюсть, и прикрыл рот ладонью. Староват он для таких дел. Выбился из сил, колено болит так, что мочи нет. Бессонные ночи, битвы и заговоры - это уже не для него. Он постарел. Ему бы жить спокойно на какой-нибудь ферме. Возиться с цыплятами. На фермах всегда есть цыплята. И овцы. Пасти овец, надо думать, не такое уж трудное дело - сиди себе, развалясь, на травке, да поигрывай на свирели.
Ну он-то, само собой, играл бы на арфе. Или на флейте - для арфы не всякая погода годится. Чудная жизнь, особенно если поблизости окажется городок с таверной, где можно развлекать гостей. Том взмахнул плащом, приветствуя проходивших мимо слуг. Плащ в такую жарищу он напялил лишь для того, чтобы все узнавали в нем менестреля. Завидя его, слуги подняли головы, видимо надеясь, что он задержится на минутку и чем-нибудь их позабавит. Тому это польстило. И все же, рассудил менестрель, в сельской жизни есть свои прелести. Надо только найти тихое местечко, чтобы никто не тревожил. Если поблизости будет городок, жить можно.
Он распахнул дверь в свою комнатушку и замер на месте. Морейн выпрямилась с таким видом, будто в том, что она рылась в бумагах на его столе, не было ничего особенного, и, расправив юбки, уселась на табурет. Красивая женщина - ничего не скажешь, в ней есть все, чего только может пожелать мужчина. Дурак! Старый дурак! Она Айз Седай, а ты слишком устал, и голова у тебя сейчас не варит.
- Доброе утро, Морейн Седай, - промолвил он, вешая плащ на крюк.
Том старался не смотреть на шкатулку для письменных принадлежностей, так и стоявшую под столом. Не стоит привлекать к ней ее внимание. Да и проверять после ее ухода, не заглядывала ли она туда, нет никакого смысла. Айз Седай может открыть любой замок с помощью Силы и закрыть снова, не оставив никаких следов. К тому же он настолько измотан, что не в состоянии припомнить, оставил ли в шкатулке что-нибудь секретное. Или где-нибудь еще. На первый взгляд все в комнате лежало на своих местах. Вряд ли он свалял дурака и оставил что-нибудь на виду - двери в комнатах для прислуги не имели запоров. - Я бы предложил вам освежиться, но боюсь, у меня нет ничего, кроме воды.
- Я не испытываю жажды, - отозвалась Морейн приятным, мелодичным голосом. Она наклонилась и коснулась его правого колена - комнатенка была настолько мала, что для этого ей не пришлось вставать. Холодок пробежал у него по коже. - Жаль, - продолжала Морейн, - что, когда это случилось, рядом с тобой не оказалось хорошей Целительницы. Боюсь, сейчас исцелять уже поздно.
- Тут не хватило бы и дюжины Целительниц. Это работа Получеловека.
- Я знаю, - промолвила Морейн.
И нтересно, что еще она знает? - призадумался Том. Он повернулся, чтобы вытащить из-за стола свой единственный стул, и едва сдержал восклицание - усталость как рукой сняло, а вместе с ней исчезла и боль в колене. Хромота, правда, осталась, но теперь он мог двигаться гораздо свободнее, чем когда-либо с тех пор, как был ранен. Она сняла боль, даже не спросив, хочу ли я этого. Чтоб мне сгореть, что ей нужно? Том не стал разгибать ногу - раз Морейн ни о чем его не спрашивает, он не будет подавать виду, что почувствовал облегчение.
- Занятный вчера выдался денек, - произнесла Морейн, когда он присел.
- Я не нахожу ничего занятного ни в троллоках, ни в Полулюдях, - сухо отозвался Том.
- Я не о них, а о том, что приключилось раньше. Благородный Лорд Карлеон погиб на охоте. Несчастный случай. Его приятель Тедозиан принял его то ли за кабана, то ли за оленя.
- Надо же. А я ничего не слышал. - Голос Тома звучал спокойно. Даже если она и нашла записку, до него ей не докопаться. Сам Карлеон, попадись ему на глаза эта бумажка, решил бы, что она написана его рукой. Но с другой стороны, она - Айз Седай, напомнил себе Том. - Помещения для слуг полнятся слухами, но я редко к ним прислушиваюсь.
- Неужели? - пробормотала Морейн. - Ну тогда ты наверняка не слышал и о том, что по возвращении в Твердыню Тедозиан занемог. Сразу после того, как жена поднесла ему кубок вина - промочить пересохшее на охоте горло. Говорят, когда Тедозиан узнал, что она собирается ухаживать за ним и кормить из собственных рук, он прослезился. Несомненно от умиления. По слухам, она поклялась не отходить от постели мужа, пока он не поправится. Или не умрет.
Значит, ей все известно, прикинул Том, только непонятно, как ей удалось это выведать. И зачем она все это ему выкладывает?
- Большая потеря для Ранда, - заметил Том, - ему дорог каждый, на кого можно положиться.
- Я не уверена, что на Тедозиана и Карлеона можно было положиться - они и между собой-то не ладили. Поговаривали даже, что они возглавляли клику, намеревавшуюся покончить с Рандом и памятью о Нем. - Вот как! Но я не сую носа в такие дела. Они касаются сильных мира сего, а я простой менестрель.
Морейн усмехнулась и заговорила, будто читала по книге:
- Слышала я о некоем Томдриле Меррилине, прозванном некогда Серым Лисом. Тем самым, который был Придворным Бардом при королевском дворе Андора в Кэймлине. И даже был некоторое время возлюбленным Моргейз - сразу после смерти Тарингейла. Надо заметить, что смерть эта пришлась для нее как нельзя кстати. Правда, королева так и не узнала, что Тарингейл собирался убить ее и стать первым андорским королем. Но речь не о нем, а о Томдриле Меррилине - человеке, который, как говорят, поднаторел в Игре Домов как никто другой. Мне кажется, что не пристало такому человеку называть себя простым менестрелем. А не сменить имя было попросту опрометчиво.
Усилием воли Тому удалось скрыть потрясение. Что же еще ей известно? Даже если она не скажет больше ни слова, и этого достаточно. Впрочем, не ей одной кое-что ведомо.
- Кстати об именах, - произнес Том, - удивительно, как много может рассказать о человеке имя. Например, Морейн Дамодред. Леди Морейн из Дома Дамодред в Кайриэне. Младшая сводная сестра Тарингейла. Племянница короля Ламана. И при этом Айз Седай - не будем забывать об этом. Та самая Айз Седай, которая взялась помогать Возрожденному Дракону еще до того, как убедилась в том, что он не просто один из бедолаг, наделенных способностью направлять Силу. Я бы сказал, Айз Седай с высоким покровительством в Белой Башне, иначе она не пошла бы на такой риск. Я бы сказал, что ее поддерживает кто-то из членов Совета Башни, да не один. Все это могло бы наделать много шума, но к чему тревожиться? Лучше оставить в покое старого менестреля, что поселился в клетушке для слуг, - пусть себе играет на арфе да рассказывает всякие безобидные байки.
Если ему и удалось хоть немного ее озадачить, она не подала виду.
- Опасно делать выводы, не опираясь на факты, - промолвила Морейн невозмутимым тоном. - Я намеренно не пользуюсь родовым именем. У Дома Дамодред дурная слава с тех пор, как Ламан срубил священное дерево - Авендоралдеру, из-за чего лишился трона и жизни. А со времени Айильской Войны наша репутация, увы, не улучшилась.
Может ли хоть что-то вывести из равновесия эту женщину? - И Том спросил с досадой:
- Чего же ты от меня хочешь? Не моргнув и глазом, она ответила:
- Эгвейн и Найнив сегодня сядут на судно и поплывут в Танчико. А там нынче неспокойно. Такой бывалый человек, как ты, мог бы помочь им остаться в живых.
Так вот в чем дело. Она хочет отослать его подальше от Ранда, чтобы вернее запутать парня в свои тенета.
- Ты сама говоришь, что Танчико нынче небезопасен, впрочем, таким он был и прежде. Я желаю девушкам только добра, но у меня вовсе нет охоты совать голову в осиное гнездо. Староват я стал для таких дел - подумываю поселиться на ферме. Домик, садик, тишина и покой.
- Думаю, тишина и покой прикончили бы тебя, - промолвила Морейн. В голосе ее отчетливо звучало лукавство. Она принялась разглаживать юбку изящными маленькими ручками. Тому показалось, что Морейн сдерживает улыбку. - А в Танчико гибель тебе не грозит - я ручаюсь. Ты знаешь о Первой Клятве и понимаешь, что я не лгу.
Как ни старался Том сохранить непроницаемое выражение лица, при этих словах он все же нахмурился. Он знал, что она говорит правду, но откуда ей известно, что ему ничто не грозит? Он доподлинно знал, что к Прорицаниям Морейн не способна - она сама как-то обмолвилась, что лишена этого дара. Но
тем не менее она говорила о будущем с уверенностью. Проклятая Айз Седом, чтоб ей сгореть!
- Почему я должен отправляться в Танчико?
- Чтобы позаботиться о безопасности Илэйн, дочери Моргейз.
- Да я и самой-то Моргейз уже лет пятнадцать не видел. Когда я покинул Кэймлин, Илэйн была еще младенцем.
Морейн заколебалась, но когда заговорила, голос ее был непреклонно тверд:
- А помнишь, из-за чего ты оставил Андор? Сдается мне, из-за Овайна, твоего племянника, одного из тех бедолаг, как ты их называешь, что наделены способностью направлять Силу. Красные сестры должны были отвезти его в Тар Валон, как всегда поступают с мужчинами в таких случаях, но они вместо того укротили его на месте да там и бросили… на милость соседей.
Том вскочил на ноги и пнул стул, но вынужден был облокотиться на стол из-за дрожи в коленях. Бедняга Овайн недолго протянул после укрощения. Те, кто прежде водил с ним дружбу, выставили юношу из дому, его чурались как зачумленного, хотя он больше не мог направлять Силу. А Тому так и не удалось ни вернуть Овайну волю к жизни, ни спасти его молодую жену, которая последовала за мужем в могилу всего через месяц после его смерти.
- Зачем… - Том прокашлялся, чувствуя, как осип его голос. - Зачем ты говоришь мне все это?
На лице Морейн было написано сочувствие. Или сожаление? Ну нет - это всего лишь уловка, Айз Седай не способны на сострадание.
- Я не стала бы поминать об этом, если бы ты сразу согласился помочь Илэйн и Найнив. - Какая тут связь, чтоб тебе сгореть? - Том уже не выбирал выражений.
- Если ты отправишься с Илэйн и Найнив, то при следующей нашей встрече я сообщу тебе имена тех Красных сестер, а также имя отдавшей им тот приказ. Они поступили так не по собственной воле. А я непременно увижу тебя снова, ибо знаю, что ты уцелеешь в тарабонской смуте.
Том тяжело вздохнул и спросил нарочито безразличным тоном:
- Что мне проку от их имен? От имен Айз Седай, за которыми стоит вся мощь Белой Башни?
- Сдается мне, что человек, столь поднаторевший в Игре Домов, сумеет найти применение этим сведениям. Им не следовало так поступать. Им нет оправдания.
- Прошу тебя, оставь меня в покое.
- Я хочу, чтобы ты понял: не все Айз Седай похожи на тех Красных сестер. И докажу тебе это.
Он стоял, опираясь на стол, пока Морейн не удалилась, ибо не хотел, чтобы она заметила его слабость. Но как только за Айз Седай затворилась дверь. Том рухнул на колени и слезы заструились по его щекам.
О Свет! Овайн! Овайн! Том сделал все, чтобы забыть об этом, но от прошлого не уйдешь. Тогда я не поспел ему на помощь, не поспел потому, что был слишком занят проклятой Игрой Домов. А теперь выяснилось, что в этой игре Морейн искусней его. Она добилась своего, играя на потаенных струнах его души. Овайн, Илэйн, дочь Моргейз. С Моргейз его связывали теперь, пожалуй, только приятные воспоминания, но как отказать в помощи ребенку, которого качал на коленях? Отпустить бедную девочку в Танчико одну? Да этот проклятый город и в мирные-то времена сожрал бы ее живьем, а сейчас и подавно. Но это значит, что он вынужден покинуть Ранда, оставить его во власти Айз Седай, как некогда оставил Овайна. Она обещала назвать имена. Она загнала его в угол, прижала так, что не вывернуться. Проклятая Морейн, чтоб ей сгореть!

* * *

Повесив на руку корзинку для рукоделия. Мин другой рукой подобрала юбку и, выпрямив спину, скользящей походкой двинулась к выходу из трапезной. Она могла бы нести на голове полный кувшин вина, не расплескав ни капли. Отчасти такая походка объяснялась тем, что в этом бледно-голубом шелковом платье с облегающим корсажем, узкими рукавами и пышной юбкой, вышитый подол которой волочился бы по полу, когда бы Мин его не придерживала, она просто не могла ходить привычным широким шагом, отчасти же тем, что она чувствовала на себе взгляд Ларас.
Мин оглянулась и убедилась, что была права. Госпожа Кухонь, заправлявшая всем кухонным хозяйством Башни, стояла в дверях и с улыбкой смотрела ей вслед. Кто бы поверил, что в юности эта приземистая толстушка была красавицей? Ныне же Ларас была неравнодушна к кокетливым молоденьким девицам, которых называла резвушками и с удовольствием брала под свое крыло. "Элминдреда" ей особенно приглянулась. Однако покровительство Ларас было Мин в тягость, ибо та, казалось, никогда не выпускала девушку из поля зрения. Мин улыбнулась, поправила отросшие черные кудряшки. Чтоб ей сгореть. Неужто ей заняться нечем? Следила бы лучше за порядком на кухне, а то устроила бы выволочку какому-нибудь поваренку. Ларас помахала ей рукой, и Мин помахала в ответ. Она не могла позволить себе ссориться с Госпожой Кухонь, особенно сейчас, пока еще не обжилась в Башне и в любой момент могла допустить промашку. У многоопытной Ларас, знавшей все повадки "резвушек", всегда можно получить полезный совет. Вот уж в чем я точно маху дала, размышляла Мин, усевшись на мраморную скамью под высокой ивой, так это в том, что занялась этой дурацкой вышивкой. Конечно, Ларас вовсе не сочла бы это промашкой. Девушка вынула из корзины пяльцы и тоскливо уставилась на свою вчерашнюю работу. Какие-то кривобокие цветы и бутоны - никто и не догадается, что она вышивала розы. Вздохнув, девушка принялась за стежки. Тяжко, конечно, но следует признать, что Лиане права, считая, что женщина может часами сидеть за пяльцами, высматривая все и вся, и никто не обратит на нее внимания. Все бы ничего, не будь она такой никудышной вышивальщицей.
Но по крайней мере, утро выдалось прекрасное. Золотистое солнце только что взошло над горизонтом, облачко-другое лишь подчеркивали голубизну чистого неба. Легкий ветерок шевелил высокие кусты калмы, усыпанные алыми и белыми цветами, и доносил аромат роз. Скоро посыпанные гравием тропинки между деревьями заполнились спешащими по своим делам людьми всякого чина - от Айз Седай до конюха. Подходящее утро для того, чтобы сидеть да высматривать, не привлекая к себе внимания. Может, хоть сегодня ей удастся углядеть что-нибудь интересное и она не потеряет времени даром.
- Элминдреда!
Мин вздрогнула, уколола палец и сунула его в рот. Затем развернулась, намереваясь задать Гавину жару за то, что подкрался и напугал ее, но слова застряли у девушки в горле. Рядом с Гавином стоял Галад. Рослый, стройный, поджарый, с легкой, грациозной походкой. А его лицо… да что там говорить - он был самым красивым мужчиной, какого Мин доводилось видеть.
- Кончай сосать палец, - с усмешкой заявил Гавин, - мы и так знаем, что ты премиленькая девчушка.
Вспыхнув, Мин отдернула руку ото рта и едва сдержала желание бросить на Гавина испепеляющий взгляд, не соответствующий образу Элминдреды. Гавин не получал никаких указаний от Амерлин и сохранял секрет Мин только по ее просьбе. Правда, он не упускал удобного случая поддразнить девушку.
- Хватит дурачиться, Гавин, - вмешался Галад, - госпожа Элминдреда, поверьте, он не хотел вас обидеть. Прошу прощения, но не встречались ли мы прежде? Когда вы так сердито посмотрели на Гавина, мне показалось, что я вас где-то видел.
- О нет, лорд Галад, разве могла бы я забыть встречу с вами? - кокетливо отозвалась Мин. Жеманный тон и еще не остывший гнев на Гавина заставили ее покраснеть до корней волос, что было очень кстати. Так и должна вести себя Элминдреда.
Она и впрямь разительно отличалась от прежней Мин, и не только благодаря платью и отросшим волосам. Лиане раздобыла в городе немыслимое количество пудры, помады, белил, румян, всевозможных мазей и притираний и не отстала от Мин, пока та не научилась отменно всем этим пользоваться. Грим подчеркивал скулы, губы были накрашены, брови подведены, ресницы вычернены, отчего глаза казались огромными. Многие послушницы восхищались ее красотой, да и иные из Айз Седай называли ее не иначе как "прелестное дитя". Всего этого Мин терпеть не могла, кроме разве что платья, которое, признаться, пришлось ей по душе. Она с удовольствием выбросила бы все коробочки и склянки, но понимала, что без этих ухищрений не сможет оставаться неузнанной.
- Не сомневаюсь, что ты бы не забыла, - язвительно заметил Гавин, -
извини, что отрываю тебя от рукоделия, - это ведь ласточки, верно? Желтые ласточки?
Мин поспешно спрятала пяльцы в корзинку.
- Но я хотел попросить тебя взглянуть на это. - Он вытащил книжицу в потертом кожаном переплете и сунул ей в руки. Голос его неожиданно зазвучал серьезно:
- Скажи моему брату, что все это полная чепуха, может, хоть тебя он послушает.
Мин посмотрела на книгу. Называлась она "Путь Света" и была написана Лотэйром Мантиларом. Девушка раскрыла ее и прочла наугад: "…а посему отринь все бренные удовольствия, понеже благо есть идеал, подобный чистой воды кристаллу, каковой затуманивают низменные страсти. Не ублажай плоть, ибо плоть слаба, тверд же один лишь дух. Сила духа преодолевает немощь плоти. Чувства - губители праведных мыслей, страсти - могильщики праведных деяний. Только истина, и ничто кроме нее, - единственный источник подлинного наслаждения". Все это казалось полной белибердой.
Мин улыбнулась Гавину и глупо хихикнула:
- Слишком мудрено. Боюсь, я не очень-то разбираюсь в книгах. Я давно собиралась почитать какую-нибудь книжку, правда, - она вздохнула, - но все времени не хватает. Только на прическу уходит не меньше часа. Кстати, как вам моя прическа, нравится?
Злость и растерянность на лице Гавина едва не заставили ее расхохотаться, но вместо этого она вновь кокетливо захихикала. Совсем не худо отплатить Гавину его же монетой. Раньше ей не приходило в голову, что благодаря новому обличью перед ней открылась возможность позабавиться. Она чуть не помирала со скуки в этой Башне и заслужила маленькое развлечение.
- Лотэйр Мантилар, - натянутым голосом произнес Гавин, - основал орден Белоплащников. Понимаешь, Белоплащников!
- Он был великим человеком, - заявил Галад, - и истинным ревнителем высоких идеалов. И если после его кончины Чада Света и допускали порой… излишнюю строгость… это не умаляет его достоинств. - О, Белоплащники, - промолвила Мин со вздохом и слегка пожала плечами. - Я слышала, они люди грубые и, наверное, не поощряют танцев. Кстати, вы не знаете, можно здесь как-нибудь устроить танцы? По-моему, Айз Седай такие вещи не интересуют, а я так обожаю танцевать. - Мин не без удовольствия подметила, что Гавин так и кипит от злости.
- У Айз Седай много… других дел, - промолвил Галад, забирая у нее книгу. - Если я узнаю, что в городе будут танцы, я непременно буду вас сопровождать, если позволите. При мне эти два мужлана не посмеют вам досаждать. - Он улыбнулся, не догадываясь, что от его улыбки у девушки перехватило дыхание. Следовало бы запретить мужчинам так улыбаться. Ей даже потребовалось время, чтобы сообразить, о каких мужланах идет речь. Ах да, ведь всем известно, что Элминдреде пришлось укрыться в Башне из-за того, что двое воздыхателей домогались ее руки. И чуть было не передрались, а все оттого, что девушка никак не могла сделать выбор. Эта история была
придумана, чтобы объяснить появление Мин в Белой Башне. Это из-за платья, решила Мин, в своем обычном наряде я соображаю быстрее.
- Я заметил, что ты чуть ли не каждый день беседуешь с Амерлин, - неожиданно произнес Гавин, - скажи, она случаем не поминала при тебе нашу сестру Илэйн? Или Эгвейн ал'Вир? Может, ты слышала, где они сейчас?
У Мин руки зачесались заехать ему в глаз. Конечно, Гавин не знает, почему она прикидывается какой-то Элминдредой, но ведь обещал же никому не выдавать ее секрета. А сам расспрашивает о девушках, которые, как многим известно, дружили с некоей Мин.
- О, Амерлин! Какая удивительная женщина, - промолвила Мин и кокетливо улыбнулась, - и такая внимательная: интересуется, как я провожу время в Башне, и хвалит мои наряды. По-моему, она надеется, что я в конце концов сделаю выбор. А я бы и рада - но как? Они оба такие славные. - Она посмотрела на Гавина наивными, беспомощными глазами:
- Как вы сказали, лорд Гавин? Илэйн? Ваша сестра сама Дочь-Наследница? Нет, кажется, при мне Амерлин ни разу ее не поминала. А какое еще имя вы назвали?
Гавин аж зубами заскрипел.
- Не стоит понапрасну беспокоить госпожу Элминдреду нашими заботами, Гавин, - сказал Галад, - мы и сами разберемся, где ложь, а где правда.
Но Мин едва расслышала последние слова, потому что взгляд ее неожиданно упал на высокого мужчину с вьющимися черными волосами, ниспадавшими на понуро опущенные плечи. Он бесцельно брел по тропинке под бдительным оком Принятой. Мин случалось видеть Логайна и прежде. Его всегда сопровождала Принятая, чтобы предупредить попытку самоубийства или побега. Впрочем, трудно было ожидать подобного от этого некогда могучего, а ныне сломленного и впавшего в уныние человека. Но никогда раньше Мин не замечала вокруг его головы голубоватого, с золотыми искорками свечения. Оно появилось лишь на миг, но и этого было достаточно.
Логайн провозгласил себя Возрожденным Драконом, но был пленен посланницами Башни и укрощен. Каким бы могуществом он ни обладал как Лжедракон, ныне все это было в прошлом. Ему осталась лишь горечь утраты, не сравнимая даже с отчаянием человека, лишившегося способности видеть, слышать и осязать. Он ждал смерти как избавления, которое не замедлит прийти, ибо укрощенные долго не живут. Глаза Логайна скользнули по Мин и принцам, но он как будто никого и ничего не видел. Так откуда же взялось это сияние, предвещавшее ему величие и славу? Об этом следовало известить Амерлин.
- Бедняга, - пробормотал Гавин, - жаль мне его. Было бы милосерднее позволить ему умереть. Зачем они заставляют его жить?
- Он не заслужил ни жалости, ни милосердия, - возразил Галад, - разве ты забыл, кто он и что натворил? Сколько народу погибло, прежде чем его удалось укротить. Он должен жить в назидание другим.
Гавин нехотя кивнул:
- Все верно, но ведь люди последовали за ним. Несколько городов было сожжено за поддержку этого Лжедракона.
- Мне нужно идти, - промолвила Мин, поднимаясь с места.
Галад посмотрел на нее и участливо заметил:
- Простите нас, госпожа Элминдреда, мы не хотели напугать вас своими разговорами. Уверяю вас, Логайн не причинит вам вреда.
- Я… Да, все это так страшно. Я даже почувствовала слабость. Извините, мне, пожалуй, лучше прилечь.
Гавин скептически усмехнулся, но подхватил корзинку, прежде чем Мин успела ее коснуться.
- Позвольте мне проводить вас, госпожа Элминдреда, - проговорил он с фальшивой заботой в голосе, - при такой слабости и головокружении корзинка может быть слишком тяжела. Я не могу допустить, чтобы вы упали в обморок.
Больше всего Мин хотелось врезать ему как следует этой дурацкой корзинкой, но Элминдреда, увы, не могла позволить себе ничего подобного.
- Благодарю вас, лорд Гавин. Вы так добры. Нет, нет, лорд Галад, я не хочу затруднять вас обоих. Лучше присядьте и почитайте свою книжку. Пожалуйста. - И Мин захлопала длинными ресницами.
В конце концов ей удалось убедить Галада остаться, но Гавин все же увязался за ней. Длинная юбка раздражала Мин, ей хотелось задрать ее повыше и пуститься бегом, но Элминдреда ни за что бы так не поступила. Да и Ларас строго-настрого ее предупреждала, что девице бегать не годится. Ох уж этот Гавин!..
- Отдай корзинку, ты, кретин безмозглый, - прошипела она, как только они отошли подальше от Галада, и вырвала ее, прежде чем Гавин успел возразить. - Ты что, спятил? Вздумал расспрашивать меня про Илэйн и Эгвейн. При Галаде. Элминдреда отродясь о них не слыхала, знать о них ничего не знает и не желает, чтобы ее имя хоть как-то связывали с ними. Можешь ты это уразуметь?
- Нет, - сказал юноша, - не могу, пока ты мне не объяснишь, в чем дело. Но я прошу прощения.
Однако Мин это не удовлетворило - в его голосе не прозвучало достаточного раскаяния.
- Ты пойми, - продолжал Гавин, - я места себе не нахожу, все думаю: где она, что с ней? А тут еще известие, что в Тире объявился Лжедракон. А что если она окажется в центре такого же пожара, какой устроил Логайн в Гэалдане?
- А что если Дракон в Тире не ложный? - осторожно спросила Мин.
- Ты так говоришь оттого, что все твердят, будто он овладел Твердыней? Но ведь это только слухи. Я не поверю в это, пока не увижу собственными глазами, да и то не знаю. Возможно, меня не убедит и падение Твердыни. О Свет, мне все кажется, что Илэйн и Эгвейн уже не в Тире, и именно неизвестность терзает меня. Если с ней что-то случилось…
Мин не знала, кого из девушек он имел в виду, и подозревала, что этого не знал и сам Гавин. Ей было от души жаль юношу, несмотря на все его ехидные проделки, но она ничем не могла ему помочь.
- Гавин, послушайся меня…
- Я знаю. Ты просишь верить Амерлин, - вздохнул юноша. - Верить! А ты знаешь, что Галад водит компанию с Белоплащниками. Пьет с ними вино по тавернам. В город через мосты пускают всех, кто идет с миром. Пускают даже этих проклятых Детей Света!
- Галад? - недоверчиво переспросила Мин. - Пьет? По тавернам?
- Ну, пьет-то он немного, чашу-другую, в этом я уверен. Больше он не стал бы пить и на собственных именинах. - Гавин нахмурился, будто задумавшись, похвалой или порицанием Галаду прозвучали его слова. - Дело в том, что он все время проводит в разговорах с Белоплащниками. А теперь еще эта книга. Она надписана: "С верой в то, что ты найдешь истинный путь. Эамон Валда". Понимаешь, ее подарил ему сам Эамон Валда, тот самый, что командует теми Белоплащниками, за рекой. А неизвестность терзает Галада не меньше, чем меня. Вот еще наслушается Белоплащников… И если с сестрой или с Эгвейн что-то случится… - Гавин покачал головой. - Мин, ты знаешь, где они? А если бы знала, сказала бы мне? Почему ты молчишь?
- Потому что никак не могу выбрать между двумя поклонниками, которых свела с ума своей красотой, - язвительно промолвила девушка.
Гавин горестно вздохнул, но тут же заставил себя усмехнуться:
- Ладно, в это я, пожалуй, могу и поверить. - Он усмехнулся и легонько погладил ее по щеке:
- Ты ведь прехорошенькая барышня, прехорошенькая и умненькая, Элминдреда.
Мин сжала кулак и попыталась было засветить ему в глаз, но Гавин играючи увернулся, а она наступила на собственный подол и чуть не упала.
- Обормот несчастный! - вскричала она. - Дубина безмозглая!
- О, какое грациозное движение, госпожа Элминдреда, - рассмеялся Гавин, - а какой сладкий голосок. С ним не сравнятся ни трели соловья, ни воркование горлицы на закате. У какого мужчины не загорятся глаза при виде прекрасной Элминдреды. - Насмешливость пропала, и голос его зазвучал серьезно:
- Мин, если хоть что-нибудь узнаешь, скажи мне, прошу тебя. Умоляю тебя. Мин.
- Я скажу тебе, - пообещала она. Если это не повредит им. О Свет! До чего я ненавижу это проклятое место! Почему мне нельзя вернуться к Ранду? Мин рассталась с Гавином и в Башню, как и следовало, вошла одна. Ей приходилось опасаться любознательности Айз Седай и Принятых, которые вполне могли поинтересоваться, с какой стати горожанка поднимается наверх без приглашения. Но новость о Логайне была слишком важна, чтобы отложить ее до якобы случайной встречи с Амерлин. Обычно такие встречи происходили ближе к вечеру. Во всяком случае. Мин уверяла себя, что дело не терпит отлагательства. Сама она чуть не лопалась от нетерпения.
Она увидела впереди нескольких Айз Седай, но те или сворачивали в боковые коридоры, или заходили в комнаты, так и не заметив девушку, что было ей на руку. Трудно было бы объяснить, почему она без вызова направляется в покои Амерлин. Правда, по дороге ей попалось несколько служанок, но те были заняты своей работой и, мельком глянув на нее, ограничились торопливыми реверансами.
Подходя к передней Амерлин, девушка уже имела наготове вполне правдоподобную историю на тот случай, если Лиане будет не одна и придется объяснять свое появление, но передняя оказалась пуста. Мин подбежала к внутренней двери, приоткрыла ее и просунула голову. Амерлин и Хранительница сидели друг против друга за столом, усыпанным ворохом бумаг. Обе подняли головы и сердито уставились на Мин.
- А ты что здесь делаешь? - возмутилась Амерлин. - Забыла, что выдаешь себя за легкомысленную красотку, а не за мою закадычную подругу? Все наши встречи должны выглядеть случайными, и если ты не в состоянии усвоить такие простые вещи, мне придется попросить Ларас приглядывать за тобой как за малым дитем. Ручаюсь, ей это придется по вкусу, а вот тебе - едва ли.
Представив такую перспективу. Мин поежилась. Ей вдруг подумалось, что она, наверное, зря запаниковала из-за этого Логайна. Маловероятно, чтобы он стяжал ожидающую его славу в ближайшие дни. На самом деле Логайн был только предлогом, но отступать уже поздно. Закрыв за собой дверь, она единым духом выпалила, что видела и что означало это видение, чувствуя неловкость из-за того, что делает это в присутствии Лиане.
Суан выслушала ее и устало покачала головой:
- Только этого не хватало, будто у нас и без того мало неприятностей. В Кайриэне голод. В Тарабоне бесследно пропала одна из сестер. В Порубежье участились набеги троллоков. Этот безумец, именующий себя Пророком, пытается сеять смуту в Гэалдане и утверждает, что Дракон уже возродился в образе шайнарского лорда. Куда ни глянь, всюду плохо: салдэйская торговля расстроилась из-за войны в Арад Домане, а в результате в Марадоне зреют голодные бунты и Тенобия может даже лишиться трона. Единственная добрая весть, что вроде бы почему-то отступило Запустение. Зелень появилась даже за две-три мили за линией пограничных камней. Вдоль всей границы - от Салдэйи до Шайнара - земля вновь становится плодородной. Такого на моей памяти еще не было. Однако на всякую добрую весть найдется и худая. Коли лодка качнулась в одну сторону, качнется и в другую. По мне, и то ничего, лишь бы дурные вести не перевесили, а то лодке и опрокинуться недолго. Лиане, прикажи усилить наблюдение за Логайном. Не представляю, каких неприятностей можно ожидать от него сейчас, но не хочу, чтобы они свалились на меня как снег на голову. Но все-таки чего ради ты влетела сюда точно перепуганная чайка? Логайн мог бы малость и подождать, сомневаюсь, чтобы он вернул себе могущество и славу до заката.
Амерлин словно читала ее мысли, и Мин смутилась под ее пронзительным взором.
- Я знаю, - промолвила она. Лиане предупреждающе приподняла брови, и Мин торопливо добавила уважительное:
- Мать. - Хранительница Летописей одобрительно кивнула.
- Так почему же ты тогда явилась, дитя? - спросила Суан.
Мин набралась решимости:
- Мать, за все то время, что я здесь, мне не удалось увидеть ничего заслуживающего интереса, и уж определенно ничего имеющего отношение к Черным Айя. - При упоминании о Черных сестрах у нее, как всегда, мурашки пробежали по коже. - Я рассказывала обо всем, что видела, но от всего этого не было никакого толку. - Поеживаясь под буравящим взглядом Амерлин, Мин сглотнула и набрала в легкие воздуху:
- Мать, мне нет никакого резона оставаться здесь, зато есть веские основания, чтобы уйти. Мой дар мог бы послужить Ранду ал'Тору. Если он и впрямь овладел Твердыней… Мать, он нуждается во мне, - закончила она с жаром. Или я нуждаюсь в нем, чтоб мне сгореть за дурость! При упоминании о Ранде Хранительница содрогнулась, а Амерлин громко фыркнула.
- С чего это ты взяла, что твои видения бесполезны? - заявила она. - Сведения о Логайне очень важны. К тому же ты помогла разоблачить проворовавшегося конюха и благодаря этому оправдать невиновного, на которого пало подозрение. С твоей помощью мы узнали, что та рыжая послушница задумала завести ребенка… Шириам живо выбила из нее дурь - девушкам не положено думать о мужчинах, пока не закончат ученье. А если бы не ты, мы бы узнали об этом, лишь когда было бы слишком поздно. Нет, тебе никак нельзя уходить. Рано или поздно твои видения приведут меня к Черным Айя, а до той поры ты более чем оправдываешь расходы на твое пребывание в Башне.
Мин вздохнула, и не только потому, что Амерлин решила не отпускать ее. Последний раз, когда она видела ту рыжеволосую послушницу, та кралась в рощицу в компании здоровенного стражника. Мин точно знала, что эта парочка поженится еще до исхода лета, хотя послушницам - даже если они не проявляли способностей к дальнейшему обучению - не разрешалось выходить замуж без дозволения Башни. Мин знала, что в будущем они обзаведутся фермой и кучей ребятишек, но говорить об этом Амерлин было совершенно бесполезно.
- Но вы можете хотя бы успокоить Гавина и Галада, дать им знать, что с их сестрой все в порядке. - Мин злилась на себя из-за того, что приходится выступать в роли просительницы, и не сумела скрыть раздражения:
- Скажите им, по крайней мере, что-нибудь поубедительнее, чем та нелепая история про то, что они отбывают наказание в деревне.
- Я уже говорила, что это не твоя забота. Не заставляй меня повторять.
- Но они верят этому не больше, чем я, - запротестовала Мин, однако не сулившая ничего доброго улыбка Амерлин заставила ее умолкнуть.
- Итак, ты предлагаешь, чтобы я, распустив повсюду слух, что они отбывают наказание в деревне, принялась рассказывать что-нибудь другое? Ты не находишь, что это многих бы заставило удивиться и заинтересоваться. По-моему, это всякому понятно, кроме разве что этих мальчишек и тебя. Надо будет сказать Коулину Гайдину, чтобы он заставил их как следует попотеть на плацу. Тяжелая работа - лучший способ отвлечь мужчину от ненужных мыслей. Кстати, и женщину тоже. Могу и для тебя найти работенку на кухне, кастрюли чистить, - денька на два-три. Столько я без тебя обойдусь. Может, это отучит тебя совать нос не в свои дела.
- Но неужто вы даже не знаете, живы ли они? Или Морейн?
На самом деле Мин не собиралась спрашивать о Морейн.
- Девчонка, - возвысила голос Лиане, но Мин понесло, и она уже не могла остановиться:
- Почему о них ничего не слышно? Слухи из Тира дошли до Башни уже два дня назад. Целых два дня!
Неужели ни одна из этих бумаг, что лежат у вас на столе, не содержит послания от Морейн? Разве у нее нет голубей? Я-то думала, что у вас, Айз Седай, повсюду есть свои люди, которые держат почтовых голубей, а уж в Тире и подавно. Да за такое время и конный гонец успел бы доскакать до Тар Валона. Почему же…
Суан хлопнула рукой по столу, и Мин осеклась.
- Хорошо же ты повинуешься мне, дитя, - жестко промолвила Амерлин. - Считай, что с молодым человеком все в порядке, во всяком случае, пока не услышишь от меня противоположного. - Мин поежилась. - В Майене есть славная поговорка: не буди лиха, пока оно тихо. Запомни ее хорошенько.
Послышался робкий стук в дверь.
Амерлин и Хранительница Летописей переглянулись и уставились на Мин. Вот незадача - читалось в их взглядах - тебя-то куда девать? Спрятать девушку в комнате было невозможно, даже балкон полностью просматривался через застекленные балконные двери.
- Надо что-то придумать, - пробормотала Суан, - что-нибудь такое, что объяснит твое присутствие здесь и не наведет на мысль о том, что ты не просто глупая девчонка, за которую себя выдаешь. Лиане, встань у двери и будь наготове, а ты, девица, сядь на ее стул. - Хранительница двинулась к двери, а Амерлин встала и обошла вокруг стола. - Пошевеливайся, живее, живее. Ну-ка изобрази надутую физиономию. Да не сердитую, а надутую. Оттопырь нижнюю губу и смотри в пол. Вот-вот, это то, что надо. Лиане, давай… - Амерлин подбоченилась и возвысила голос:
- И если ты, дитя, еще раз заявишься сюда без приглашения, я…
Лиане открыла дверь, за которой стояла смуглая послушница. Та испуганно заморгала, услышав гневную тираду Суан, и присела в глубоком реверансе.
- Послание для Амерлин, Айз Седай, - пропищала девица и с удивлением воззрилась на Мин. Послушница была одной из тех, кто восхищался красотой Элминдреды. - Два голубя прилетели на голубятню.
- Это тебя не касается, дитя, - промолвила Лиане, забирая у послушницы два маленьких костяных цилиндрика. - Возвращайся на голубятню. - Не успела девушка выпрямиться, как Лиане захлопнула дверь и, опершись на нее, тяжело вздохнула:
- Я вздрагиваю от каждого звука с тех пор, как узнала, что… - Лиане вернулась к столу. - Еще два послания, Мать. Открыть?
- Открывай, - сказала Амерлин. - Не иначе, как Моргейз вознамерилась вторгнуться в Кайриэн. Или троллоки опять опустошили Порубежье. И вообще что угодно.
Мин не тронулась с места - она помнила об угрозах Суан.
Лиане проверила красную восковую печать на конце костяной трубочки не длиннее фаланги ее пальца, убедилась, что она не повреждена, и сломала ее ногтем. При помощи костяной булавки она извлекла из цилиндрика свернутую бумажку.
- Это почище троллоков, Мать, - промолвила она, пробежав глазами записку. - Мазрим Таим бежал.
- О Свет! - вскричала Суан. - Как это случилось?
- Здесь сказано лишь, что ночью его отбили. Две сестры погибли.
- Свет да осияет их души. Но у нас нет времени скорбеть о погибших, пока Таим жив и не укрощен. Где это произошло. Лиане?
- В Денгуире, Мать. Это селение на Марадонской дороге, к востоку от Черных Холмов, в верховьях рек Антео и Луана.
- Должно быть, это кто-то из его приверженцев. Дурачье. Никак не смирятся с тем, что они разбиты. Лиане, подбери дюжину надежных сестер… - Амерлин поморщилась. - Знать бы, на кого положиться, не ведала бы забот. А так все точно серебристые щуки. Сделай все, что возможно, Лиане. Пошли дюжину сестер и пять сотен солдат. Нет, тысячу.
- Мать, - обеспокоенно сказала Хранительница Летописей, - а Белоплащники?
- Нет, они не станут пересекать мосты, даже если я оставлю их без присмотра. Побоятся, что это ловушка. Кто знает, что там сейчас творится. Те, кто отправится туда, должны быть готовы ко всему. И вот еще что, Лиане… как только Мазрим Таим будет схвачен, его нужно усмирить.
- Мать… - Лиане была поражена. - Но закон…
- Я знаю закон не хуже тебя, но не могу рисковать - а вдруг его отобьют снова? Сейчас, когда у нас забот хоть отбавляй, нельзя допустить появления нового Гвайра Амаласана.
- Будет исполнено, Мать моя, - слабым голосом отозвалась Лиане.
Амерлин взяла второй костяной цилиндрик и с отчетливым щелчком разъяла его надвое - бумажка вылетела. Она прочла письмо, и на лице ее расцвела улыбка:
- Ну, наконец-то хорошие новости. "Удар достиг цели. Пастух овладел мечом".
- Ранд? - спросила Мин, и Суан кивнула:
- А кто же еще, девочка? Твердыня пала. Пастух Ранд ал'Тор овладел Калландором. Теперь, Лиане, я могу действовать. Пусть сегодня днем соберется Совет Башни. Нет, сегодня утром.
- Я не понимаю, - промолвила Мин, - слухи о Ранде доходили и раньше, и вы о них знали. Почему же вы собираете Совет только сейчас? Что вы можете сделать такого, чего не могли прежде? Суан рассмеялась, словно девчонка:
- Что я могу сделать? Теперь я могу объявить, что согласно донесению Айз Седай Твердыня пала и мужчина овладел Калландором. Пророчество исполнилось. И пока этого достаточно. Они, конечно, будут спорить, вилять, но никто не помешает мне объявить, что Дракон Возродился, никто не посмеет возразить, что Белая Башня должна руководить этим человеком. Наконец-то я смогу иметь с ним дело открыто.
- Правильно ли мы поступаем. Мать моя? - вдруг спросила Лиане. - Я понимаю… раз Калландор в его руках, он и впрямь Возрожденный Дракон. Но, Мать, он ведь способен направлять Силу. Мужчина, умеющий направлять Силу. Я видела его всего раз, но и тогда почувствовала нечто странное. Нечто большее, чем воздействие та'верена. Боюсь, когда дойдет до дела, окажется, что разница между ним и Мазримом Таимом не слишком велика.
- Разница в том, что Ранд - истинный Возрожденный Дракон, дочь моя, - спокойно ответила Амерлин. - Таим - волк, возможно, бешеный волк, а Ранд - волкодав. С его помощью мы низвергнем Тень. Но пока держи его имя при себе. Не следует открывать слишком много раньше времени.
- Как прикажешь. Мать, - промолвила Хранительница, но голос ее звучал неуверенно.
- А теперь ступай. Я хочу, чтобы Совет собрался не позднее чем через час. - Лиане направилась к выходу, и Суан задумчиво посмотрела ей вслед. - Возможно, - сказала она, когда за Лиане закрылась дверь, - сопротивление будет сильнее, чем мне бы хотелось.
Мин оторопело глянула на Амерлин:
- Но не хотите же вы сказать, что…
- Нет-нет, дитя, ничего серьезного. Во всяком случае, до тех пор, пока они не знают, как давно я ввязалась в историю с этим парнем, Рандом ал'Тором. - Амерлин вновь глянула на бумажную полоску и бросила ее на стол. - Жаль, что Морейн не сообщила мне больше.
- Так почему же она не сообщила больше? И почему так тянула с этим известием?
- Ты задаешь слишком много вопросов. Об этом лучше спросить Морейн. Она всегда поступает по-своему. Так что спроси Морейн.

* * *

Сахра Ковенри размахивала мотыгой, раздраженно поглядывая на сорняки - волокнолист и куриные лапки. пробивавшиеся между рядами капустной и свекольной рассады. Нельзя сказать, что госпожа Элвард слишком уж придирчива и сурова, - она ничуть не строже, чем ее матушка, и уж всяко мягче, чем Шириам, но Сахра не для того отправилась на ученье в Белую Башню, чтобы, как и дома, мотыжить грядки под палящим солнцем. Белое одеяние послушницы пришлось снять. Сейчас на ней было грубошерстное коричневое рубище вроде того, какое она носила в родной деревне. Юбку пришлось подоткнуть до колен, чтобы не измазаться в грязи. Радости мало. К тому же она не знала за собой никакой вины.
Упершись босыми ступнями в развороченную землю, она воззрилась на упрямый побег куриной лапки и направила Силу, желая сжечь его. Вокруг побега рассыпался сноп искр, и он поник. Девушка поспешно вырвала его и отбросила подальше от грядки и прочь из памяти. Если бы в мире существовала справедливость, подумалось ей, - лорд Галад непременно завернул бы на эту ферму во время охоты.
Опершись на мотыгу, девушка предалась мечтам: лорд Галад падает с лошади, ясное дело, не по своей вине, он ведь превосходный наездник, а она Исцеляет его раны. И тогда он сажает ее к себе в седло и клянется, что станет ее Стражем, а она, конечно, - Зеленой сестрой, ну а потом…
- Сахра Ковенри?
Заслышав резкий повелительный голос, девушка вздрогнула и обернулась. Но это была не госпожа Элвард. Сахра присела в реверансе, насколько это было возможно с подоткнутой юбкой:
- Приветствую вас, Айз Седай. Вы явились, чтобы забрать меня в Башню?
Айз Седай подошла ближе, нимало не беспокоясь о том, что подол ее волочится по грязи. Несмотря на жару, она была в плаще, и низко надвинутый капюшон затенял лицо.
- Перед тем как покинула Башню, ты отвела к Амерлин женщину, назвавшуюся Элминдредой.
- Да, Айз Седай, - с недоумением отвечала послушница. Ей не понравилось, как Айз Седай сказала "покинула Башню", - будто ей уже не суждено туда вернуться.
- Расскажи мне все, что ты видела и слышала с того момента, как повстречала эту женщину. Все, девица, до мельчайших подробностей.
- Но я ничего не слышала, Айз Седай. Хранительница отослала меня прочь, как только…
Острая боль пронзила все ее тело, длилась она лишь миг, но Сахре он показался вечностью. Придя в себя и пытаясь набрать воздуху, девушка поняла, что лежит на земле, дрожащими пальцами вцепившись в комья грязи. Но она не помнила, как упала. С удивлением девушка увидела, что у порога фермерского жилища валяется перевернутая бельевая корзина госпожи Элвард, а вокруг разбросано мокрое белье. Это было более чем странно - Мория Элвард отличалась исключительной аккуратностью.
- Говори. Все, что знаешь, - холодно повторила Айз Седай. Она смотрела на Сахру сверху вниз и отнюдь не собиралась помочь ей подняться, хотя, кажется, и перестаралась, желая припугнуть девушку. - С кем эта Элминдреда говорила, о чем - каждое слово, каждый жест - все.
- Она говорила с лордом Гавином, Айз Седай, - жалобно простонала Сахра, не отрывая лица от грядки, - больше я ничего не знаю. - Послушница разрыдалась, надеясь слезами убедить грозную Айз Седай, но понимала, что ее рыдания ничуть не тронут эту женщину. Подозрения девушки подтвердились. Плакала и кричала она еще долго. Когда Айз Седай ушла, живыми на ферме остались лишь кудахчущие куры.

Глава 18. В ПУТЯХ

Застегнув кафтан, Перрин задумчиво поглядел на топор, висевший на стене. Он висел там с тех пор, как юноша выдернул его из двери и намертво привязал ремнем к стенному крюку. Перрин не хотел брать с собой это оружие, но ремень отвязал и подпоясался им. Молот его был привязан к уже готовому вьюку. Юноша перекинул через плечо седельные сумы и свернутое одеяло и взял стоявшие в углу длинный лук и колчан со стрелами.
Восходящее солнце уже вовсю светило сквозь узкие окошки, и в комнате становилось все жарче. Сейчас только мятая постель напоминала о том, что здесь кто-то жил. Комната как будто уже распрощалась с ним, и хотя простыни еще сохраняли его запах, Перрину казалось, что от нее веет пустотой. Он никогда и нигде не задерживался достаточно долго, чтобы сродниться с этим местом, и куда бы его ни заносило, всегда был легок на подъем. Ну a сейчас я возвращаюсь домой. И повернувшись спиной к опустевшей комнате, вышел за порог. Навстречу ему легко поднялся Гаул, сидевший на корточках у стены, покрытой шпалерой с изображением конной охоты на львов. Кроме обычного вооружения айилец имел при себе две кожаные фляги с водой, свернутое одеяло и маленький котелок, прикрепленный к висевшему за спиной кожаному колчану. Он был один.
- Больше никого? - спросил Перрин, и Гаул покачал головой:
- Двуречье далековато от Трехкратной Земли, Перрин. Я тебя предупреждал. В твоих родных краях для нас уж больно сыро - там и дышишь, точно воду вдыхаешь. Да и народ у вас слишком кучно живет. Мои сородичи и без того по горло сыты чужбиной.
- Понятно, - кивнул Перрин. Ему стало ясно, что на помощь отряда айильцев в выдворении Белоплащников из Двуречья рассчитывать не приходится, но хотя и был разочарован, он постарался не подать виду. Конечно, жаль, что он не сможет избегнуть своей судьбы, но в конце концов, разве он не подготовил себя к худшему? Нечего браниться, ежели железо треснет, - раздувай горн да перековывай. - Удалось тебе сделать, что я просил? Трудности были?
- Никаких. Я поговорил с несколькими здешними жителями, с каждым один на один, и каждому велел доставить одну из тех вещиц, что тебе нужны, в конюшню у Драконовой Стены, и наказал, чтобы держали язык за зубами. В конюшне они, само собой, увидят друг друга, но решат, что все это снаряжение предназначается для меня, и будут помалкивать. Ворота Драконовой Стены. Можно подумать, что Хребет Мира не в сотне, а то и больше лиг отсюда, а до него рукой подать. - Айилец помедлил. - Перрин, эта девушка и огир не делают тайны из своих приготовлений. Она пыталась найти менестреля и на каждом углу трезвонила, что собралась путешествовать Путями.
Перрин поскреб бороду, тяжело вздохнул и сердито проворчал:
- Ну, если она наведет на мой след Морейн, ей не поздоровится. Так отшлепаю, что неделю сидеть не сможет.
- Она вроде неплохо обращается с ножами, - заметил Гаул.
- Это ей не поможет, если из-за нее мое дело сорвется. - Перрин призадумался. Айильской подмоги не предвидится, а стало быть, впереди маячит виселица. - Гаул, обещай, что, если со мной что-нибудь случится, ты заберешь Фэйли из Двуречья. Если она не захочет, утащи ее силой. Обещаешь?
- Я сделаю все, что смогу, Перрин. Сделаю, ибо обязан тебе долгом крови. - Голос айильца звучал не совсем уверенно, однако Перрин полагал, что ножи Фэйли не помешают Гаулу сдержать слово.
Стараясь оставаться незамеченными, они двигались по узким лестницам и дальним коридорам, предназначенным для доставки припасов. Жаль, что эти тайренцы не додумались завести в Твердыне отдельные коридоры для слуг, подумал Перрин. Впрочем, даже выйдя в широкий, освещенный высокими светильниками и увешанный шпалерами коридор, они повстречали очень мало народу, при этом ни один лорд им на глаза не попался.
- Куда они все подевались? - спросил Перрин.
- Ранд ал'Тор собрал всю знать в Сердце Твердыни, - пояснил Гаул.
Перрин удовлетворенно хмыкнул. Он надеялся, что Морейн присутствует на этом собрании. Уж не затеял ли это Ранд специально, чтобы помочь ему улизнуть от бдительной Айз Седай? Как бы то ни было, юноша был рад тому, что получил неожиданное преимущество.
Миновав последний пролет узенькой лестницы, они спустились на первый этаж Твердыни. Отсюда к наружным воротам вели широченные, словно улицы, коридоры. Здесь не было золоченых светильников и шпалер на стенах. Каменные тоннели освещались высоко подвешенными черными железными фонарями. Полы были вымощены грубыми каменными плитами, истертыми подкованными конскими копытами. Перрин ускорил шаг. Конюшня была уже на виду, в конце широкого тоннеля. Высоченные Ворота Драконовой Стены были широко распахнуты и охранялись лишь горсткой Защитников. Теперь уж Морейн их не перехватит, хоть бы ей помогал и сам Темный.
Перрин шагнул в высокие - пятнадцать шагов - ворота конюшни и замер.
В воздухе стоял тяжелый запах сена, соломы, овса, кожи и конского навоза. Вдоль стен тянулись стойла, в которых стояли несравненные тайренские скакуны. Десятки конюхов занимались своей работой: скребли и вычесывали коней, задавали корм, выгребали навоз и чинили сбрую. Время от времени то один, то другой бросал любопытный взгляд на Фэйли и Лойала, одетых и снаряженных для путешествия. А рядом с ними, как и Гаул, полностью вооруженные, с одеялами, котелками и флягами, стояли Байн и Чиад.
- Это из-за них ты сказал, что увезешь Фэйли, только если сможешь? - тихонько спросил Перрин. Гаул пожал плечами:
- Я сделаю все возможное, но они будут на ее стороне. А Чиад к тому же из клана Гошиен.
- Это имеет значение?
- Между ее кланом и моим - кровная вражда, а я ведь ей не сестра по копью. Но возможно, ее удержит водный обет. Я во всяком случае не стану танцевать с ней танец копий, пока она сама не предложит.
Перрин только покачал головой. Одно слово - чудной народ. Что еще за водный обет? Вслух он, однако же, сказал:
- А почему они пошли с ней?
- Байн говорит, что им захотелось повидать новые земли, но мне сдается, их раззадорил спор между тобой и Фэйли. Она им нравится, и когда они прослышали о путешествии, решили пойти с ней, назло тебе.
- Может, оно и к лучшему. С ними-то ей всяко безопасней.
Гаул откинул назад голову и расхохотался. Перрин с недоумением поскреб бороду.
К ним подошел хмурый, озабоченный Лойал. Карманы его кафтана, как всегда бывало, когда он собирался в дорогу, были набиты битком, и по очертаниям можно было догадаться, что набиты они преимущественно книгами. Перрин с удовлетворением отметил, что хромота огир заметно поуменьшилась.
- Перрин, Фэйли проявляет нетерпение. Того и гляди потребует, чтобы мы отправлялись. Пожалуйста, поспешите, ведь без меня вы даже и Путевые Врата не найдете. От ваших людских неурядиц у меня голова кругом идет. Поторопитесь, прошу вас.
- Я его не брошу, - вмешалась Фэйли, - несмотря на то что он настолько упрям, что не хочет просто попросить об одолжении. Раз уж на то пошло, пусть бежит за мной, как беспризорный щенок. Я за ним пригляжу, могу и за ушком почесать.
Айильские Девы покатились со смеху.
Вдруг Гаул высоко подпрыгнул, резко вскинув над полом и стремительно крутанув копьем.
- Мы будем следовать за вами, как крадущиеся горные коты, как охотящиеся волки! - выкрикнул он и с удивительной легкостью приземлился. Лойал изумленно уставился на него.
Байн небрежно пригладила пальцами короткие рыжие волосы и обронила словно невзначай, обращаясь к Чиад:
- У меня дома на постели лежит волчья шкура. Волков добывать - легче легкого…
Из горла Перрина вырвалось хриплое рычание. Обе Девы обернулись к нему. Байн, кажется, собиралась еще что-то сказать, но, взглянув в желтые глаза Перрина, оставила это намерение. Если она и не испугалась, то во всяком случае поутихла.
- Щенок еще нуждается в дрессировке, - доверительно сообщила Фэйли Девам.
Но Перрин даже не глянул на нее. Он направился в стойло, где его дожидался мышастый жеребец, не уступавший по стати тайренским коням, но более рослый, с высокой холкой и мощным крупом. Махнув рукой, юноша отпустил конюха, сам взнуздал Ходока и вывел его из стойла. Конечно, конюхи регулярно выгуливали коня, но Перрин полагал, что жеребец застоялся в стойле и, выйдя наружу, тут же примется пританцовывать, беспокойно переступать ногами. За эту манеру и за резвость Перрин и прозвал его Ходоком. Юноша успокоил коня с уверенностью человека, подковавшего в своей жизни немало лошадей, без труда оседлал его, приторочил седельные сумы и подвесил к высокой луке свернутое одеяло. Гаул наблюдал за его приготовлениями без всякого выражения. Сам айилец, как и любой из его соплеменников, решился бы сесть на лошадь разве что в случае крайней нужды. Перрин не знал, почему они не любят ездить верхом. Возможно, из-за того, что гордятся своей способностью пробегать огромные расстояния. Правда, сами айильцы делали вид, будто на то существует иная, более веская причина, но юноша подозревал, что никто из них не сумел бы объяснить, в чем она заключается.
Вьючная лошадь тоже была подготовлена быстро, поскольку все, что распорядился доставить в конюшню Гаул, было аккуратно сложено в углу. Запас провизии, мехи с водой, фураж для коней. В Путях ничего этого не раздобудешь. Ну и всякая мелочь - запасная сбруя, конские путы, деревянная шкатулка со снадобьями от коновала на случай, если лошади приболеют, и все такое.
Во вьючных корзинах большую часть места занимали бутыли, похожие на те, в которых айильцы хранили воду, но гораздо вместительнее. Они были наполнены ламповым маслом. Поверх всего остального были пристроены фонари на длинных шестах. Все было готово. Приладив лук без тетивы под подпругу, Перрин вскочил на коня. Теперь ему оставалось только с нетерпением ждать.
Лойал уже сидел верхом на огромной мохнатой лошади. Она была куда выше всех остальных в конюшне, но под сидевшим на ней огир казалась чуть ли не пони. Было время, когда огир, как и айильцы, недолюбливал верховую езду, зато теперь чувствовал себя на коне как дома. Между тем Фэйли тянула время, придирчиво осматривая лоснящуюся вороную кобылку, будто видела ее впервые в жизни, хотя Перрин знал, что она приобрела ее почти сразу по прибытии в Тир и при покупке тщательно осмотрела. Лошадка по кличке Ласточка была превосходным животным тайренской породы, со стройными ногами, выгнутой шеей и горделивой осанкой. Правда, на взгляд Перрина, кобылка была слишком легко подкована. Таких подков ненадолго хватит. Похоже, Фэйли выбрала эти подковы, чтобы лишний раз поставить его на место.
Наконец и Фэйли уселась в седло и, подъехав поближе к Перрину, мягко сказала:
- Перрин, может, все-таки попросишь? Ты должен, потому что пытался заставить меня свернуть с избранного мною пути. Просто попроси - неужто это так трудно?
Но тут Твердыня громыхнула, словно чудовищный колокол. Потолок задрожал, будто вот-вот рухнет. Ходок заметался и затряс головой. Перрин едва не свалился с седла. Толчок свалил большинство конюхов на пол, правда, они тут же повскакали и стремглав побежали к стойлам, чтобы успокоить бившихся и испуганно ржавших коней. Лойал, чтобы не упасть, ухватился за шею своей могучей лошади. Ласточка брыкалась и всхрапывала, но Фэйли уверенно держалась в седле.
Ранд. Перрин не сомневался, что это его рук дело. Он ощутил тяготение та'верена, словно взаимно переплетающиеся потоки притягивали его и Ранда друг к другу. Кашляя в облаках поднявшейся пыли, юноша замотал головой, изо всех сил стараясь не поддаться этому тяготению и не соскочить с коня и не побежать обратно, в Твердыню, к Ранду. Толчки продолжали сотрясать цитадель.
- Лойал, - закричал Перрин, - медлить нельзя! В путь, быстрее!
Кажется, и Фэйли не видела больше причин для промедления: пришпорив свою кобылку, она пристроилась рядом с Лойалом, вьючные лошади тянулись за ними следом. Еще не достигнув Ворот, путники перешли на галоп. Защитники лишь мельком посмотрели на них, что и не удивительно, поскольку одни едва стояли на ногах, а другие еще не поднялись с пола после толчка. К тому же караулу ведено было никого не пропускать в Твердыню, а задерживать покидающих ее распоряжения не было. Хотя, возможно, и получи Защитники такой приказ, они вряд ли вспомнили бы о нем сейчас, когда над их головами сотрясалась Твердыня.
Перрин скакал следом за Фэйли и Лойалом, держа в поводу свою вьючную лошадь. Больше всего ему хотелось, чтобы мохнатый конь огир скакал быстрее. Или чтобы он мог пустить Ходока во всю прыть, обогнать Лойала и умчаться подальше от притяжения та'верена, пытавшегося заставить его, другого та'верена, повернуть назад. Они неслись вскачь по улицам Тира навстречу восходящему солнцу, почти не сбавляя аллюра даже при виде встречных подвод и карет. Прохожие - мужчины в узких кафтанах и женщины в пышных передниках, еще не пришедшие в себя после подземных толчков, - изумленно таращились на них и шарахались в стороны.
За стенами внутреннего города каменные мостовые уступили место разбитым, грязным улицам; кафтаны и сапоги попадались теперь редко. Прохожие здесь были по большей части босы, а мужчины, носившие мешковатые, подпоясанные кушаками шаровары, к тому же обнажены по пояс. Они тоже шарахались к обочинам, поскольку Перрин гнал Ходока во весь опор, пока всадники не вылетели за городскую стену и вихрем не пронеслись мимо лавок и лачуг предместья - подальше от города и притяжения та'верена. Только оказавшись среди полей с разбросанными то там, то сям фермерскими домишками, Перрин натянул поводья и перешел на шаг. Он дышал так же тяжело, как и его почти загнанный бешеной скачкой конь.
Уши Лойала напряженно торчали. Фэйли облизала губы и растерянно переводила взгляд с Перрина на огир. Лицо ее было бледно.
- Что случилось?.. Это… он натворил? - спросила наконец девушка.
- Не знаю, - ответил Перрин. Он солгал ей, мысленно прощаясь с другом. Я должен идти, Ранд, ты это знаешь. Ты смотрел мне в глаза, когда я говорил тебе о своем решении, и ты сам сказал, что я должен сделать то, что считаю нужным.
- А где Байн и Чиад? - спросила Фэйли. - Им ведь, наверное, потребуется не меньше часа, чтобы догнать нас. И почему они не захотели ехать верхом? Я предлагала купить для них лошадей, но они, по-моему, даже обиделись. Впрочем, подождем. Нам все равно надо выгулять лошадей шагом, чтобы они остыли.
Перрин сдержал желание указать девушке на то, что она не очень-то много знает об айильцах. Оглядываясь назад, он видел городские стены и горой возвышавшуюся над ними громаду Твердыни. Он мог различить даже изгибы тела диковинного змея на знамени и метавшихся вокруг вспугнутых птиц - никто другой не способен был это увидеть. И уж конечно, ему было совсем не трудно разглядеть троих людей, мчавшихся по дороге легкими, широкими, стелющимися шагами. Он ни за что не смог бы бежать с такой скоростью - во всяком случае долго, айильцы же преодолели весь путь от самой Твердыни, почти не отстав от всадников. - Думаю, нам недолго придется их ждать, - заметил Перрин.
Фэйли недоверчиво посмотрела в сторону города:
- Ты что, думаешь, это они? - Девушка обернулась к Перрину, ожидая ответа, и тут же нахмурилась, сообразив, что, обращаясь к нему, как бы признает Перрина своим спутником. - Глаза у него острые, с этим не поспоришь, - сказала она Лойалу, - но башка дырявая. Наверняка он принял за айильцев каких-нибудь бедолаг, улепетывающих из Твердыни, решив, что началось землетрясение.
Лойал неуклюже повернулся в седле и пробормотал что-то насчет рода человеческого, как показалось Перрину, отнюдь не лестное. Фэйли, разумеется, пропустила это мимо ушей.
Правда, всего через несколько минут девушка вновь посмотрела на Перрина, и на сей раз с немалым удивлением. Айильцы приближались, и теперь их уже невозможно было не узнать. Фэйли, однако, ничего не сказала. Сейчас она не признала бы его правоту, даже если бы Перрин взялся утверждать, что небо - голубое. Еще минута, и айильцы поравнялись со всадниками. Никто из них даже не запыхался.
- Жаль, что нам не пришлось бежать дольше. - Байн обменялась улыбкой с Чиад, и обе искоса глянули на Гаула.
- Не то мы бы вконец загнали Каменного Пса, - подхватила Чиад. - Каменные Псы потому и дают клятву никогда не отступать, что у них кости каменные, да и головы тоже - тяжеловаты они для бега.
Гаул ничем не ответил на насмешку, но Перрин заметил, что он следил за каждым движением Чиад. - А знаешь, Перрин, - продолжала Чиад, - почему Дев Копья чаще всего посылают в разведку? Потому что они лучше всех бегают. А бегают они так хорошо потому, что боятся воздыхателей, желающих стать их мужьями. Чтобы избегнуть подобной участи, любая Дева готова пробежать сотню миль.
- Я нахожу это весьма разумным, - промолвила Фэйли. - Вы не хотите отдохнуть? - спросила она Дев. Те отказались, и Фэйли, хоть и удивилась, тут же обратилась к Лойалу:
- А ты готов? Вот и прекрасно. Найди мне эти Путевые Врата. Мы и так слишком долго здесь задержались. Если позволить приблудному щенку отираться поблизости, он, чего доброго, вообразит, что его решили взять с собой, а этого не будет никогда.
- Фэйли, - запротестовал Лойал, - мне кажется, ты ведешь себя вызывающе.
- Я буду вести себя так, как сочту нужным. Ну, где же эти Врата?
Уныло повесив уши, огир вздохнул и повернул лошадь на восток. Перрин дал им отъехать примерно на дюжину шагов, затем он и Гаул двинулись следом. Он обязался играть по ее правилам, и тут уж ничего не попишешь. Но уж во всяком случае вести себя, как она, юноша не собирался.
Чем дальше всадники скакали на восток, тем реже встречались фермы - невзрачные усадебки с домами из грубого тесаного камня. В таких убогих сараюшках Перрин и скотину не стал бы держать. Все меньше попадалось и рощиц, а вскоре исчезли и фермы, и рощи, осталась лишь холмистая травянистая равнина. Только трава, насколько хватало глаз, с редкими купами кустов на холмах.
Среди изумрудно-зеленых волн то здесь, то там паслись табуны великолепных тайренских скакунов. Каждый табун - большой или маленький - находился под присмотром одного-двух босоногих мальчишек, носившихся по равнине на неоседланных скакунах. С помощью длинных кнутов, которыми они ловко пощелкивали в воздухе, юные пастухи не позволяли коням отбиться от табуна. Они старались держаться подальше от путников и при их приближении отгоняли коней в сторону, однако с любопытством и бесстрашием юности наблюдали за странной компанией - двумя людьми и огир верхами, которых сопровождали свирепые айильцы, по слухам, захватившие недавно саму Твердыню.
Зеленая равнина радовала Перрину глаз. Он очень любил лошадей и даже в ученики к мастеру Лухану напросился отчасти оттого, что у кузнеца всегда можно было повозиться с ними. Коней в Двуречье было немного, и по стати им было далеко до тайренских.

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

Совсем иначе чувствовал себя Лойал. Поначалу он бормотал что-то себе под нос, но чем дальше они, ехали по травянистым холмам, тем громче становился его голос, пока наконец он не взревел рокочущим басом:
- Пропало. Все пропало. Кругом одна трава. А ведь некогда здесь была огирская роща. В здешних краях мы не возводили каменных строений - таких, как в Манетерене или в городе, который вы называете Кэймлин, зато мы насадили здесь рощу, и какую! Сюда свезли деревья всех пород, со всех концов света. Росли здесь и Великие Древа, огромные, словно башни, высящиеся на сотни спанов. А как они были ухожены! Все здесь напоминало огир, покидавшим дома, чтобы строить для людей города и дворцы, о родных стеддингах. Люди считают, что мы больше всего любим работать с камнем, а для нас это пустяшная вещь. Мы научились строить во времена Долгого Изгнания, после Разлома Мира. Деревья - вот что мы любим на самом деле. Люди полагают, что наше величайшее творение - Манетерен, но мы-то знаем, что им была выращенная там роща. Но от нее, так же как и от здешней, ничего не осталось. Она сгинула и никогда не возродится.
Лойал с потемневшим лицом озирал холмистую равнину, где не было ни деревца, только трава и кони. Уши огир были напряженно прижаты к голове, и от него исходил запах… гнева.
Огир славились своим миролюбием и были почти так же безобидны, как Странствующий Народ, однако в некоторых историях о них рассказывалось как о грозных и непримиримых противниках. До сих пор Перрину лишь раз довелось видеть Лойала рассерженным. Правда, вчера, когда огир защищал детей, он, наверное, тоже был зол. Глядя на лицо Лойала, Перрин вспомнил старинную поговорку: огир рассердить - что гору свалить. Имелось в виду, что и то, и другое - вещи невозможные. Юноше, однако, пришло в голову, что, вероятно, со временем смысл поговорки изменился, а поначалу она звучала примерно так: огир рассердить - что на себя гору свалить. Трудно вывести из себя добродушного великана, но уж коли разозлил его - берегись. Перрину, скажем, вовсе не хотелось, чтобы мягкий, улыбчивый Лойал, вечно уткнувшийся широким носом в книгу, когда-нибудь на него рассердился.
По указанию Лойала, ехавшего теперь во главе отряда, всадники свернули к югу от исчезнувшей огирской рощи. Вокруг не было никаких меток или знаков, но огир ощущал близость Врат все отчетливее с каждым шагом коня. Он умел чуять Пути и каким-то образом отыскивать их повсюду, подобно тому, как пчела находит дорогу к улью. Вскоре Лойал натянул поводья и спрыгнул с седла в траву, доходившую ему до колен. Его спутники не видели перед собой ничего, кроме густой стены кустарника высотой с самого огир. Лойал с огорченным видом принялся вырывать кусты из земли и складывать их в сторону, приговаривая:
- Может, хоть мальчишкам на растопку сгодятся, когда подсохнут.
За кустами находились Путевые Врата.
Воздвигнутые на склоне холма, внешне они походили не на ворота, а на участок стены, причем стены дворцовой, ибо были украшены рельефным орнаментом из листьев и виноградной лозы. Выполнены они были столь искусно, что выглядели почти такими же живыми, как и кусты вокруг. Три тысячи лет стояли Врата, но каменный узор даже не выветрился. Казалось, стоит подуть ветерку, и листья затрепещут.
Некоторое время все молча взирали на Врата. Наконец Лойал глубоко
вздохнул и коснулся рукой одного из рельефных изображений - трилистника Авендесоры, легендарного Древа Жизни.
Как только тяжелая рука огир коснулась камня, трилистник отделился от орнамента, хотя за миг до того казался частью каменной стены.
Фэйли громко охнула, и даже айильцы что-то пробормотали. В воздухе повис запах тревоги, и было бесполезно гадать, от кого он исходил, - скорее всего, ото всех сразу.
Каменные листья словно зашевелились под неощутимым ветерком, по ним словно пробежала волна зелени, дрожь жизни. Посередине каменной стены медленно разверзлась узкая щель, а затем резные створки разошлись в стороны. Врата открылись. Открывшийся проем заполняло тусклое свечение, в котором слабо отражались образы путников. - Рассказывают, - пробормотал Лойал, - что прежде Врата сияли, словно зеркала, и входящий в Пути будто проходил сквозь небо и солнце. Увы, все минуло, пропало, как и наша роща.
Перрин торопливо вытащил из вьюка один из укрепленных на шесте фонарей и зажег его.
- Тут слишком жарко, - проговорил юноша, - отправлюсь-ка я в тенек - прохладиться. - С этими словами он направил Ходока к проему. Ему послышалось, что Фэйли снова охнула.
Жеребец артачился, приближаясь к собственному отражению, но Перрин пришпоривал коня, и тот неохотно двигался вперед. Медленно, припомнил юноша, ворота следует проходить медленно. Морда коня коснулась своего отражения, а затем слилась с ним - он будто вошел в зеркало. Следом за ним и Перрин слился с собственным отражением. Мороз пробежал у него по коже. Время остановилось.
Обволакивающий холод исчез, словно лопнувший мыльный пузырь, и юноша оказался в кромешной мгле, казалось, она сдавливает со всех сторон кружок света от фонаря. Ходока, как и вьючную лошадь, била дрожь.
Гаул спокойно ступил сквозь Врата и начал готовить второй фонарь. Отсюда можно было видеть, точно в закопченном зеркале, оставшихся по ту сторону. Конь Лойала пятился назад, Фэйли подбирала поводья. Движения их казались замедленными - время в Путях текло по-иному.
- Фэйли здорово рассердилась на тебя, - промолвил Гаул, после того как зажег фонарь. Правда, от этого не стало намного светлее: окружающая мгла словно впитывала свет, поглощала его. - Похоже, она считает, что ты нарушил соглашение. Следи за Байн и Чиад - не оставайся с ними наедине. Они, по-моему, собрались преподать тебе урок - на потеху Фэйли. Если им удастся то, что они задумали, боюсь, ты не будешь так спокойно восседать на этом животном.
- Я ни о чем с ней не договаривался, Гаул. Просто делал то, к чему меня вынудили обманом. Очень скоро нам волей-неволей придется следовать за ней и Лойалом - чего она и добивается. Но пока смогу, я пойду впереди. Видишь? - Юноша указал на широкую белую полосу под копытами Ходока. Выщербленная и прерывистая, она вела вперед и исчезала в темноте всего в нескольких футах от них. - Она тянется до первого указателя. Мы будем дожидаться Лойала, потому что только он может прочесть указатель и определить, каким мостом следует двигаться. Но до тех пор Фэйли придется тащиться за мной.
- Мост, - задумчиво проговорил Гаул, - слышал я это слово. Здесь что, есть вода?
- Нет, это не настоящий мост. Просто более подходящего слова не придумали. Я и сам-то не очень в этом разбираюсь… Лойал, тот, может быть, объяснил бы лучше.
Гаул покачал головой:
- Перрин, а ты уверен, что поступаешь правильно?
- Нет, - ответил юноша, - но Фэйли об этом знать незачем. Гаул засмеялся:
- Эх, молодость, молодость. С вами не соскучишься. Перрин нахмурился, пытаясь понять, не над ним ли смеется айилец, а затем направил Ходока вперед, ведя за повод вьючную лошадь. Свет фонаря пропадал из виду уже в двадцати-тридцати шагах, а Перрин хотел оказаться за пределами видимости прежде, чем пройдет Врата. Пусть Фэйли думает, что он решил идти один, и поволнуется, пока не встретит его возле указателя. Чуток понервничать ей не повредит - она еще не того заслуживает.

Глава 19. 'ТАНЦУЮЩИЙ НА ВОЛНАХ'

Золотое солнце едва успело подняться над горизонтом, когда покрытый черным глянцевым лаком экипаж, качнувшись, остановился возле пристани и правивший четверкой подобранных в масть серых коней долговязый темноволосый кучер в черно-золотом полосатом камзоле спрыгнул с облучка и открыл дверцу. На резной дверце кареты не было никакого герба: несмотря на обильно расточаемые льстивые улыбки, тайренская знать лишь под сильным нажимом соглашалась предоставить помощь Айз Седай, и никто из них не хотел, чтобы его родовое имя хоть как-то связывали с Башней.
Не дожидаясь Найнив, Илэйн с удовольствием вышла из экипажа и оправила легкий дорожный плащ из голубого полотна. Улицы Мауле были донельзя разбиты несчетными повозками и фургонами, а кожаные рессоры кареты оставляли желать лучшего. С Эринин веял легкий ветерок, и по сравнению с духотой Твердыни здесь казалось прохладно. Илэйн старалась не подать виду, что в дороге ее изрядно растрясло, но все же не удержалась и потерла спину. Хорошо еще, что ночью прошел дождь и прибил пыль, подумала она, не то мы бы попросту задохнулись. Девушка подозревала, что им нарочно подсунули экипаж без занавесок на окнах.
И на север, и на юг от нее, вдаваясь в реку, словно растопыренные пальцы, тянулись каменные причалы. В воздухе стоял запах смолы, пеньки, рыбы, пряностей и оливкового масла, смешанный со зловонием отбросов, гниющих в стоячей воде между пирсами, и сваленных в кучу возле каменной стены ближайшего склада незнакомых девушке желто-зеленых фруктов. Несмотря на ранний час, по пристани сновали грузчики в кожаных безрукавках на голое тело; они таскали на спине узлы и корзины, толкали перед собой тачки, груженные бочонками и клетями. Скользнув по девушке мимолетным взглядом, работники тут же отводили темные глаза, а многие и вовсе не решались поднять головы. Илэйн было грустно видеть такое. Тайренская знать не слишком пеклась о благе простонародья, а точнее сказать, не пеклась вовсе. В Андоре ее наверняка встретили бы радушными улыбками и сердечными приветствиями, уместными в устах свободных людей, сознающих собственное достоинство, равно как и достоинство своей принцессы. Девушка едва не пожалела о том, что ей приходится уезжать. Она была рождена для того, чтобы править гордым народом, и ей очень хотелось внушить чувство самоуважения жителям Тира. Но в конце концов, это не ее дело, пусть им занимается Ранд. А уж если он не справится со своей задачей сам, я постараюсь ему помочь чем смогу. Во всяком случае, он начал свое правление, следуя ее советам, и - это она не могла не признать - умел обращаться с людьми. Интересно, многого ли он добьется к ее возвращению? Если, конечно, есть смысл сюда возвращаться! С того места, где она стояла, было видно не менее дюжины кораблей, но один, пришвартованный к дальнему концу причала носом против течения, прямо-таки бросался в глаза. Судно Морского Народа было около ста шагов в длину - вдвое больше любого другого судна у пристани. Над палубой, словно башни, возносились три высоченные мачты, а четвертая, покороче, была установлена на кормовой надстройке. Илэйн и прежде случалось бывать на судах, но никогда на таких громадных, и она никогда не путешествовала морем. Стоило вспомнить, кому принадлежит судно, и на ум приходили дальние моря и неведомые страны. В любой истории о волнующих приключениях обязательно присутствовал Ата'ан Миэйр, Морской Народ, если только она не была про айильцев. Найнив выбралась из экипажа следом за Илэйн. Затягивая на шее зеленый дорожный плащ, она бранила возницу изо всех сил - болтается из стороны в сторону, точно пьяный, будто не людей везет, а пыльные ковры выбивает.
- Эй, приятель, расскажи, как тебе удается не пропускать ни одной рытвины и колдобины на дороге? Это ведь требует немалого искусства. Жаль только, что ты не употребил его на то, чтобы как следует править лошадьми.
Узкое лицо кучера помрачнело, он подал было Найнив руку, но та отвергла его помощь.
Илэйн вздохнула и вытащила из кошелька еще столько же серебряных пенни вдобавок к уже приготовленным.
- Спасибо за то, что довез нас быстро и без задержек, - сказала она с улыбкой и сунула деньги ему в руку. - Мы просили тебя поторопиться, и ты сделал, что было велено. Состояние улиц не твоя вина.
Даже не посмотрев на монеты, кучер низко поклонился Илэйн и, взглянув на нее с признательностью, пробормотал:
- Благодарю вас, добрая госпожа.
Илэйн не сомневалась, что он благодарен ей за теплые слова в той же мере, что и за деньги. Она знала, что участливым словом и похвалой можно добиться не меньшего, чем серебром, а порой и большего. Однако, сказать по правде, серебро при этом обычно тоже оказывалось не лишним.
- Да ниспошлет вам Свет благополучное путешествие, госпожа, - добавил кучер. Он покосился в сторону Найнив, и глаза его едва заметно блеснули - можно было понять, что напутствие предназначалось лишь для Илэйн. Что ни говори, а Найнив следовало бы поучиться обхождению с людьми - это умение еще никому не вредило.
Когда кучер сгрузил их узлы с экипажа, развернул свою упряжку и двинулся прочь, Найнив ворчливо признала:
- Пожалуй, мне не стоило его распекать. По этим улицам и птица гладко не пролетит, не то что карета. Но меня всю дорогу мотало из стороны в сторону, и я чувствую себя так, будто неделю не слезала с коня.
- Это ж не его вина, что у тебя болит спина… - с обезоруживающей улыбкой отозвалась Илэйн, собирая свои вещи.
Найнив выдавила из себя кислый смешок:
- Но я же это признала, правда? Уж не думаешь ли ты, что я побегу за ним следом, чтобы извиниться? Той пригоршни серебра, которую ты ему отсыпала, хватит, чтобы позабыть любую обиду. Тебе надо научиться не сорить деньгами, Илэйн. Королевская казна Андора пока еще не в нашем распоряжении. Целая семья может безбедно прожить месяц на те деньги, которые ты суешь направо и налево в награду за услуги, оплаченные заранее.
Илэйн покосилась на нее с легкой досадой. По всей видимости, Найнив считала, что они должны жить хуже слуг, с чем Илэйн согласиться не могла. Старшая подруга, однако, не обратила внимания на сердитый взгляд, заставлявший вытягиваться в струнку королевских гвардейцев. Она подхватила свои узлы и повернулась к причалу.
- На худой конец, на корабле не трясет. Искренне на это надеюсь. Ну что, поднимемся на борт?
Когда они пробирались вдоль пирса, лавируя между работниками и грудами товаров, Илэйн заметила:
- Найнив, мне говорили, что Морской Народ обидчив. Ты не думаешь, что могла бы быть малость…
- Малость что?
- Потактичней, Найнив. Илэйн отскочила на шаг - что-то шлепнулось на причал рядом с ней. Не было толку спрашивать, кто это сделал: когда она обернулась, все были заняты работой и никто на нее не смотрел. Пусть эти люди и не избалованы своими Благородными Лордами, но если бы девушке удалось выявить виноватого, у нее нашлась бы для него пара ласковых слов. - Ты должна постараться вести себя потактичней, Найнив, - повторила Илэйн.
- Конечно, - пробурчала Найнив, поднимаясь по сходням с веревочным ограждением, - попробую, если только меня не вздумают водить за нос.
Первое, о чем подумалось Илэйн, когда она поднялась на палубу, это что корабль довольно узок по сравнению со своей длиной. Она не очень-то разбиралась в кораблях, но этот показался ей похожим на огромную щепку. О Свет, эту посудину будет болтать куда сильнее, чем карету. Затем ее внимание привлекла команда. Она слышала немало рассказов про Морской Народ, но никогда не встречалась с ним прежде. Эти скрытные, жившие сами по себе люди представлялись ей столь же таинственными, как айильцы. Даже из преданий мало что можно было узнать об их обычаях и нравах. Все, что связано с Ата'ан Миэйр, казалось необычным; возможно, более странными представлялись лишь земли, лежащие за Пустыней. О них всего-то и было известно, что Морской Народ привозит оттуда шелк и поделочную кость.
Теперь Илэйн видела этих Ата'ан Миэйр собственными глазами. Загорелые дочерна, босые, обнаженные по пояс, начисто выбритые мужчины с жесткими темными волосами и татуировками на руках двигались со сноровкой людей, привычных к работе и умеющих выполнять ее не задумываясь. Корабль был неподвижен, но люди ходили вразвалочку, верно, ощущали колыхание воды под днищем. У большинства на шее болтались золотые или серебряные цепи, а в ушах кольца - в каждом по два или три, порой с полированными камушками.
Женщин в команде было, пожалуй, не меньше, чем мужчин, и они работали наравне с ними, выбирая канаты и сворачивая паруса. У них были такие же татуировки на руках, и они носили такие же шаровары до лодыжек из темной непромокаемой ткани, подвязанные узкими узорчатыми поясами, как и мужчины. Цепочек на шее и колец в ушах у них было во всяком случае не меньше. Однако на женщинах красовались еще и просторные яркие блузы - красные, синие или зеленые. И, как не без удивления приметила Илэйн, у двух или трех были кольца в ноздре, не считая такого же обилия серег и цепочек.
Грацией женщины Морского Народа превосходили мужчин, и это напомнило Илэйн некоторые рассказы, украдкой подслушанные ею в детстве. Эти женщины слыли воплощением красоты и привлекательности, перед которыми не в силах устоять ни один мужчина. Женщины на корабле не казались особо красивыми, но изящество движений делало их прекрасными и заставляло поверить в правдивость того, что о них рассказывали.
Две женщины, стоявшие на кормовой надстройке, явно не были простыми членами команды. Они тоже были босы и носили одежду того же покроя, что и прочие, но из расшитого шелка - на одной голубого, а на другой зеленого. Старшая, одетая в зеленое, имела четыре маленьких золотых колечка в каждом ухе и одно в левой ноздре. Золото сверкало на солнце. От кольца в носу к одной из серег тянулась тоненькая цепочка, на которой был подвешен ряд крошечных золотых медальонов, а на одной из цепей на груди висела ажурная золотая коробочка. Время от времени женщина приподнимала ее и принюхивалась.
Вторая женщина, повыше ростом, имела общим счетом шесть сережек в ушах и поменьше медальонов. У нее тоже была нюхательная коробочка, но не так богато изукрашенная. Ну и ну, поразилась Илэйн, одни кольца в носу чего стоят, а тут еще эти цепочки.
Что-то на кормовой надстройке показалось ей странным, но поначалу она не поняла, в чем дело, и лишь потом сообразила - там не было румпеля, только какое-то колесо со спицами, привязанное к опоре, так что оно не могло вращаться. Никаких признаков рулевого весла, имеющегося даже на самой утлой речной лодчонке, не говоря уже о крупных морских судах. Как же они правят судном? Морской Народ казался девушке все более странным и таинственным.
- Помни, что нам говорила Морейн, - предупредила она подругу, приближаясь к мостику. Впрочем, запоминать им пришлось не так уж много, ибо даже Айз Седай было мало что известно о Морском Народе.
Правда, Морейн подсказала им некоторые подобающие случаю учтивые фразы. - И не забывай о такте, - добавила Илэйн тихо, но твердо.
- Не забуду, - отрезала Найнив. - Я умею быть учтивой.
Хорошо, коли так, подумала Илэйн.
Две женщины из Морского Народа ждали их у верхушки лестницы. Илэйн вспомнила, что она называется трапом, хотя с виду лестница как лестница. Она никак не могла взять в толк, почему на кораблях обычные вещи называются совсем по-другому. Пол все равно остается полом и во дворце, и на постоялом дворе, и в амбаре - так почему же здесь он называется палубой? Женщин окружало облако аромата - от нюхательных шкатулок исходил легкий запах мускуса. Татуировки на руках изображали звезды и морских птиц в окружении завитков, видимо, обозначавших буруны.
Найнив склонила голову:
- Я Найнив ал'Мира, Айз Седай из Зеленых Айя. Я ищу Госпожу Парусов этого судна и место на борту, если то будет угодно Свету. А это моя спутница и подруга Илэйн Траканд, тоже Айз Седай из Зеленых Айя. - Это было сказано слово в слово, как наставляла их Морейн, кроме упоминания о Зеленых Айя. Морейн позабавил бы их выбор Айя, но все остальное было верно.
Женщина постарше, с проблесками седины в черных волосах и сеточкой тонких морщинок в уголках темно-карих глаз, столь же церемонно склонила голову, однако оглядела обеих подруг с головы до ног, обратив особое внимание на кольца Великого Змея, имевшиеся у каждой на правой руке.
- Я Койн дин Джубай, Свирепая Буря, Госпожа Парусов "Танцующего на волнах". А это Джорин дин Джубай, Белое Крыло, Ищущая Ветер нашего корабля и моя кровная сестра. Место на борту для вас найдется, если то будет угодно Свету. Да осияет вас Свет, и да придет ваше путешествие к благополучному завершению.
Илэйн удивилась, что они оказались сестрами. Правда, она заметила некоторое сходство, но Джорин выглядела намного моложе. Илэйн подумалось, что лучше бы иметь дело только с Ищущей Ветер. Обе женщины держались одинаково сдержанно, но Джорин чем-то напомнила девушке Авиенду. Глупо, конечно. Ищущая Ветер была не выше самой Илэйн, трудно было вообразить наряд, более отличавшийся от айильского по расцветке, чем ее платье, да и единственным оружием Джорин был заткнутый за пояс широкий нож, который, несмотря на изящную золотую инкрустацию на рукояти, казался не оружием, а скорее рабочим инструментом. И все-таки Илэйн не могла избавиться от ощущения, что между Джорин и Авиендой есть что-то общее.
- В таком случае побеседуем, если на то будет соизволение Госпожи Парусов, - промолвила Найнив, следуя инструкциям Морейн, - потолкуем об отплытии, о портах и о подарке.
Считалось, что Морской Народ не берет платы за проезд на своих судах, у них это именовалось подарком, в обмен на который предоставлялся равный дар.
Койн взглянула в сторону Твердыни, над которой развевалось белое знамя, и промолвила:
- Поговорим в моей каюте, если то будет угодно Айз Седай. - Она указала на открытый люк позади странного колеса. - Мой корабль приветствует вас, и да пребудет с вами милость Света, пока вы не покинете его палубы.
Узкая лесенка, то есть, конечно, трап, вела в чистое помещение, которое, впрочем, оказалось просторней и выше, чем ожидала Илэйн, которой случалось плавать на гораздо меньших судах. На стенах каюты висели лампы, окна выходили на корму. Почти вся мебель была прикреплена к стенам или полу, не считая нескольких лакированных сундуков разного размера. Под окнами стояла широкая низкая кровать, а посреди каюты - узкий стол, окруженный креслами.
В каюте царил полный порядок. На столе лежали свернутые карты, на полках стояло несколько статуэток из резной кости, изображавших неизвестных животных, а на настенных крюках было развешано с полдюжины обнаженных мечей. Некоторые из них были странной формы, каких прежде Илэйн не доводилось видеть. Необычной формы квадратный бронзовый гонг свисал с бимса над кроватью, а прямо под окошками, на деревянной болванке красовался как ценный трофей похожий на голову чудовищного насекомого шлем, покрытый красным и зеленым лаком с двумя белыми плюмажами по обеим сторонам. Один из плюмажей был обломан.
- Шончанский! - охнула Илэйн, мгновенно опознав шлем.
Найнив бросила на нее сердитый взгляд - и заслуженно, они ведь договорились, что Найнив, как старшая, будет вести беседу, чтобы они взаправду сошли за Айз Седай.
Койн и Джорин обменялись взглядами.
- Вы знаете о них? - спросила Госпожа Парусов. - Впрочем, разумеется, Айз Седай многое известно.
Илэйн чувствовала, что ей стоит оставить расспросы, однако любопытство оказалось сильнее.
- Как к вам попал этот шлем?
- В прошлом году "Танцующий" столкнулся с шончанским судном. Они хотели захватить мое судно, но я не позволила. - Госпожа Парусов слегка пожала плечами. - Шлем я сохранила на память, а Шончан приняло море, да пребудет милость Света со всеми, кто по нему ходит. Я же впредь постараюсь держаться подальше от судов с подобной оснасткой.
- Вам очень повезло, - вежливо промолвила Найнив. - Шончане держат на своих судах невольниц, способных направлять Силу, и используют их способность как оружие. Если бы такая невольница оказалась на том судне, вам пришлось бы пожалеть о том, что вы его увидели.
Илэйн скорчила гримасу, стараясь заставить Найнив умолкнуть, но было уже поздно. Впрочем, она не могла с уверенностью сказать, что слова Найнив задели женщин Морского Народа, лица их не изменили выражения. Но Илэйн уже начала понимать, что лица Ата'ан Миэйр не слишком выразительны, во всяком случае при чужаках.
- Давайте поговорим о плавании, - проговорила Койн, - если будет угодно Свету, мы должны спросить у вас, куда вы хотите плыть. Под Светом нет ничего невозможного. Присядем.
Кресла вокруг стола не сдвигались с места, поскольку они, как и сам стол, были намертво приделаны к полу, то есть к палубе. Зато подлокотники можно было откинуть в стороны, точно створки ворот, а усевшись, вернуть на место. Такие приспособления подтвердили самые мрачные предчувствия Илэйн относительно ожидавшейся качки. Она-то переносила ее легко, но Найнив выворачивало даже во время плавания на речной лодчонке. А на море, видимо, придется куда хуже, чем на любой реке, - крепче ветер, сильнее качка, больше будет страдать, а стало быть, злиться Найнив. А Илэйн по опыту знала, что нет ничего хуже, чем когда Найнив пребывает в скверном расположении духа.
Ее и Найнив усадили рядом по одну сторону узкого стола, а Госпожа Парусов и Ищущая Ветер расположились с его противоположных концов. Сперва это показалось Илэйн странным, но потом она смекнула, что это неспроста: таким образом обе женщины могли наблюдать за собеседницами, причем пока одна говорила, другая незаметно следила за ними. Интересно, они всегда так обходятся с пассажирами или все это из-за того, что мы Айз Седай? Точнее, из-за того, что они считают нас Айз Седай. Становилось очевидно, что с этими людьми будет не так-то просто поладить, как она надеялась поначалу. Ей хотелось верить, что это дошло и до Найнив. Илэйн не заметила, как и когда было отдано распоряжение, но в каюте появилась стройная юная девушка с одной серьгой в каждом ухе и внесла поднос с квадратным белым чайником с бронзовыми ручками и большими чашками без ручек. Посуда была не тонкого фарфора, каким славился Морской Народ, а из толстого фаянса. Верно, потому, что в качку здесь все постоянно бьется, уныло подумала Илэйн. Однако удивила ее не посуда, а сама девушка - да так, что Илэйн едва сдержала восклицание. Девушка была обнажена до пояса - точь-в-точь как мужчины на палубе. Но если Илэйн совладала со своим потрясением, то Найнив громко хмыкнула. Госпожа Парусов внимательно посмотрела на девушку, разливавшую крепко заваренный чай, и спросила:
- Дориль, разве мы уже отплыли, а я и не заметила? Неужто с борта уже не виден берег?
Девушка вспыхнула и с несчастным видом прошептала:
- Берег виден. Госпожа Парусов. Койн кивнула:
- Вот именно. А потому до тех пор, пока берег не скроется из виду, и еще день после того ты будешь заниматься уборкой трюма. Там одежда только мешает.
- Да, Госпожа Парусов, - жалобно пролепетала девушка, повернулась и, расстроенно теребя красный поясок, вышла в дверь в дальнем конце каюты.
- Не угодно ли вам отведать чаю? - осведомилась Госпожа Парусов. - И мы сможем спокойно побеседовать. - Она отхлебнула из чашки и, пока Илэйн и Найнив пробовали свой чай, продолжала:
- Прошу простить ее невежество, Айз Седай. Дориль вышла в первое большое плавание. Молодежь частенько забывает, как следует вести себя рядом с берегом. Если вас это обидело, я накажу ее строже.
- Нет нужды, - поспешно сказала Илэйн, воспользовавшись этим, чтобы поставить чашку, ибо чай оказался крепче, чем она думала. К тому же он был чересчур горяч и совсем несладок. - Поверьте, мы ничуть не обижены. У каждого народа свои обычаи. - Свет не видывал таких обычаев, как у них, не хватало еще, чтобы в открытом море они и вовсе обходились без одежды. Но вслух сказала:
- Лишь глупцы обижаются на тех, чьи привычки отличны от их собственных.
Найнив бросила на нее взгляд - сосредоточенный и невозмутимый, - который вполне соответствовал образу Айз Седай, и, сделав большой глоток из своей чашки, сказала:
- Не стоит больше об этом.
Осталось непонятным, для кого предназначались эти слова - для Илэйн или для Ата'ан Миэйр.
- Ну что ж, - промолвила Койн, - с вашего позволения поговорим о плавании. В какой порт вы хотите отправиться?
- В Танчико, - ответила Найнив чуть более поспешно, чем следовало. - Я полагаю, у вас не было намерения плыть туда, но нам необходимо попасть в Танчико как можно скорее и без задержек. Я осмелюсь предложить вам маленький подарок, чтобы возместить причиненное беспокойство. - С этими словами она достала из висевшего на поясе кошелька свиток и, развернув его, положила на стол перед Госпожой Парусов. Этот свиток и еще один такой же дала ей Морейн. Каждый представлял собой доверительное письмо, позволявшее получить в различных городах три тысячи золотых крон у ростовщиков и менял, едва ли подозревавших о том, что им были доверены на хранение деньги Белой Башни. Когда Морейн вручала им эти письма, Илэйн вытаращила глаза, а Найнив разинула рот от изумления - столь велика была сумма. Но Морейн спокойно пояснила:
- Чтобы убедить Госпожу Парусов изменить курс, потребуются деньги, и немалые.
Койн, придерживая письмо одним пальцем, прочла его и задумчиво пробормотала:
- Это щедрый подарок за плавание, даже если принять во внимание, что вы просите меня изменить мои планы. Вы удивляете меня все больше. Вы ведь знаете, что мы редко перевозим Айз Седай на наших судах. Из всех, кто просит у нас места на борту, наши законы позволяют отказывать лишь Айз Седай, и мы отказываем им почти всегда, с тех пор как первое наше судно вышло в море. Правда, Айз Седай это известно и обычно они не обращаются к нам с подобными просьбами. - Койн смотрела на свою чашку, но Илэйн бросила взгляд на противоположную сторону стола и приметила, что Ищущая Ветер внимательно изучает их лежащие на столе руки. Точнее, кольца на руках.
Об этом Морейн их не предупреждала. Она лишь сказала, что суда Морского Народа самые быстроходные, и посоветовала им обратиться к Ата'ан Миэйр. Однако она вручила им сумму, на которую можно купить целый флот. Ну, во всяком случае, несколько кораблей - это точно. Конечно же, она сделала это потому, что знала: уговорить Госпожу Парусов окажется непросто. Но почему она ни словом не обмолвилась о предстоящих трудностях? Впрочем, это глупый вопрос - Морейн из всего на свете делает тайну. Но зачем было заставлять их понапрасну тратить время?
- Значит, вы отказываете в нашей просьбе? - отбросив церемонии, спросила Найнив. - Но если вы не берете в плавание Айз Седай, то зачем пригласили нас сюда? Почему не сказали об этом сразу, на палубе, и не покончили с этим?
Госпожа Парусов отстегнула один из подлокотников своего кресла, встала и, подойдя к одному из кормовых окон, указала на Твердыню. Кольца и медальоны, висевшие у левой щеки, поблескивали в солнечных лучах.
- Я слышала, что он может направлять Силу и в его руках Меч-Которого-Нельзя-Коснуться. Айильцы явились из-за Драконовой Стены по его зову. Я видела их на улицах, а в Твердыне, говорят, их полным-полно. Тирская Твердыня пала, государства суши расколоты войной. Те, кто некогда властвовал, вернулись и впервые получили отпор. Пророчество исполняется.
И Найнив, и Илэйн поразились услышанному, причем Найнив не сумела скрыть своего удивления.
- Пророчество о Драконе? - произнесла Илэйн после минутного замешательства. - Да, оно исполняется. Он действительно Возрожденный Дракон, Госпожа Парусов. - Упрямец, прячущий, свои чувства так глубоко, что мне до них не добраться, вот кто он такой!
- Не Пророчество о Драконе, Айз Седай, - промолвила Койн, повернувшись к ним, - Пророчество Джендаи, Пророчество о Корамуре. Не о том, кого вы ждете и страшитесь, а о предвозвестнике новой Эпохи, прихода которого ожидаем мы. Во время Разлома Мира наши предки отплыли, ища спасения, в море, ибо земля дрожала и качалась, бурля, как штормовые волны. Говорят, что они не умели управлять судами, которыми воспользовались для бегства, но Свет пребывал с ними, и они спаслись. Но они не видели суши до тех пор, пока земля вновь не стала твердой, а за это время многое изменилось. А затем им было возвещено Пророчество Джендаи. Наш народ должен странствовать по морям до возвращения Корамура и служить ему, когда он вернется.
Мы сроднились с морем, морская вода течет в наших жилах. Многие из нас вообще не сходят на берег - разве чтобы дождаться следующего судна и отправиться в очередное плавание. Сильные мужчины рыдают, когда им приходится оставаться на суше. Женщины поднимаются на судно, а если его нет, то хотя бы на плот, чтобы выносить ребенка, ибо мы рождаемся на воде, там же умираем, и вода принимает нас после кончины.
Сейчас Пророчество исполняется. Он - Корамур. Айз Седай служат ему - доказательство тому ваше пребывание в этом городе. Об этом тоже говорится в Пророчестве: "Имя его низвергнет Белую Башню, и Айз Седай, пав на колени, омоют его ноги и оботрут их волосами".
- Боюсь, вам долго придется ждать, пока я примусь мыть ноги какому бы то ни было мужчине, - усмехнулась Найнив. - И какое это имеет отношение к нашему плаванию? Скажите лучше: берете вы нас или нет?
Госпожа Парусов ответила вопросом на вопрос:
- А почему вы хотите плыть в Танчико? Это не самое приятное место. Я швартовалась там прошлой зимой, и помнится, тамошний народ чуть не разнес мое судно в щепки, умоляя увезти их оттуда куда угодно. Все равно куда, лишь бы подальше от Танчико. Маловероятно, чтобы положение там изменилось к лучшему.
- Вы всех так расспрашиваете? - промолвила Найнив. - Я предложила вам достаточно денег, чтобы купить целую деревню - две деревни! Если этого мало, назовите свою цену.
- Не цену, - прошипела Илэйн ей на ухо, - подарок!
Но если Койн и была задета, то не подала виду.
- Зачем вам в Танчико? - повторила она свой вопрос. Найнив судорожно вцепилась в косу, но Илэйн положила ей ладонь на руку. Они заранее договорились сохранять свои намерения в секрете, но сейчас представлялось разумным пересмотреть этот план. Бывают моменты, когда лучше не скрытничать, а сказать правду.
- Мы охотимся за Черными Айя, Госпожа Парусов, - ответила Илэйн, спокойно выдержав гневный взгляд Найнив. - Есть основания полагать, что некоторые из них находятся в Танчико, и мы должны добраться до них, иначе они могут причинить вред Возрожденному Дракону… ну, Корамуру.
- Да поможет нам Свет благополучно достичь причала, - промолвила Ищущая Ветер. За все время беседы она заговорила впервые, и Илэйн взглянула на нее с удивлением. Джорин хмурилась и ни на кого не смотрела, но слова ее были обращены к Госпоже Парусов:
- Мы можем взять их на борт, сестра. Мы должны это сделать.
Койн кивнула. Илэйн переглянулась с Найнив и увидела, как в глазах подруги отразились ее собственные вопросы. Почему решение приняла Ищущая, а не Госпожа Парусов? Ведь на этом судне Койн была капитаном, как бы они ее ни называли. Правда, в конце концов они добились своего - их согласились взять в плавание. Интересно, сколько они запросят? - размышляла Илэйн. Как велик должен быть "подарок"? Жаль, что Найнив призналась, что они располагают большей суммой, нежели указанная в доверительном письме. А еще упрекает меня, что я сорю деньгами. Дверь распахнулась, и в каюту, шурша ворохом бумаг, вошел широкоплечий седой мужчина в свободных шароварах из зеленого шелка. Каждое его ухо украшали четыре золотые серьги, а на шее висели три тяжелые золотые цепи, на одной из которых была прикреплена нюхательная коробочка. Щеку пересекал длинный шрам, а за поясом торчали два кривых ножа, что придавало ему свирепый вид. Но самое удивительное - за уши его была зацеплена чудная проволочная рамка, удерживавшая перед глазами прозрачные линзы. Морской Народ славился своими зеркалами и зажигательными стеклами и тому подобными изделиями, которые изготовлял на своих островах, но такое диковинное приспособление Илэйн видела впервые. Мужчина уставился сквозь свои стекла на бумаги и заговорил, не поднимая глаз:
- Койн, этот дурачок обещал мне пять сотен шкурок кандорских снежных лисиц за те три маленьких бочонка двуреченского табаку, что я взял в Эбу Дар. Пять сотен! Он доставит их сюда к полудню. - Мужчина поднял глаза, и в них появилось удивление. - Прошу прощения, жена моя. Я не знал, что у тебя гости. Да пребудет с вами Свет, почтеннейшие.
- К полудню, муж мой, - промолвила Койн, - я уже буду спускаться вниз по реке, а к ночи выйду в открытое море.
Он выпрямился:
- Я все еще Господин Трюмов или мое место заняли, а я об этом не слышал?
- Господин Трюмов ты, муж мой, но с торговлей придется повременить, ибо мы готовимся к отплытию. Мы направляемся в Танчико.
- Танчико! - Мужчина скомкал бумаги и с трудом взял себя в руки. - Жена моя - нет! Госпожа Парусов, ты говорила, что мы поплывем в Майен, а затем на восток, в Шару. Я покупал товары, имея в виду именно это место - Шару, а не Тарабон. Все, чем набиты мои трюмы, не имеет в Танчико никакой цены. Могу я поинтересоваться, отчего моя торговля должна пойти прахом, а "Танцующий" - потерять верную прибыль?
Койн помедлила, но когда заговорила, голос ее звучал сурово:
- Муж мой, я Госпожа Парусов, и "Танцующий" поплывет, куда и когда я скажу. Полагаю, этого достаточно.
- Раз ты так считаешь, Госпожа Парусов, стало быть, так оно и есть, - ответил мужчина, поклонился, приложив руку к сердцу, - Илэйн показалось, что в этот момент Койн вздрогнула, - и, повернувшись, вышел. Спина его была прямой, словно мачта.
- Я должна помириться с ним, - пробормотала Койн, глядя ему вслед. - Обычно это бывает приятно - мириться с ним. Но сегодня, сестра, он обращался ко мне точно матрос-новичок.
- Мы сожалеем, что причинили вам беспокойство, - осторожно вмешалась Илэйн. - Сожалеем, что невольно стали свидетелями этого происшествия. Если мы вызвали у кого-то смущение, просим принять наши извинения.
- Смущение? - удивилась Койн. - Айз Седай, я Госпожа Парусов. Сомневаюсь, чтобы ваше присутствие смутило Торама, но если и так, я и не подумала бы перед ним извиняться. Мне придется помириться с ним, и это будет не просто, потому что он был прав, а я не успела придумать убедительное объяснение своему решению и ответила ему второпях. Шрам на лице он получил, изгоняя Шончан с палубы моего судна. У него немало других ран, заработанных при защите "Танцующего", и всем золотом, что хранится в моих сундуках, судно обязано ему и его торговле. Он достоин того, чтобы знать все, но я не всегда могу рассказать ему правду даже ради примирения.
- Не понимаю, - промолвила Найнив, - мы могли бы просить вас сохранить в тайне то, что вам стало известно о Черных Айя, - с этими словами она бросила на Илэйн тяжелый взгляд, предвещавший нелегкий разговор, - но разве три тысячи крон не достаточное основание для того, чтобы изменить планы и взять курс на Танчико?
- Я должна хранить тайну относительно того, кто вы такие и куда держите путь. Многие в моей команде считают, что Айз Седай приносят беду. Если они прослышат, что мы взяли на борт Айз Седай да еще и плывем в порт, где, возможно, находятся другие Айз Седай, что служат Отцу Штормов… Хорошо, что по милости Света никто не слышал нашего разговора. Не обидитесь ли вы, если я попрошу вас пореже выходить на палубу, а поднимаясь наверх, снимать свои кольца?
В ответ Найнив сняла с пальца кольцо Великого Змея и спрятала его в поясной кошель. Илэйн сделала то же самое, но чуть медленнее, ибо ей нравилось появляться на людях с этим кольцом. Сомневаясь в том, что Найнив сумеет сохранить надлежащий такт, она заговорила первой:
- Госпожа Парусов, мы предложили вам подарок. Устроит ли он вас? А если нет, то чего вы хотите?
Койн подошла к столу, еще раз заглянула в письмо и придвинула его к Найнив. - Я сделаю это ради Корамура. Если будет угодно Свету, я благополучно доставлю вас туда, куда вы хотите. Должна доставить. - Госпожа Парусов коснулась губ пальцами правой руки:
- Да будет Свет свидетелем моих слов. Джорин ахнула:
- Сестра моя, но может ли случиться, что Господин Трюмов взбунтуется против Госпожи Парусов? Койн посмотрела ей в глаза:
- Я дам подарок из своего собственного сундука. Но если Торам хотя бы краем уха услышит об этом, я пошлю тебя, сестра моя, в трюм на пару с Дориль - для балласта.
Джорин громко рассмеялась:
- В таком случае, сестра моя, вместо Танчико мы причалим в Чачине или Кэймлине. Едва ли ты сумеешь найти ветры и течение без меня.
Госпожа Парусов обратилась к Найнив и Илэйн:
- Итак, Айз Седай, коль скоро вы служите Корамуру, я приму вас так, будто вы Госпожа и Ищущая с другого судна. Мы будем вместе мыться, пить медовое вино и рассказывать друг другу истории - смешные и грустные. Ну а сейчас мне пора готовиться к отплытию…
В этот момент "Танцующий" подпрыгнул, словно оправдывая свое имя, и ударился о причал. Кресло, в котором сидела Илэйн, заходило ходуном. Девушка подумала, что, не будь кресло намертво закреплено, она полетела бы на палубу, и неизвестно, что лучше. Судно продолжало качать, но уже не так сильно. Койн вскочила и побежала к трапу. Джорин устремилась за ней. Койн на ходу выкрикивала команды - проверить, не поврежден ли корпус.

Глава 20. ПОДНИМАЕТСЯ ВЕТЕР

С трудом отстегнув зажимы, удерживавшие подлокотники, Илэйн бросилась вслед за Койн и Джорин, едва не столкнувшись у трапа с Найнив. Качка ослабла, но все же еще ощущалась. Опасаясь, что судно идет ко дну, Илэйн пропустила Найнив вперед и подталкивала ее сзади, чтобы та поднималась быстрее.
По палубе металась команда - одни проверяли снасти, другие свешивались за борт, посмотреть, нет ли пробоин. И с палубы, и с пирса доносились крики "Землетрясение!". Корабли подпрыгивали на воде, на пристани рассыпались штабеля товаров, но Илэйн догадалась, что это не землетрясение.
Она воззрилась на Твердыню. Огромная крепость высилась точно гора, белое знамя лениво полоскалось на слабом ветру, и если бы не стая вспугнутых птиц, можно было подумать, что толчок даже не потревожил исполинскую цитадель. Однако Илэйн не сомневалась, что случившееся было делом рук Ранда.
Она повернулась к Найнив, и глаза девушек встретились.
- Хорошенькое дельце, - промолвила Илэйн после продолжительного молчания, - не хватало только, чтобы он повредил судно. Интересно, как мы отправимся в путь, если он раскидает все суда у пристани. - О Свет! Только бы с ним все было хорошо. Если с ним случится беда, я этого не вынесу. Нет,
нет, с ним все в порядке. Все в порядке. Найнив успокаивающе коснулась ее руки:
- Наверное, это твое второе письмо так на него подействовало. С мужчинами всегда так - они долго сдерживают свои чувства, но уж если дают им волю - только держись. Может, он и Возрожденный Дракон, но и ему не мешает усвоить, что в глазах женщины он прежде всего мужчина и… - Она осеклась и удивленно воскликнула:
- А эти что здесь делают?
На палубе, среди хлопотавшей команды, стояли двое мужчин. Одним из них был Том Меррилин, облаченный в свой старый плащ менестреля. За спиной у него висели флейта и арфа в кожаном футляре, а у ног лежали узел и потертый деревянный сундучок, запертый на замок.
Другой был поджарый, дочерна загорелый мужчина средних лет в обычном для тайренского простонародья кафтане в обтяжку до талии с расходящимися юбкой полами и конической соломенной шляпе. На поясе у него висел тесак-мечелом, а на перекинутом через плечо ремне - перевязанный крест-накрест узел. Он опирался на длинный, в его рост, но тонкий, не толще большого пальца, деревянный посох. Илэйн знала этого человека: его звали Джулин Сандар.
Эти двое стояли почти бок о бок, но, судя по всему, не были знакомы. Однако и тот, и другой поглядывали то на спешившую к мостику Госпожу Парусов, то на Найнив и Илэйн. В глазах обоих чувствовалась растерянность, хотя они и пытались ее скрыть. Всякий раз, глянув на девушек, Том с улыбкой кивал и поглаживал длинные седые усы, тогда как Сандар отвешивал церемонные поклоны.
- Корабль не поврежден, - проговорила Койн, взбираясь по трапу. - Если вас устроит, я смогу отчалить примерно через час. Даже раньше, если удастся найти тирского лоцмана. Не удастся - все равно отплыву, но в таком случае уже никогда не смогу вернуться в Тир. - Госпожа Парусов проследила за их взглядами, обращенными в сторону двоих мужчин, и пояснила:
- Они просят места на борту. Менестрель сказал, что ему нужно в Танчико, а ловец воров - что поплывет туда же, куда и вы. По обычаю я не вправе им отказать, но… - Она пристально посмотрела на Найнив и Илэйн:
- Но сделаю это, если вы попросите. - Голос ее звучал неуверенно, чувствовалось, что нежелание нарушить освященный веками обычай боролось в ней с желанием… помочь им? Послужить Корамуру?
- Ловец воров, - продолжила она, - хороший человек, хоть и рожден на суше, не в обиду вам будь сказано. Менестреля я не знаю, но менестрель на борту всяко не помешает - он скрасит плавание.
- Вы знаете мастера Сандара? - спросила Найнив. - Он дважды находил тех, кто нас обкрадывал. Любой другой из живущих на берегу провозился бы с таким делом куда дольше, а запросил бы гораздо больше. Как я понимаю, вы его тоже знаете. Так брать мне его на борт?
- Позвольте нам сперва узнать, зачем они сюда явились, - промолвила Найнив тоном, не предвещавшим мужчинам ничего хорошего.
- Может быть, мне поговорить с ними? - предложила Илэйн мягко, но настойчиво. - А ты последи, не станут ли они скрытничать: со стороны-то виднее. - Она не сказала Найнив, что с ее характером лучше не встревать, но та прекрасно поняла ее и усмехнулась в ответ:
- Хорошо, Илэйн, я буду наблюдать за ними. Вот увидишь, я умею сохранять спокойствие не хуже тебя.
Илэйн только и оставалось, что рассмеяться.
При приближении Найнив и Илэйн оба мужчины приосанились. Вокруг них суетилась команда - мореходы взбирались на реи, выбирали канаты, что-то отвязывали и привязывали, следуя указаниям Госпожи Парусов. Моряки почти не обращали внимания на четверых чужаков. Илэйн задумчиво смотрела на Тома Меррилина. Она твердо знала, что впервые повстречала его в Твердыне, но не могла избавиться от ощущения, что ей случалось видеть его прежде. Хотя как это могло случиться? Менестрели, как правило, выступали на сельских праздниках, и уж конечно же, их никогда не приглашали в королевский дворец. Илэйн видела менестреля один раз в жизни, в деревне, неподалеку от загородного имения матери, и уж во всяком случае, не этого седовласого мужчину с ястребиным лицом.
Она решила сначала поговорить с Сандаром. Он сам подчеркивал, что в Тире ловец воров - человек не последний.
- Мастер Сандар, - обратилась к нему девушка, - возможно, вы нас не помните. Я Илэйн Траканд, а это моя подруга, Найнив ал'Мира. Как мне сказали, ты хочешь плыть на этом корабле туда же, куда и мы. Могу я спросить - почему? Когда мы встречались с тобой последний раз, ты не очень-то старался нам услужить.
Сандар и глазом не моргнул, услышав предположение Илэйн о том, что он может их не помнить. Он скользнул взглядом по рукам подруг и несомненно заметил отсутствие колец. Темные глаза ловца воров примечали каждую мелочь, ничего не упуская.
- Я помню вас, госпожа Траканд. Прошу прощения, но когда мы встречались в последний раз, я в компании с Мэтом Коутоном услужил вам, вытащив вас обеих из воды, прежде чем щука-серебрянка добралась до вас.
Найнив хмыкнула, хотя и не громко. Не из воды он вытащил их тогда, а из темницы, и не щука то была, а Черные Айя. Найнив не особо любила вспоминать о том, что тогда им потребовалась помощь. Надо отдать ему должное - в тот раз он их выручил, но с другой стороны, из-за него они и попали в беду. Нет, сказать так не вполне справедливо к Сандару. Правильно, но несправедливо.
- Ладно, - торопливо сказала Илэйн, - но ты так и не объяснил, зачем тебе нужно в Танчико.
Ловец воров глубоко вздохнул и с опаской глянул на Найнив. Илэйн это не понравилось: выходит, Найнив он побаивается, а ее - нет.
- Не более получаса назад, - осторожно начал Сандар, - меня вытряхнул из дома один ваш знакомый. Рослый, лицо ровно из камня высечено - назвался он Ланом. - Найнив слегка приподняла брови. - Так вот, этот самый Лан сказал, что пришел по поручению другого вашего знакомого… пастуха. Он отсыпал мне золота, щедро отсыпал, и велел сопровождать вас обеих. А еще добавил, что если вы не вернетесь, то и мне лучше не возвращаться. Может, мне сразу утопиться? Этот Лан был очень настойчив, да и… пастух, судя по тому, что он говорил, тоже. Госпожа Парусов сказала, что возьмет меня в плавание лишь с вашего согласия. У меня есть кое-какие полезные навыки, которые могут пригодиться вам. - С этими словами Сандар крутанул посох, который со свистом завертелся в его руке с такой скоростью, что казался сплошным кругом, а затем мгновенно замер. Другая рука ловца воров покоилась на рукоятке мечелома - короткого незаточенного тесака с прорезями, предназначенными для того, чтобы улавливать и ломать клинки.
- Мужчины вечно лезут не в свое дело и не слушают, что им говорят, - проворчала Найнив. Недовольной, однако, она не выглядела.
Илэйн досадливо хмурилась. Неужто Ранд послал этого человека? Если так, значит, он не успел прочитать ее второе письмо. Чтоб ему сгореть - о чем только он думает! Жаль, нет времени отправить ему еще одно письмо - хотя нет, не стоит, а то я буду выглядеть полной дурочкой. Чтоб ему сгореть!
- Ну а вы что скажете, мастер Меррилин? - спросила Найнив. - Неужели пастух послал с нами еще и менестреля? Или это сделал кто-то другой? И зачем - развлекать нас в дороге жонглированием и глотанием огня?
Том, пристально разглядывавший Сандара, заслышал, что Найнив обратилась к нему, и отвесил изысканный поклон, взмахнув покрытым заплатами плащом, что, пожалуй, было даже лишним.
- Нет, госпожа ал'Мира, меня послал не пастух. Одна особа, наша общая знакомая, попросила - именно попросила - меня сопровождать вас. Та самая особа, которая встретила вас и пастуха в Эмондовом Лугу.
- Зачем? - с подозрением спросила Найнив. - А у меня тоже есть полезные навыки. Я умею не только жонглировать, - сказал Том, покосившись на ловца воров. - К тому же я не раз бывал в Танчико и хорошо знаю этот город. Я могу посоветовать, где найти надежный постоялый двор, и подсказать, какие места в городе днем не менее опасны, чем ночью, а еще, кому сунуть взятку, чтобы Гражданская Стража не совала носа в наши дела. Там ведь принято следить за чужестранцами. Думаю, я могу принести немалую пользу.
И вновь Илэйн почувствовала что-то до боли знакомое. Не успев понять, что делает, она подняла руку и потянула менестреля за длинный белый ус. Тот удивленно вытаращил глаза. Девушка хлопнула себя ладошками по щекам и залилась румянцем.
- Я… простите меня… мне показалось, что когда-то я это уже делала… я хочу сказать… прошу прощения.
О Свет, что это на меня нашло? Он ведь может подумать, что я не в своем уме.
- Я бы… такое запомнил, - натянуто отозвался Том. Илэйн надеялась, что он не обиделся. По выражению лица менестреля трудно было что-нибудь понять. С мужчинами всегда так: обижаются, когда надо бы посмеяться, и наоборот. Но раз уж они собрались вместе путешествовать… Только сейчас Илэйн поняла, что она уже решила взять Меррилина и Сандара с собой.
- Найнив, - окликнула она подругу. Та поняла невысказанный вопрос, задумчиво оглядела обоих мужчин и кивнула.
- Пусть плывут. Но только в том случае, если согласны во всем нас слушаться. Я не допущу, чтобы пустоголовые мужчины вытворяли, что им вздумается, и тем самым подвергали нас опасности.
- Как прикажете, госпожа ал'Мира, - немедленно ответил Сандар и поклонился.
Том, однако, был настроен иначе.
- Менестрель - вольная птица, - промолвил он, - но обещаю, что из-за меня вы опасности не подвергнетесь.
- Ты будешь делать, что тебе скажут, - отрезала Найнив, - и дашь в этом слово, не то придется тебе любоваться отплытием корабля с берега.
- Ата'ан Миэйр никому не отказывают в месте на борту, Найнив. - А ты в этом уверен? Думаешь, только ловцу воров, - Сандар моргнул, - требовалось наше разрешение? А тебе, мастер Меррилин, ничего такого не говорили?
Том тряхнул головой, словно норовистый конь, глубоко вздохнул, но в конце концов кивнул и промолвил:
- Я даю слово, госпожа ал'Мира.
- Тогда все в порядке, - отозвалась Найнив голосом, в котором слышались металлические нотки, - вопрос решен. Ступайте оба к Госпоже Парусов и скажите, что я прошу подыскать для вас подходящую каморку - где-нибудь подальше от нас. А сейчас убирайтесь с глаз, да побыстрее.
Сандар вновь низко поклонился и зашагал прочь. Том вздрогнул, помедлил, но последовал за ним.
- Не слишком ли ты с ними сурова? - спросила Илэйн, удостоверившись, что мужчины отошли достаточно далеко и не услышат их. - Ведь мы же в конце концов решили путешествовать вместе. Хочешь иметь хороших попутчиков - не жалей для них доброго слова.
- Нет уж, Илэйн, лучше сразу все расставить по своим местам. Том Меррилин прекрасно знает, что мы с тобой не Айз Седай, а всего лишь Принятые. - Она понизила голос и оглянулась по сторонам - не слышит ли кто. Но никто из команды даже не смотрел на них, не считая Госпожи Парусов, которая в это время, стоя на мостике, разговаривала с долговязым менестрелем и ловцом воров. - Мужчины болтливы - таков уж их нрав, а стало быть, Сандар скоро узнает правду. С настоящими Айз Седай они вели бы себя смирнехонько, но Принятые - совсем другое дело. Мужчинам только дай слабину, они тут же тебе на голову сядут. Будут вытворять, что им вздумается. Ну нет, такой возможности я им не предоставлю.
- Может, ты и права. А как по-твоему, они знают, зачем мы плывем в Танчико?
Найнив хмыкнула:
- Думаю, что нет, а иначе у них поубавилось бы куражу. И я не намерена сообщать им это, во всяком случае, покуда не приспичит. - Она со значением посмотрела на Илэйн, давая подруге понять, что и та должна держать язык за зубами и не проговориться, как давеча Госпоже Парусов. - Знаешь ведь, молчание - золото.
- Ты говоришь так, будто им нельзя доверять, Найнив. - Илэйн хотела сказать, что Найнив говорит точь-в-точь как Морейн, но передумала, решив, что подруга не оценит этого сравнения.
- А ты думаешь, можно? С чего бы это? Джулин Сандар один раз уже подвел нас. Да, я знаю, что это не его вина, но дела это не меняет. К тому же Лиандрин и ее сообщницы знают его в лицо. Надо будет заставить его изменить внешность - переодеться, а то и усы отрастить, вроде тех, что у менестреля. Может, от этого и будет толк.
- Ну а Том Меррилин? - не отставала Илэйн. - Мне почему-то кажется, что он заслуживает доверия. Сама не знаю почему.
- Но ведь он сам признался, что его послала Морейн, - отозвалась Найнив. - А мало ли в чем он предпочел не признаваться? Что она ему говорила - мы с тобой так и не знаем. Действительно ли он собирается помогать нам или у него другая задача? Морейн слишком часто ведет свою игру и доверия заслуживает разве что вот настолечко больше, чем Лиандрин. - И она развела большой и указательный пальцы примерно на полдюйма. - Морейн способна использовать нас как угодно, если сочтет, что это поможет Ранду, а точнее - поможет осуществить ее замыслы, связанные с Рандом. Она держала бы его на поводке, точно собачонку, если б только смогла.
- Морейн знает, что надо делать, - возразила Илэйн, хотя ей и не хотелось это признавать. Ведь ее советы лишь ускоряют путь Ранда к Тармон Гай'дон, а стало быть, и к его гибели. Впрочем, как можно класть на одну чашу весов спасение Ранда, а на другую - целого мира, это ли не ребячество? Илэйн и думать об этом боялась, ибо не была уверена в том, чему или кому отдаст предпочтение.
- Она знает, что надо делать, лучше, чем он, - повторила Илэйн, стараясь придать голосу твердость, - и лучше, чем мы.
- Может, и так, - вздохнула Найнив, - но не скажу, чтобы мне это нравилось.
Швартовы были отданы, на реях неожиданно разверзнулись треугольные паруса, и "Танцующий" отчалил от пристани. Парусов становилось все больше, ветер наполнял белоснежные треугольники и квадраты, и наконец корабль устремился вниз по реке, лавируя между стоявшими на якорях вдоль фарватера судами, ожидавшими места у причала. Легкий изгиб русла - и дальше на юг, к устью. Морской Народ управлял судном с такой же легкостью, с какой умелый наездник правит коНем. Странное колесо со спицами каким-то образом позволяло рулить - когда голый по пояс матрос поворачивал его, корабль менял курс. Рулил, как с облегчением заметила Илэйн, мужчина. Рядом с колесом стояли Госпожа Парусов и Ищущая Ветер. Койн то и дело отдавала приказы, время от времени негромко совещаясь с Джорин. Торам некоторое время стоял на мостике, с каменным лицом глядя на сестер, а затем спустился вниз.
Там же, на корме, стоял и полный мужчина в тускло-желтом кафтане с пышными серыми рукавами - судя по облику, житель Тира. Выглядел он удрученно и все время нервно потирал руки. Его отыскали в последний момент перед отплытием и буквально втолкнули на корабль, когда уже убирались сходни. Предполагалось, что он должен провести "Танцующего" вниз по реке, - согласно законам Тира, никто не имел права проходить в рукава Длани Дракона без местного лоцмана. Его унылый вид, возможно, объяснялся вынужденным бездействием: если он и порывался давать какие-либо указания, Морской Народ не обращал на них никакого внимания.
Пробормотав, что ей хочется взглянуть на свою каюту, Найнив направилась вниз. Илэйн осталась на палубе - она наслаждалась прохладным ветерком и радовалась началу путешествия. Отправиться в дальнюю дорогу, увидеть новые, незнакомые места - само по себе огромное удовольствие. В иных обстоятельствах ей никогда бы не привелось путешествовать, во всяком случае, таким образом. Конечно, как Дочь-Наследница Андора она имела право изредка посещать сопредельные страны, а став королевой, сможет бывать там и чаще. Но царственные особы совершают лишь официальные визиты, обставленные пышными церемониями. Они по рукам и ногам связаны этикетом. То ли дело сейчас. Корабль, устремляющийся в открытое море, и босоногий Морской Народ на палубе.
Солнце поднималось все выше, корабль легко скользил вдоль речного берега. Время от времени на берегу мелькали тесно сбившиеся грубые каменные постройки - хуторские дворы и амбары. Деревнями в этих краях не селились - Тир ревностно следил за тем, чтобы в дельте реки, между городом и морем, не основывали поселений, ибо даже крохотный городишко мог со временем вырасти и составить конкуренцию столице. Благородные Лорды регулировали размер городов и селений по всей стране: налоги на строения были тем выше, чем крупнее населенный пункт. Илэйн была уверена, что они ни за что бы не позволили основать Годан на берегу Залива Римара, когда бы им не требовался оплот для надзора за Майеном. Ей бы радоваться, что она наконец расстается с этими глупцами, но, увы, там остался один глупец, которого она не в силах выбросить из головы.
Чем дальше на юг уплывал "Танцующий", тем больше попадалось на пути утлых рыбацких лодчонок в окружении стай чаек, рассчитывавших на добычу. Часто в лабиринте проток вокруг не было видно ничего, кроме круживших над головой птиц, поддерживавших сети шестов и безбрежного моря колыхавшегося на ветру тростника и нож-травы. Порой корабль проплывал мимо низких островов, поросших диковинными деревьями, раскинувшими в стороны узловатые корни, словно паучьи лапы. Многие рыбаки - и мужчины, и женщины - вели лов прямо в тростниковых зарослях, и пользовались они не сетями, а длинными переметами. На борт лодок то и дело втягивали извивающихся полосатых рыб длиной в человеческую руку.
Когда солнце достигло зенита и всем остававшимся на палубе предложили отведать густой и обильно поперченной рыбной похлебки, тирский лоцман, встревоженно ходивший по палубе, едва судно вошло в дельту, наморщил нос и отказался. Илэйн с жадностью накинулась на угощение и съела все до последней крошки, хотя, по правде сказать, разделяла беспокойство тирца. Судно вошло в запутанный лабиринт протоков, широких и узких, некоторые из них неожиданно упирались в плотную стену тростника. Но Койн ни на миг не замедляла бега "Танцующего" - видимо, она знала, какие рукава избрать, а возможно, это знала Ищущая Ветер. Лоцман, однако, бормотал что-то себе под нос - похоже, опасался, что корабль вот-вот налетит на мель.
Уже минул полдень, когда впереди открылось устье, а за ним бесконечная гладь Моря Штормов. Морской Народ проделал что-то с парусами, и корабль, мягко замедлив бег, замер, качаясь на волнах. Только тогда Илэйн заметила, что от острова с башней, над которой развевалось знамя Тира с тремя белыми полумесяцами на красно-золотом поле, отчалил баркас, похожий на многоногого жука-плавунца. Лоцман принял от Койн кошелек и, не сказав ни слова, спустился в лодку, по веревочной лестнице. Как только он покинул корабль, на "Танцующем" вновь взвились паруса, и судно, разрезая носом волны, вышло в открытое море. Моряки вскарабкались на реи, прибавили парусов, и корабль устремился на юг, все дальше и дальше от земли.
Как только полоска берега пропала за горизонтом, все женщины Морского Народа скинули свои блузы. Все до единой - даже Госпожа Парусов и Ищущая Ветер. Илэйн просто не знала, куда глаза девать. Женщины занимались своими делами, нимало не смущаясь присутствием мужчин. Джулину Сандару, похоже, приходилось не легче - он то таращился широко раскрытыми глазами на морячек, то смущенно смотрел себе под ноги, пока наконец не убежал с палубы. Илэйн же не позволила себе обратиться в бегство. Опершись о борт, она всматривалась в море.
У каждого народа свои обычаи, припомнила девушка, ну и ладно, пусть только они не рассчитывают, что я последую их примеру. Илэйн представила себе такую возможность и едва удержалась от смеха. О Свет! Лучше уж Черные Айя, чем такое! Небо над головой окрасилось багрянцем, солнце над горизонтом отливало тусклым золотом. Судно сопровождали стайки дельфинов, которые выпрыгивали из воды и кувыркались в волнах. Чуть поодаль, над гладью моря, то и дело появлялись косяки серебристых рыб. Растопырив плавники, они взлетали над волнами и, пролетев не менее пятидесяти шагов, вновь погружались в колеблющуюся серо-зеленую воду.
Илэйн не могла оторвать глаз от дельфинов, которые словно почетный караул приветствовали возвращение "Танцующего" в родную стихию. Дельфинов девушка узнала по описаниям в книгах - там рассказывалось, что порой они спасают тонущих людей, выталкивая их на берег. В правдивость таких историй Илэйн верилось с трудом, но все равно читать об этом было занятно. А дельфины между тем резвились, выпрыгивали из воды, ложились на бок, качались на волнах, поглядывали на девушку и при этом ни на дюйм не отставали от корабля.
Чтобы получше рассмотреть их, Илэйн направилась к носу судна и, подойдя туда, увидела Тома Меррилина. С грустной улыбкой тот поглядывал на дельфинов, ветер трепал его залатанный плащ. И вновь старик показался ей бесконечно знакомым.
- Вам невесело, мастер Меррилин? - спросила она.
- Прошу вас, достопочтенная леди, называйте меня просто Том, - промолвил он, подняв глаза на девушку.
- Хорошо, Том так Том. Но тогда уж и меня не называйте леди. Здесь я просто госпожа Траканд.
- Как вам будет угодно, госпожа Траканд. - Илэйн показалось, что по лицу менестреля скользнула улыбка.
- Как можно грустить, глядя на этих дельфинов, Том?
- Они свободны, - пробормотал Меррилин таким тоном, что Илэйн не поняла: отвечает он ей или говорит сам с собой. - Им не приходится принимать решения и не нужно за все платить. Никаких забот, кроме, конечно, необходимости думать о пропитании. И возможно, остерегаться акул или рыб-львов. А может статься, и иных всевозможных опасностей, о которых я и понятия не имею. Кто знает, может, у них вовсе не такая безмятежная жизнь, как кажется на первый взгляд.
- Вы им завидуете?
Том не ответил, да она и не настаивала, поняв, что вопрос неуместен. Илэйн просто хотела, чтобы он улыбнулся - нет, рассмеялся. Ей казалось, что стоит старику рассмеяться, и она припомнит, где встречала его прежде. Илэйн решила сменить тему и поговорить о том, что, наверное, ему ближе.
- Том, а вы не собираетесь сложить поэму о Ранде? - Слагать поэмы подобало бардам, а отнюдь не менестрелям, но капелька лести, пожалуй, не повредит. - Сказание о Возрожденном Драконе. Вы ведь знаете, что Лойал собирается написать о нем книгу.
- Возможно, я и сочиню поэму, госпожа Траканд. Но ни мое сочинение, ни книга огир не помогут надолго сохранить истину. Все, о чем мы поведаем, будет скоро забыто. Грядет новая Эпоха. - Он поморщился и потянул себя за ус. - Ждать осталось всего год-другой. Может, такой катастрофы, как во время Разлома, и не случится, хотя, если верить Пророчествам, всем придется несладко. Сказания всегда писаны на Древнем Наречии, а то и Высоким Слогом - поди-ка разгадай их смысл. Кто знает, то ли понимать их буквально, то ли за мудреными словесами что-то кроется.
- Но вы говорили о своей поэме, - перебила его Илэйн, чтобы вернуть разговор в прежнее русло.
- Я говорил о переменах, - отозвался менестрель, покачав седой лохматой головой. - Моя поэма, если я все же сложу ее, и Лойалова книга станут лишь семенами нового знания, да и то если нам повезет. Те, кто знает, что происходило на самом деле, умрут, а внукам их прошлое будет представляться совсем другим. А что уж говорить о внуках их внуков. Дюжина-другая поколений, и героем преданий может оказаться не Ранд, а например, вы.
- Я? - рассмеялась Илэйн.
- Почему бы и нет? А может быть, Мэт или Лан. Или даже я. - Он усмехнулся, и его обветренное лицо потеплело. - Я - Том Меррилин. Не менестрель, а… кому ведомо кто? Том Меррилин, не глотающий огонь, а выдыхающий его, мечущий пламя на манер Айз Седай. - Он картинно взмахнул плащом. - Том Меррилин, таинственный, непостижимый, сотрясающий горы и возводящий на престол королей. - Он засмеялся низким гортанным смехом. - Ранду ал'Тору очень повезет, если в следующую Эпоху будут правильно произносить его имя.
Илэйн почувствовала, что была права: она действительно слышала прежде этот смех и видела это лицо. Но где? Когда? Чтобы выяснить это, нужно подбить старика на долгий разговор.
- Неужели так бывает всегда? По-моему, никто не сомневается в том, что Артур Ястребиное Крыло создал империю, завоевав весь или почти весь мир.
- Ястребиное Крыло, молодая госпожа? Ну, империю он, положим, создал - с этим не поспоришь, но неужто вы верите, что он и впрямь совершил все, что приписывают ему книги, предания и поэмы, да еще и так, как об этом повествуется? Например, что он убил в поединках за один день сотню лучших бойцов вражеского войска. Как будто две армии будут ждать, стоя напротив друг друга, пока военачальник-король сразится в сотне поединков!
- Так говорится в книгах.
- Девочка моя, да одному человеку просто не хватит времени между восходом и закатом на целую сотню поединков. Илэйн вздрогнула и едва не оборвала его. Надо же так сказать - девочка. Она ему не девочка, а Дочь-Наследница Андора. Однако что сказано - то сказано, а менестрель, похоже, разговорился.
- И ведь все это происходило всего лишь тысячу лет назад. Ну а если вспомнить о более далеком прошлом, о событиях, имевших место до Эпохи Легенд? Были ли Моек и Мерк на самом деле великанами и действительно ли они бились огненными копьями? Была ли Элсбет и впрямь королевой всего мира и доводилась ли ей Анла родной сестрой? Являлась ли эта самая Анла Мудрой Советницей или кем-то еще? Да что там древние легенды, нам ведь неизвестно, какие животные дают поделочную кость, а какие растения - шелк. Или его тоже добывают у животных.
- Ну, насчет остального не знаю, - суховато отозвалась Илэйн - она все еще чувствовала себя задетой его обращением, - но что касается шелка и кости, ты можешь расспросить Морской Народ.
Он снова рассмеялся, как она и надеялась; правда, это ей ничего не дало, лишь подтвердив уверенность, что она его знала. Илэйн почти приготовилась к тому, что старик назовет ее глупой, но вместо того он промолвил:
- Практичная и целеустремленная - вся в матушку. Обеими ногами стоит на земле, и никаких тебе полетов фантазии.
Девушка вздернула подбородок и смерила менестреля надменным взглядом. То, что касалось ее, она могла пропустить мимо ушей - сама ведь сказала, что здесь она всего лишь госпожа Траканд. И ей очень хотелось раскрыть загадку этого добродушного старика. Но в конце концов, он всего-навсего менестрель. Кто дал ему право говорить в таком тоне о королеве? И похоже, его это забавляло. Забавляло!
- Ата'ан Миэйр тоже не знают этого, - как ни в чем не бывало продолжал менестрель. - О землях, лежащих за Айильской Пустыней, ничего не известно. Морской Народ не бывает дальше гаваней, где причаливают их корабли. Вдоль берега тянется высокая стена, и охраняется она так тщательно, что никому не удавалось даже просто залезть на нее и взглянуть, что лежит по ту сторону. А если их корабль, их или любой другой, правда, другим морякам вообще не позволено бросать якорь у тех берегов, причалит в любом месте, кроме строго оговоренных, - и судно, и команда сгинут неведомо куда. Я собирал сведения о тамошних краях много лет - и это почти все, что мне удалось узнать. Ата'ан Миэйр умеет хранить свои тайны, но сдается мне, что и им известно немногим больше. По моему разумению, так же обстоят дела и у кайриэнских купцов, что водят караваны по Шелковому Пути через Пустыню. Кайриэнцы никогда не видели ничего, кроме обнесенного стеной города, а те, кто любопытствовал, что за его пределами, пропадали бесследно.
Илэйн поняла, что менестрель занимает ее куда больше, чем недавно дельфины. Что он за человек? Он мог просто посмеяться над ней - своим невежеством она это заслужила, однако он говорил с ней вполне серьезно, так… как мог бы говорить с дочерью отец.
- Но на этом корабле вы имеете возможность услышать кое-что новое, - заявила девушка. - Они собирались плыть на восток, пока мы не упросили Госпожу Парусов доставить нас в Танчико, а они хотели отправиться в Шару. А Шара, как говорил Господин Трюмов, - это восточнее Майена, а стало быть - за Пустыней.
Менестрель взглянул на нее с интересом:
- Шара? Отроду не слыхал такого названия. Хотелось бы знать, что это - город, страна, а может, и то и другое сразу. Возможно, и я впрямь выведаю что-нибудь любопытное.
Ч то я сказала? - спохватилась девушка. Почему он так заинтересовался? О Свет, я же проговорилась о том, что мы убедили Койн изменить курс. Скорее всего, это не имело значения, но Илэйн сурово осуждала себя за несдержанность. Конечно, неосторожное слово, вырвавшееся у нее в присутствии этого славного старика, не навлечет беды, но в Танчико подобная обмолвка может погубить и ее, и Найнив, не говоря уже о ловце воров, да и самом Томе. Если он и впрямь всего лишь славный старик.
- Том, а почему вы отправились с нами? Неужели только потому, что вас попросила Морейн?
Плечи менестреля затряслись - Илэйн показалось, что он смеется над собой.
- Сразу и не скажешь. Конечно, на просьбу Айз Седай трудно ответить отказом. А может, мне захотелось составить вам компанию - приятное общество, что ни говори. Или я решил, что Ранд уже повзрослел и может пока обойтись без присмотра.
Он рассмеялся, и Илэйн ничего не оставалось, как рассмеяться вместе с ним. Этому старику только и присматривать за Рандом. К ней вернулась уверенность, что на Тома можно положиться - она чувствовала это сильнее, чем когда-либо прежде. И не потому, что он мог посмеяться над собой, - во всяком случае, не только поэтому. Собственно, она и не знала почему - просто, глядя в его голубые глаза, девушка не могла поверить в то, что этот человек способен причинить ей вред. Желание снова дернуть его за длинный ус было почти непреодолимым, но Илэйн взяла себя в руки. Не дитя же она, в конце концов. Дитя… Илэйн открыла было рот, но тут все вылетело у нее из головы.
- Простите меня, Том, - поспешно пробормотала девушка, - я должна… простите, мне надо… - Не дожидаясь ответа, она устремилась на корму. Менестрель, наверное, подумает, что ее затошнило из-за качки. По мере того как крепнущий ветер наполнял паруса, "Танцующий" ускорял свой бег. У рулевого колеса на корме стояли двое мужчин. Напрягая мускулы, они удерживали курс. Госпожи Парусов на мостике не было, а Ищущая Ветер, обнаженная по пояс, как и мужчины, стояла позади рулевых, возле кормового релинга, внимательно глядя на небо, где еще более яростно, чем волны, клубились и вздымались облака. Но внимание Илэйн на сей раз привлекло вовсе не отсутствие одежды на женщине - Илэйн отчетливо видела свечение вокруг Джорин, ясно видимое в свете дня. Именно его она почувствовала, и именно это отвлекло ее от разговора с Томом. Ищущая Ветер направляла Силу.
Илэйн остановилась поблизости от мостика, изучая то, что делала Джорин. Потоки Воды и Воздуха, управляемые Ищущей, были толщиной с канат, но свиты при этом весьма искусно. Они тянулись так далеко, насколько мог видеть глаз. Паутина потоков устремлялась в небо. Ветер усиливался, рулевые напрягались,
и "Танцующий" мчался по морю. Неожиданно потоки Силы и свечение саидар исчезли, а Джорин прислонилась к борту и уронила голову на руки.
Илэйн тихонько поднялась по трапу, и все же Ищущая услышала ее, когда девушка подошла поближе. Джорин промолвила, не поворачивая головы:
- Занимаясь своим делом, я вдруг почувствовала, что вы за мной наблюдаете. Остановиться я не могла - тогда начался бы такой шторм, какого "Танцующий" мог и не выдержать. Море Штормов не зря так названо. Без моей помощи нам долго пришлось бы ждать попутного ветра. Я, по правде говоря, вообще не собиралась этого делать, но Койн сказала, что мы должны плыть как можно скорее. Ради вас и ради Корамура. - Она подняла глаза и вгляделась в небо:
- Теперь этот ветер продержится до утра, если то будет угодно Свету.
- Так вот почему Морской Народ не берет на борт Айз Седай, - промолвила Илэйн, встав у борта рядом с Джорин. - Чтобы в Белой Башне не прознали о способности Ищущих Ветер направлять Силу. Поэтому не Койн, а вы решили взять нас в плавание. Но, Джорин, Башня вовсе не стала бы мешать тебе. Нет закона, запрещающего женщине направлять Силу, даже если она не Айз Седай.
- Вашей Белой Башне до всего есть дело - доберется и до нас, и до наших кораблей, на которых мы свободны от суши и ее обитателей, привяжет к себе, отлучит от моря. - Она тяжело вздохнула и добавила:
- Что поделаешь - прошедшую волну не воротишь.
Илэйн хотела было возразить, но вспомнила, что Белая Башня повсюду выискивает женщин, которых можно научить направлять Силу, - и для того, чтобы пополнить ряды Айз Седай, число которых заметно сократилось за последнее время, и для того, чтобы исключить опасность, исходящую от бесконтрольного применения Силы без соответствующих навыков. Вот и выходит, что всякая женщина, способная коснуться Истинного Источника, рано или поздно оказывалась в Башне, хотела она того или нет.
Немного помолчав, Джорин добавила:

Предыдущая страница 11 Следующая страница


Восходящая тень 12

- Не всем это дано, лишь немногим. И мы сами посылаем некоторых девушек в Тар Валон, чтобы Айз Седай не являлись к нам и не искали способных направлять Силу. Ни один корабль, чья Ищущая умеет свивать ветры, никогда не возьмет на борт Айз Седай. Когда вы пришли к нам и попросили места на борту, я думала, что вы догадаетесь о моем умении, но вы промолчали, и я решила, что, несмотря на ваши кольца, вы все же не Айз Седай. Зря я надеялась - ведь чувствовала же исходившую от вас силу. И теперь Белая Башня обо всем узнает.
- Я не могу обещать сохранить твой секрет, - промолвила Илэйн, - но сделаю все, что смогу. - Она чувствовала, что Джорин заслуживает большего, и добавила:
- Клянусь честью Дома Траканд из Андора, что сделаю все, что в моих силах, дабы ваша тайна не стала известна тем, кто может повредить Морскому Народу. Но если все же случится так, что о ней прознают, я использую все возможности, чтобы оградить вас от вмешательства. А такие возможности есть, ибо Дом Траканд не лишен влияния даже в Белой Башне. И если потребуется, пообещала себе Илэйн, я заставлю Мать использовать все ее влияние. Не знаю как, но заставлю.
- Все будет так, как угодно Свету, - промолвила Джорин, - все обойдется, если будет на то соизволение Света.
- На том шончанском корабле была дамани, верно? - спросила Илэйн и, поймав растерянный взгляд Джорин, пояснила:
- Невольница, способная направлять Силу.
- Вы проницательны, хотя и молоды. Оттого я сначала и подумала, что вы не Айз Седай - слишком уж молоды; дочери мои, и те, наверное, постарше. Да, на их судне была такая женщина, но я не знала, что она невольница. Теперь я жалею, что не попыталась ее спасти. Поначалу нам удалось оторваться от шончанского корабля. Мы наслышаны об их судах с ребристой оснасткой и знаем, что Шончан требуют странных обетов и карают всех, кто отказывается давать эти клятвы. Но уйти нам не удалось. Эта… дамани сломала нам две мачты, они настигли нас и посыпались на борт с мечами. Но мне удалось поджечь их корабль. Сама не знаю как - в плетении Огня я не очень-то сильна, мне и лампу-то зажечь бывает трудно, но тут получилось, видно, так было угодно Свету. Ну а потом Торам повел в бой команду и выбил Шончан с "Танцующего". Мы обрубили абордажные крючья и ушли; они не пытались нас преследовать, так как старались спасти свой пылающий корабль. Напрасно: он все равно пошел ко дну. А жаль, корабль был превосходный, пригодный для самого дальнего плавания. А теперь я сожалею и о том, что мы не спасли эту женщину, дамани. Пусть она повредила "Танцующий", но ведь не по своей же воле. Да осияет Свет ее душу и упокоит море ее с миром.
Похоже, воспоминания настроили Джорин на грустный лад, и Илэйн решила ее отвлечь:
- Джорин, а почему вы, Ата'ан Миэйр, называете суда мужскими именами, тогда как почти все прочие народы - женскими, например, "Танцующий", а не "Танцующая"? Может, это и не имеет особого значения, но все же интересно, почему.
Ищущая Ветер улыбнулась:
- Если спросить об этом мужчину, он наверняка будет говорить о могуществе, силе, величии - будто именно этим корабль подобен мужчине. И это верно. Однако суть в том, что корабль - это живое существо с сердцем мужчины. - Джорин погладила перила борта, как будто "Танцующий" и впрямь мог ощутить ее ласку. - Обращайся с ним хорошо, заботься о нем, и он будет сражаться за тебя в жесточайшую бурю, даже после того, как море нанесет ему смертельный удар. Но попробуй пренебречь этим, забросить его, и он утопит тебя посреди спокойного моря под безоблачным небом.
Илэйн хотелось думать, что Ранд не такой переменчивый. Но с другой стороны, почему же он то дает понять, будто рад от меня отделаться, то посылает следом за мной Сандара? Усилием воли Илэйн заставила себя не думать о нем. Сейчас это бесполезно: он далеко и изменить ничего нельзя.
Девушка обернулась и бросила взгляд на нос - Тома там уже не было. Она была уверена, что нащупала ключ к его загадке и чуть было не разгадала ее, но как раз в этот момент отвлеклась, почувствовав, что Джорин направляет Силу. Разгадка была как-то связана с его улыбкой. Ну ладно, она все равно докопается до правды, прежде чем они прибудут в Танчико. Том никуда не денется - он и завтра будет на судне.
- Джорин, а долго ли плыть до Танчико? Мне говорили, что ваши суда самые быстрые в мире, но сколько это займет времени?
- Дабы послужить Корамуру, мы не станем заходить по пути ни в один порт. Так что на все потребуется дней десять, если я сумею хорошо свить ветры и по милости Света отыскать нужные течения. А если Свет будет благосклонен к нам, то и меньше - дней семь-восемь.
- Десять дней! - ахнула Илэйн, не веря своим ушам. - Быть того не может. - Если верить карте, Танчико от Тира отделяло огромное расстояние.
Ищущая горделиво улыбнулась:
- Вы сами говорили, что наши суда - самые быстроходные. Лучшим после них понадобилось бы вдвое больше времени, ну а каботажникам, которые причаливают к суше каждую ночь, - она пренебрежительно усмехнулась, - в десять раз.
- Джорин, - попросила Илэйн, - а не могли бы вы научить меня тому, что делаете?
Ищущая Ветер удивленно уставилась на девушку:
- Научить вас? Но ведь вы Айз Седай.
- Джорин, я никогда в жизни не свивала поток и вполовину такой толстый, как ваш, и никогда не посылала его так далеко. Вы поразили меня, Джорин.
Некоторое время Ищущая Ветер молча смотрела на девушку, словно стараясь запечатлеть ее черты в своей памяти. Потом она поцеловала пальцы своей правой руки и приложила их к губам Илэйн.
- Мы станем учиться вместе, если то будет угодно Свету.

Глава 21. В СЕРДЦЕ ТВЕРДЫНИ

Огромный сводчатый зал с гигантскими колоннами десяти футов в поперечнике, вздымавшимися выше подвешенных на золотых цепях светильников, заполняли представители тирской знати. Благородные Лорды выстроились тесным кругом в центре, под большим куполом, а за их спинами толпились дворяне рангом пониже. Последние ряды терялись среди колонн. На всех были роскошные наряды из шелка и бархата, кружева, брыжи и островерхие шляпы. Собравшиеся озабоченно переговаривались, беспокойный рокот заполнял пространство, эхом отражаясь от высокого потолка. До сих пор в этом зале, именовавшемся Сердцем Твердыни, бывали только Благородные Лорды, да и те лишь четыре раза в год, как того требовал закон и предписывал обычай. Сейчас все принадлежавшие к благородному сословию Тира, кроме находившихся в отдаленных сельских имениях, явились сюда по зову своего нового господина, который устанавливал законы и ниспровергал обычаи.
При виде Айз Седай плотная толпа расступилась, давая Морейн и Эгвейн дорогу. Морейн была раздражена отсутствием Лана - на него это не похоже, а она привыкла к тому, что Страж неотступно следует за ней, будто она и шагу не может ступить без охраны. Если бы не их узы, позволявшие Айз Седай чувствовать, что Страж находится неподалеку, она начала бы тревожиться. Лан старался разорвать путы, накинутые на него Найнив, едва ли не столь же отчаянно, как сражался с троллоками в Запустении, но, несмотря на это, молодая женщина привязала его к себе не менее сильно, чем сама Морейн, хотя и совсем другим способом. Пытаться разорвать эти узы было все равно что рвать голыми руками стальные цепи. Разумеется, Морейн не ревновала, но Лан был ее неизменным спутником, ее мечом и щитом, и она не могла так легко от него отказаться. Он достанется Найнив, когда я умру, но никак не раньше. Но где же он в конце концов? Чем он занят? Некая леди, по имени Лита, с лошадиной физиономией, вся в кружевах и брыжах, нарочито поспешно подобрала в строну подол своего красного платья. Морейн бросила на нее взгляд. Всего один взгляд - Айз Седай даже не замедлила шага, - но этого оказалось достаточно, чтобы дама содрогнулась и опустила глаза. Морейн одобрительно кивнула - сама себе. То, что эти люди не выносят Айз Седай - их дело, но терпеть откровенную грубость и едва прикрытое пренебрежение она не собиралась. Видя замешательство Литы, остальные расступились пошире.
- Значит, он ничего не говорил о своих намерениях? - тихонько спросила Морейн. В зале стоял такой шум, что эти слова нельзя было расслышать и в трех шагах, а тирская знать держалась от них примерно на таком расстоянии. Морейн не любила, чтобы ее подслушивали.
- Ничего, - ответила Эгвейн так же тихо. Правда, она не сумела скрыть досаду, которую испытывала и Морейн.
- Но ведь ходили слухи.
- Слухи? Какие слухи?
Морейн знала, что Эгвейн не так хорошо владеет лицом и голосом, чтобы обмануть ее. Ясно, что девушка ничего не слышала о событиях в Двуречье. Ранд ничего ей не сказал - видимо, побоялся, что она бросится туда сломя голову.
- Ты могла бы вызвать его на доверительный разговор, - промолвила Айз Седай. - Ему ведь нужно кому-то выговориться, а тебе он верит.
Эгвейн покосилась на Морейн: смекнула, что та неспроста затеяла этот разговор, но с другой стороны, вынуждена была признать, что Айз Седай права - Ранду необходим кто-то, кто мог бы его выслушать и тем облегчить его бремя.
- Он никому не доверяет, Морейн. Скрывает свою боль, надеется, что справится с ней сам. Мул безмозглый! - Глаза Эгвейн загорелись гневом.
На какой-то миг Морейн прониклась сочувствием к девушке. Вряд ли Эгвейн приятно было смотреть, как Ранд разгуливает по Твердыне, взявшись за руки с Илэйн и целуется с ней по углам, очевидно, полагая, что их никто не видит. А ведь Эгвейн знает далеко не все. Однако Морейн тут же отбросила сочувствие. В конце концов, у Эгвейн столько важных дел, что она просто не может позволить себе переживать попусту - она ведь сама отказалась от этого молодца.
К тому же Илэйн, так же как и Найнив, сейчас, наверное, уже на корабле. Возможно, с их помощью ей со временем удастся выяснить, верны ли некоторые подозрения относительно Ищущих Ветер. Правда, это не самое главное. Ну а если договориться о путешествии не удалось, девушкам придется купить корабль и нанять команду, но золота у них достаточно - останется и на взятки тарабонским чиновникам. В Танчико без этого не обойтись. Вот тут и пригодится Том Меррилин. Морейн уже сообщили, что комната менестреля опустела, а сам он, бормоча себе под нос что-то о Танчико, ушел из Твердыни.
Самой Морейн более правдоподобным представлялся рассказ Черных Айя об их замысле использовать Мазрима Таима, но Амерлин извещена об этом и, надо думать, примет меры. Ну а девицы пусть проверяют менее достоверные сведения о таинственной угрозе, исходящей из Танчико. Все к лучшему - они и от Ранда будут подальше, и у нее под ногами не станут путаться. Жаль только, что не удалось спровадить с ними и Эгвейн. Конечно, лучше всего было бы всем трем оставаться в Тар Валоне, но на худой конец сойдет и Танчико.
- Кстати о безмозглых. Ты по-прежнему намерена отправиться в Пустыню?
- Непременно, - твердо ответила девушка. Эгвейн не мешало бы вернуться в Тар Валон, продолжить ученье. И о чем только думает Суан? А спроси ее - наверняка ответит какой-нибудь рыбацкой присказкой. Но по крайней мере, Эгвейн не будет ей мешать, ну а в Пустыне за ней присмотрят айильские Девы. И кто знает, может. Хранительницы Мудрости и впрямь обучат ее Сновидению. Письмо они прислали воистину удивительное, правда, сейчас ей не до того. Однако, так или иначе, путешествие Эгвейн в Пустыню может со временем принести пользу Башне.
Передние ряды тирских лордов расступились - Морейн и Эгвейн вышли на открытое пространство под высоким куполом. Здесь тирская знать чувствовала себя особенно неуютно: одни смотрели себе под ноги, точно нашкодившие ребятишки, у других растерянно бегали глаза, они старались смотреть куда угодно, только не вперед. Именно здесь более трех тысяч лет хранился Калландор - меч, коснуться которого могла лишь рука Возрожденного Дракона, - хранился, пока им не завладел Ранд. В Тире вообще предпочли бы забыть о существовании Сердца Твердыни.
- Бедная женщина, - пробормотала Эгвейн. Морейн проследила за взглядом девушки и увидела Благородную Леди Алтейму. Хотя муж ее еще не распрощался с жизнью, та уже облачилась в белоснежный - как принято в Тире - траурный наряд. Алтейма была стройна, миловидна, с большими карими глазами и длинными, почти до талии, черными волосами. Слабая печальная улыбка красила ее еще больше. И какая высокая, подумала Морейн, но тут же призналась, что сравнивала рост тирской леди со своим собственным. Но кайриэнцы вообще не были рослым народом, а Морейн и среди них не считалась высокой.
- Да, бедняжка, - кивнула Айз Седай. На самом деле она вовсе не испытывала сочувствия к Алтейме, зато с удовлетворением отметила, что Эгвейн еще не научилась видеть глубже того, что лежит на поверхности. Однако время, когда девушка была податлива, как воск, уже прошло. Скоро ее характер сформируется окончательно, и влиять на нее будет поздно.
А вот Том дал промашку с этой Алтеймой, и может быть, не случайно. Похоже, он вообще не любил предпринимать что-либо против женщин, почему - непонятно. Благородная Леди Алтейма куда опаснее, чем ее муж и любовник вместе взятые. Она манипулировала обоими, чего они даже не замечали. Возможно, из всей тирской знати, и женщин, и мужчин, Алтейма - самая опасная персона. Несомненно, она скоро найдет себе новых марионеток. Такова уж ее манера - оставаться в тени и дергать за ниточки. Морейн решила, что этой дамой придется заняться.
Она оглядела круг Благородных Лордов и Леди, пока взгляд ее не остановился на Истанде, даме в расшитых желтых шелках, отделанных тончайшим кружевом, плетением напоминавшим резную кость, с бесспорно красивым, но суровым лицом, с ненавистью взиравшей на Алтейму. Этих женщин разделяло не простое соперничество. Будь они мужчинами, их вражда непременно закончилась бы смертельным поединком. Ну что ж, не помешает подлить масла в огонь, чтобы Алтейме было не до Ранда. На какой-то момент Айз Седай даже пожалела, что отослала Тома, - сама Морейн не любила тратить время на подобные мелочи. Но менестрель имел на Ранда слишком большое влияние, а она добивалась, чтобы юноша целиком зависел от нее и слушал только ее советы. Свет свидетель, с Рандом и так непросто, даже когда никто не мешает. Том же внушал Ранду мысль о необходимости обосноваться в Тире, тогда как юношу ждали великие дела. Но на время этот вопрос решен, а если когда-нибудь возникнет снова, она сумеет поставить Тома Меррилина на место. Сейчас главное - Ранд. О чем же все-таки он собрался сообщить?
- Где же он, в конце концов? Кажется, пастух уже усвоил важнейшее искусство правителей - он заставляет людей ждать.
Морейн не замечала, что говорит вслух, пока не поймала на себе удивленный взгляд Эгвейн. Она тут же спохватилась, согнав с лица досадливое выражение. Рано или поздно Ранд придет, и она узнает, что он задумал. Узнает одновременно со всеми. Морейн едва не заскрежетала зубами. Упрямый юнец - несется невесть куда сломя голову, не думая о том, что может не только себе шею свернуть, но и погубить весь мир. Если бы только удалось не дать ему броситься в Двуречье спасать свою деревеньку. Как бы ему ни хотелось, допустить этого сейчас нельзя. А может, он и не знает, что там произошло. Оставалось надеяться на это.
Напротив, сунув руки в карманы зеленого, с высоким воротом кафтана, как всегда нараспашку, в нечищеных сапогах, всклокоченный и понурый, стоял Мэт. Своим видом он резко выделялся среди разряженных лордов и леди. Заметив взгляд Морейн, он поежился, а затем ответил ей грубоватой, вызывающей ухмылкой. Во всяком случае, хоть здесь он под ее приглядом. За Мэтом Коутоном нелегко уследить, он с легкостью ускользал от соглядатаев Морейн, хотя никогда не подавал виду, что замечает их присутствие.
- По-моему, он и спит в кафтане, - неодобрительно заметила Эгвейн. - Нам в пику. Кстати, а где Перрин? - Она поднялась на цыпочки, пытаясь высмотреть юношу через головы собравшихся. - Я его не вижу.
Морейн нахмурилась и пристально оглядела толпу, хотя могла видеть лишь стоявших в первом ряду. Возможно, Лан где-то позади, между колонн. Уж она-то не станет подпрыгивать или вытягивать шею, словно девчонка, но с Ланом потолкует, и этот разговор он не скоро забудет. Пусть помнит, что связан с
ней узами. Хотя, учитывая, что Найнив тянет его в одну сторону, а та'верены, по крайней мере. Ранд, - в другую, удивительно, что эта связь еще держится.
Правда, то, что Страж сблизился с Рандом, даже полезно - может быть, через
Лана удастся держать в узде строптивого юнца.
- Может, он с Фэйли, - предположила Эгвейн - Он не убежит, Морейн. У Перрина сильно чувство долга.
Почти так же сильно, как у Стража. Морейн знала об этом и потому не старалась следить за Перрином, как за Мэтом. Возможно, сейчас он и впрямь с Фэйли, он ведь с ней почти не расстается.
- Эта Фэйли без конца уговаривает его уйти, - промолвила Айз Седай. - Да не гляди ты на меня удивленно, девочка, они все время говорят об этом, спорят и не больно таятся - их всякий может услышать.
- То, что вы об этом знаете, меня не удивляет, - сухо отозвалась Эгвейн, - только зачем Фэйли старается отговорить его от того, что он считает своим долгом.
- Возможно, она не уверена, что его долг - оставаться подле Ранда, - промолвила Морейн. Айз Седай и сама поначалу так не думала. Но когда одновременно появляются три та'верена, одного возраста, да к тому же из одного селения, нужно быть слепой, чтобы не заметить, что между ними существует какая-то связь. Правда, уяснив это, она еще больше запуталась. Иметь дело с тремя та'веренами - все равно что пытаться жонглировать с завязанными глазами тремя шариками сразу, да еще и одной рукой. Морейн видела, как такое выделывал Том Меррилин, но самой ей пробовать не хотелось. Негде было почерпнуть сведения о том, что объединяет этих троих и каково их предназначение. Пророчества вообще не упоминали никаких спутников Возрожденного Дракона.
- Мне она нравится, - продолжала Эгвейн. - Для Перрина она как раз то, что нужно. И она любит его.
- Пожалуй, - буркнула Морейн, размышляя о том, что, если Фэйли начнет доставлять много хлопот, придется напомнить ей о том, что девица предпочла утаить от Перрина. Это живо поставит ее на место.
- По-моему, сами вы в это не верите. Поймите, Морейн, они любят друг друга. Неужели вы не способны распознать обычное человеческое чувство?
Морейн смерила Эгвейн суровым взглядом. Эта девчонка вообразила, что знает все на свете, хотя на самом деле не видит дальше своего носа. Айз Седай вознамерилась было втолковать это Эгвейн, и скорее всего, в нелицеприятной манере, но тут по рядам тирской знати прокатился встревоженный ропот. Толпа торопливо расступалась, стоявшие спереди бесцеремонно отталкивали находившихся за ними. По образовавшемуся широкому проходу размашистым шагом, глядя прямо перед собой, шел Ранд в алом кафтане, расшитом золотыми спиралями. В правой руке он, словно скипетр, сжимал Калландор. Но не только его властный облик заставил дворян суетливо уступать дорогу. Следом за Рандом шло не меньше сотни айильцев с копьями и натянутыми луками. Головы их были обмотаны шуфа, а лица скрыты под черными вуалями, так что виднелись лишь глаза. Морейн показалось, что она узнала Руарка, возглавлявшего айильскую колонну, но лишь по походке. Айильцы закрыли лица, стало быть, готовы были убивать. Было ясно: что бы ни вознамерился сообщить собравшимся Ранд, он твердо решил подавить в зародыше любую возможность сопротивления.
Айильцы замерли, но Ранд продолжал идти и остановился только в центре зала, под самым куполом. Он обвел взглядом собравшихся, кажется, слегка удивился, заметив Эгвейн, а Морейн удостоил такой ехидной улыбки, что Айз Седай пришла в ярость. С Мэтом Ранд обменялся заговорщическими взглядами - оба при этом смахивали на мальчишек. Тирцы побледнели, не зная куда смотреть - то ли на Ранда с Калландором, то ли на айильцев в черных вуалях. И то и другое сулило смерть.
- Благородный Лорд Сунамон, - неожиданно громко произнес Ранд, отчего помянутый им пухлый вельможа подскочил, - обещал, что составит договор с Майеном в строгом соответствии с моими указаниями. Он поклялся в этом своей головой. - Ранд рассмеялся, будто удачной шутке, и толпа подхватила смех. Все, кроме Сунамона, тому, похоже, было не до веселья. - Он сам согласился с тем, - продолжил Ранд, - что, если мой приказ не будет выполнен в срок, его надлежит повесить.
Смех прекратился. Лицо Сунамона позеленело. Эгвейн вцепилась в подол и бросила на Морейн встревоженный взгляд. Та спокойно ждала, что будет дальше; она понимала - Ранд не стал бы созывать в Твердыню дворянство со всей округи только для того, чтобы объявить о договоре с Майеном или постращать этого толстячка.
Ранд обвел глазами собравшихся и промолвил:
- В соответствии с новым договором, суда Тира будут загружены зерном и отплывут на запад - искать новые рынки. - Немногочисленные возгласы одобрения быстро стихли. - Но это не все. - Ранд выдержал паузу. - Армия Тира выступает в поход.
Зал разразился восторженными криками. Многие подпрыгивали, даже самые чопорные Благородные Лорды потрясали сжатыми кулаками над головой и подбрасывали шляпы. Женщины улыбались и щедро раздавали поцелуи тем, кому предстояло отправиться на войну. Некоторые подносили к носу флакончики из тончайшего фарфора, наполненные нюхательной солью, без которой не обходилась ни одна знатная дама, давая понять, что потрясены нежданным известием чуть ли не до обморока.
- Иллиан падет! - выкрикнул кто-то, и сотни голосов подхватили:
- Иллиан падет! Иллиан падет! Иллиан падет!
Морейн видела, как шевелились губы Эгвейн, и, хотя слова тонули в восторженном реве толпы, прочла по губам: "Нет, Ранд! Нет! Пожалуйста, не надо!"
Мэт молчал и неодобрительно хмурился. Всеобщее ликование не затронуло лишь Морейн, Эгвейн и Мэта, если не считать ничем не выражавших своих чувств айильцев и самого Ранда, кривившего губы в презрительной усмешке. На лице юноши выступил пот. Морейн встретила его сардонический взгляд и поняла, что этим дело не кончится. Будет еще что-то, и это что-то, скорее всего, ей не понравится.
Ранд поднял левую руку. Стоявшие спереди зашикали на остававшихся сзади, и шум в зале постепенно стих. Выждав, когда воцарится полная тишина, Ранд заговорил снова:
- Армия выступает на север, в Кайриэн. Общее командование поручается Благородному Лорду Мейлану. Помощниками его будут Благородные Лорды Гуам, Геарн, Араком, Мараконн и Симаан. Все расходы по содержанию войск взял на себя Благородный Лорд Ториан, самый богатый из вас. Он тоже отправится в поход и будет следить за тем, чтобы его деньги тратились только на дело.
Повисла мертвая тишина. Никто не шелохнулся, хотя Ториан, казалось, чуть было не лишился чувств. Морейн мысленно одобрила выбор Ранда. Отослать этих семерых из Тира - значит расстроить зараз семь заговоров против Возрожденного Дракона, ну а сговориться в походе лорды не смогут, потому что все они не доверяют друг другу. Том Меррилин дал пареньку неплохой совет, а ее соглядатаи, видать, проворонили одну из записочек, подсунутую менестрелем Ранду в карман. Убрать заговорщиков - мудрое решение, но все остальное -
чистое безумие. Неужто ему был дан такой ответ по ту сторону тер'ангриала? Нет, быть того не может.
Мейлан, похоже, придерживался того же мнения, хотя и по иным резонам. Худощавый лорд неохотно выступил вперед, в глазах его застыл страх.
- О Лорд Дракон, - начал он, осекся, сглотнул и, набравшись решимости, заговорил снова:
- О Лорд Дракон, вмешаться в усобицу все равно что кинуться в трясину. Сейчас не меньше дюжины фракций враждуют из-за Солнечного Трона. Союзы недолговечны, они создаются и распадаются, и каждый день все предают друг друга. Кроме того, Кайриэн кишит разбойниками, они облепили его, как слепни дикого кабана. Земля опустошена, крестьяне мрут от голода. Мне доносили - и я этому верю, - что они поедают листья и кору с деревьев. О Лорд Дракон, то, что там творится, не поддается описанию.
Ранд оборвал его:
- Выходит, Благородный Лорд Мейлан не желает распространить влияние Тира до самого Кинжала Убийцы Родичей. Прекрасно. Я знаю, кого посадить на Солнечный Трон. А вам надлежит знать, что армия Тира идет в Кайриэн не ради завоевания, а во имя восстановления порядка и мира. А еще затем, чтобы накормить голодных. Наши амбары ломятся от зерна, да и в этом году урожай обещает быть богатым. Следом за армией пойдут подводы с хлебом, и эти крестьяне… Этим крестьянам не придется больше питаться листьями и корой, лорд Мейлан.
Долговязый Благородный Лорд собрался было что-то сказать, но Ранд не дал ему вымолвить слова, указал на него концом хрустального клинка и произнес:
- Есть еще вопросы, Мейлан? Благородный Лорд покачал головой и ретировался, желая, как видно, поскорее скрыться в толпе.
- Я знала, что он не начнет войну, - обрадованно воскликнула Эгвейн. - Я в нем не ошиблась!
- Думаешь, в этом походе прольется меньше крови? - фыркнула Морейн. Что затеял этот мальчишка? Хорошо еще, что он не пустился выручать свою деревню, бросив мир на милость Отрекшихся. - Вот увидишь, путь армии будет усеян трупами. То, что он замыслил, ничем не лучше настоящей войны.
С точки зрения Морейн, это было гораздо хуже. Если бы Ранд выступил против Саммаэля, это помогло бы ему выиграть время, а возможно, и низвергнуть самого опасного противника. А что даст этот поход? Принесет мир на ее родину, спасет кайриэнцев от голодной смерти. В других обстоятельствах Морейн одобрила бы подобное решение. Но сейчас этот продиктованный самыми добрыми чувствами поступок казался ей совершенно бессмысленным. Проливать кровь впустую, вместо того чтобы сразиться с настоящим, опасным врагом. Зачем? Неужто Ланфир подбила его на это? Что она ему наговорила? Что сделала? Кровь стыла у Морейн в жилах. Она решила следить за каждым шагом Ранда еще более пристально, чем прежде. Нельзя допустить, чтобы он предался Тени.
- Ах да, - промолвил Ранд, словно что-то припоминая. - Солдаты не очень-то разбираются в том, как кормить голодных, верно? По моему разумению, тут требуется доброе женское сердце. Почтеннейшая леди Алтейма, я сожалею о том, что приходится беспокоить вас в столь печальный для вас момент, но может быть, вы согласитесь взять на себя надзор за распределением провианта? Вы сможете накормить целую страну.
И заполучить власть, - подумала Морейн. Это была его первая оплошность, не считая, конечно, самого решения послать войско в Кайриэн вместо Иллиана.
Алтейма всяко сумеет сговориться с Мейланом или Гуамом до возвращения из похода. Если Ранд не побережется, она вполне может подослать к нему наемных убийц. Вероятно, стоит устроить ей несчастный случай.
Алтейма присела в реверансе, раскинув пышные белые юбки. Лицо ее выражало благодарность и легкое удивление.
- Если Лорд Дракон приказывает, я повинуюсь. Для меня большая честь послужить Лорду Дракону.
- Я в этом не сомневался, - промолвил Ранд, - но полагаю, что при всей вашей любви к мужу вы не возьмете его с собой в поход. Тамошние условия слишком тяжелы для больного. Я взял на себя смелость на время вашего отсутствия перевести его в покои Благородной Леди Истанды. Она позаботится о нем, а он, как только поправится, выедет к вам в Кайриэн.
Истанда расцвела в торжествующей улыбке. Глаза Алтеймы закатились, и она упала па руки стоявших поблизости.
Морейн слегка покачала головой. Мальчишка действительно стал куда умнее и тверже, чем прежде. И гораздо опасней. Эгвейн кинулась было на помощь Алтейме, но Морейн удержала ее за руку:
- Ничего страшного, она просто не выдержала избытка чувств. Как видишь, порой и я способна их замечать. О ней позаботятся дамы.
Действительно, вокруг Алтеймы уже суетились женщины, ей растирали запястья и подносили к носу нюхательную соль. Она прокашлялась и приоткрыла глаза, готовая вновь закатить их, едва увидит над собой лицо Истанды.
- Мне кажется, - промолвила Эгвейн, - Ранд сейчас сделал что-то очень хитроумное, но очень жестокое - такое, чего он должен стыдиться.
Сам Ранд при этом смотрел па каменный пол под ногами. Возможно, он отнюдь не был таким твердым, каким хотел выглядеть.
Однако ничего недостойного он не совершил. Морейн внимательно посмотрела на Эгвейн. Что ни говори, многообещающая девушка. Не понимает смысла происходящего, но сразу выхватывает суть. Правда, ей еще надо учиться управлять своими чувствами и отличать желаемое от действительного.
- Будем надеяться, что ничего более хитроумного он сегодня не совершит.
В большом битком набитом зале мало кто понял, что, собственно, произошло. Многие подумали, что неожиданный обморок Алтеймы огорчил Лорда Дракона. Откуда-то сзади донеслись жидкие возгласы:
- Кайриэн падет! - Но они не были подхвачены.
- С тобой, о Лорд Дракон, мы покорим весь мир! - воскликнул молодой человек с бугристым лицом, Истин, старший сын Благородного Лорда Ториана. Сам Ториан бормотал под нос что-то невнятное.
Ранд вскинул голову. Похоже, он был удивлен. А может, и разгневан.
- Но я не пойду с вами. Я… удаляюсь на время. Толпа снова умолкла. Все взгляды обратились к нему, но Ранд смотрел только на Калландор. Он поднял хрустальный клинок перед собой, и все содрогнулись. Пот градом струился по лицу юноши.
- Твердыня хранила Калландор до моего прихода. Пусть же теперь хранит его до моего возвращения.
Неожиданно прозрачный меч засиял в его руках. Ранд повернул Калландор острием вниз и вонзил его в каменные плиты пола. В купол ударили сполохи молний, камень с грохотом раскололся, громада Твердыни содрогнулась, заходила ходуном, и люди с криками повалились на пол.
Морейн столкнула с себя Эгвейн и попыталась подняться. Пол Твердыни еще дрожал. Что он натворил? И почему уходит? Случившееся было худшим из ее кошмаров. Айильцы уже вскочили на ноги. Прочие же были настолько ошеломлены толчком, что беспомощно барахтались на полу. Ранд стоял на одном колене, обеими руками держась за рукоять наполовину ушедшего в камень Калландора. Меч больше не светился. Лицо юноши блестело от пота. Палец за пальцем он оторвал руки от рукояти и сложил ладони чашечкой вокруг эфеса, не прикасаясь к нему. На миг Морейн показалось, что он снова возьмется за меч, но Ранд выпрямился, и далось это ему не без усилий.
- Смотрите на него в мое отсутствие, - промолвил юноша. В голосе его слышалось облегчение, он напомнил Морейн голос прежнего Ранда, пастуха из Двуречья, но твердости и уверенности в нем не поубавилось.
- Смотрите на него и помните обо мне. Помните: я вернусь за ним. Если кто-нибудь из вас захочет занять мое место - нет ничего проще. Надо лишь вытащить его. - Тут Ранд погрозил им пальцем и ухмыльнулся чуть ли не проказливо. - Но знайте: неудачная попытка обойдется недешево.
Резко повернувшись. Ранд зашагал к выходу. Айильцы последовали за ним. Тирцы медленно поднимались с пола, с опаской поглядывая на Калландор. Многие были готовы бежать куда глаза глядят, но, как видно, страх приковал их к месту.
- Он с ума сошел, - пробормотала Эгвейн, отряхивая свое зеленое платье, но тут же, спохватившись, хлопнула себя ладошкой по губам. - О нет! Морейн, ведь это не так? Еще нет?
- Дай нам Свет, чтобы это было не так, - проворчала Морейн. Она, как и тирские лорды, не могла отвести глаза от Калландора. Проклятый мальчишка! Лучше бы ему оставаться таким, каким он ей повстречался в Эмондовом Лугу. Что на него нашло? - Ну, это я сейчас выясню. - С этими словами Айз Седай устремилась следом за Рандом.
Почти бегом они с Эгвейн выскочили в широкий, увешанный шпалерами коридор. Вдоль стены маршировали айильцы. Вуали были спущены, но поднять их - секундное дело. Воины глянули на Морейн и Эгвейн, и в глазах их мелькнула настороженность, какую айильцы всегда проявляли в присутствии Айз Седай.
Почему они избегают ее, но спокойно следуют за Рандом? Морейн не раз задавалась этим вопросом. Ей мало что было известно об айильцах. Попытки выяснить больше ничего не дали, а с некоторых пор их пришлось оставить. Одну женщину, осведомительницу Морейн, нашли связанной и подвешенной за лодыжки на одном из бастионов на высоте четырехсот футов. После этого бедняжка не решалась подниматься выше первого этажа, и Морейн в конце концов отослала ее в деревню, чтобы та не напоминала ей о неудаче. Другой соглядатай - мужчина - попросту бесследно исчез.
Догнав Ранда, Морейн и Эгвейн пристроились по обе стороны от него, но юноша не замедлил шага. Он скользнул по ним взглядом, в котором мелькнула настороженность и даже досада.
- А я-то думал, что ты уехала, - промолвил он, обращаясь к Эгвейн, - уехала вместе с Илэйн и Найнив. Зачем ты осталась? Лучше уж быть в Танчико, чем…
- Я задержалась ненадолго, - ответила девушка. - Я собираюсь с Авиендой в Пустыню. В Руидин, учиться у Хранительниц Мудрости.
Когда Эгвейн помянула Пустыню, Ранд запнулся и глянул на нее с удивлением, но тут же выправился и зашагал дальше. Сейчас он казался собранным, пожалуй даже чересчур. Как плотно закрытый чайник - внутри все бурлит, а снаружи не видно.
- Помнишь, как мы купались в Мокром Лесу? - неожиданно спросил он. - Я любил плавать в пруду на спине. Тогда мне казалось, что самое трудное дело на свете - пахота. Или стрижка овец - когда приходилось работать от зари до зари, и даже перекусить толком времени не было.
- А я терпеть не могла прясть, - отозвалась Эгвейн. - Когда без конца крутишь нитки, пальцы болеть начинают. По мне, мытье полов и то лучше.
- Зачем ты это сделал? - спросила Морейн, не дав им окончательно погрузиться в воспоминания детства.
Ранд искоса взглянул на нее с дурашливой ухмылкой, под стать Мэту, и ответил:
- А что мне оставалось? Я ведь не мог повесить ее за попытку убить человека, который плел заговоры с целью убить меня. Разве не справедливо то, что я сделал? - Усмешка соскользнула с его лица. - Разве каждый мой шаг не есть воплощение справедливости? Скажем, Сунамон - он будет повешен, если не выполнит мой приказ. Он трижды заслужил смерть за то, что морил голодом своих крестьян, но наказан будет не за это. Ну разве я не мудрый владыка?
Эгвейн взяла его за руку, но Морейн не позволила юноше уйти в сторону:
- Ты прекрасно знаешь, что я не это имела в виду. Он снова улыбнулся, но на сей раз одними губами - глаза оставались серьезными:
- Калландор. С ним я могу совершить все, что угодно. Все - я знаю это. Но знаю и то, что сейчас эта ноша мне не по плечу. Ты не понимаешь меня, не так ли?
Морейн действительно не понимала и крайне досадовала на то, что Ранд догадался об этом. Она промолчала, и юноша продолжил:
- Возможно, тебе поможет, если я скажу, что поступил точь-в-точь как гласит Пророчество:
В самое сердце вонзает, он меч
Затем, чтоб сердца от измены сберечь.
Коснется ли кто рокового клинка,
Найдется ли тот, чья не дрогнет рука?
Видишь? Прямо из пророчества взято.
- Вижу, - сухо отозвалась Морейн. - Ты только об одном забыл. Калландором ты овладел во исполнение Пророчества; сила, оберегавшая его более трех тысячелетий, исчезла, и он более не Меч-Которого-Нельзя-Коснуться. Используя Силу, я и сама могу извлечь его из камня. Однако беда в том, что это под силу и любому из Отрекшихся. Что, если вернется Ланфир? Воспользоваться Калландором она, так же как и я, не может, но забрать его сумеет.
Морейн отметила, что Ранд никак не отреагировал на упоминание имени Ланфир. Почему? Потому что не боится ее - но коли так, он попросту глуп. Или на то есть иная причина?
- Ну а если Калландор возьмет Саммаэль, или Равин, или кто-то другой из Отрекшихся? Каждый из них способен использовать его не хуже тебя. Подумай о противоборстве с могуществом, от которого ты так легко отказался. Подумай, насколько возрастет мощь Тени.
- Я почти надеюсь, что кто-нибудь из них явится за Калландором. - Глаза Ранда грозно сверкнули, они казались серыми грозовыми тучами. - Знай, Морейн, что всякого, кто попытается вынести Калландор из Твердыни, направляя Силу, ждет неприятная неожиданность. Поэтому и думать забудь о том, чтобы забрать меч на хранение в Башню. Я не мог установить ловушку, которая отличала бы Приспешников Темного от всех прочих. Сила приводит ее в действие, только Сила. И я не покинул Калландор навсегда. Только пока я… - Юноша глубоко вздохнул. - Калландор останется здесь, пока я не вернусь за ним. Он будет напоминать им о том, кто я, а покуда они помнят об этом, я смогу вернуться в Тир без всякой армии. И все они, даже Алтейма и Сунамон, будут меня приветствовать. Если, конечно, Алтейма переживет встречу с мужем, а Сунамон сумеет избежать виселицы. О Свет, как все запуталось.
Интересно, он действительно не смог сделать свою ловушку избирательной или не захотел? - размышляла Морейн. Она уже начала понимать, что Ранда не стоит недооценивать. Но Калландору место в Башне, во всяком случае, до тех пор, пока этот упрямец не возьмет его снова. Он сказал: "Только пока я…" Пока он что? Он хотел сказать вовсе не то, что сказал. Но что же?
- Ну и куда ты собрался? Или намерен держать это в тайне?
Морейн дала себе слово, что не даст ему удрать в Двуречье, но ответ юноши удивил ее до крайности.
- Никакой тайны, Морейн. Во всяком случае, от тебя и Эгвейн. - Он взглянул девушке в глаза и вымолвил одно слово:
- Руидин.
Девушка широко раскрыла глаза - она была поражена, будто впервые в жизни услышала это название. По правде говоря, и Морейн испытала нечто похожее. Ей почудился тихий ропот среди айильцев, но, когда она оглянулась, они маршировали с непроницаемыми лицами. Ей очень хотелось отослать их прочь, но она знала, что они ей не подчинятся, а обращаться к Ранду с просьбой, в которой он запросто мог отказать, она не желала.
- Ты не айильский клановый вождь, - твердо сказала она юноше, - и тебе нет нужды им становиться. Тебя касается лишь происходящее по эту сторону Драконовой Стены. Если только… Вот оно что - такие ответы ты получил в тер'ангриале. Кайриэн, Калландор и Руидин? Но я же говорила тебе, что смысл их слов смутен и неясен. Ты мог истолковать их неверно, а ошибка может оказаться роковой. И не только для тебя.
- Тебе придется довериться мне, Морейн. Ведь и мне частенько приходилось доверяться тебе.
По лицу юноши ничего нельзя было прочесть - в этом он не уступил бы любому айильцу.
- Так я и сделаю, - ответила Айз Се дай, - но если тебе потребуется мой совет, не тяни время, иначе он может оказаться запоздалым.
Я не позволю тебе предаться Тени. Ты стоил мне стольких трудов. Не позволю - как бы дорого мне это ни обошлось.

Глава 22. ПРОЧЬ ИЗ ТВЕРДЫНИ

Небо было подернуто белесыми облаками, смягчавшими жар полуденного солнца. Улицы города, по которым Ранд вел на восток странную процессию, продувал легкий ветерок. Согласно его приказу, жителям Тира не сообщили о том, что Лорд Дракон покидает Твердыню, однако известие о выступлении из цитадели отряда айильцев мигом обежало город. Любопытствующие выстраивались вдоль улиц, высовывались из окон, облепляли покатые крыши, цепляясь за шпили, коньки и флюгеры. По мере того как жители Тира подсчитывали число маршировавших по улицам айильцев, в рядах их нарастал ропот. Не может быть, чтобы столь ничтожные силы - всего несколько сот воинов - овладели Твердыней. А поскольку над крепостью по-прежнему развевался Драконов стяг, горожане предположили, что там остались тысячи айильцев, и разумеется, сам Лорд Дракон.
Ранд ехал по улице в одной рубахе и был уверен, что зеваки не отличат его от обычного путника. Для них он просто чужестранец - довольно богатый, раз едет верхом на породистом крапчатом жеребце, и малость чудаковатый, коли путешествует в такой более чем странной компании. Едва ли его могли принять за вожака отряда - на эту роль скорее подошли бы Морейн или Лан, хотя они и ехали позади него, перед айильской колонной. И боязливое перешептывание горожан было, конечно же, вызвано видом воителей Пустыни. Ранд подумал даже, что мог бы сойти за конюха, выезжающего лошадь своего господина. Хотя нет, слуга вряд ли поехал бы впереди. Да что там гадать, тем паче в такой славный денек, когда - что и вовсе редкость для Тира - веет прохладой. Ему не надо творить суд и расправу, ломать голову над государственными бумагами и можно, хотя бы на время, забыть о роковых знаках, выжженных на сжимающих поводья ладонях. Хотелось, чтобы это продлилось как можно дольше. Хоть чуточку дольше.
- Ранд, - промолвила Эгвейн, - ты уверен, что поступил правильно, разрешив им взять… все эти вещи?
Он обернулся на голос девушки, которая, пришпорив серую кобылу, поравнялась с ним. Откуда-то Эгвейн раздобыла темно-зеленое платье для верховой езды, а волосы ее были прихвачены на затылке зеленой бархатной лентой.
Морейн с Ланом держались позади, поотстав примерно на полдюжины шагов. Айз Седай, облаченная в голубое с зелеными прорезями шелковое платье для верховой езды, сидела на белоснежной кобыле. Ее темные волосы были убраны под золотую сетку. Ехавший на рослом вороном боевом коне Лан привлекал, пожалуй, не меньше внимания, чем айильцы. Плащ Стража менял цвета: при малейшем дуновении ветерка по нему рябью пробегали зеленые, коричневые и серые волны; когда он зависал неподвижно, то принимал цвет окружающих предметов, так что всадник становился как бы невидимым.
Мэт, осунувшийся и понурый, старался держаться подальше от Стража и Айз Седай. Ехал он на неказистом буром мерине по кличке Типун. Только знаток, приглядевшись к широкой груди и мощной холке коня, мог бы догадаться, что по выносливости и прыти тот не уступит скакунам Лана и Ранда. Решение Мэта поехать было для Ранда неожиданностью. Возможно, Мэт присоединился к нему из дружеских побуждений, но что можно сказать наверняка, когда речь идет о Мэте?
- А разве твоя подруга Авиенда не рассказывала тебе, что значит "пятая часть"? - спросил он.
- Вроде бы что-то упоминала, но… Ранд, а ты думаешь, она… тоже что-то… взяла? Позади Морейн, Лана, Мэта и возглавлявшего отряд Руарка двумя длинными рядами вышагивали айильцы, а между ними следовала колонна навьюченных мулов. В Пустыне, захватив становище враждебного клана, айильцы увозили с собой пятую часть всего имущества побежденных - не трогали лишь провизию. Так предписывал им то ли обычай, то ли закон - в этом Ранд не успел разобраться, - потому и к Тиру они отнеслись как к любому поверженному ими противнику. Правда, то, чем были нагружены их мулы, не составляло и ничтожной доли пятой части сокровищ Твердыни. Руарк говаривал, что алчность сгубила больше народу, чем сталь.
Плетеные корзины на спинах животных были наполнены главным образом тем, что полегче, - свернутыми коврами да содранными со стен шпалерами. Отряду предстоял трудный переход через Хребет Мира и еще более изнурительный марш по Пустыне.
К огда же мне им открыться? - размышлял Ранд. Теперь уже скоро. Не стоит откладывать. Морейн, возможно, даже одобрит мое решение - сочтет его дерзким и решительным шагом. Она ведь думает, что мой план ей известен, и не пытается мне мешать. Видать, считает, что чем раньше он осуществится, тем лучше. Но вот айильцы… Что если они откажутся? Ну, откажутся, так тому и быть. У меня все равно нет другого выхода. Ну а что касается пятой части… Вряд ли ему удалось бы уговорить айильцев отказаться от причитающегося им вознаграждения, даже будь у него такое желание. Однако по сути ему не было дела до того, сохранят ли Благородные Лорды богатства, награбленные ими у несчетных поколений тайренских простолюдинов. - Я видел, как она показывала Руарку серебряный кубок, - произнес юноша, продолжая разговор, начатый Эгвейн, - а потом бросила его в мешок, и, судя по тому, как он звякнул, этот мешок уже был полон серебра. А может, и золота. Ты разочаровалась в своей подруге?
- Нет, - неуверенно вымолвила Эгвейн, но затем голос ее стал тверже:
- Нет, просто я не думала, что она… Правда, тирские лорды, окажись они на месте айильцев, никак не удовольствовались бы пятой частью. Наверняка оставили бы после себя одни голые стены и отобрали бы у побежденных даже телеги, чтобы вывезти на них захваченное добро. Если обычаи у людей отличаются от наших, это еще не значит, что они плохи. Тебе, Ранд, надо бы это знать.
Юноша тихонько засмеялся. Все как в добрые старые времена, когда стоило ему попытаться доказать Эгвейн, что та не права, как девушка обращала его доводы против него самого. Жеребец живо уловил настроение Ранда и принялся гарцевать. Ранд легким поглаживанием успокоил крапчатого. Денек определенно выдался хоть куда.
- Прекрасный у тебя конь, - промолвила девушка, - ты уже дал ему имя?
- Его зовут Джиди'ин, - неохотно ответил Ранд и слегка помрачнел. Юноша немного стеснялся того, как назвал коня, поскольку позаимствовал его имя из книги - самой любимой своей книги - "Странствия Джейина Далекоходившего". У этого великого путешественника был конь по имени Джиди'ин, что на Древнем Наречии означает Ведающий Истинный Путь, прозванный так за то, что отовсюду умел найти дорогу домой. Приятно было помечтать о том, что Джиди'ин может за день доставить его домой откуда угодно. Приятно, но глупо, а потому Ранд не хотел, чтобы окружающие знали, что он дает волю мальчишеским фантазиям. Для них в его нынешней жизни не было места, как не было и ни для чего другого, кроме того, что он обязан совершить.
- Превосходное имя, - рассеянно отозвалась Эгвейн. Ранд знал, что она тоже читала эту книгу, и подспудно ожидал от нее какой-нибудь колкости, но девушка лишь задумчиво покусывала губку, видно, размышляла о чем-то другом.
Ранд был рад ее молчанию.
Между тем отряд покинул пределы города и теперь двигался по сельской местности. То здесь, то там попадались небольшие убогие фермы. Даже у Конгаров и у Коплинов - жителей Двуречья, прославившихся своей нерадивостью и ленью, - дворы не содержались в таком небрежении. Грубые, сложенные из неотесанных камней ограды грозили вот-вот повалиться на копошившихся под ними в пыли кур. Крыши были покрыты потрескавшейся, облупившейся черепицей и в дождь, по всей видимости, немилосердно протекали. В тесных, будто наспех сляпанных только сегодня утром загонах блеяли тощие овцы. Босоногие мужчины и женщины, не разгибая спины, трудились на крохотных неогороженных участках. Никто из них не поднял глаз, даже когда с ними поравнялся большой отряд. Зрелище это навевало уныние, которое не могли развеять дрозды, весело тренькавшие в придорожных кустах.
Я должен что-то предпринять. Я… Но не сейчас. Сначала - самое важное. За эти несколько недель я и так сделал для них все, что мог. Больше я ничем не в силах им помочь - во всяком случае, пока. Он отвел взгляд от жалких построек. Неужели на юге, на оливковых плантациях, дела обстоят еще хуже? Ведь там, как он слышал, крестьяне не имеют своих наделов и гнут спины на землях Благородных Лордов. Но нет. Сейчас лучше не думать об этом, а просто наслаждаться ветерком, тем более что осталось недолго. Скоро все равно придется сказать им…
- Ранд, - неожиданно промолвила Эгвейн, - я хочу с тобой поговорить. - По выражению глаз девушки Ранд понял, что разговор предстоит серьезный: выглядела она совсем как Найнив, когда та собиралась прочесть нотацию. - Я хочу поговорить об Илэйн.
- Об Илэйн? - насторожился юноша и коснулся висевшего на поясе кошелька, в котором рядом с неким маленьким твердым предметом лежали два свернутых письма. Если бы оба не были написаны красивым убористым почерком, трудно было бы поверить, что их написала одна и та же девушка. Написала после всех этих объяснений, объятий и поцелуев. Что и говорить, даже Благородных Лордов легче понять, чем женщин.
- Почему ты позволил ей уехать?
Юноша уставился на Эгвейн с недоумением:
- Но она хотела уехать. Вздумай я ее удержать, мне, наверное, пришлось бы ее связать. Кроме того, в Танчико она наверняка будет в большей безопасности, чем рядом со мной или с Мэтом, коль скоро мы и впрямь притягиваем миазмы зла, как говорит Морейн. Тебе, пожалуй, тоже лучше бы держаться от нас подальше.
- Я вовсе не это имела в виду, - возразила Эгвейн. - Конечно, она хотела уехать. И ты действительно не имел права ее удерживать. Но почему ты все-таки не попросил ее остаться? Не дал ей понять, что не хотел разлучаться с ней?
- Но она же хотела уехать, - повторил вконец сбитый с толку Ранд, заметив, что Эгвейн закатила глаза, будто он несет полнейшую чепуху. Если он не имел права удерживать Илэйн, то с какой стати должен был упрашивать ее остаться? И что толку говорить об этом, когда она давно в пути?
Неожиданно послышался голос Морейн:
- Ну что, ты готов поделиться со мной своим очередным секретом? Я давно поняла, что ты что-то утаиваешь. Ведь на худой конец я могла бы предостеречь тебя от рокового шага, ведущего к пропасти.
Ранд вздохнул. Он и не слышал, как приблизились Морейн и Лан. Подъехал поближе и Мэт, хотя он по-прежнему старался держаться поодаль от Айз Седай. Лицо Мэта было задумчивым; казалось, суровая решимость боролась в нем с сомнением и неохотой, что было особенно заметно всякий раз, когда он украдкой бросал взгляд на Айз Седай. При этом юноша ни разу не взглянул на Морейн прямо.
- Ты и вправду хочешь пойти со мной, Мэт? - спросил Ранд.
Мэт пожал плечами и ухмыльнулся, но как-то неуверенно:
- Кто же захочет упустить шанс взглянуть на этот проклятый Руидин?
Услышав это, Эгвейн подняла брови.
- О, прошу прощения за грубость, Айз Седай, но готов держать пари, что я слышал от тебя словечки покрепче и по менее серьезному поводу.
Эгвейн глянула на Мэта с негодованием, но покраснела - видно, удар угодил точно в цель.
- Радуйся тому, что Мэт здесь, - холодно заметила Морейн. - Ты совершил серьезный просчет, позволив Перрину уйти, да еще и скрыв его уход от меня. Мир покоится на твоих плечах, Ранд, но эти двое должны помогать тебе поддерживать его, иначе ты падешь, а вместе с тобой и весь мир.
Мэт моргнул. Ранду показалось, что он с трудом сдержал желание развернуть своего мерина и припустить вскачь.
- Я знаю свой долг, - промолвил Ранд. И участь свою знаю, подумал он, но вслух этого не сказал, ибо не хотел, чтобы его жалели. - Кому-то из нас надо было вернуться в Двуречье, Морейн, а Перрин желал этого. Ты хочешь, чтобы все только и думали о спасении мира. Пойми, я… делаю то… что должен.
Страж кивнул, хотя и промолчал. Лан не имел обыкновения спорить с Морейн при посторонних.
- Ну так в чем твой секрет? - допытывалась Айз Седай.
Ранд понял, что она не отстанет, пока не добьется своего, к тому же у него не было больше причин скрывать свои намерения.
- Портальные Камни, - просто ответил он. - Я воспользуюсь ими, если нам повезет.
- Портальные Камни! - воскликнул Мэт. - Чтоб распоганый Свет сжег меня со всеми потрохами! И нечего морщиться, Эгвейн. Повезет? Неужто тебе одного раза недостаточно, а, Ранд? Ты что, позабыл, что однажды чуть было не угробил нас при помощи этих проклятых камней? С меня хватит. Уж лучше я вернусь на какую-нибудь ферму, наймусь в батраки да всю оставшуюся жизнь буду накручивать хвосты свиньям.
- Мэт, тебя никто не неволит, - проговорил Ранд, - ты вправе выбирать свой путь.
Лицо Морейн выглядело спокойным, но под маской невозмутимости бушевала ярость. Однако Ранд не обращал внимания на ее ледяные взгляды. Даже Лан, хотя выражение его лица не изменилось, как видно, неодобрительно отнесся к услышанному. По убеждению Стража, долг превыше всего; и Ранд, безусловно, обязан исполнить свой долг, что же касается его друзей… Ранд вообще не любил принуждать людей против их воли, а уж близких - тем более. Особенно если этого можно избежать.
- У тебя нет причины идти со мной в Пустыню.
- Еще как есть! На худой конец… А, чтоб мне сгореть! Двум смертям не бывать, а одной не миновать. - У Мэта вырвался нервный смешок. - Проклятые Портальные Камни! О Свет!
Ранд нахмурился. Согласно Пророчеству, лишиться рассудка должен был он, но похоже, куда ближе к этому сейчас был именно Мэт.
Эгвейн встревожено взглянула на Мэта, но склонилась к Ранду и негромко произнесла:
- Ранд, Верин Седай кое-что рассказывала мне о Портальных Камнях. Говорила она и о… путешествии, которое ты предпринял. Неужели ты и вправду собрался это сделать?
- У меня нет другого выхода, Эгвейн. - Он должен был двигаться как можно скорее, а нет более быстрого способа перемещения, чем при помощи Портальных Камней, представляющих собой реликты Эпохи более древней, чем Эпоха Легенд. Даже Айз Седай Эпохи Легенд - не чета нынешним, - кажется, не понимали, как они действуют. Зато эти самый быстрый путь, если, конечно, все сработает, как задумано.
Морейн терпеливо прислушивалась к разговору, особенно к словам Мэта, хотя Ранд не мог понять почему. Наконец и она вмешалась в беседу:
- Верин и мне рассказывала о твоем путешествии с помощью Портальных Камней. Тогда с тобой было всего несколько человек, а не сотни людей и животных, как сейчас, и тем не менее твои спутники едва уцелели. Подобный опыт не очень-то хочется повторять. Все может обернуться не так, как ты замыслил. В прошлый раз ты направил такой мощный поток Силы, что чуть не погиб. И даже если ты оставишь здесь большую часть айильцев, стоит ли так рисковать?
- Придется, - отозвался Ранд, нащупывая в кошеле под письмами маленький твердый предмет. Морейн между тем продолжала:
- Откуда ты знаешь, что в Пустыне есть Портальный Камень? Верин знает о них побольше меня, но и она не слыхала ни о чем подобном. И даже если такой камень есть, сможем ли мы с его помощью оказаться к Руидину ближе, чем сейчас?
- Лет шестьсот назад, - промолвил юноша, - один бродячий торговец захотел взглянуть на Руидин. - В другое время Ранду доставило бы удовольствие поучить чему-нибудь Айз Седай, но не сейчас. Он сам знал ничтожно мало. - Так вот, этот малый заявил, что в Пустыне он видел золотой город, паривший в облаках над горами.
- В Пустыне нет городов, - заявил Лан, - ни на облаках, ни на земле. Я сражался с айильцами. Нет у них никаких городов. - Это верно, - поддержала Стража Эгвейн, - Авиенда рассказывала мне, что впервые в жизни увидела город, только когда покинула Пустыню.
- Может, и так, - сказал Ранд, - но не в этом суть. Тот торговец описал некий предмет, находившийся на склоне одной из гор. Портальный Камень - его ведь ни с чем не спутаешь. Я повторил описание этого камня хранителю библиотеки в Твердыне, и тот сразу понял, о чем идет речь, правда, о предназначении этих камней хранитель понятия не имел. Он даже показал мне четыре таких камня на старой карте Тира…
- Четыре? - удивилась Морейн. - И все в Тире? Но ведь Портальные Камни встречаются нечасто.
- Именно четыре, - убежденно заявил Ранд. Старичок книжник постарался, откопал пожелтевший манускрипт, в котором рассказывалось о попытках перевезти эти камни, "реликты давно минувшей Эпохи, назначение коих неведомо", в Великое Хранилище. Впрочем, попытки эти оказались безуспешными, и в конце концов их пришлось оставить. Для Ранда это было лишним подтверждением правоты его догадок - Портальные Камни каким-то образом сопротивляются перемещению. - Один из этих камней, - продолжал Ранд, - находится примерно в часе езды отсюда. Но вернемся к торговцу. Айильцы позволили ему уйти из Руидина, взяв с собой одного мула и столько воды, сколько можно унести на спине. И этот бедолага не сгинул в Пустыне, а каким-то чудом добрался до стеддинга, расположенного на Хребте Мира. Там он познакомился с человеком по имени Соран Мило, который писал книгу под названием "Убийцы под черными вуалями". Когда я попросил дать мне почитать что-нибудь об айильцах, библиотекарь Твердыни дал мне это сочинение - старый, потрепанный том. Сам Мило видел лишь тех айильцев, что заходили в стеддинг торговать, а потому многое в его книге, во всяком случае, если верить Руарку, полная чушь. Но Портальный Камень он описал верно.
Под предлогом изучения истории Тира Ранд перерыл множество карт и манускриптов - до сего момента никто и не подозревал о его подлинных намерениях.
Морейн раздраженно фыркнула, и ее белая кобыла, уловив настроение хозяйки, взбрыкнула.
- История, якобы рассказанная некоему писателю неким бродячим торговцем, якобы видевшим золотой город в облаках. А ты спрашивал у Руарка, видел ли он этот самый камень? Ведь Руарк действительно бывал в Руидине. А тот торговец, даже если он и вправду странствовал по Пустыне и видел Портальный Камень, мог натолкнуться на него где угодно - Пустыня-то велика. Рассказчики склонны приукрашивать свои истории. Надо же такое придумать - город в облаках!
- А почем ты знаешь, что его нет? - возразил Ранд. - Руарк потешался почти надо всем, что написано в книге Мило про айильцев, но только не в той части, где говорится о Руидине. Как только речь заходила о тех главах, что посвящены Руидину, он предпочитал отмалчиваться. Руидин находится в землях Дженн Айил, клана, которого нет, - вот, пожалуй, и все, что мне удалось из него вытянуть. Руидин - не то место, о котором принято распространяться.
Похоже, Айз Седай пришлось не по вкусу его дерзкое замечание, но Ранд решил не обращать на это внимания. Айз Седай не имела обыкновения посвящать его в свои секреты и часто вынуждала следовать за ней вслепую. Теперь пришел его черед. Морейн придется усвоить, что он не марионетка. Я прислушаюсь к ее совету, коли он будет хорош, но плясать под дудку Тар Валона больше не стану. Не сойти мне с этого места. Эгвейн, пришпорив серую лошадь, подъехала ближе и оказалась бок о бок с, ним.
- Ранд, - тихонько спросила девушка, - неужто ты готов рискнуть нашими жизнями? Ведь Руарк почти ничего тебе не открыл. А когда я пробовала расспрашивать про Руидин Авиенду, она сразу замыкалась в себе - пряталась, точно улитка в раковину. Мэт молчал, но выглядел хуже некуда. Ранд сделал над собой усилие, стараясь не покраснеть. Стыдно, конечно, что он так напугал своих друзей, - а ведь он этого не хотел.
- Там есть Портальный Камень, - упрямо пробормотал юноша и в который раз нащупал в кошеле твердый предмет. Это обязательно должно сработать.
Карты, полученные от библиотекаря, безусловно устарели, но сейчас это не было помехой. Когда местность, по которой они проезжали, наносилась на карту, здесь рос лес, сейчас же остались лишь редкие купы белого дуба, сосен и адиантума среди поросших травой холмов. Но ландшафт юноша узнал сразу.
На карту было нанесено два изогнутых кряжа, упиравшихся в гряду пологих холмов, - именно там и должен был находиться Портальный Камень. Если, конечно, карты были составлены верно, если библиотекарь правильно понял описание и если ярко-зеленая мета действительно означала местонахождение древних руин, как и уверял библиотекарь. Но зачем старику меня обманывать? Что-то я становлюсь чересчур подозрительным. Впрочем, так и должно быть. Холодный и недоверчивый, точно гадюка. Правда, это сравнение юноше определенно не понравилось.
Вскоре на севере показались холмы, на травянистых склонах которых было заметно движение - скорее всего там паслись кони. На месте древней огирской рощи щипали травку табуны Благородных Лордов. Хотелось бы верить, что Перрин и Лойал благополучно достигли цели. Помоги им, Перрин, мысленно обратился юноша к другу, хоть как-нибудь помоги, ибо сейчас я бессилен. Немного южнее Ранд приметил два складчатых кряжа, напоминавших вложенные одна в другую стрелы, указывавшие острием на гряду пологих, поросших травой холмов. Только вот этих холмов оказалось больше, чем было обозначено на старой карте, - они занимали пространство в добрую квадратную милю. На котором же из них искать Портальный Камень?
- Айильцев много, - негромко промолвил Лан, - и глаз у них острый.
Ранд ответил благодарным кивком и, придержав коня, подождал Руарка, чтобы объяснить вождю, что он хочет найти. Правда, юноша лишь описал, как выглядит Портальный Камень, не разъясняя, что это такое. На это хватит времени, если камень найдут. Ранд уже научился не болтать лишнего без надобности. К тому же Руарк, скорее всего, понятия не имел, что такое Портальные Камни - о них вообще мало кто знал, кроме Айз Седай. До недавних пор Ранд и сам не подозревал об их существовании.
Руарк, легко шагавший рядом с крапчатым жеребцом, слегка нахмурился, а затем кивнул:
- Думаю, мы сумеем это отыскать. - Он возвысил голос и начал выкликать:
- Аэтан Дор! Фар Алдазар Дин! Дуад Махдиин! Фар Дарайз Май! Сейа Дун! Ша'мад Конд! В ответ на каждый его возглас вперед выбегали члены поименованных вождем воинских сообществ, пока вокруг Руарка и Ранда не собралась почти четверть айильского отряда - Красные Щиты, Орлиные Братья, Ищущие Воду, Девы Копья, Черные Глаза и Громоходцы.
Ранд приметил среди них подругу Эгвейн Авиенду - высокую миловидную девушку с неулыбчивым высокомерным лицом. Девы Копья стояли на страже его покоев, но, похоже, он не встречал эту воительницу, пока не покинул Твердыню. Девушка бросила на Ранда горделивый взгляд, точно зеленоглазый ястреб, тряхнула головой и обернулась к вождю.
В конце концов, я ведь и сам хотел снова стать обычным человеком, не без грусти подумал Ранд. Айильцы не оказывали ему особых почестей, они и своим клановым вождям повиновались с достоинством - как равные равным. Ранду не приходилось рассчитывать на большее.
Руарк коротко разъяснил задачу, и слушавшие айильцы, развернувшись веером, легко и стремительно помчались к холмам. Некоторые на бегу закрывали лица вуалью - на всякий случай. Те, кого не послали в разведку, остались ждать - кто стоял, а кто и сидел на корточках рядом с мулами.
В сопровождавшем Ранда отряде были представители почти всех кланов, за исключением, разумеется, Дженнского Айил, но его поминали так редко и неохотно, что Ранд не был уверен, существует ли этот клан на самом деле. Некоторые из этих кланов дома нередко воевали друг с другом, а между иными существовала кровная вражда. Ранд знал это и не раз удивлялся - что помогает так долго удерживать этих людей вместе? Неужели только Пророчество о падении Твердыни и ожидание Того-Кто-Приходит-с-Рассветом?
- Не только, - промолвил Руарк, и Ранд понял, что размышлял вслух. - Пророчество побудило нас перейти Драконову Стену, а имя, которое не произносится, привело нас в Твердыню Тира.
Имя, которое имел в виду Руарк, - Народ Дракона - было тайным названием айильцев, известным лишь Хранительницам Мудрости и вождям кланов, которые употребляли его крайне редко и лишь между собой.
- Что же до остального, - продолжал вождь, - никто не вправе проливать кровь члена своего воинского сообщества - это безусловно так, но смешать вместе Гошиен, Таардад и Накай с Шайдо… Я бы и сам не прочь станцевать с этими Шайдо танец копий, когда бы Хранительницы не заставили всех отправлявшихся за Драконову Стену принести водную клятву, что по ту сторону хребта они будут относиться к каждому айильцу как к члену своего сообщества. Даже к подлым Шайдо… - Руарк поежился:
- Видишь, и для меня это не так просто.
- Эти Шайдо - они твои враги? - спросил Ранд, с трудом выговаривая незнакомое название. В Твердыне айильцы именовались по названиям воинских сообществ, а не кланов. - Кровной мести между нами нет, - ответил Руарк, - но отношения никогда не были дружественными, взаимные набеги, угон скота у нас обычное дело. Но ни кровная месть, ни застарелая ненависть, сколь бы сильны ни были раздоры, не заставят нас взяться за оружие, ибо никто не осмелится нарушить водную клятву. Но это не все. Сдерживать вражду помогает и то, что мы направляемся в Руидин, хотя некоторые и отстанут по пути. Никому не позволено проливать кровь того, кто отправился в Руидин или возвращается оттуда. - Руарк взглянул в лицо Ранду и добавил:
- Впрочем, возможно, очень скоро айильцы вообще перестанут проливать кровь друг друга.
На чем основывалось это предположение, Ранд так и не понял.
С вершины одного из холмов донеслось улюлюканье - стоявшая там Дева размахивала руками.
- Кажется, твою колонну уже нашли, - промолвил Руарк.
Ранд пришпорил Джиди'ина и пустил его в галоп. Когда он поравнялся с Морейн, та смерила юношу взглядом. Эгвейн ехала рядом с Мэтом, склонившись к нему и положив руку на переднюю луку его седла. Похоже, она в чем-то убеждала юношу или требовала, чтобы тот в чем-то сознался. Судя по горячности Матовых жестов, он или был невинен, как дитя, или врал напропалую.
Соскочив с седла, Ранд торопливо взбежал по мягкому покатому склону. Ему не терпелось проверить, что же Дева - ею оказалась Авиенда - нашла в траве. Это оказалась наполовину вросшая в землю выветренная колонна из серого камня, по меньшей мере в три спана длиной и в шаг толщиной, сплошь испещренная странными символами, вокруг каждого из которых вилась тонкая вязь. Ранд решил, что это письмена, но даже знай он давно забытый язык, все равно ничего не сумел бы прочесть - настолько истертыми были надписи, если, конечно, это действительно были надписи. Различить символы было легче, во всяком случае некоторые. Другие изображения вполне могли оказаться следами воздействия ветра или дождя.
Вырывая пучками траву, чтобы лучше разглядеть колонну, Ранд бросил взгляд на Авиенду. Девушка стояла, уронив шуфа на плечи, так что открылись коротко стриженные рыжеватые волосы, и смотрела на него в упор.
- Я тебе не нравлюсь, - произнес Ранд. - Почему? - Юноша продолжал пристально рассматривать колонну - ему необходимо было отыскать один символ.
- Нелепый вопрос, - заявила девушка. - Возможно, ты Тот-Кто-Приходит-с-Рассветом. Как может нравиться или не нравиться такой человек? К тому же ты - житель мокрых земель, хоть обличьем и похож на айильца, идешь в Руидин за честью, по доброй воле. А я…
- А ты? - перебил Ранд, не переставая внимательно разглядывать каждый штрих на сером камне. Он искал две параллельные волнистые линии, пересеченные под углом странной загогулиной.
О Свет, а что если этот знак остался на той части колонны, что
погребена под землей? Сколько же потребуется времени, чтобы ее раскопать? Неожиданно юноша рассмеялся, поняв, что времени понадобится совсем немного.
Что стоит ему - или Морейн, или Эгвейн - вытащить эту штуковину из земли,
направляя Силу. Правда, Портальные Камни сопротивляются перемещению, но
может получиться, однако символ при помощи Силы не обнаружишь, остается
только искать.
Между тем Дева не ответила, а, присев на корточки и положив копья на колени, неожиданно промолвила:
- Ты плохо обошелся с Илэйн. Мне не было бы до этого дела, но Илэйн почти что сестра Эгвейн, а Эгвейн моя подруга. Однако Илэйн по-прежнему относится к тебе хорошо, и ради нее я буду стараться.
Продолжая исследовать толстую колонну, Ранд покачал головой. Снова Илэйн. Порой ему казалось, что все женщины объединились в гильдию, на манер городских ремесленников. Стоит хоть чем-то задеть одну, и все остальные, что попадаются на твоем пути, каким-то образом непременно прознают об этом и не дают спуску.
Пальцы Ранда дрогнули и вернулись к участку, который он только что прощупал. Место было выветрено и символ почти неразличим, но Ранд не сомневался, что это именно те волнистые линии, которые он искал. Они обозначали Портальный Камень, находившийся на Мысе Томан, а не в Пустыне, но были помещены на основании колонны, разумеется, когда колонна стояла как полагается. Символы в верху колонны соответствовали мирам; те, что находились у основания, - Портальным Камням. С помощью соответствующих верхнего и нижнего знаков можно переноситься между Камнями, расположенными в разных мирах. Располагая только одним знаком - нижним, - можно достичь соответствующего Портального Камня в этом мире. Например, Портального Камня в Руидине. Если, конечно, знаешь его символ. Сейчас Ранд как никогда
нуждался в удаче, в особом везении та'верена. Через плечо юноши потянулась рука, и Руарк будто нехотя промолвил:
- Вот эти два знака в древних письменах использовались для обозначения Руидина. - Он указал на два треугольника, каждый из которых был охвачен чем-то вроде двузубых молний: один треугольник нацелен вправо, другой - влево.
- Ты знаешь, что это такое? - спросил Ранд. Айилец молча отвел взгляд. - Чтоб мне сгореть Руарк, я должен это выяснить. Я вижу, ты не хочешь говорить об этом, но мне необходимо знать. Ты видел прежде такие колонны?
Вздохнув, айилец промолвил:
- Случалось мне видеть что-то подобное. - Каждое слово давалось ему с трудом. - Когда мужчина идет в Руидин, Хранительницы и члены клана ожидают их на склоне Чейндара возле подобной штуковины. - Авиенда поднялась и бесшумно удалилась. Руарк проводил ее хмурым взглядом. - Больше я ничего не знаю. Ранд ал'Тор. Да лишусь я крова, если не так.
Ранд всматривался в полустертые письмена, окружавшие треугольники. Который из них? Чтобы попасть в Руидин, он должен выбрать один верный. Стоит ошибиться, и он может очутиться в другом конце мира, а то и на дне океана.
Айильцы со вьючными мулами собрались у подножия холма. Морейн и остальные взбирались по склону, ведя в поводу лошадей. Мэт вел не только своего мерина, но и Рандова крапчатого, стараясь держать его подальше от Мандарба, вороватого коня Лана. Сейчас, когда на них не было седоков, жеребцы злобно косились друг на друга.
- Похоже, ты сам не знаешь, что делаешь! - воскликнула Эгвейн. - Мы и верхом можем добраться до Руидина. Морейн, хоть ты его останови. Почему ты молчишь? Сделай хоть что-нибудь.
- А что я, по-твоему, должна сделать? - сухо отозвалась Айз Седай. - Может, ты думаешь, что я могу оттащить его от этой штуковины за ухо? Возможно, мы все скоро выясним, есть ли в Сновидении хоть какой-то прок.
- Сновидение? - удивилась Эгвейн. - А при чем тут Сновидение?
- Послушайте, вы обе, - с трудом сдерживаясь, промолвил Ранд. - Помолчите немножко - мне нужно сделать выбор.
Эгвейн воззрилась на него с возмущением; Морейн не выказывала никаких эмоций, лишь пристально смотрела на юношу.

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

- Неужто нам ничего не остается, как путешествовать именно таким способом? - спросил Мэт. - Разве ты, Ранд, имеешь что-то против верховой езды? - Ранд молчал, и, пожав плечами, Мэт пробормотал:
- Чтоб мне сгореть. Коли ты собрался сделать выбор, может быть, стоит… - Он взял поводья обоих коней в одну руку, а другой нашарил в кармане монету - золотую марку Тар Валона. - Должно быть, это та самая монета, - промолвил Мэт со вздохом, перекатывая монету между пальцами. - Вообще-то, Ранд, бывает, что мне везет. Наверное, стоит положиться на удачу. Выпадет голова - значит, правый знак, а ежели пламя - левый. Что скажешь?
- Ну это уж вовсе нелепо, - запротестовала Эгвейн, но Морейн, коснувшись ее руки, заставила девушку умолкнуть.
Ранд кивнул:
- Почему бы и нет?
Эгвейн бормотала что-то насчет "мужчин" и "мальчишек" - кажется, отнюдь не лестное.
Монета взлетела с большого пальца Мэта, тускло блеснув на солнце. В высшей точке полета Мэт подхватил ее, шлепнул на тыльную сторону ладони, но тут заколебался:
- Знаешь, все-таки не хочется полагаться на слепой случай.
Ранд наугад коснулся рукой одного из символов и сказал:
- Этот. Взгляни, что выпало.
Мэт бросил быстрый взгляд на монету и прищурился:
- Ты прав, этот. Как ты узнал?
- Рано или поздно это должно было сработать, - промолвил Ранд. Он видел, что никто не понял его слов, но это не имело значения. Он посмотрел на символ, который был выбран им и Мэтом. Треугольник указывал налево. Солнце тем временем уже прошло зенит. Пора было действовать, и действовать безошибочно. Промах означал бы потерю куда большего времени, чем он надеялся выиграть. А это было бы хуже всего, Ранд встал, сунул руку в карман и вытащил статуэтку из темно-зеленого камня - круглолицый толстячок сидел, скрестив ноги и держа на коленях меч. Ранд потер большим пальцем лысую голову фигурки и обратился к Руарку:
- Собери всех сюда и вели подвести вьючных животных. Все должны находиться как можно ближе ко мне.
- Зачем? - спросил айилец.
- Мы отправляемся в Руидин. - Ранд подкинул статуэтку на ладони и, наклонившись, погладил Портальный Камень. - В Руидин. Прямо сейчас.
Руарк окинул его долгим взглядом, потом выпрямился и принялся созывать айильцев. Морейн шагнула к Ранду и с любопытством спросила:
- Что это такое?
- Ангриал, - сказал юноша, поворачивая статуэтку в руке. - Такой, каким пользуются только мужчины. Я нашел его в Великом Хранилище, когда искал тот самый дверной проем. Заметил этот меч, ну и прихватил фигурку, и только потом сообразил, что к чему. Ты интересовалась, смогу ли я направить поток Силы, достаточный, чтобы перенести всех нас - айильцев, лошадей и мулов - в Руидин. Так вот, я смогу с помощью этой штуковины.
- Ранд, - вмешалась Эгвейн. В голосе ее звучала тревога. - Я не сомневаюсь, ты уверен в том, что поступаешь как нужно, но с чего ты взял, что этот ангриал достаточно силен? И что это вообще ангриал? Наверное, так оно и есть, раз ты говоришь, но ведь ангриалы бывают разные - во всяком случае, те, которыми пользуются женщины. Мощь их различна, это не зависит от размера или формы. Ты точно знаешь, что это то, что нужно?
- Точно, - солгал Ранд. На самом деле он лишь строил предположения, проверить которые не имел возможности, не оповестив о своих намерениях половину Тира. Но ему казалось, что статуэтка непременно сработает как надо. И наверняка никто даже не заметит, что из Твердыни пропала эта маленькая штуковина, разве что проверят по описи все, что находится в Великом Хранилище, а это маловероятно.
- Ты оставил Калландор и взял с собой это, - пробормотала Морейн. - Похоже, ты немало знаешь о Портальных Камнях. Больше, чем я думала.
- Многое мне рассказала Верин, - пояснил юноша. Верин Седай действительно кое-что ему рассказывала, но первой объяснила, как действуют эти камни, Ланфир. Правда, тогда он знал ее под именем Селин. Но юноша не собирался сообщать об этом Морейн. И без того, заметил Ранд, она с каким-то подозрительным даже для Айз Седай спокойствием восприняла известие о появлении Ланфир в Твердыне. И все время она к нему приглядывается, будто что-то прикидывая и взвешивая.
- Будь осторожен, Ранд ал'Тор, - произнесла она мелодичным, холодным как лед голосом. - Любой та'верен в той или иной степени формирует Узор, но такой та'верен, как ты, может разорвать Кружево Эпохи на все времена.
Ранд мог лишь пожалеть о том, что не знает, о чем на самом деле думает Айз Седай и что она замышляет.
Подошли, ведя своих мулов, айильцы и, столпившись возле Ранда и Портального Камня, заполонили почти весь склон. Они стояли плотно сбившись, плечом к плечу, оставив лишь немного свободного пространства для Морейн и Эгвейн. Когда они собрались, Руарк кивнул Ранду, как бы говоря: ну, мы свое дело сделали, остальное в твоих руках.
Взвешивая на ладони блестящий зеленый ангриал, Ранд подумал, не попросить ли айильцев оставить животных, но отказался от этой мысли. Во-первых, неизвестно, послушают ли они его, а во-вторых, если он доставит их в Руидин со всей поклажей, это будет лишним свидетельством в пользу его добрых намерений. Возможно, как раз доброжелательности-то в Пустыне и недостает. Айильцы следили за ним с непроницаемыми лицами, но кое-кто надвинул вуали. Мэт нервно вертел в пальцах тарвалонскую марку, а на лице у Эгвейн выступили бусинки пота, - кажется, только эти двое и выказывали признаки беспокойства. Ждать дольше не имело смысла. Необходимо было действовать, и как можно быстрее.
Ранд погрузился в Ничто и потянулся к Истинному Источнику, тому болезненному мерцающему свету, что всегда находился где-то рядом, у него за плечом. Сила наполнила его, подобно дыханию самой жизни, ураганному ветру, способному вырывать с корнем дубы и несущему сладостные ароматы цветов, смешанные с отвратительным зловонием. Уже замкнувшись в кокон пустоты, Ранд нацелился в треугольник с молнией и через ангриал потянул на себя бушующий поток саидин. Ему предстояло перенести их всех, всех сразу. Сосредоточившись на символе. Ранд черпал и черпал из Источника, тянул в себя Силу, чувствуя, что вот-вот напор ее разорвет его изнутри. Еще. И еще.
Мир вокруг как будто исчез.

Глава 23. ЗА КАМНЕМ

Земля качнулась под ногами Эгвейн, и, чтобы устоять на ногах, она ухватилась за шею Мэта. На крутом скалистом склоне, начисто лишенном растительности, айильцы с трудом удерживали перепуганных, скользящих и падающих вьючных мулов. Девушку обдало жаром, памятным ей по Тел'аран'риоду. Раскаленный воздух дрожал перед глазами, горячая земля жгла ступни сквозь подошвы. Она мгновенно покрылась потом, платье пропиталось им насквозь, но даже пот испарялся, едва успев выступить.
Эгвейн огляделась по сторонам и, несмотря на то что кругом толпились рослые айильцы со своими упиравшимися мулами, в трех шагах от себя увидела выступавшую из земли массивную колонну из серого камня. Колонна была настолько выветрена и истерта, что невозможно было определить, насколько она походила на Портальный Камень близ Тира. К безоблачному небу, с которого нещадно палило солнце, вздымались отвесные скалы, будто вытесанные из камня топором гиганта-безумца. А далеко внизу, у подножия гор, в узкой бесплодной долине клубились облака тумана. Казалось, безжалостное солнце должно было напрочь выжечь эту дымку, но тем не менее она застилала низину. И оттуда, из серого тумана пелены, выступали верхушки башен. Некоторые из них оканчивались шпилями, иные выглядели недостроенными.
- Он был прав, - пробормотала девушка, - вот он - город в облаках.
Мэт, вцепившись в уздечку своего мерина, озирался по сторонам широко открытыми глазами.
- Надо же, получилось! - воскликнул он. - А, Эгвейн? Ай да мы! - Он рассмеялся. - Вышло, чтоб мне сгореть! - Он распустил шнурки у ворота рубахи:
- О Свет, ну и жарища! Тут и впрямь сгоришь!
Неожиданно Эгвейн заметила, что Ранд стоит на коленях, опустив голову и опершись рукой о землю. Ведя за собой кобылу, она протолкалась к нему сквозь толпу айильцев, но к тому времени Лан уже помог юноше подняться на ноги. Морейн оказалась рядом с Рандом и смотрела на него с нарочитым спокойствием, лишь слегка поджатые губы указывали на то, что она охотно надрала бы юноше уши.
- Получилось, - пробормотал Ранд, с трудом переводя дыхание и озираясь по сторонам. Он держался на ногах лишь благодаря Стражу, лицо его было мертвенно бледно.
- Ты едва не погиб, - холодно промолвила Морейн. Пожалуй, слишком холодно для такого заявления. - Твой ангриал недостаточно силен. Больше этого не делай. Для того чтобы испытывать удачу, должна быть серьезная причина. Очень серьезная.
- Я и не думал испытывать удачу, Морейн. Это дело Мэта. - Ранд с усилием разжал ладонь: ангриал - крохотный толстячок - вонзил острие меча в его плоть, прямо в клеймо, изображавшее цаплю. - Но возможно, ты все-таки права, для этого нужна была более веская причина. Может, чуть более веская… - Ранд натянуто рассмеялся. - Но главное, Морейн, что это сработало. Я всех обошел. У меня получилось.
- Только это и имеет значение, - кивнув, подтвердил Лан.
Эгвейн раздраженно фыркнула. Ну и народ эти мужчины. Один чуть себя не угробил, а потом еще и шуточки отпускает по этому поводу, а другой вполне серьезно уверяет этого сумасброда, что он поступил правильно. Неужели они так никогда и не повзрослеют?
- Усталость от того, что направляешь Силу, не сравнима ни с какой другой, - промолвила Морейн. - Полностью избавить тебя от нее я не смогу, особенно если учесть, что ты направил столь мощный поток, но кое-чем помочь постараюсь. Возможно, ты не вполне оправишься, но маленькое напоминание о том, что необходимо соблюдать осторожность, тебе не повредит. - Морейн была сердита, и в голосе ее слышалось некоторое ехидство.
Айз Седай окружило свечение саидар; она потянулась к Ранду, но тот неожиданно содрогнулся и отпрянул от нее, вырвавшись из объятий Лана.
- Надо спрашивать, Морейн, - сухо произнес Ранд, пряча ангриал в поясной кошель. - Прежде чем что-то сделать, изволь спросить, нужно ли мне это. Я тебе не комнатная собачонка, с которой ты можешь делать что угодно и когда угодно. - Он потер ладони, стирая тоненькую струйку крови.
Эгвейн вновь раздраженно хмыкнула: что с него взять - одно слово, мальчишка, да вдобавок неблагодарный. Ранд уже мог стоять без поддержки, но в глазах по-прежнему проглядывала усталость. Девушке не надо было смотреть на его ладонь, чтобы догадаться: крохотная ранка на ладони уже затянулась, будто ее никогда и не было. До чего же все-таки он неблагодарный! Удивительно, как это Лан не призвал его к ответу за то, что он говорил с Морейн в таком тоне.
Только сейчас девушка сообразила, что, успокоив своих мулов, айильцы совсем притихли. Внимание воителей не было обращено на долину и окутанный туманом город - должно быть, это и был Руидин, - их настороженные взгляды были прикованы к двум палаточным лагерям, разбитым на склоне холма примерно в полумиле друг от друга. В одном из них насчитывалось чуть ли не вдвое больше приземистых, открытых с одной стороны шатров, чем в другом. Палатки лепились к горному отрогу и почти сливались с ним, но в каждом становище можно было разглядеть айильцев, вооруженных копьями и луками. Некоторые из них закрывали лица вуалями, другие уже были готовы ринуться в бой.
- Мир Руидина да пребудет с вами, - донесся с высоты женский голос.
Эгвейн заметила, что напряжение в рядах окружавших ее айильцев спало, да и воины в обоих лагерях открыли лица, хотя и держались настороже.
Выше по склону располагался еще один лагерь, гораздо меньший, чем оба воинских становища, - всего несколько низеньких палаток на небольшом ровном уступе. И именно оттуда неспешно спускались четыре невозмутимые, исполненные властного достоинства женщины, одетые в пышные темные юбки и свободные белые блузы. Плечи их, несмотря на жару, от которой у Эгвейн все плыло перед глазами, укутывали коричневые или серые шали, шеи и руки украшало множество ожерелий и браслетов из резной кости и золота. Распущенные волосы - у двух женщин совершенно седые, у одной черные с проседью, а у одной огненно-рыжие - ниспадали до талии. Головы были обвязаны перекрученными шалями, благодаря чему длинные волосы не падали на лица.
Одну из седовласых женщин Эгвейн узнала сразу. Это была Эмис, Хранительница Мудрости, повстречавшаяся ей в Тел'аран'риоде. Девушка вновь поразилась удивительному контрасту между гладкой загорелой кожей и белоснежными волосами. Несмотря на седину, Хранительница Мудрости выглядела отнюдь не старой. Не то что две другие, седая и темноволосая, обе с морщинистыми, старушечьими лицами. Скорее всего, решила Эгвейн, все эти Хранительницы и подписали письмо, отправленное Морейн.
Хранительницы остановились шагах в десяти выше по склону от собравшихся вокруг Портального Камня, и морщинистая седовласая женщина, выглядевшая самой старой, воздела руки и провозгласила старческим, но все еще глубоким и сильным голосом:
- Мир Руидина да пребудет с вами. Всякий, явившийся к Чейндару, вернется домой, не претерпев ущерба. На этой земле не будет пролита кровь.
Услышав эти слова, айильцы, прибывшие из Тира, принялись делиться на группы, распределяя вьючных животных и тюки с припасами и добычей. Причем, как заметила Эгвейн, делились они не по воинским сообществам. Девы Копья разбились на несколько групп. Одни двинулись в обход горы, держась подальше и от воинских становищ, и друг от друга. Другие направились в палаточные лагеря, где наконец решились снять оружие. Похоже, не все айильцы полагались на руидинский мир. И не только айильцы.
Лан снял руку с рукояти своего меча - Эгвейн так и не заметила, когда он за нее взялся, - а Мэт поспешно сунул обратно в рукав пару ножей. Ранд же стоял, заткнув большие пальцы за пояс, и в глазах его читалось явное облегчение.
Эгвейн поискала взглядом Авиенду: перед тем как подойти к Эмис, она хотела задать несколько вопросов подруге, рассчитывая, что та подскажет ей, как правильно вести себя с Хранительницей Мудрости. Она увидела, что Дева с позвякивавшим джутовым мешком и двумя свернутыми шпалерами на плече спешит к одному из воинских лагерей.
- А ты, Авиенда, останься, - распорядилась Хранительница с темными волосами. Авиенда застыла на месте, уставившись себе под ноги.
Эгвейн направилась было к ней, но Морейн остановила девушку, пробормотав:
- Лучше не вмешивайся. Вряд ли она нуждается в сочувствии, а больше ты ей ничего предложить не можешь.
Эгвейн нехотя кивнула. И впрямь Дева выглядела так, будто хотела, чтобы ее оставили в покое. Интересно, что нужно от нее Хранительницам Мудрости? Может быть, она нарушила какой-нибудь айильский закон или обычай?
Зато сама Эгвейн не возражала бы против того, чтобы кто-нибудь составил ей компанию. Без Авиенды она чувствовала себя среди айильцев не совсем уверенно. Айильцы, прибывшие из Твердыни, держались если не дружески, то вполне доброжелательно, но в дружелюбии остальных она сомневалась. Девушку так и подмывало обнять саидар, и лишь невозмутимый вид Морейн, сохранявшей ледяное спокойствие, несмотря на струившийся по лицу пот, и Лана, неколебимого, как высившиеся вокруг скалы, удержал ее. Она была уверена: эти двое способны почувствовать любую угрозу, и раз они проявляют выдержку, ей остается последовать их примеру. Хорошо бы, однако, чтобы айильские воины из становищ перестали на нее таращиться.
Руарк вскарабкался по склону и с улыбкой промолвил:
- Вот я и вернулся, Эмис, хотя готов поручиться, что не так, как ты ожидала.
- Я знала, что сегодня ты будешь здесь, о прохлада моего сердца. - Эмис протянула руку и коснулась пальцами щеки воина. Шаль упала у нее с плеч.
- Так вот что вы имели в виду, когда говорили насчет Сновидения, - тихонько проговорила Эгвейн, обращаясь к Морейн. - Потому-то вы и согласились, чтобы Ранд попробовал перенести нас сюда хотя бы и с помощью Портального Камня. Хранительницы Мудрости знали об этом заранее и сообщили вам в том письме. Хотя нет. Если бы они упомянули Портальный Камень, вы вряд ли стали бы его отговаривать. Но они знали, что сегодня мы будем здесь.
Морейн кивнула, не сводя глаз с Хранительниц Мудрости:
- Да, в письме говорилось, что они встретят нас здесь, на склоне Чейндара, сегодня. Мне думалось, что это… маловероятно… до тех пор пока Ранд не упомянул про Камни. Ну а когда я поняла: он уверен, что здесь есть такой Камень, причем настолько, что его не переубедить, тогда я, скажем так, решила, что, вполне вероятно, мы и впрямь окажемся здесь сегодня.
Эгвейн глубоко вздохнула - горячий воздух обжигал горло. Так вот, стало быть, на что способны Сновидицы! Теперь ей не терпелось поскорее начать учиться. Она порывалась следом за Руарком подойти к Эмис и заново познакомиться с Хранительницей, но Эмис и Руарк так смотрели в глаза друг другу, что ей стало ясно: посторонние здесь не нужны.
Из двух палаточных лагерей вышло по одному человеку: один - высокий, широкоплечий, с огненно-рыжими волосами - еще не достиг среднего возраста; другой был постарше, более смуглый, столь же рослый, но стройнее. Они остановились в нескольких шагах по обе стороны от Руарка и Хранительниц Мудрости. Старший из воинов, с выдубленным пустыней лицом, не имел при себе никакого оружия, кроме висевшего на поясе массивного ножа. Другой держал в руках копья и обтянутый кожей щит. Высоко подняв голову, он с презрительной усмешкой поглядывал в сторону Руарка.
Руарк, однако, не обратил на него внимания, а повернувшись к тому, что постарше, заговорил:
- Итак, ты явился, Гейрн. Неужто кто-то из вождей септов решил, что я уже мертв? Кто хочет занять мое место?
- Итак, ты пришел, Руарк. Ни один вождь из клана Таардад не вступал в Руидин и не стремится к этому. Эмис сообщила, что сегодня прибудет сюда, чтобы встретиться с тобой, а с ней прибыли и другие Хранительницы Мудрости. Дабы позаботиться об их безопасности, я взял с собой воинов из септа Джиндо.
Руарк с серьезным видом кивнул. Эгвейн же показалось, что сейчас, возможно вскользь, было сказано нечто важное. Хранительницы Мудрости не смотрели на рыжеволосого воина, так же как и Руарк с Гейрном, однако тот побагровел - видимо, его что-то задело. Эгвейн украдкой глянула на Морейн, но та лишь слегка покачала головой. Айз Седай тоже не поняла, в чем дело.
Лан склонился к ним и тихонько пояснил:
- Хранительницы Мудрости могут безопасно путешествовать по владениям любого клана - им ничто не грозит, даже кровавая вражда. Этот Гейрн явился сюда, чтобы защитить Руарка от враждебного клана, но признать это открыто не позволяет их представление о чести. - Морейн слегка приподняла бровь, и Страж добавил:
- Не то чтобы я особо разбираюсь в их нравах, но мне доводилось сражаться с айильцами еще до того, как я встретился с тобой. Но ты никогда меня об этом не спрашивала.
- Это моя ошибка, и я ее исправлю, - сухо отозвалась Айз Седай.
Эгвейн повернулась спиной к Хранительницам Мудрости и айильским воинам, но тут голова у нее закружилась. Лан сунул девушке в руки откупоренную кожаную флягу, и она, закинув голову, благодарно приникла к горлышку. Вода была теплой и отдавала кожей, но в такую жару и она казалась ключевой. Девушка предложила наполовину опустошенную флягу Морейн, но та, сделав всего несколько глотков, вернула ее обратно. Зажмурившись, Эгвейн выпила все до конца, и в этот момент Лан плеснул ей на голову из другой фляги. Девушка открыла глаза и увидела, что волосы Морейн блестят от влаги.
- Такая жара может и убить непривычного человека, - пояснил Страж. Он смочил водой два простых полотняных белых платка и протянул их Морейн и Эгвейн. По его совету женщины обвязали головы влажными платками. Ранд с Мэтом последовали их примеру. Только сам Лан остался с непокрытой головой, будто не замечая палящего зноя, - казалось, ничто не может вывести из себя этого человека.
Затянувшееся молчание прервал Руарк, он обратился к рыжеволосому воину:
- Куладин, выходит, в клане Шайдо больше нет вождя?
- Суладрик умер, - отвечал тог, - а Мурадин отправился в Руидин. Если его постигнет неудача, туда пойду я.
- Ты не спрашивал дозволения, Куладин, - промолвила седая Хранительница Мудрости с морщинистым лицом. - Если Мурадину не повезет, проси. Нас здесь четверо, есть кому ответить "да" или "нет".
- Это мое право, Бэйр, - сердито буркнул Куладин с видом человека, который не привык, чтобы ему перечили.
- Твое право просить дозволения, - возразила Хранительница с высоким, звонким голосом, - а наше - дать его или не дать. И я не думаю, что тебе будет позволено вступить в Руидин, что бы там ни случилось с Мурадином. Есть у тебя некий внутренний изъян. - Хранительница осеклась и плотнее натянула серую шаль на угловатые плечи. Видно было, что она сказала больше, чем хотела.
Рыжеволосый покраснел.
- Мой первый брат вернется, вернется, отмеченный знаком вождя клана, и мы поведем Шайдо к великой славе! Мы обязательно… - Воин спохватился и сжал губы, его чуть ли не трясло.
Эгвейн решила, что рядом с этим человеком надо быть настороже. Он напомнил ей Конгаров и Коплинов из Двуречья, которые своим бахвальством натворили немало бед. До сих пор ей не приходилось видеть, чтобы айилец столь неприкрыто выказывал свои чувства.
Не обращая внимания на Куладина, Эмис обратилась к Руарку:
- Меня интересует кое-кто из тех, что пришли с тобой.
Эгвейн рассчитывала, что Хранительница заговорит с ней, но та перевела взгляд на Ранда. Морейн восприняла это как должное, и Эгвейн поняла: Айз Седай скрыла многое из того, что содержалось в письме, посланном ей Хранительницами Мудрости.
Похоже, Ранд на какой-то момент растерялся и заколебался, но затем зашагал вверх по склону и, подойдя к Руарку, остановился рядом с ним перед Хранительницами. Потная рубаха прилипла к его телу, голова была обмотана белой тряпицей; выглядел он отнюдь не так величественно, как в Сердце Твердыни. Неожиданно юноша замер в странном поклоне: левая нога выставлена вперед, левая рука на колене, а правая простерта ладонью вверх - и промолвил:
- По праву крови я прошу дозволения вступить в Руидин в честь наших предков и в память о минувшем. Эмис не сумела скрыть удивления.
- Он просит по древнему обычаю, - пробормотала Бэйр, - но просьба высказана, и я отвечаю "да".
- Я тоже, - поддержала ее Эмис. - А ты, Сеана?
- Но этот человек не айилец, - возмутился Куладин. Выглядел он крайне рассерженным, и Эгвейн подозревала, что это его обычное состояние. - Его надо предать смерти за то, что он явился на эту землю. Почему Руарк привел его сюда? Зачем?
Бэйр нахмурилась, отчего морщины на ее лице стали еще глубже.
- Ты что, хочешь стать Хранительницей Мудрости, Куладин? - спросила она. - Тогда надевай платье и приходи ко мне - посмотрим, можно ли тебя чему-нибудь научить. А до тех пор молчи, пока говорят Хранительницы.
- Я айилец по матери, - напряженным голосом произнес Ранд.
Эгвейн ошарашенно уставилась на него. Она была еще ребенком, когда умерла Кари ал'Тор, но если бы Тэм взял в жены женщину из Пустыни, об этом знало бы все Двуречье и она, конечно, тоже. Девушка взглянула на Морейн, но гладкое, спокойное лицо Айз Седай ничего не выражало. Благодаря высокому росту, серо-голубым глазам и рыжеватым волосам Ранд и впрямь смахивал на айильца, однако его слова прозвучали просто нелепо.
- Не по матери, - медленно промолвила Эмис, - а по отцу.
Эгвейн покачала головой - похоже, все они тут малость спятили. Ранд открыл было рот, но Эмис не дала ему говорить и снова обратилась к Сеане:
- Ну, а ты что скажешь?
- Да, - сказала женщина с проседью в темных волосах и в свою очередь спросила:
- А ты, Мелэйн?
Последняя из четырех, миловидная золотоволосая женщина годами десятью-пятнадцатью старше Эгвейн, ответила после некоторого раздумья и с явной неохотой:
- Тут ничего не поделаешь, я тоже говорю "да".
- Итак, - промолвила Эмис, обращаясь к Ранду, - твоя просьба удовлетворена. Ты можешь войти в Руидин и… - Но тут Хранительница замолчала и воззрилась на Мэта, который, вскарабкавшись по склону, неуклюже повторил отвешенный Рандом ритуальный поклон.
- Я тоже прошу допустить меня в Руидин, - заявил он.
Все четыре Хранительницы с недоумением уставились на юношу. Изумился и Ранд. Эгвейн думала, что самое большое потрясение испытала она, но очень скоро убедилась, что это вовсе не так, - Куладин взревел и Ударил копьем, пытаясь поразить Мэта в сердце.
Свечение саидар окружило Эмис и Мелэйн. Подхваченный потоками Воздуха, рыжеволосый айилец был мгновенно отброшен на дюжину шагов. У Эгвейн глаза полезли на лоб. Выходит, эти женщины способны направлять Силу. По крайней мере, две из них. Неожиданно девушка поняла, что напоминало ей гладкое лицо Эмис, обрамленное седыми волосами, - лишенные возраста лица Айз Седай. Морейн остолбенела. Очевидно, это открытие было для нее такой же неожиданностью, как и для Эгвейн.
Куладин вскочил на ноги и, указывая на Ранда копьем, которым только что угрожал Мэту, воскликнул:
- Вы принимаете этого чужеземца, будто он один из нас. Будь по-вашему, на самом деле он всего лишь жалкий уроженец мокрых земель, и Руидин убьет его. Но этот, - копье Куладина качнулось в сторону Мэта, который пытался незаметно достать из рукава нож, - заслужил смерть одним лишь тем, что ступил на эту землю и посмел святотатственно просить дозволения войти в Руидин. Он не нашей крови, а ни один чужак не смеет посягать на Руидин. Ни один!
- Поумерь свой пыл, Куладин, - холодно произнесла Мелэйн, - и ты, Гейрн. И ты, Руарк. Это дело Хранительниц Мудрости, и никто не вправе встревать между нами и теми, кто просит дозволения. Ступайте.
Руарк и Гейрн кивнули и, переговариваясь, направились к одному из палаточных лагерей. Куладин помедлил, некоторое время бросая гневные взгляды на Ранда и Мэта, но в конце концов резко развернулся и зашагал к другому становищу.
Хранительницы Мудрости переглянулись. Похоже, они были встревожены, во всяком случае, так показалось Эгвейн, хотя эти женщины не хуже Айз Седай умели скрывать свои чувства.
- Мы не можем этого разрешить, - произнесла Эмис. - Ты, молодой чужестранец, сам не понимаешь, что сейчас натворил. Ступай назад, к своим спутникам. - Она скользнула взглядом по Эгвейн, Морейн и Лану, стоявшим рядом с Портальным Камнем, и девушка удивилась тому, что Хранительница посмотрела на нее, будто не узнавая.
- Я не могу, - с отчаянием в голосе произнес Мэт. - Чего ради, спрашивается, я забрался в такую даль. Мне надо в Руидин!
- Мы не можем этого разрешить, - резко возразила Мелэйн. - В твоих жилах нет ни капли айильской крови.
Все это время Ранд внимательно смотрел на Мэта, а потом неожиданно заявил:
- Он пойдет со мной. Вы дали мне разрешение, а его я возьму с собой, позволите вы или нет.
Юноша взглянул на Хранительниц Мудрости. Вид у него был отнюдь не вызывающий, однако вполне решительный, а Эгвейн знала Ранда достаточно хорошо, чтобы понять: он не отступит.
- Это не разрешается, - твердо повторила Мелэйн, обращаясь на сей раз к своим сестрам. Она накинула шаль на голову. - Закон ясен - вступить в Руидин может лишь тот, в чьих жилах течет айильская кровь, причем женщина - дважды, а мужчина - только единожды.
Сеана с сомнением покачала головой:
- Нынче многое меняется, Мелэйн, и старые обычаи…
- Если он действительно тот, кого мы ждем, - добавила Бэйр, - Время Перемен уже настало. Глянь: на склоне Чейндара стоят Айз Седай, а рядом с ними Аан'аллейн в своем меняющем цвет плаще. Стоит ли слепо придерживаться старых обычаев, зная, что перемен не избежать?
- Не стоит, Мелэйн, - поддержала ее Эмис, - все меняется, и мы не в силах этому помешать.
Златовласая женщина окинула взглядом горы и окутанный туманом город и, вздохнув, кивнула.
- Решено, - промолвила Эмис и обернулась к Ранду и Мэту:
- Назовите ваши имена.
- Ранд ал'Тор.
- Мэт. Мэт Коутон. Эмис кивнула.
- Слушайте меня. Ты, Ранд, пойдешь в глубь Руидина, к самому его центру. Если ты, Мэт Коутон, хочешь идти вместе с ним, пусть будет так, но знай: мало кто, побывав в сердце Руидина, возвращался назад, а из тех, кто все же вернулся, многие оказались безумными. Вы отправитесь без запасов воды и пищи, в память о скитаниях нашего народа после Разлома Мира. Оружия с собой брать нельзя, и да будут чисты ваши помыслы, дабы почтить Дженн. Если у вас есть оружие, положите его на землю. Оно будет здесь, когда вы вернетесь. Если вы, конечно, вернетесь.
Ранд вынул из ножен на поясе нож и положил его у ног Эмис, а затем, после небольшого раздумья, добавил к нему свой ангриал - каменную статуэтку.
- Больше у меня ничего нет, - сказал юноша. Мэт тоже начал с ножа, висевшего на поясе, присовокупил к нему все припрятанные в рукавах, за пазухой, один извлек даже из-за ворота кафтана и сложил на земле столь внушительную пирамиду, что она, похоже, произвела впечатление даже на Хранительниц. На этом Мэт собирался остановиться, но, глянув на женщин, вытащил еще два из-за голенища сапога и добавил к и без того изрядной куче.
- Совсем о них позабыл, - с ухмылкой промолвил юноша и пожал плечами. Но немигающие взгляды Хранительниц Мудрости живо согнали ухмылку с его лица.
- И да примет их Руидин, - возгласила Эмис, глядя поверх голов юношей, и три Хранительницы Мудрости хором откликнулись:
- Руидин принадлежит мертвым.
- Им нельзя говорить с живыми, пока не вернутся, - продолжала Эмис, и три Хранительницы вновь протяжно подхватили:
- Мертвые не говорят с живыми.
- Мы не можем видеть их, пока они не вернутся в мир живых. - С этими словами Эмис закрыла шалью свое лицо, и все остальные Хранительницы сделали то же самое.
- Уходите прочь из мира живых, - проговорили они в унисон, - не тревожьте нас воспоминаниями об ушедшем. Не говорите о том, что доступно лишь взору усопших. - Хранительницы умолкли и выжидательно замерли, не открывая лиц.
Ранд с Мэтом переглянулись. Эгвейн видела, что они смущены и растеряны, и даже хотела подойти и заговорить с ними, но не решилась, побоявшись нарушить ритуал.
Наконец Мэт с деланным смехом промолвил:
- Ну а друг с другом-то мертвецы имеют право говорить? Интересно, уж не значит ли это… Впрочем, неважно. Как считаешь, можно нам ехать верхом?
Ранд покачал головой:
- Вряд ли. Похоже, придется идти пешком.
- Бедные мои ноженьки. Ну, стало быть, пора в дорогу. За полдня как раз и доберемся. Если, конечно, повезет.
Они начали спускаться в долину. Обернувшись, Ранд ободряюще улыбнулся Эгвейн, будто хотел заверить ее в том, что никакой опасности нет. Мэт же ухмыльнулся - так он ухмылялся, собираясь что-нибудь отчудить, например, сплясать на крыше.
- Надеюсь, ты не наделаешь… глупостей, а? - спросил Мэт товарища. - Я-то рассчитываю вернуться назад живым.
- Я тоже, - ответил Ранд, - я тоже. Юноши спустились по склону и удалились. Хранительницы опустили шали, лишь когда их очертания стали едва различимы.
Оправляя на ходу платье и ведя в поводу Туманную, Эгвейн поспешила к Хранительницам.
- Эмис, - промолвила она. - Я - Эгвейн ал'Вир. Ты говорила, чтобы я…
Эмис оборвала ее, подняв руку, и посмотрела на Лана, державшего под уздцы Мандарба, Типуна и Джиди'ина.
- Аан'аллейн, - обратилась она к нему, - здесь должны остаться только женщины. Ступай к палаткам, у Руарка тебя ждет вода и прохлада.
Лан дождался кивка Морейн и, поклонившись, удалился в сторону лагеря Руарка. Свисавший со спины плащ скрывал его тело: со стороны казалось, что в воздухе парят лишь голова и руки.
- Почему вы так его называете? - спросила Морейн, когда Лан отошел достаточно далеко и уже не мог их слышать. - Аан'аллейн означает Единственный. Вы его знаете?
- Мы знаем о нем, Айз Седай. Знаем, что он последний из Малкири, тот, кто не прекращал своей войны с Тенью, хотя весь его народ давно пал под ее натиском. Он исполнен доблести. Сон открыл мне, что если сюда явишься ты, то почти наверняка прибудет и он, правда, я не подозревала, что он повинуется тебе.
- Он мой Страж, - просто пояснила Морейн. Несмотря на спокойный тон Айз Седай, Эгвейн почувствовала, что Морейн встревожена, и догадалась почему. Эмис сказала, что Лан явился бы сюда "почти наверняка". Как это понимать? Ведь Страж сопровождал Морейн повсюду - он и глазом не моргнув отправился бы за ней в Бездну Рока. И почему Эмис сказала:
"Если ты явишься"? Выходит, Хранительницы не знали точно, придет Айз Седай или нет. Видно, толкование Сновидений не всегда позволяет однозначно судить о будущем. Эгвейн уже собралась спросить об этом, но тут заговорила Бэйр:
- Авиенда, иди сюда.
Авиенда сидела на корточках, обхватив руками колени и с безутешным видом уставившись в землю. Услышав призыв Бэйр, она медленно поднялась на ноги. Если бы Эгвейн ее не знала, то решила бы, что девушка боится. Едва волоча ноги, Авиенда приблизилась к Хранительницам Мудрости и положила перед ними мешок и свернутые шпалеры.
- Пришло время. - Голос Бэйр звучал не столь уж сурово, но по-прежнему неумолимо. Светло-голубые глаза пристально смотрели на девушку. - Ты и так слишком долго бегала со своими копьями. Гораздо дольше, чем следовало.
Авиенда с вызовом вскинула голову:
- Я - Дева Копья, - заявила она. - Я не хочу быть Хранительницей Мудрости и не буду!
Лица Хранительниц окаменели. Эгвейн это зрелище напомнило двуреченский Круг Женщин, когда перед ним предстает какая-нибудь провинившаяся девушка.
- С тобой и так обошлись гораздо мягче, чем бывало в мое время, - твердым как сталь голосом промолвила Эмис. - Я ведь тоже отказывалась, и тогда сестры по копью у меня на глазах сломали мои копья, а меня связали по рукам и ногам и нагишом отнесли к Бэйр и Коделин.
- А в руку тебе сунули куклу, - сухо добавила Бэйр, - чтобы напомнить о твоем ребяческом поведении. Помнится, за первый месяц ты убегала девять раз.
Эмис угрюмо кивнула:
- Точно. И всякий раз меня ловили, после чего я ревела как девчонка. За второй месяц я пускалась в бега всего пять раз. Тогда я считала, что силы и твердости мне не занимать, но вот ума у меня, видно, недоставало, а потому я только через полгода поняла, что вы гораздо сильнее и тверже меня. Но в конце концов я осознала долг перед нашим народом. Рано или поздно осознаешь его и ты, Авиенда. Ты не дитя. Настала пора отложить в сторону кукол и копья и стать той, кем тебе суждено быть.
Неожиданно Эгвейн сообразила, почему она с самого начала ощущала некое родство с Авиендой и почему Эмис и другие пожелали, чтобы Дева стала Хранительницей Мудрости. Авиенда могла направлять Силу, так же как она сама, Илэйн, Найнив и Морейн. Она относилась к числу тех немногих женщин, которые обладают врожденной способностью непроизвольно касаться Истинного Источника. Лицо Морейн оставалось невозмутимым, но в глазах ее Эгвейн прочла подтверждение своей догадки. Айз Седай сразу поняла, каким даром наделена айильская Дева. Сейчас Эгвейн ощущала подобную близость не только с Авиендой, но также с Эмис и Мелэйн. Но не с Бэйр и Сеаной. Направлять Силу могли только первые две - в этом Эгвейн не сомневалась. И лишь сейчас ей удалось почувствовать такое же родство с Морейн. Айз Седай всегда держалась особняком.
Некоторые из Хранительниц Мудрости все же сумели догадаться, что кроется за нарочитым спокойствием Морейн.
- Ты хотела забрать Авиенду в вашу Белую Башню, чтобы сделать ее одной из вас, - промолвила Бэйр. - Но в ее жилах течет айильская кровь, Айз Седай.
- Она могла бы достичь многого, если ее как следует обучить, - возразила Морейн. - Стать такой же сильной, как Эгвейн. Но таких результатов можно добиться только в Башне.
- Мы и сами можем научить ее всему, что требуется, Айз Седай, - заявила Мелэйн. - Голос ее звучал ровно, но во взгляде зеленых глаз Эгвейн почудилась насмешка. - И даже лучше вас. Мне доводилось разговаривать с Айз Седай, и я знаю, что вы у себя только балуете девушек. А жизнь в Трехкратной Земле не для неженок. Мы здесь занимаемся тем, что необходимо, а у вас в Башне - одно баловство.
Эгвейн участливо взглянула на Авиенду - та уставилась в землю, вызова как не бывало. Если они считают, что обучение в Башне - это забава для неженок… Эгвейн припомнила, как нелегко пришлось ей во время послушничества. и прониклась искренним сочувствием к Авиенде.
Эмис протянула руки, и Дева неохотно отдала ей копья и небольшой круглый щит, содрогнувшись, когда та бросила оружие на землю. Затем девушка подала Хранительнице Мудрости лук, колчан со стрелами и нож в кожаных ножнах. Та швыряла все в сторону, словно никчемный мусор. Авиенда всякий раз вздрагивала, и на голубовато-зеленые глаза ее наворачивались слезы.
- Неужели обязательно обращаться с ней таким образом? - рассерженно спросила Эгвейн. Хранительницы Мудрости обратили на нее суровые взгляды, но девушку это не смутило, и она продолжала:
- Почему ко всему, что она любит, вы относитесь как к хламу?
- Она сама должна понять, что все это не более чем хлам, - ответила Сеана. - Когда вернется, если вернется, она собственноручно сожжет все это и развеет пепел по ветру. А металл - все, что не горит, - отдаст кузнецу на переделку, пусть перекует эти железки в полезную кухонную утварь - ведра да кастрюли, а то и детские игрушки. Ну а потом Авиенда сама раздаст их людям.
- Трехкратная Земля сурова, Айз Седай, - добавила Бэйр, - здесь нужна твердость, без нее не выжить.
- Кадин'сор, Авиенда, - промолвила Эмис, указывая на сваленное в кучу оружие. - Твоя новая одежда будет ждать твоего возвращения.
Двигаясь как во сне, Авиенда разделась; плащ, штаны и мягкие сапожки она кинула на брошенное оружие. Обнаженная, она как ни в чем не бывало стояла под лучами палящего солнца, тогда как Эгвейн казалось, что ступни ее покрываются волдырями, несмотря на толстые подошвы. Девушка вспомнила, как, в знак расставания с прежней жизнью, в Белой Башне сожгли ее одежду. Здесь все происходило иначе. Более решительно и сурово.
Авиенда собиралась добавить к брошенным вещам свой мешок и шпалеры, но Сеана забрала их у нее со словами:
- Это ты можешь оставить себе, если вернешься. Если нет, я отдам это твоим родным - в память о тебе.
Авиенда молча кивнула. Похоже, она больше не боялась. В ее глазах можно было прочесть озлобление, возможно, подавленность, но только не страх.
- В Руидине, - сказала Эмис, - ты найдешь три кольца, расположенных вот так. - Она начертила в воздухе три окружности, соединенные посередине. - Пройди сквозь любое из них, и перед тобой предстанут картины твоего будущего - множество картин в различных вариантах. Многое из увиденного сотрется из твоей памяти, что-то останется лишь как неясное, смутное воспоминание. Так забываются услышанные давным-давно предания. Но все же ты запомнишь достаточно, чтобы впоследствии руководствоваться увиденным, ибо получишь некоторое представление о том, что может ждать тебя впереди. Это первый шаг к мудрости. Некоторые женщины не возвращаются после испытания кольцами, возможно, не выдерживают встречи с будущим. Но и прошедшие кольца нередко гибнут потом, во время второго испытания - путешествия к сердцу Руидина. Ты оставляешь полную тревог и опасностей жизнь воительницы в пользу другой - несравненно более опасной и суровой.
Т ер'ангриал. Эмис несомненно описывала тер'ангриал. Что же это за место - Руидин? Эгвейн поймала себя на том, что хочет сама отправиться туда и все выяснить. Глупо, конечно, она явилась сюда не для того, чтобы рисковать попусту, испытывая тер'ангриал, о котором ничего не знает.
Мелэйн взяла Авиенду за подбородок и, повернув к себе, со спокойной уверенностью в голосе сказала:
- Ты сильна. Сейчас твое оружие - ясный ум и бестрепетное сердце, но ты владеешь им не хуже, чем прежде копьями. Помни об этом, будь решительна, и ты преодолеешь все преграды.
Эгвейн удивилась. Вот уж от кого из Хранительниц она меньше всего ожидала сочувствия к подруге, так это от златокудрой Мелэйн.
Авиенда кивнула и даже выдавила из себя улыбку:
- Я попаду в Руидин раньше этих мужчин. Они ведь не умеют бегать, Каждая Хранительница Мудрости, подойдя к девушке, поцеловала ее в щеку со словами:
- Возвращайся к нам.
Эгвейн пожала Авиенде руку, и та ответила ей таким же пожатием, а затем прыжками понеслась вниз по склону. Казалось, что она легко нагонит Ранда и Мэта. Эгвейн с тревогой смотрела ей вслед. Все произошло так быстро - как будто Авиенду сразу, минуя послушничество, посвятили в Принятые. Страшновато. Что если бы ее, Эгвейн, сделали Принятой в первый же день пребывания в Башне? Да она, наверное, с ума бы сошла! Найнив, благодаря ее прирожденным способностям, произвели сразу - и что же? Возможно, она до сих пор испытывает неприязнь ко всем Айз Седай именно из-за того, что ей пришлось испытать. Возвращайся к нам, мысленно обратилась Эгвейн к Авиенде, будь стойкой. Когда Авиенда скрылась из виду, Эгвейн вздохнула и обернулась к Хранительницам Мудрости. В конце концов, у нее здесь своя задача, и если она ее не выполнит, то все равно никому этим не поможет. Пора наконец заняться и своим делом.
- Эмис, - промолвила девушка, - в Тел'аран'риоде ты сказала, чтобы я приходила к тебе учиться. Я пришла.
- Нам пришлось спешить, - сказала седовласая женщина, - пришлось торопиться из-за того, что Авиенда слишком долго не принимала своего тох. К тому же мы опасались, что Шайдо даже здесь закроют свои лица. Нам надо было отправить Ранда ал'Тора в Руидин прежде, чем они на это решатся.
- Ты считаешь, что они могли бы убить его? - спросила Эгвейн. - Но ведь за ним вы посылали людей за Драконову Стену. Он - Тот-Кто-Приходит-с-Рассветом.
Бэйр поправила шаль:
- Может, и так. Посмотрим. Если он уцелеет.
- У него глаза матери, - промолвила Эмис, - многое в его лице от матери, кое-что от отца, но Куладин увидел только чужеземную одежду и коня. Возможно, того же следует ожидать и от других Шайдо, а то и от Таардад. Эта земля запретна для чужестранцев, а сейчас вас собралось здесь сразу пятеро. Правда, Ранд ал'Тор не чужой, хотя рожден и вырос на чужбине. Но его друг - чужеземец, а мы позволили ему войти в Руидин, что строжайше запрещено. Все меняется, перемены нарастают как лавина, хотим мы этого или нет.
- Так и должно быть, - невесело заметила Бэйр. - Узор свивается вокруг нас независимо от наших желаний.
- Вы знали родителей Ранда? - осторожно поинтересовалась Эгвейн. Что бы они там ни говорили, она по-прежнему считала Ранда сыном Тэма и Кари ал'Тор.
- Эту историю, - промолвила Эмис, - услышит он, если захочет.
Она поджала губы, и Эгвейн поняла, что больше ничего не добьется.
- Идем, - предложила Бэйр, - теперь можно не торопиться. Тебя ждет вода и прохлада.
При слове "прохлада" у Эгвейн чуть ноги не подкосились. Смоченная водой повязка высохла, макушку напекло, да и все остальное тоже. Похоже, и Морейн с благодарностью приняла это предложение и охотно последовала за Хранительницами вверх по склону, к куче низеньких, открытых с одной стороны палаток. - Высокий мужчина в сандалиях и белом балахоне с капюшоном принял поводья их лошадей. Странно было видеть лицо айильца под низко надвинутым капюшоном.
- Напои животных, - распорядилась Бэйр, прежде чем нырнуть под тент, и мужчина поклонился, коснувшись рукой лба.
Эгвейн заколебалась - можно ли доверить ему Туманную? Держался он уверенно, но разве айильцы смыслят хоть что-нибудь в лошадях? Однако из палатки заманчиво веяло прохладой, и девушка предпочла думать, что вреда лошади он не причинит.
Приятно было после палящего зноя вступить в тень палатки. Правда, сама палатка была довольно низенькой, и даже в центре, под круглым отверстием в конической крыше, с трудом можно было выпрямиться во весь рост. Зато пол, будто в возмещение за то, что айильцы носили одежду блеклых тонов, устлали яркие, красочные ковры, по которым были разбросаны большие красные подушки с золотыми кистями. Хранительницы Мудрости уселись на ковер, облокотившись на подушки, и обе гостьи последовали их примеру. Женщины образовали тесный кружок, каждая едва не касалась соседки.
Бэйр ударила в маленький медный гонг, и в палатку вошли две молодые женщины с серебряными подносами, в таких же балахонах с капюшонами, как и у мужчины, что увел лошадей. Капюшоны их были низко надвинуты на лоб, глаза опущены. Женщины опустились на колени; одна наполнила вином маленькие серебряные стопки, а другая налила воды в чаши побольше. Не промолвив ни слова, они поднялись и, пятясь, с поклонами покинули палатку. Подносы с кувшинами, на которых выступили росистые капельки, они оставили на ковре.
- Вода и прохлада предложены вам по доброй воле, - промолвила Бэйр. - Да не будет между нами розни, ибо желанная гостья как первая сестра.
- Да не будет розни, - подхватили остальные Хранительницы. Пригубив воды, они церемонно представились гостьям:
- Бэйр из септа Хайдо Шаарад Айил, Эмис из септа Девять Долин Таардад Айил, Мелэйн из септа Джирад Гошиен Айил, Сеана из септа Черный Утес Накай Айил.
Эгвейн и Морейн тоже назвались, следуя ритуалу, правда, Морейн поджала губы, когда Эгвейн назвала себя Айз Седай из Зеленой Айя.
То, что женщины представились и отпили воды, как будто сломало стену отчужденности - настроение в палатке заметно изменилось: в ней воцарились непринужденность и доброжелательность.
Вода порадовала Эгвейн куда больше, чем вино. Хотя в палатке было относительно прохладно, в горле у нее скоро пересохло, и она с благодарностью приняла вторую чашу воды.
Ее очень удивили люди в белом, хотя, если поразмыслить, что в них особенного? Просто она привыкла воспринимать айильцев, ну разве что кроме Хранительниц Мудрости, как воителей вроде Руарка или Авиенды. Но ведь должны же быть у них свои кузнецы, ткачи и другие ремесленники - так почему бы им не иметь и слуг? Правда, Авиенда в Твердыне всегда отказывалась от прислуги, а эти люди в капюшонах вели себя с демонстративным смирением, что вовсе не походило на свойственную айильцам манеру держаться. Эгвейн припомнила, что в обоих воинских становищах ниже по склону людей в белом не было.
- А слуги есть только у Хранительниц Мудрости? - спросила она.
Мелэйн чуть не поперхнулась вином.
- Слуги? - ахнула она. - Какие слуги? Это же гай'шайн, - произнесла она таким тоном, будто это все объясняло.
Морейн слегка нахмурилась:
- Гай'шайн? Как это переводится? Что-то вроде "принесший обет мира"? Или "давший клятву не сражаться"?
- Да, они просто гай'шайн, - сказала Эмис, но сообразив, что ее не понимают, спросила:
- Простите, а знаете ли вы о джи'и'тох?
- Это значит честь и обязанность, - тут же отозвалась Морейн, - или, может быть, честь и долг. - Перевод верный, но значение этих слов глубже. Мы живем по джи'и'тох, Айз Седай.
- Не пытайся втолковать им все это, Эмис, - предостерегла Бэйр, - бесполезно. Как-то раз я потратила целый месяц, чтобы объяснить одной чужестранке, что такое джи'и'тох, и все понапрасну - под конец у нее оказалось больше вопросов, чем вначале.
Эмис кивнула:
- Я постараюсь объяснить самую суть, если, конечно, это тебе интересно, Морейн.
Эгвейн не терпелось поскорее начать разговор о Сновидений, но, к ее досаде, Айз Седай промолвила:
- Разумеется, я тебя слушаю.
- Начну с того, откуда берутся гай'шайн. В танце копий самую высокую честь джи можно заслужить, коснувшись вооруженного противника и не причинив ему при этом никакого вреда.
- Потому и высокая честь, что это очень даже нелегко, - с усмешкой вставила Сеана, - и случается это нечасто.
- В том, чтобы убить противника, чести меньше всего, - продолжала Эмис, - убить может и глупец, и ребенок. В том, чтобы взять неприятеля в плен, больше чести, чем в убийстве, но меньше, чем в касании. На самом деле существует много ступеней джи, но я для ясности свожу все только к этим трем. По обычаю воин, которого коснулись в танце копий, может требовать от победителя, чтобы тот взял его в качестве пленника - гай'шайн. Тем самым победитель приобретает меньше джи, а джи побежденного наносится меньший урон.
- Этим особенно славятся Девы Копья и Каменные Псы, - вновь встряла Сеана, и Эмис бросила на нее неодобрительный взгляд:
- Кто рассказывает - ты или я? Итак, продолжаю. В гай'шайн можно брать всех, кроме Хранительниц Мудрости, кузнецов, детей, беременных женщин и женщин с детьми до десяти лет. Гай'шайн имеет тох - долг по отношению к своему пленителю. Он заключается в том, что гай'шайн обязан прослужить победителю один год и один день, все это время выказывая покорность и не прикасаясь к оружию.
Эгвейн невольно заинтересовалась.
- А они не пытаются бежать? - спросила она. Я бы непременно сбежала. Ни
за что не допущу, чтобы меня снова сделали пленницей! Хранительницы Мудрости были поражены, услышав этот вопрос.
- Такое бывало, - нехотя признала Сеана, - но в этом нет никакой чести. Сбежавшего гай'шайн вернет его собственный септ, и тогда срок - год и день - начинает исчисляться заново. Более того, урон, нанесенный джи побегом, может оказаться столь велик, что первый брат или первая сестра бежавшего могут пойти в гай'шайн, чтобы исполнить тох - долг своего септа. А то и не в одиночку, если сородичи считают, что потеря джи слишком велика.
Морейн потягивала воду и, судя по всему, воспринимала услышанное спокойно. Эгвейн же едва сдерживалась. Ну и обычаи у них, подумала она, это же чистое безумие. Хуже, чем безумие.
- Некоторые гай'шайн держатся чересчур униженно, - неодобрительно заметила Мелэйн, - они думают, что, доводя смирение до абсурда, заслужат честь. Такое появилось недавно и к джи'и'тох отношения не имеет.
Бэйр рассмеялась - смех ее был удивительно сочным и звонким в сравнении со скрипучим голосом.
- Дураки попадались и в прежние времена. Помнится, когда я была еще девчонкой, Шаарад и Томанелле то и дело угоняли друг у друга скот. Во время одного из таких набегов молодой Ищущий Воду из Хайдо оттолкнул в сторону некую хозяйку крова из септа Дженда по имени Ченда. И представьте себе, эта самая Ченда явилась в Долину Бент и потребовала, чтобы он сделал ее своей гай'шайн на том основании, что, когда он коснулся ее, она держала в руке кухонный нож. Кухонный нож! Она настаивала на том, что это оружие, как будто была Девой. И парню ничего не оставалось, кроме как уступить, хоть его и подняли на смех. Никто не может отослать хозяйку крова домой босиком. Но дальше - больше. Септы Хайдо и Дженда обменялись копьями, и парень оказался женат на старшей дочери Ченды. Но год и день еще не прошли, и вторая мать оставалась его гай'шайн. Он попытался отдать ее жене в качестве свадебного подарка, но куда там - обе подняли крик, заявляя, что он задумал лишить их джи. Бедняге чуть не пришлось взять в гай'шайн собственную жену, да и Хайдо
с Дженда чуть снова не перессорились, прежде чем был исполнен тох. Хранительницы покатывались со смеху, Эмис и Мелэйн утирали слезы.
Эгвейн мало что поняла из этой истории и уж всяко не уразумела, что в ней
забавного, но из вежливости посмеялась тоже.
Морейн отставила в сторону чашу с водой, взяла маленькую серебряную чарку и промолвила:
- Мне доводилось говорить с людьми, сражавшимися с айильцами, но ни о чем подобном я не слышала. Чтобы айилец сдался в плен, если до него дотронулись…
- Речь не идет о сдаче в плен, - возразила Эмис, - все дело в джи'и'тох.
- Никто не станет проситься в гай'шайн к мокроземцу, - пояснила Мелэйн, - ведь чужаки не имеют представления о джи'и'тох. Хранительницы Мудрости обменялись взглядами - что-то их беспокоило. Но что? Почему? - размышляла Эгвейн. Возможно, для них все не знающие джи'и'тох - невежды, не заслуживающие уважения.
- Среди нас есть весьма почтенные люди, - промолвила Эгвейн. - Таких большинство. Мы умеем отличать хорошее от дурного.
- Разумеется, - пробормотала Бэйр тоном, говорившим, что речь шла совсем о другом.
- Вы прислали мне в Тир письмо, - сменила тему Морейн. - Многое в нем было предсказано заранее, включая и то, что мы встретимся - должны встретиться - с вами сегодня. Вы чуть ли не велели мне явиться сюда. Однако из ваших слов я поняла: уверенности в том, что я приду, у вас не было. Значит ли это, что вы не знали точно, все ли написанное в письме сбудется?
Эмис со вздохом отставила в сторону чарку, но заговорила на сей раз Бэйр:
- В будущем многое остается неясным даже для ходящей по снам. Эмис и Мелэйн - лучшие из нас, однако и они не способны увидеть всего, что должно или может случиться.
- Настоящее даже в Тел'аран'риоде гораздо отчетливее, чем будущее, - продолжила златокудрая Мелэйн. - То, что происходит сейчас или только начинает происходить, увидеть и понять проще, чем то, что произойдет или может произойти в будущем. Мы, например, не видели ни Эгвейн, ни Мэта Коутона. Этот юноша, Ранд ал'Тор, мог прийти сюда, а мог и не прийти, но если бы он не пришел, и его, и айильцев ждала бы гибель. Но он явился, и если вернется из Руидина, то будут спасены и некоторые айильцы. Это мы знаем точно. Если бы ты, Морейн, не пришла к нам, Ранд бы погиб. Если бы не пришел Аан'аллейн, погибла бы ты. Если ты не пройдешь испытания кольцами… - Мелэйн осеклась, словно прикусила язык.
Эгвейн насторожилась. Выходит, Морейн придется идти в Руидин. Но Айз Седай сделала вид, будто ничего не заметила. Стремясь загладить промах Мелэйн, в разговор поспешно вступила Сеана:
- Никому не дано увидеть прямую дорогу в будущее. Тончайшее кружево Узора представляется груботканым холстом или спутанным клубком нитей. В Тел'аран'риоде мы можем увидеть лишь некоторые возможные сплетения Узора, но не более того.
Морейн отпила глоток вина и сказала:
- Древний Язык зачастую труден для точного перевода.
Эгвейн с удивлением уставилась на Айз Седай. С чего это она заговорила о Древнем Языке? Не о кольцах, не о тер'ангриале? Но Морейн с беззаботным видом продолжала:
- Тел'аран'риод, например, может обозначать Мир Снов или Незримый Мир, но и то и другое не совсем точно. Истинное понятие гораздо сложнее. Аан'аллейн может означать "Единственный" или "Человек, представляющий весь народ". Возможны и другие толкования. Многие слова, позаимствованные из Древнего Наречия, мы употребляем постоянно, даже не задумываясь об их истинном значении. Страж называется "Гайдин", то есть буквально "брат битвам". Айз Седай - "слуга всего сущего". Вы именуетесь Айил, но "Айил" на Древнем Наречии - "посвященный" или "преданный". Пожалуй, даже сильнее. Я часто задумывалась о том, чему же так преданы айильцы? - Лица Хранительниц Мудрости окаменели, но Морейн продолжала:
- Или вот "Дженн Айил". Можно понять как "истинно преданный". Или даже еще точнее - "единственно преданный", то есть "единственно истинные Айил". - Она вопросительно посмотрела на Хранительниц, словно не замечая их оцепенения. Айильские женщины молчали.
Ч то же она, в конце концов, делает? - подумала Эгвейн. Девушка не собиралась позволить Айз Седай разрушить ее планы и помешать ее обучению - чему бы ее ни учили Айил, а потому вступила в разговор:
- Эмис, а может, нам стоит поговорить о Сновидений?

Предыдущая страница 13 Следующая страница


Восходящая тень 14

- На это хватит времени вечером, - отозвалась Хранительница.
- Но…
- Вечером, Эгвейн, поговорим вечером. Может, ты и Айз Седай, но здесь тебе снова придется стать ученицей. Пока ты не можешь даже погрузиться в сон по собственному желанию и не в силах вспомнить то, что видела незадолго до пробуждения. Приступим к учению, когда солнце склонится к закату.
Пригнувшись, Эгвейн выглянула из палатки. Солнце успело пройти лишь полпути к вершинам гор.
Неожиданно Морейн привстала на колени и принялась расстегивать платье.
- Очевидно, я должна идти так же, как и Авиенда, - промолвила она. Это было скорее утверждение, чем вопрос.
Бэйр с укором посмотрела на Мелэйн, и молодая женщина опустила глаза. Сеана промолвила:
- Мы не должны были тебе говорить. Жаль, что так получилось. Но ничего не поделаешь. Один чужак по крови уже ушел в Руидин, теперь за ним последуешь ты.
Помолчав, Морейн спросила:
- Разве то, что мне сказали, может иметь значение? Какая разница?
- Возможно, очень большая, - неохотно признала Бэйр, - а возможно, и никакой. Мы ведь не предсказываем, а направляем. В наших видениях ты направилась к кольцам, ты требовала права, которого не имела по крови. Ни одна из нас не упомянула об этом вначале. Во всем, что мы видим, уже проглядывают перемены. Но кто знает, каковы они?
- А вам открылось, что бы случилось, если бы я не пошла?
Морщинистое лицо Бэйр было непроницаемо, однако в глазах ее промелькнуло сочувствие.
- Мы и так уже слишком многое открыли, Морейн. Ходящая по снам видит то, что, возможно, произойдет, а не то, что непременно случится. Знать о будущем слишком много опасно: можно попасть в беду - или из-за самоуспокоенности, или из-за тщетного стремления изменить будущее.
- То, что многие воспоминания стираются, - милость колец, - добавила Эмис. - Женщина, прошедшая их, получает некоторое представление о грядущих событиях, а об иных не узнает до тех пор, пока ей не придется принимать решение, а может быть, и никогда. Жизнь - это неуверенность, переменчивость, борьба и выбор. Тот, кто точно знает, как вплетена в Узор нить его судьбы, лишен свободы и, следовательно, подобен животному. Или же он лишится рассудка. Человек должен быть свободным.
Морейн выслушала Хранительницу, не выказывая нетерпения, но Эгвейн показалось, что Айз Седай недовольна. Она привыкла поучать сама, а не выслушивать поучения. Морейн не проронила ни слова, пока Эгвейн помогала ей снять платье. У выхода из палатки она присела на ковер, напряженно вглядываясь в окутанную туманом долину. Наконец после продолжительного молчания она попросила:
- Не позволяйте Лану следовать за мной. Он непременно попытается, если увидит меня.
- Пусть будет что будет, - решительно отрезала Бэйр.
Чуть помедлив, Морейн сердито кивнула и, выскользнув из палатки на солнцепек, бегом устремилась вниз по склону.
Эгвейн поморщилась. Сперва Ранд с Мэтом, потом Авиенда, и вот теперь - Морейн. Все отправились в Руидин. Что их ждет?
- Она… останется в живых? - спросила девушка. - Ведь у вас были видения, вы должны знать.
- В Тел'аран'риоде есть места, которые недоступны ни для кого, - сказала Сеана. - Таковы огирские стеддинги, таков и Руидин. Существуют и другие. Все, что там происходит, сокрыто от глаз ходящих по снам.
Это не ответ, подумала Эгвейн, ведь могли же они видеть, выйдет ли Морейн из Руидина, но девушка поняла, что большего не добьется.
- А может, мне тоже стоит там побывать? - промолвила Эгвейн. Таинственные кольца вовсе не манили ее к себе. Все равно что еще раз пройти испытание, пройти Принятие. Но раз остальные туда ушли…
- Не глупи, - прервала ее Эмис.
- О тебе мы ничего подобного не видели, - промолвила более мягким тоном Бэйр. - О тебе мы вообще ничего не видели.
- А коли ты попросишь, я не одобрю, - продолжала Эмис. - В Руидин позволено входить, если разрешают четверо. Я говорю "нет". Ты здесь для того, чтобы учиться хождению по снам.
- Ну что ж, - сказала Эгвейн, откидываясь на подушку, - коли так, давайте начнем. Наверное, у тебя найдется что рассказать мне и до захода солнца.
Мелэйн нахмурилась, а Бэйр хихикнула:
- Ишь как ей не терпится приступить к ученью, как и тебе в свое время, Эмис.
Эмис кивнула:
- Надеюсь, что для своего же блага она сохранит рвение, но станет терпеливее. Послушай меня, Эгвейн. Может, это и нелегко, но раз ты хочешь учиться, тебе придется забыть о том, что ты Айз Седай. Ты должна слушать,
запоминать и делать все, что тебе скажут. А главное, ты не смеешь вступать в Тел'аран'риод без нашего дозволения. Ты согласна с этими условиями?
Не так уж трудно согласиться с тем, что она больше не Айз Седай, поскольку на самом деле она никогда ею и не была. Остальное же звучало не слишком привлекательно - как будто ей снова приходится идти в послушницы.
- Согласна, - промолвила девушка, надеясь, что собеседница не услышит сомнения в ее голосе.
- Хорошо, - сказала Бэйр, - сейчас я постараюсь дать тебе начальное представление о Тел'аран'риоде и о хождении по снам. Когда я кончу рассказывать, ты повторишь услышанное, а если не сумеешь, то вечером отправишься чистить горшки вместо гай'шайн. А если твоя память настолько ослабла, что ты не сможешь повторить после второго рассказа… Ну, о такой возможности пока говорить не будем. Итак, слушай. Почти любой может соприкоснуться с Тел'аран'риодом, но мало кто способен действительно вступить в него. Изо всех Хранительниц Мудрости только мы, здесь сидящие, умеем ходить по снам, а в вашей Белой Башне ходящей по снам не было уже пятьсот лет. Айз Седай считают, что хождение по снам связано с Единой Силой, но это не так. Я не могу направлять Силу, и Сеана тоже, но по снам мы странствуем ничуть не хуже, чем Мелэйн и Эмис. Многие люди мельком соприкасаются с Миром Снов во время сна. Поскольку эти касания мимолетны, они просыпаются с незначительными ушибами и болячками, в то время как погрузись они в Мир Снов полностью, получили бы тяжкие, а то и смертельные увечья. Для того, кто погружен в Мир Снов, ходящий он или нет, смерть там означает смерть и в нашем мире. Слишком глубоко погружаться в Мир Снов нельзя - это означает смерть, ибо разрывается связь духа и плоти. Говорят, что некоторые могли уходить в Мир Снов во плоти, они телесно исчезали из нашего мира. Но это умение подсказано злом, и никогда не пытайся предпринять нечто подобное, даже если тебе покажется, что ты на это способна. Тебе необходимо научиться проникать в Тел'аран'риод, когда тебе угодно и в такой степени, в какой тебе требуется. Ты должна научиться находить там то, что тебе нужно, истолковывать увиденное, а также проникать в сны других людей, дабы способствовать исцелению и распознавать тех, кто может тебе повредить, внедрившись в твой сон…
Эгвейн слушала, затаив дыхание, - о многом из сказанного она не имела ни малейшего представления. Правда, ее несколько смущала возможность отправиться чистить горшки. Что бы там ни происходило в Руидине с Мэтом, Рандом и прочими, такое им, конечно, не грозит. Угораздило же меня согласиться! Но, с другой стороны, маловероятно, чтобы из Руидина они вынесли больше, чем она из общения с этими женщинами.

Глава 24. РУИДИН

Гладкий камушек, который Мэт держал во рту, чтобы выделялась слюна, уже давно не помогал. Выплюнув его, юноша присел на корточки рядом с Рандом, всматриваясь во вздымавшуюся впереди - шагах в тридцати - сплошную стену серого тумана. Туман. Хотелось бы надеяться, что за этой стеной прохладнее, чем здесь, и хорошо бы там оказалась вода. Мэт стянул с головы покрывавшую ее тряпицу и вытер лицо, но пота было недостаточно, чтобы увлажнить ткань. Он и потеть-то перестал - жара вытянула из него всю воду. Ему казалось, что ноги в сапогах попросту сварились, а скоро он сварится целиком. Завеса тумана уходила в небо, а в каждую сторону простиралась не меньше чем на милю. Густой туман посреди бесплодной, выжженной пустыни. Там, в гуще тумана, обязательно должна быть вода.
Н о почему солнце не иссушило туман? Опять какие-то фокусы с Силой? Из-за них его занесло сюда, но похоже, и здесь он сталкивается с тем же. О Свет, как бы я хотел не иметь никакого отношения ни к Айз Седай, ни к Силе. Чтоб мне сгореть, все что угодно, лишь бы не лезть туда. Повременить хоть минуточку.
- Слушай, я точно видел, как подруга Эгвейн, Авиенда, или как ее там, пробежала мимо. Мчалась со всех ног! Это ж надо - голышом по такой-то жарище. - При мысли об этом ему стало еще хуже.
- Ну, коли видел, так оно и было, - отозвался Ранд, не отрывая глаз от стены тумана. Даже на корточках его пошатывало, лицо было опалено солнцем, а голос звучал так, будто в горло набилась пыль. - Только что ей здесь делать? Да еще и голышом?
Мэт оставил эту тему. С того момента, как они начали спускаться по склону, Ранд смотрел только вперед, на клубящиеся в долине облака. Девушки он не заметил и не верил, что ее видел Мэт. А Мэт видел - она неслась сломя голову, причем, как ему показалось, именно сюда, к этой странной завесе тумана. У Ранда тоже не было большого желания лезть в этот непонятный туман. Интересно, подумал Мэт, как я выгляжу? Поди не лучше Ранда. Скорее всего, так оно и есть. Коснувшись щеки, Мэт поморщился от боли.
- Ранд, - обратился он к приятелю, - неужто мы будем торчать здесь до ночи? Это ведь низина, и самое большее через пару часов тут стемнеет. Может, тогда станет прохладнее, но у меня нет охоты встречаться с тварями, которые бегают здесь по ночам. Например, со львами. Я слыхал, что в Пустыне водятся львы.
- А ты действительно хочешь идти, Мэт? Помнишь, что говорили Хранительницы Мудрости? Там можно погибнуть или сойти с ума. Возвращайся лучше назад, в лагерь. У тебя ведь есть фляги и бурдюк с водой в седельных сумах.
Зря Ранд упомянул о воде - о ней сейчас лучше вообще не думать.
- Чтоб мне сгореть, Ранд, я этого вовсе не хочу. Просто мне надо. А вот как насчет тебя? Видно, тебе мало того, что ты паршивый Возрожденный Дракон. Ты хочешь заделаться еще и вождем этих проклятых айильцев. И что тебе здесь нужно?
- Я должен быть здесь, Мэт. Должен. - В голосе Ранда слышалась покорность судьбе, но кроме этого Мэт уловил и нечто иное. Видать, парень и впрямь спятил, коли хочет туда попасть.
- Ранд, а может, они каждому дают такой ответ? Я имею в виду этих тварей, похожих на змей. Посылают в Руидин всех подряд. Может, нам здесь вовсе нечего делать. - Мэт сам не верил в то, что говорил, но когда перед носом маячит этот туман…
Ранд повернулся к Мэту и, помолчав, проговорил:
- Мне они про Руидин ничего не говорили.
- Чтоб мне сгореть, - пробормотал Мэт. Так или иначе надо найти способ вновь проникнуть в тот тирский тер'ангриал. С рассеянным видом он вытащил золотую тарвалонскую марку, повертел ее в пальцах и спрятал обратно в карман. Когда-нибудь он заставит этих змееподобных мошенников ответить еще на несколько вопросов. Не знает как, но заставит.
Ранд молча поднялся и нетвердым шагом направился к серой завесе. Мэт поспешил следом за ним, бормоча:
- Чтоб мне сгореть. Не хочу я туда, чтоб мне сгореть!
Ранд нырнул прямо в густой туман. Мэт последовал за ним, но не сразу. Не иначе как Сила удерживала туман на месте. Он клубился, но стена не сдвигалась ни на дюйм ни назад, ни вперед. Опять эта проклятая Сила, и вновь никакого выбора. Мэт окунулся в серое облако, и первый же шаг принес ему несказанное облегчение. Он даже открыл рот, чтобы увлажнить язык. Однако, сделав пару шагов, юноша забеспокоился. Он не видел дальше своего носа и, как ни силился, не мог разглядеть даже тени Ранда.
- Ранд? - позвал он, но не услышал собственного крика. Серая мгла поглотила звук. Он не мог сообразить, в каком направлении идет, хотя обычно превосходно ориентировался в пространстве. Все что угодно могло оказаться впереди. Или у него под ногами. Он и ног-то своих не видел - ниже пояса все было скрыто туманом. Решив не обращать на это внимания, он двинулся наугад и неожиданно вышел из туманного марева на открытое пространство.
Стены тумана смыкались высоко в небе, образуя заслонявший солнце бледно-голубой купол, внутренняя поверхность которого светилась. Перед ним раскинулся Руидин. Город был не так велик, как Тир или Кэймлин, но шириной улиц не уступал крупнейшим столицам мира. Вдоль мостовой тянулись полоски голой земли, как будто там собирались высадить деревья, улицы украшали великолепные фонтаны со статуями. А по обеим сторонам улиц тянулись высокие здания с мраморными, хрустальными и мозаичными фасадами. Маленьких строений в городе не было, на глаза не попадалось ничего похожего на харчевню, конюшню или постоялый двор. Только величественные дворцы с пурпурными, белыми и лазурными колоннами пятидесяти футов в обхвате и гигантские рифленые или закрученные спиралью башни, некоторые из которых терялись в светящихся облаках.
При всем своем великолепии город был недостроен. То здесь, то там стены исполинских сооружений, так и не подведенных под крышу, обрывались зубцами. В некоторые огромные окна были вставлены витражи, изображавшие величавых мужчин и женщин тридцати и более футов ростом, восходы и закаты солнца или звездное небо, иные же, незастекленные, зияли пустыми глазницами.
Этот город был недостроен и давным-давно заброшен. Не струились фонтаны, и гробовая тишина нависла над Руидином, как и облачный купол. Воздух здесь был чуть холоднее, чем снаружи, но столь же сух. Под ногами, на бледных, гладких каменных плитах, поскрипывала пыль.
На всякий случай, не питая особой надежды, Мэт подбежал к ближайшему фонтану и перевесился через высокий, по пояс, парапет. Четыре статуи - обнаженные женщины ростом вдвое выше его самого - держали на вытянутых руках чудную рыбину с разинутой пастью, глазевшую на пыльный бассейн - такой же сухой, как рот Мэта.
- Надо же, - послышался голос Ранда, - и чего я раньше об этом не подумал. Мэт оглянулся:
- О чем не подумал?
Плечи Ранда сотрясались от беззвучного смеха.
- Эй, Ранд, возьми себя в руки. Не мог же ты моментально спятить. О чем ты раньше не подумал?
Заслышав бульканье, Мэт вновь обернулся к фонтану. Из разинутого, рта рыбины хлынул поток воды толщиной в руку. Юноша бросился в бассейн и, запрокинув голову, подставил лицо под струю воды. Свежей, холодной, сладкой воды.
Его одежда и волосы промокли насквозь, но он все пил и пил, пока не почувствовал, что вот-вот лопнет; и лишь тогда, пыхтя и отфыркиваясь, присел, привалившись к ноге одной из каменных статуй.
Ранд, с покрасневшим лицом и потрескавшимися губами, по-прежнему стоял и, посмеиваясь, смотрел на фонтан.
- Ранд, а тебе случаем пить не хочется?
Ранд вздрогнул, будто придя в себя, прыгнул в бассейн, в котором было уже по лодыжки воды, и, точно так же как минутой раньше Мэт, закрыв глаза, подставил лицо под струю.
Мэт с тревогой поглядывал на него. Вроде бы Ранд еще не сошел с ума, но интересно, сколько времени он стоял бы и таращился на фонтан, если бы он, Мэт, его не окликнул. Оставив Ранда под струей, Мэт выбрался из бассейна. Одежда промокла насквозь, в сапогах хлюпала вода, но разуваться юноша не стал. Неизвестно, сумеет ли он потом натянуть сапоги. Кроме того, вода ему вовсе не мешала.
Оглядывая город, он спрашивал себя - что он, собственно говоря, здесь делает? Ему было предсказано, что он погибнет, если не явится в Руидин, - и вот он явился, а дальше-то что? Достаточно этого или надо еще что-то предпринимать ?
Недостроенные дворцы на пустынных улицах не отбрасывали тени. При виде зияющих незастекленных окон, проломов и брешей по коже у Мэта пробежали мурашки. Там могло таиться все, что угодно, в таком-то местечке… Любая мерзость. Жаль, что у него не осталось хотя бы одного ножика. Но эти Хранительницы Мудрости смотрели на него так, будто знали, что он задумал припрятать ножичек-другой. А они умели направлять Силу, если не все, то некоторые - это точно. Ну, а с женщинами, способными на это, лучше не ссориться. Чтоб мне сгореть, если б только отделаться от Айз Седай, я бы больше никогда ни о чем не просил. Во всяком случае, если бы и попросил, то очень нескоро. О Свет, хотел бы я знать, скрывается там что-нибудь или нет…
- Должно быть, этим путем можно добраться до сердца Руидина, - промолвил промокший с головы до пят Ранд, выбираясь из бассейна.
- Докуда?
- До сердца. Хранительницы Мудрости говорили, что я должен попасть туда. Наверное, они имели в виду центр города. - Ранд оглянулся на фонтан, и поток воды неожиданно истончился, а затем и иссяк. - Там, внизу, целый океан прекрасной воды, - произнес он - но очень глубоко. Так глубоко, что я еле ее нашел. Если бы мне удалось поднять ее на поверхность… Ладно, тратить ее попусту все же не стоит. Но мы сможем как следует напиться перед тем, как отправимся в обратный путь.
Мэт поежился и переступил с ноги на ногу. Ну конечно, а я, дурак, еще удивлялся, откуда взялась водица. Полилась, вишь, невесть почему, после того как здесь было сухо неведомо сколько времени. Ясное дело, он добыл ее с помощью этой проклятой Силы.
- Центр города? Ну да, конечно, веди. Они двинулись вперед, держась ближе к середине широкой улицы, вдоль полоски голой земли. По пути им попадались другие сухие фонтаны. В некоторых из них не было статуй - одни постаменты. В городе ничего не было разрушено, но многое… недоделано. Дворцы высились словно утесы. А ведь внутри наверняка что-нибудь да осталось. Мебель, например, если только не рассыпалась в прах. Может, золото. Или, скажем, ножи - воздух здесь сухой, так что, пожалуй, они не должны бы проржаветь. Правда, за этими стенами может скрываться и Мурддраал. О Свет, что мне в голову лезет? И почему я не прихватил из Тира боевой шест? Глядишь, и убедил бы Хранительниц, что это просто-напросто дорожный посох. Если бы удалось найти хотя бы дерево да обломить ветку! Если бы да кабы. Интересно, додумались ли строители этого города, кто бы они ни были, посадить хотя бы одно деревце. Мэт успел поработать на отцовской ферме, в землице он разбирался и понимал, что тянувшиеся вдоль улицы полоски годились разве что для посадки кустов. Они прошли около мили, когда улица неожиданно вывела их к огромной площади, в поперечнике едва ли не такой же, как весь пройденный ими путь. Вокруг нее тоже высились мраморные и хрустальные дворцы, а ближе к середине над пыльными белыми плитами раскинуло пышные ветви дерево добрых ста футов высотой. Рядом с ним, в самом центре площади, находилось странное сооружение - концентрические кольца, образованные рядами поблескивавших стеклянных колонн. Высотой колонны были почти вровень с деревом и оттого казались тонкими, словно иголки. Возможно, Мэт и подивился бы, как смогло такое здоровенное дерево вырасти в месте, куда не проникает солнечный свет, но куда более его поразило то, чем была заполнена площадь.
Со всех сторон на площадь выходили улицы, и от каждой из них к кольцу колонн тянулась чистая полоса, но промежутки между этими полосами были уставлены разнообразными статуями высотой от человеческого роста до фута-другого. Каменные, хрустальные и металлические, они стояли прямо на мостовой. Но кроме статуй там были… Мэт даже не знал, как и назвать эти штуковины. Плоское, бритвенно-тонкое серебристое кольцо десяти футов в поперечнике. Хрустальный усеченный конус высотой в два фута, который вполне мог бы служить постаментом для одной из небольших статуй. Блестящий черный металлический шпиль, тонкий, как копье, и такой же длины, неизвестно за счет чего державшийся в вертикальном положении. Сотни, а может, и тысячи разнообразных предметов немыслимых форм, отделенные друг от друга не более чем десятком футов, выполненных из всевозможных материалов, усеивали огромную площадь.
Именно то, что черный металлический шпиль стоял и не падал, навело Мэта на мысль, что все эти диковины - тер'ангриалы или что-то в этом роде. Короче, что-то связанное с Силой. Та каменная дверная рама в Великом Хранилище тоже стояла без всякой опоры.
Мэт с радостью повернул бы назад, но Ранд упорно продвигался вперед, словно ничего не замечая вокруг. Лишь две на первый взгляд ничем не примечательные статуэтки высотой не больше фута привлекли его внимание. Это были изображения мужчины и женщины, в поднятой руке каждый держал хрустальную сферу. Возле этих фигурок Ранд задержался и даже слегка наклонился, будто собираясь коснуться, но тут же выпрямился и зашагал дальше. Все произошло так быстро, что Мэт не был уверен, не померещилось ли ему это.
Он поспешил вдогонку за Рандом, но, по мере того как они приближались к кольцу поблескивавших колонн, ему все больше и больше становилось не по себе. Он не сомневался, что колонны, так же как и все эти чудные штуковины на площади, имеют отношение к Силе. Невообразимо высокие стеклянные стержни сверкали, слепя глаза.
О ни сказали, что я должен идти в Руидин. Ну и ладно - я пришел. Они не говорили, что я должен иметь дело с этой паршивой Силой. Ранд остановился так неожиданно, что Мэт машинально приблизился еще шага на три к блистающему кольцу. Ранд уставился на дерево, Мэт тоже. Оно словно притягивало к себе - Мэт направился к нему, даже не сознавая, что делает. Ни одно дерево в мире не могло иметь листьев такой формы. Кроме одного-единственного - древа легенд.
- Авендесора, - прошептал Ранд. - Древо Жизни. Это оно.
Оказавшись под раскидистой кроной, Мэт подпрыгнул и попытался сорвать лист, но не дотянулся до самой нижней ветки на добрую пару футов. Пройдя под плотным лиственным навесом, он прислонился спиной к стволу, а в следующий момент скользнул вниз и сел, привалившись к дереву. Он ощущал… покой и умиротворенность. Даже горящим ногам стало легче.
Ранд присел рядом, скрестив ноги, и задумчиво произнес:
- Я готов поверить в древние сказки. Скажем, в то, что Гоэтам просидел под Авендесорой сорок лет и тем обрел мудрость. Сейчас это кажется похожим на правду.
Мэт прижался затылком к стволу и хмыкнул:
- Так-то оно так, но я что-то сомневаюсь, что пташки небесные притащат нам сюда еду. Боюсь, рано или поздно все равно придется встать. - Хотя посидеть здесь часок было бы вовсе не худо. А то и денек. - И вообще, - сказал он вслух, - какие туг могут быть птицы? И откуда они возьмут еду?
- Возможно, Руидин не всегда был таким, как сейчас, Мэт, - отозвался Ранд. - Кто знает… А может быть, Авендесора росла в каком-нибудь другом месте.
- В каком-нибудь другом, - пробормотал Мэт. - Я и сам не прочь оказаться в каком-нибудь другом месте. - Хотя под этим деревом мне… не так уж плохо.
- В каком-нибудь другом? - Ранд обернулся и глянул на сверкающие неподалеку колонны. - Увы, долг тяжелее горы.
Это была часть поговорки, которую Ранд подхватил в Порубежье: "Смерть легче перышка, долг тяжелее горы".
Мэт подумал было: "Что за чушь", но тут Ранд поднялся, и он нехотя последовал примеру друга.
- Как считаешь, найдем мы там что-нибудь?
- Я считаю, что дальше должен отправиться один, - с расстановкой произнес Ранд.
- Ты что? Зачем я, по-твоему, сюда притащился? Я не собираюсь после всего этого идти на попятную! - Как бы мне этого ни хотелось!
- Не в этом дело, Мэт. Если ты войдешь в кольцо колонн, то выйдешь оттуда айильским клановым вождем или погибнешь. А может быть, лишишься рассудка. Кажется, другого выхода нет. Разве что для Хранительниц Мудрости, но это совсем другое дело.
Мэт призадумался. Умереть и вернуться к жизни заново. Так ему было предсказано. Особого желания становиться вождем клана у него не было - если он попробует, айильцы, скорее всего, насадят его на копья.
- Положимся на удачу, - промолвил он, доставая тарвалонскую марку. - Пусть решит моя счастливая монета. Выпадет пламя - я иду с тобой, ну а если голова - остаюсь здесь.
Мэт подбросил монету прежде, чем Ранд успел возразить, но - невиданное дело! - не сумел ее поймать. Проскользнув между пальцами, монета упала на мостовую, пару раз подпрыгнула и стала на ребро.
Мэт укоризненно глянул на Ранда:
- Твои штучки? Не можешь без них?
- Я тут ни при чем.
Монета упала, и взору Мэта предстало лишенное возраста женское лицо в окружении звезд.
- Похоже, Мэт, тебе придется остаться.
- А ты не… - Больше всего Мэту хотелось, чтобы Ранд не направлял Силу в его присутствии. - Чтоб мне сгореть, коли ты хочешь, чтобы я остался, останусь - так и быть. - Он подобрал монету и спрятал ее в карман. - Слушай, отправляйся туда, делай то, что тебе надо, и возвращайся. Я хочу убраться отсюда - так что не рассчитывай, что я буду дожидаться тебя вечно. И не надейся, что я полезу тебе на выручку, - так что будь поосторожней.
- А я и не думал на тебя рассчитывать, Мэт, - сказал Ранд.
Мэт недоверчиво уставился на приятеля. Насмехается он, что ли?
- Ну, ежели так, ты знаешь, что меня туда не заманишь. А сам давай иди, становись вождем этих проклятых айильцев. Физиономия у тебя как раз подходящая.
- Не ходи туда, Мэт. Что бы ни случилось, не ходи. Ранд дождался кивка Мэта и только тогда направился к колоннаде. Мэт смотрел ему вслед. Ранд приблизился к сверкающим колоннам и почти мгновенно пропал из виду. Обман зрения, сказал себе Мэт, глаза слепит - вот и мерещится невесть что. Просто обман зрения. Он двинулся вдоль колонн, стараясь держаться от них подальше и пытаясь углядеть между ними Ранда.
- Эй, ты! - крикнул он. - Поостерегись! Бросил меня в этой паршивой Пустыне с Морейн и айильцами, а сам принялся за свои фокусы! Я тебе шею сверну, будь ты хоть тысячу раз Возрожденный Дракон! - Мэт помолчал и выкрикнул снова:
- Если нарвешься на неприятности, пеняй на себя - я тебя выручать не полезу! Ты меня слышишь?
Ответа не было.
Е сли через час он оттуда не выберется…
- Сумасшедший, - пробормотал Мэт, - надо напрочь лишиться рассудка, чтобы сунуть голову в это осиное гнездо. И нечего на меня рассчитывать. Умеешь направлять эту проклятую Силу - вот и выбирайся с ее помощью.
Е сли через час он не появится, я уйду. Просто повернусь и уйду. Вот так. Уйду - и весь сказ. Стеклянные столбы сверкали так, что у Мэта, всматривавшегося в них слишком пристально, заболела голова. Он отвернулся и двинулся назад тем же путем, что и пришел, с опаской поглядывая на тер'ангриалы, заполнившие всю площадь. И что он только здесь делает? Зачем здесь торчит?
Неожиданно Мэт замер. Он увидел большую, странно искривленную дверную раму из полированного краснокамня - глаз будто соскальзывал всякий раз, когда юноша пытался оглядеть ее по периметру. Он медленно двинулся к ней, проходя между поблескивавшими фасетчатыми шпилями высотой в человеческий рост и низенькими золочеными коробками, наполненными стеклянной крошкой. Он шел, не отрывая глаз от рамы.
Она была точно такая же, как в Тире. Тот же полированный краснокамень, тот же размер, те же чудно скрученные углы. Вдоль каждой стороны тянулось по три линии треугольников, обращенных вершинами вниз. Был ли такой узор на тирском тер'ангриале, Мэт припомнить не мог - тогда он не обращал внимания на подробности. Но этот тер'ангриал казался точной копией тирского. Положим, нельзя дважды войти в один и тот же, но почему бы не попробовать забраться в другой - точно такой же? А вдруг он снова встретит тех похожих на змей типов и сможет задать им еще несколько вопросов? Он ведь решил ждать Ранда час, а за час можно запросто успеть и залезть в эту штуковину, и выбраться наружу. Еще и время останется. Вообще-то, может не сработать, но попытка не пытка.
Неохота, конечно, опять связываться с этой паршивой Силой, но куда от нее денешься - тер'ангриал, Портальный Камень, Руидин, одним разом меньше, одним больше - что это меняет?
Мэт ступил в дверной проем. Сквозь завесу слепящего света и неистового рева, вобравшего в себя все звуки мира.
Моргая, он огляделся по сторонам и выругался. Куда бы он ни угодил, это было явно не то место, где он побывал в прошлый раз. Скособоченная каменная рама стояла посреди просторного помещения, которое, насколько он мог разглядеть сквозь густой лес прорезанных каннелюрами восьмигранных колонн, имело форму звезды. Глянцево-черные колонны вырастали из матово-белого пола. Вершины их терялись во мраке. По острым граням колонн тянулись светящиеся желтые полоски. На вид и колонны, и пол казались стеклянными, но, потрогав пол рукой, Мэт понял, что он вымощен камнем. Каменные плиты покрывал толстый слой пыли, Мэту пришлось даже отряхнуть руки о кафтан. В воздухе висел затхлый запах. Единственными следами на пыльном полу были отпечатки его собственных сапог. Никто не заходил сюда невесть сколько времени.
Разочарованный, юноша повернул назад к тер'ангриалу.
- Долго. Очень долго.
Услышав голос, Мэт встрепенулся и машинально потянулся к рукаву за ножом - увы, тот остался на склоне горы. Человек, появившийся в просвете между колоннами, не был похож на змееподобных из тирского тер'ангриала. Глянув на него, Мэт еще раз пожалел, что все до последнего клинки отдал Хранительницам Мудрости. Незнакомец был очень высок, пожалуй, даже выше айильцев, его могучие плечи казались особенно широкими в сравнении с тонкой талией. Обнаженную мускулистую грудь крест-накрест перехватывали ремни из светлой кожи, отделанные серебром. Черная юбка свисала до колен. На узком, вытянутом лице выделялись большие, почти бесцветные глаза. Коротко стриженные рыжеватые волосы торчали как щетина. Слегка заостренные кверху уши плотно прилегали к голове. Повернувшись к Мэту, он шумно втянул воздух, блеснув острыми зубами. Вид у него был как у лиса, готового броситься на загнанного в угол цыпленка.
- Долго. Очень долго, - повторил он грубым, напоминающим рычание голосом. - Верен ли ты соглашениям и договорам? Нет ли при тебе железа, музыкальных инструментов или светильников?
- Ничего подобного у меня нет, - медленно проговорил Мэт.
Пусть место и совсем другое, но спрашивает этот тип о том же, о чем спрашивали в Тире. Да и ведет себя похоже. Вон как принюхивается. Значит, в моих мыслях копается. Ладно, пускай. Может, что нащупает, что и я припомнить сумею. Неужто я опять говорю на Древнем Наречии? Чудно, конечно, но все лучше, чем не понимать, о чем с тобой толкуют.
- Можешь ты отвести меня туда, где я получу ответы на несколько вопросов? Если нет, я попрошу прощения за беспокойство и уйду.
- Нет! - Большие бесцветные глаза взволнованно заморгали. - Не уходи. Не надо. Пойдем со мной. Я отведу тебя туда, где ты найдешь все, что тебе нужно. Пойдем. - Человек попятился, жестом призывая Мэта следовать за ним.
То и дело оглядываясь на тер'ангриал, Мэт пошел за незнакомцем. И что он так ухмыляется? Может, считает, что это подбадривает, но с этакими зубами… Мэт поклялся себе, что никогда больше не расстанется со всеми ножами, пусть его просят об этом хоть Хранительницы Мудрости, хоть сама Амерлин.
Пятигранный дверной проем казался зевом огромного тоннеля - за ним тянулся коридор, такой же огромный и пятигранный. Пол и потолок были очерчены светящимися желтыми полосами, уходившими вдаль и терявшимися во мраке. Время от времени светящиеся линии прерывались - здесь в коридор выходили другие пятиугольные двери. Проводник в юбке беспрестанно оглядывался на Мэта, словно желая удостовериться, что тот не отстал. Воздух в коридоре не казался затхлым, но в нем ощущался какой-то запах, неприятный и вместе с тем вроде бы знакомый, правда, он был слишком слаб, чтобы Мэт мог его распознать.
Проходя мимо первой из выходивших в коридор дверей, Мэт заглянул в нее и вздохнул. Он увидел восьмигранные черные колонны, тер'ангриал из полированного краснокамня и ведущую к коридору цепочку следов - его собственных сапог и узких ступней проводника. Мэт оглянулся - дверного проема, из которого он только что вышел, как не бывало. Коридор позади уходил в бесконечность зеркальным отражением лежащего впереди. Провожатый одарил Мэта плотоядной ухмылкой - похоже, этот тип был голоден.
Ну что ж, успокоил себя Мэт, чего-нибудь в этом роде и следовало ожидать. Там, в Тире, за окнами мелькали одни и те же шпили, непонятно как переносившиеся с места на место, а здесь за каждой дверью - одна и та же комната. А почему бы и нет? Эх, надо было не заходить сюда, а дожидаться Ранда снаружи. Впрочем, мало ли что следовало сделать. На худой конец, если все эти двери одинаковы, на обратном пути не придется долго искать тер'ангриал. Юноша заглянул в следующую дверь - те же черные колонны, красный тер'ангриал и следы на пыльном полу. Провожатый снова обернулся. Мэт осклабился и сказал:
- Эй, ты, не думай, что тебе удастся меня провести. Вздумаешь меня дурачить, я с тебя шкуру спущу на попону.
Проводник встрепенулся, глаза его расширились. Потом он пожал плечами и, ухмыльнувшись, поправил отделанные серебром кожаные ремни, явно стремясь обратить внимание Мэта на это украшение. Из какой кожи сделана сбруя этого типа? Неужели… О Свет, скорее всего, так оно и есть. Юноша с трудом овладел собой и крикнул провожатому:
- Веди меня куда следует, козлиное отродье. Твоя-то шкура не стоит того, чтобы ее отделывать серебром. Делай, что тебе положено.
Провожатый что-то буркнул и, отвернувшись, поспешил вперед. Может, обиделся? Ну и пусть. А все-таки жаль, что не осталось ни одного хотя бы завалящего ножика. Чтоб мне сгореть, если я позволю этим козлам с лисьими мордами содрать с меня шкуру на упряжь. Невозможно было сказать, сколько времени они шли. Вокруг ничего не менялось, все тот же коридор, те же светящиеся полосы, те же дверные проемы, за каждым из которых комната с колоннами, тер'ангриал и следы. Мэт забеспокоился: час, отпущенный им Ранду, наверняка уже прошел. Одежда почти высохла, в сапогах больше не хлюпало. Но юноша упорно шел вперед, уставившись в спину своего провожатого.
Неожиданно коридор кончился - уперся в дверной проем. Мэт заморгал - он готов был поклясться, что еще минуту назад коридор тянулся вперед и никакой двери здесь не было. Впрочем, он мог и ошибиться - ведь смотрел-то в основном в спину этого зубастого. Юноша оглянулся и чуть не выругался - позади тянулся коридор, светящиеся полосы сходились в точку где-то вдали, и на всем протяжении тоннеля в него не выходило ни одной двери. Ни одной.
Когда Мэт вновь повернулся к пятигранному дверному проему, проводника рядом уже не было.
Ч тоб мне сгореть, не нравится мне все это. И, набрав в грудь воздуху, он шагнул через порог. Он оказался в комнате, имевшей форму звезды, с белым полом, чуть меньшей, чем те, с тер'ангриалами. Колонн здесь не было. В каждом углу, будто кусок одной из тех колонн высотой в два спана, стоял черный стеклянный пьедестал с восьмиконечной звездой наверху, по углам пьедесталов и комнаты вверх тянулись желтые светящиеся полосы. Неприятный запах усилился, и Мэт наконец сообразил, что так пахнет в логовище дикого зверя. Впрочем, беспокоило его не столько это, сколько то, что, кроме него самого, в помещении больше никого не было.
Медленно поворачиваясь, он разглядывал пьедесталы. На них должны находиться те, кто отвечает на вопросы. Они что, за нос его водить затеяли? Зря, что ли, он сюда забрался? Нет уж, он своего добьется во что бы то ни стало.
Неожиданно он снова повернулся кругом, глядя уже не на пьедесталы, а на гладкие серые стены. Дверной проем исчез. Выхода из комнаты не было.
И вдруг - откуда ни возьмись - на всех восьми постаментах появились четверо мужчин и столько же женщин, похожих на его проводника, но одетых иначе. Их жесткие волосы поднимались надо лбом гребнем, а сзади падали на спину. На всех были длинные, до пят, белые юбки, но на женщинах, кроме того, еще и белые блузы до бедер с кружевными воротниками и манжетами. Мужчины были перепоясаны еще большим количеством ремней, чем проводник, и украшало эти ремни не серебро, а золото. На пересекавших грудь каждого ремнях висело по два обнаженных ножа. Ножи были бронзовые - Мэт догадался об этом по цвету клинков, - но сейчас он отдал бы за любой из них все свое золото.
- Говори, - рокочущим голосом произнесла одна из женщин. - Согласно древнему праву и договору. Что тебе нужно? Говори.
Мэт заколебался: говорили они не совсем так, как те, в Великом Хранилище, да еще и смотрели на него, как голодные лисы на добычу.
- Кто такая Дочь Девяти Лун и с какой стати я должен на ней жениться? - выпалил он наконец, надеясь, что два вопроса сойдут за один.
Никто не ответил. Существа на пьедесталах лишь молча разглядывали его огромными бесцветными глазами.
- Отвечайте! - воскликнул Мэт. Молчание.
- Отвечайте, сгори ваши кости! Кто такая Дочь Девяти Лун и зачем мне на ней жениться? Как это я умру и начну жить заново? Что значит поступиться половиной света всего мира? Вот мои три вопроса! Я жду ответа!
Ответом была мертвая тишина. Мэт слышал собственное дыхание, слышал, как кровь стучит у него в висках.
- У меня нет никакой охоты жениться и умирать тоже, оживу я потом или нет. У меня провалы в памяти, мое прошлое полно дыр, а вы, вместо того чтобы их заполнить, таращитесь на меня как идиоты! Я хотел бы узнать кое-что и о своем прошлом, но на худой конец согласен хотя бы разобраться в будущем. Вы должны мне ответить!
- Сделано! - рявкнул один из мужчин. Сделано? Что сделано? Что он имел в виду?
- Сгори ваши глаза, - пробормотал Мэт, - сгори ваши души. Вы такие же паскудники, как и Айз Седай. Ладно, нужно от Айз Седай отвязаться, да и от Силы. И от вас лучше держаться подальше. Если вы не ответите, я сейчас же возвращаюсь в Руидин. А ну-ка, откройте дверь и выпустите меня…
- Глупец, - промолвила одна женщина рокочущим шепотом, а остальные эхом повторили за ней:
- Глупец. Глупец. Глупец.
- Ни цены, ни условий не оговорил, а собрался уйти.
- Сперва надо было назначить цену.
- Теперь мы установим ее сами.
Они говорили так быстро, что Мэт не мог уследить, кто из них что сказал.
- О чем просил, то и будет дано.
- Цена будет уплачена.
- Чтоб вам сгореть! - закричал Мэт. - О чем это вы?
Внезапно все вокруг погрузилось в кромешный мрак. Что-то сомкнулось на горле Мэта. Он задыхался, ему не хватало воздуха. Он не мог…

Глава 25. ПУТЬ К КОПЬЮ

Не замедляя шага. Ранд миновал первый ряд колонн и двинулся вдоль него. Пути назад не было, он даже не оглядывался, лишь гадал, что ждет его впереди. Что здесь вообще творится? Прозрачные, как хрусталь, колонны примерно в фут толщиной стояли в трех-четырех шагах друг от друга. Все они светились, переливаясь пульсирующими радужными бликами. Здесь было куда прохладней, чем снаружи, и Ранд пожалел, что у него нет плаща. Гладкие каменные плиты покрывала пыль. Стояло полное безветрие.
И вдруг Ранд неожиданно увидел впереди неподвижно застывшего человека в серо-коричневом айильском одеянии. Должно быть, это Мурадин, брат Куладина, сообразил Ранд. Айилец словно окаменел. Ранд отчетливо видел его напряженное лицо с широко раскрытыми глазами. Губы воина были искривлены в беззвучном крике. Он что-то видел впереди, и то, что он видел, ему явно не нравилось. Но так или иначе Мурадин смог дойти досюда и остаться живым, а значит, это сумеет сделать и он, Ранд. Айильский воин стоял в шести-семи шагах впереди него. Удивляясь, как это они с Мэтом проглядели Мурадина, Ранд шагнул вперед.

* * *

Он смотрел на мир чужими глазами, ощущал свое тело, но не владел им. Сидя на корточках на склоне горы, тот, кому принадлежали эти глаза, смотрел на незавершенные строения внизу. Руидин, это, конечно же, был Руидин. Нет! Не так. Руидин, только не скрытый пеленой тумана; и строительство его только начато. Он - Мандейн, вождь септа, хотя ему минуло всего сорок лет. Сначала он смотрел на себя будто со стороны, но потом понял: он - Мандейн.
- Ты должен согласиться, - сказала Сиэлдра.
Но он ее не слушал, мысли его были о другом. Интересно, как Дженны ухитрялись добывать воду из недр и заполнять ею огромные каменные бассейны? И эти люди расхаживали с таким видом, будто вода не имела никакой цены, а между тем он не раз вступал в смертельную схватку лишь за глоток. Внизу поблескивали стеклянные колонны, а рядом с ними высилось дерево не ниже трех спанов. Каменные строения, находившиеся внизу, запросто вместили бы целый холд. Да что холд - целый род. Это казалось безумием, ведь Руидин невозможно оборонять. Но, с другой стороны, кому придет в голову напасть на Дженнов? Их сторонились и избегали, как избегали Пропащих, скитавшихся в поисках песен, которые, по их верованиям, должны были вернуть минувшие блаженные дни.
Из Руидина к горе по извилистой тропе двигалась процессия - несколько дюжин Дженнов и два паланкина, каждый из которых несли восемь мужчин. На любой из этих паланкинов ушло больше дерева, чем потребовалось бы на десяток кресел, полагавшихся вождю. Поговаривали, что среди Дженнов все еще есть Айз Седай.
- Ты должен согласиться на все, что они потребуют, муж мой, - говорила ему Сиэлдра. Ему очень хотелось погладить ее длинные золотистые волосы и увидеть улыбку, с которой она когда-то положила к его ногам свадебный венок и попросила взять ее в жены, но сейчас она была слишком обеспокоена и серьезна.
- Явятся ли другие? - спросил он.
- Явятся многие. Во всяком случае, большинство. Во сне я говорила с моими сестрами - все мы видели один и тот же сон. Те вожди, которые не придут или не согласятся… погубят свой септ. Через три поколения о них не останется даже памяти, и все. чем они владеют, перейдет к другим.
Ему не нравилось, что она встречается с Хранительницами Мудрости других септов, пусть даже во сне, но он знал, что сны Хранительниц правдивы, если они знают, как их истолковать.
- Оставайся здесь, - попросил он жену. - Если я не вернусь, помоги нашим детям сохранить септ. Она коснулась пальцами его щеки:
- Я все сделаю, о прохлада моего сердца, но помни: ты должен согласиться.
Мандейн дал знак, и за ним, припадая к земле, от валуна к валуну, вниз по склону устремились воины, незаметные в своей серо-бурой одежде даже для наметанного ока их вождя. Копья и луки они держали наготове. За ним последовали только мужчины - всех женщин, владевших копьем, Мандейн оставил с Сиэлдрой. Он знал - случись беда, жена может предпринять безумную попытку спасти его, и мужчины, понятное дело, не остались бы в стороне. Не то женщины - хочет она или нет, они заставят ее вернуться в холд, во имя спасения рода. Во всяком случае, он на это надеялся, хоть и знал, что женщины подчас способны на безрассудство и могут рассвирепеть не хуже любого мужчины.
Приметив, что вышедшая из Руидина процессия остановилась на высохшем глинистом плоскогорье, он велел своим людям оставаться на месте, а сам опустил вуаль и пошел дальше. По обе стороны от него с горы спускались клановые вожди. Многих из тех, кого он рассчитывал увидеть, здесь не было. Сиэлдра как всегда оказалась права - далеко не все прислушались к совету Хранительниц Мудрости. Но все же собралось не менее полусотни человек, а то и больше.
Среди вождей были и те, кого он никогда прежде не встречал, и те, с кем не раз вступал в схватку. Никто из них не закрыл лица вуалью. Убить человека в присутствии Дженна считалось почти столь же тяжким проступком, как и убить самого Дженна. Хотелось бы верить, что все вожди помнят об этом, ибо любое неосторожное движение могло повлечь за собой кровопролитие. Все вожди привели с собой воинов, и при малейшей угрозе они ринутся в бой, и сухая глина размякнет от крови. В любой момент и его могут пронзить копьем.
Опасность угрожала со всех сторон, а он, невзирая на это, уставился на Айз Седай, восседавших на резных деревянных паланкинах, которые носильщики бережно поставили на землю. Волосы у Айз Седай были седыми, но лица гладкими, лишенными морщин. Он слышал, что годы не властны над Айз Седай. Интересно, сколько им лет? Может быть, они помнят те времена, когда его дед Комран впервые обнаружил стеддинг у Драконовой Стены и завязал торговлю с огир. А может, им довелось видеть Родрика, деда Комрана, возглавившего поход против одетых в железные рубахи людей, вторгшихся из-за Драконовой Стены? Айз Седай обратили на него глаза - ярко-голубые и темно-карие, таких темных он прежде не видел, - и ему показалось, что их взгляды проникают в его самые сокровенные мысли. Вождь понял, что отмечен ими, хотя и не знал почему. Ему стоило усилий отвести глаза в сторону - взгляды Айз Седай приковывали к себе.
Из рядов Дженнов выступил рослый, слегка сутулившийся, худощавый седовласый мужчина, а по обе стороны от него - две женщины с глубоко посаженными зелеными глазами и одинаковой манерой склонять набок голову. Они были так похожи, что вполне могли оказаться сестрами. Остальные Дженны уставились себе под ноги, но эти трое смотрели прямо на вождя.
- Мое имя - Дэрмон, - глубоким и звучным голосом произнес мужчина. Взор его голубых глаз был столь же тверд, как и у любого айильца. - А это Мордэйн и Нарисс, - промолвил он, указывая на женщин. - Мы будем говорить с вами от имени Руидина и Дженн Айил.
По рядам вождей пробежал возмущенный ропот. Большинство из них, как и сам Мандейн, не признавало Дженнов айильцами.
- Зачем вы призвали нас сюда? - спросил Мандейн, хоть и нелегко ему было признать, что он явился, подчинившись приказу.
Дэрмон ответил вопросом на вопрос:
- А почему вы не носите мечей?
- Это запрещено! - воскликнул Мандейн. - Дженнам следовало бы это знать. Вот, - промолвил он, потрясая копьями и указывая на лук за спиной и висевший на поясе нож, - единственное оружие, достойное воина.
Вожди поддержали его одобрительным гулом, даже те из них, кто поклялся его убить. Это не значило, что они отказались бы от своего намерения, выпади им случай, но сейчас они были с ним заодно. Похоже, они были согласны с тем, чтобы от их имени говорил именно он.
- Ты не знаешь, почему нельзя брать в руки меч, - промолвила Мордэйн, а Нарисс добавила:
- Ты много не знаешь, а между тем все это знать необходимо.
- Что вы хотите? - спросил Мандейн.
- Любой из вас, - Дэрмон обвел взглядом собравшихся, - если он вознамерился стать вождем, должен явиться в Руидин, чтобы узнать, откуда пошел айильский народ и почему ни один айилец не вправе прикасаться к мечу. Те, что неспособны постичь это, умрут.
- Ваши Хранительницы Мудрости уже предупреждали вас об этом, - сказала Мордэйн, - иначе вы не пришли бы сюда. Вам известно, чем грозит отказ.
Вперед протолкался Чарендин - воин, поперек лица которого тянулся длинный, глубокий шрам. Эту рану нанес ему Мандейн - вожди трижды сходились в смертельной схватке. I !оглядывая то на Дженнов, то на давнего противника, Чарендин спросил:
- Выходит, тот, кто явился к вам, возглавит айил?
- Нет. - Темноглазая Айз Седай, восседавшая на резном кресле, укрыв ноги одеялом, будто ей было холодно даже под палящим солнцем, произнесла это почти шепотом, но в голосе ее чувствовалась такая сила, что ее услышали все. - Возглавит айил тот, кто явится позже. В ознаменование его прихода падет несокрушимая твердыня. Плоть от плоти, кровь от крови айильской, он будет взращен на чужбине, и явится из Руидина с рассветом, и свяжет вас неразрывными узами. Он вернет вас к былому, и он же уничтожит вас.
Вожди заколебались, некоторые сделали вид, что уходят, но все остались на месте - каждый помнил наказ Хранительницы Мудрости своего септа: соглашайтесь, или мы исчезнем, будто нас никогда и не было. Соглашайтесь, иначе мы погубим себя.
- Это хитрость! - вскричал Чарендин. Под суровым взглядом Айз Седай он понизил голос, но в словах его слышался затаенный гнев:
- Вы хотите заполучить власть над нашими септами. Но айильцы не склоняются ни перед кем - ни перед мужчиной, ни перед женщиной. - Он отвел глаза, избегая взгляда Айз Седай, но упрямо повторил:
- Ни перед кем.
- Мы не стремимся к власти, - промолвила Нарисс.
- Нас становится все меньше, - добавила Мордэйн. - Настанет день, когда больше не останется Дженнов, и лишь вы сможете сохранить память об айильцах. И вы должны сберечь ее, иначе все будет потеряно.
Спокойная строгость ее речи заставила Чарендина умолкнуть, но тут к ней обратился Мандейн:
- Если вы знаете, что обречены, зачем же строите все это? - Он указал на воздвигавшиеся сооружения.
- Таково наше предназначение, - отвечал Дэрмон. - Долгие годы мы искали это место и сейчас делаем все для того, чтобы подготовить его, хотя и не к тому, о чем думали поначалу. Мы храним свою веру и исполняем свой долг. Мандейн всмотрелся в лицо мужчины и не увидел на нем и тени страха.
- Ты настоящий айилец, - произнес он и, не обращая внимания на недовольство некоторых вождей, добавил:
- Я пойду к Дженнским Айил.
- В Руидин нельзя войти вооруженным, - заявил Дэрмон.
Мандейн расхохотался - дерзость этого человека превосходила всякое вероятие. Это ж надо - предложить айильцу расстаться с оружием! И все же он сложил оружие и шагнул вперед:
- Ну что ж, веди меня в Руидин, айилец. Моя смелость не уступит твоей.

* * *

Ранд заморгал, вновь оказавшись перед мерцающими колоннами. Он продолжал ощущать себя Мандейном и чувствовал, как презрение к Дженнам уступает место восхищению. Кто же они, в конце концов, айильцы или нет? Они такие же рослые, у них такие же светлые глаза, и они носят такую же одежду, правда, ни у кого из них нет вуалей. И ни у кого нет оружия - ведь нельзя же считать оружием подвешенные к поясу ножи, пригодные разве что для кухонных надобностей. А что за айилец без оружия?
Ранд понял, что стоит ближе к следующему ряду колонн и гораздо ближе к Мурадину, чем прежде. Во взгляде айильского воина застыл ужас. Ранд шагнул вперед. Пыль заскрипела под его ногами.

* * *

Его звали Родриком, и от роду ему было не больше двадцати лет. В небе ярко светило солнце, но лицо его было закрыто вуалью, и он держался настороже. И копья свои он держал наготове - одно в правой руке, а остальные - в левой, под небольшим круглым щитом, обтянутым бычьей кожей. Внизу, к югу от холмов, на выгоревшем, покрытом пожухлой травой плоскогорье, находился Джеордам. Волосы старика были совершенно белыми - наверное, такими же, как снег, о котором говорилось в старинных преданиях, - но глаза его не утратили остроты. Он примечал все, что творилось вокруг, хотя и смотрел на мастеров-колодезников, которые поднимали на поверхность бурдюки с водой.
На севере и востоке вздымались горы. Северный кряж, с его высоченными, обрывистыми утесами, казался всего лишь грядой холмов в сравнении с восточными исполинами, подпиравшими небеса. Верхушки их были белыми, может быть, их-то и покрывал снег. Кто знает? Упершись в горную преграду, Дженны вынуждены были повернуть на восток. Долгие месяцы двигались они вдоль отрогов, с трудом таща за собой фургоны и делая вид, будто не замечают не отстававших от них айильцев. И то хорошо, что удалось пополнить запасы воды - по пути попалась река, которую даже пришлось переходить вброд. До сих пор Родрику доводилось видеть лишь пересохшие, потрескавшиеся глинистые русла. Оставалось надеяться, что когда-нибудь снова пойдут дожди и все кругом зазеленеет. Он помнил, что когда-то мир был зеленым.
Родрик заслышал цокот копыт прежде, чем увидел всадников; их было трое - воины в длинных кожаных кафтанах с нашитыми металлическими бляшками, двое держали в руках пики. Того, что ехал впереди, Родрик знал - это был Гарам, сын вождя, правившего в городке, мимо которого прошел караван айильцев. Юноша был немногим старше самого Родрика. Они сущие слепцы, эти горожане, им и в двух шагах не углядеть припавшего к земле айильца. Родрик опустил вуаль - он не собирался проливать кровь, если всадники не начнут первыми, однако не мог заставить себя довериться людям, живущим в домах и отгородившимся стенами. Сколько он помнил, его народ всегда сражался с ними, а легенды повествовали о том, что так было испокон веков. Гарам опустил поводья и поднял руку. Поджарый малый с темными глазами. У всех троих был молодцеватый вид, похоже, они умели обращаться с оружием.
- Привет тебе, Родрик. Твои люди уже наполнили свои бурдюки?
- Привет тебе, Гарам. - Родрик постарался, чтобы голос не выдал его беспокойства. Не так-то просто смотреть на людей, сидящих верхом, не говоря уже о том, что каждый из них вооружен мечом. Вьючные лошади у айильцев были, но забираться животному на спину казалось Родрику противоестественным. Неужто человеку недостаточно своих ног? - Мы уже заканчиваем, а разве твой отец отказывает нам в разрешении набирать воду в его землях? - спросил Родрик.
До сих пор в других городках айильцам еще не удавалось добиться такого разрешения. За воду приходилось сражаться, если поблизости оказывались люди, а где вода, там и люди - поэтому сражаться приходилось всегда. Родрик понимал, что вряд ли выстоит против этих троих. Он переступил с ноги на ногу, готовый начать танец копий и, скорее всего, умереть.
- Нет, - промолвил Гарам, даже не заметивший движения Родрика. - У нас в городе есть обильный источник, к тому же, сказал отец, после вашего ухода останутся свежевыкопанные колодцы, они послужат нам до тех пор, пока мы сами не тронемся в путь. А твой дед вроде бы хотел узнать, собрались ли в дорогу те, другие. Так вот, они тронулись с места. Слушай, - Гарам свесился с седла, - они что, и вправду принадлежат к тому же народу, что и вы?
- Как тебе сказать… Они Дженн Айил, а мы просто Айил. Мы сродни друг другу, хотя и разные. Боюсь, Гарам, я не сумею тебе объяснить. - Они сам-то в этом не разбирался.
- Куда они направляются? - спросил Джеордам. Родрик поклонился деду - он заслышал приближающиеся шаги и признал мягкие айильские сапожки. Иное дело - горожане, для них появление Джеордама оказалось полной неожиданностью, и лишь властный жест Гарама удержал их от того, чтобы наставить пики.
- На восток, - ответил Гарам, успокоив свою лошадь, - вон туда. - Он указал рукой в сторону подпиравшего небеса Хребта Мира.
Родрик поежился, а Джеордам спокойно спросил:
- А что там, по ту сторону?
- По слухам, край света, - отозвался Гарам, - правда, я не знаю, есть ли вообще дорога через горы. - Поколебавшись, он продолжил:
- С этими Дженнами идут ведь и Айз Седай. Говорят, их там десятки. Наверно, и вам не больно нравится сопровождать подобную компанию? Я слыхал, прежде мир был совсем иным, и испоганили его как раз эти самые Айз Седай.
На лице Родрика ничего не отразилось, хотя при упоминании об Айз Седай ему становилось не по себе. На самом деле с Дженнами оставалось всего четыре Айз Седай, какие уж там десятки, но и этого было более чем достаточно. По преданиям, айильцы некогда подвели Айз Седай, но как - никто уже не помнил, кроме разве что самих Айз Седай. Они редко покидали фургоны Дженнов, но, встречаясь с айильцами, всякий раз взирали на них с печалью. Родрик старался избегать встреч с ними, и не он один.
- Мы охраняем Дженнов, - пояснил Джеордам, - это они путешествуют с Айз Седай, а вовсе не мы.
Гарам кивнул, будто признавая, что здесь есть разница, склонился ниже и, понизив голос, продолжил:
- У моего отца тоже есть советница Айз Седай, но он старается держать город в неведении. Она твердит, что надо оставить эти холмы и двигаться на восток. Уверяет, будто высохшие русла вновь заполнятся водой, а на берегу одной из рек мы построим великий город. Болтает сама не знает что. Ко я слышал, что Айз Седай и впрямь затеяли строить город и даже сыскали для этого огир. Надо же - огир! - Гарам покачал головой и, возвращаясь к реальности, спросил:
- Как по-вашему, они опять задумали завладеть миром? Ну, эти Айз Седай? По мне, так стоило бы перебить их всех, пока они нас не погубили.
- Делайте то, что считаете нужным, - равнодушно отозвался Джеордам. - Ну а мне пора готовить людей к дороге через горы.
Темноволосый юноша выпрямился в седле. Похоже, ответ Джеордама его разочаровал. Видно, Гарам надеялся убедить айильцев помочь ему покончить с Айз Седай.
- Хребет Мира, - пробормотал юноша. - Вообще-то у этих гор есть и другое название: некоторые называют их Стеной Дракона.
- Название подходящее, - заметил Джеордам. Родрик уставился на высившиеся вдали горы. И верно, самое подходящее название для айильцев. Не зря же их тайное, никому, кроме них самих, не известное имя - Народ Дракона. Родрик понятия не имел, что оно значит, знал только, что его упоминают лишь единожды - в день принятия копья. Интересно, что же лежит за Драконовой Стеной? Надо полагать, противник, чтобы с ним сразиться, найдется и там. Враги есть повсюду. Весь мир делится на Дженнов, Айил и врагов. Именно так. Айил, Дженнов и врагов.

* * *

Ранд глубоко вздохнул. В горле першило, и было трудно дышать. Вспышки света в колоннах резали глаза. Последние слова продолжали звучать у него в ушах. Мир делится на Айил, Дженнов и врагов. Но это был другой мир - не та Пустыня, в которой живут айильцы теперь. Они видел мир - жил в мире, существовавшем задолго до того, как айильский народ пришел в Трехкратную Землю.
Ранд понял, что стоит ближе к Мурадину. В бегающих глазах воина затаился страх. Что-то неудержимо влекло его в гущу колонн, и он тщетно пытался устоя на месте.
Ранд шагнул вперед.

* * *

Легко взбираясь по запорошенному склону холма и не обращая внимания на холод, Джеордам вглядывался в тех, кто двигался ему навстречу. Их было пятеро - трое закутанных в плащи мужчин и две женщины в грубошерстных платьях с трудом пробирались по глубокому снегу. Холода стояли уже очень давно, и, хотя старики рассказывали, что некогда на смену стуже приходило тепло, Джеордам не очень-то верил в их байки. Они ведь уверяли, будто в былые времена земля тряслась, а горы проваливались и вновь вырастали на ровном месте. Скорее всего, это небылицы. Джеордаму было всего восемнадцать, он родился и вырос в походной палатке и не знал никакой другой жизни, кроме этой. Не знал ничего, кроме снега, палаток и долга защитника.
Джеордам опустил вуаль и замер на месте, опершись на длинное копье. Он не хотел напугать Дженнов, но те все же остановились и уставились на его оружие - копье, висевший за спиной лук и колчан на поясе. Все пятеро были не старше его самого.
- Вам потребовалась помощь, Дженны? - спросил Джеордам.
- Ты зачем нас так назвал - посмеяться решил? - воскликнул высокий остроносый парень. - На самом-то деле мы и есть истинные айильцы, вы же сбились с Пути.
- Это ложь! Я никогда не брал в руки меча, - огрызнулся Джеордам. Он глубоко вздохнул, стараясь унять досаду. Его послали сюда не для того, чтобы ссориться с Дженнами. - Если вы заблудились, знайте, что ваши фургоны - там. - Концом копья он указал на юг. Одна из женщин взяла длинноносого за руку и тихонько заговорила. Остальные закивали, и в конце концов остроносый тоже кивнул, видимо, согласившись с ее доводами. Молоденькая женщина была хороша собой. Из-под обернутой вокруг головы темной шали выбивались золотистою локоны. Взглянув Джеордаму прямо в глаза, она промолвила:
- Нет, мы не потерялись, - и посмотрела на него как-то особенно внимательно, будто только что увидела, и затянула поплотнее шаль.
Джеордам кивнул. Он и не думал, что они отбились от своих Дженны не жаловали народ, обитавший в палатках, и за помощью обращались лишь в случае крайней нужды.
- Следуйте за мной, - сказал Джеордам и повел Дженнов к лагерю своего отца, расположенному примерно в миле от места встречи.
Полузасыпанные снегом палатки прилепились к склону горы. Обитатели лагеря настороженно поглядывали на пришельцев, но все продолжали заниматься своими делами: кто готовил пищу, кто чистил оружие, кто играл в снежки с ребятишками. Юноша гордился своим родом, насчитывавшим около двух сотен человек. Из десятка становищ, разбросанных к северу от фургонов Дженнов, лагерь его отца был самым большим. Правда, на Дженнов его размеры явно не произвели впечатления. Юноше же было обидно, что Дженнов гораздо больше, чем айильцев. Из палатки вышел Льюин - высокий седеющий мужчина с суровым взглядом. Говорили, что он никогда не улыбается, и действительно, Джеордам ни разу не видел улыбки отца. Может, он и улыбался до того, как потерял жену - мать Джеордама умерла от лихорадки, - но в это верилось с трудом.
Рыжеволосая женщина по имени Морин рассказала, что привело их сюда. Примерно такую историю Джеордам и рассчитывал услышать. Дженны завели торговлю с поселком, обнесенным бревенчатым частоколом, а жители этого поселка ночью напали на дженнские фургоны и ограбили их. Странные они все-таки, эти Дженны, - как можно доверять людям, живущим в домах за загородками? Они до сих пор верят, что Путь может их защитить.
Убиты были отцы, мать, первые братья пришедших. Захвачены - первые сестры, сестра-мать и дочь. Джеордам удивился, услышав, что этой попавшей в плен девочкой оказалась пятилетняя дочь Морин, и решил, что женщина на несколько лет старше, чем кажется.
- Мы вернем их, - пообещал Льюин и, взяв несколько поданных ему копий, воткнул их остриями в землю. - Если хотите, можете остаться с нами, пока вы готовы защищать себя и всех нас, но тогда дороги назад, к фургонам, вам нет.
Остроносый парень развернулся и, не говоря ни слова, поспешил прочь. Это было обычным делом - мало кто из Дженнов соглашался остаться.
- Те, кто пойдет с нами, - спокойно продолжил Льюин, - возьмут копья. Но помните: взявший копье, чтобы использовать его против человека, навсегда останется среди нас. - Голос его был тверд, как сталь. - Для Дженнов вы все равно что умрете.
Один из оставшихся мужчин заколебался, но в конце концов все они вытащили из земли копья. То же сделала и Морин. Джеордам изумленно воззрился на нее. Даже Льюин, и тот опешил.
- Тебе не надо брать копье только ради того, чтобы мы вернули ваших пленников, - промолвил Льюин. - Взять копье означает намерение сражаться, и не только для самозащиты. Ты можешь положить его обратно - в этом нет ничего постыдного.
- Они похитили мою дочь, - заявила Морин. К удивлению Джеордама, Льюин, почти не раздумывая, кивнул.
- Всегда что-то приходится делать в первый раз. Как сейчас. - И Льюин зашагал по лагерю; некоторых встречных мужчин он хлопал по плечу, давая знать, что им предстоит участвовать в набеге. Первым он призвал сына; Лыоин поступал так всегда, с тех пор как Джеордам научился владеть копьем. Иначе и быть не могло.
Морин было непросто управляться с копьем. Древко путалось в ее длинных юбках.
- Тебе незачем идти туда. До сих пор женщины этого не делали, - сказал ей юноша. - Мы вернем тебе дочь.
- Я хочу сама забрать Кирин оттуда, - сердито возразила Морин, - ты меня не отговоришь. - Упрямства этой женщине было не занимать.
- В таком случае тебе придется одеться вот так. - Джеордам указал на свою куртку и штаны в серо-коричневых разводах. - В своем платье ты недалеко уйдешь. - Он выхватил у нее из рук копье, да так быстро, что женщина не успела отреагировать. - Научиться владеть копьем не так-то легко.
Двое мужчин, пришедших с ней, старательно упражнялись с оружием и уже едва не валились с ног, что могло служить доказательством правоты Джеордама. Юноша нашел тесак и обрубил древко, укоротив его на пару футов. Теперь копье было не длиннее четырех футов, причем добрый фут приходился на стальное острие.

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

- Коли им вот так, - показал Джеордам. - Просто коли и все. Древко используют и для того, чтобы отбивать удары, но я найду тебе что-нибудь для защиты. Возьмешь в левую руку и будешь прикрываться.
Она взглянула на него как-то странно и неожиданно спросила:
- Сколько тебе лет?
Он ответил. Она ничего не сказала, только задумчиво кивнула.
- Кто-нибудь из них твой муж? - спросил юноша через некоторое время, указывая на упражнявшихся с копьями мужчин.
- Мой муж уже оплакал Кирин. Деревья заботят его больше, чем родная дочь.
- Деревья?
- Древа Жизни. - Видя, что юноша не понял, Морин покачала головой и пояснила:
- Это три маленьких деревца в кадках. Об этих ростках они пекутся больше, чем о себе. Говорят, что, когда найдут безопасное место, высадят их в землю, и тогда вроде бы вернутся прежние времена. Видишь, я уже говорю "они", оно и правильно, ведь я больше не Дженн. Теперь я обручена с ним. - Женщина подбросила в руке копье и, взглянув на Джеордама, спросила:
- Если бы у тебя похитили дочь, стал бы ты твердить о Пути Листа и о ниспосланных нам испытаниях? - Юноша только покачал головой. - Так я и думала. Из тебя-то выйдет хороший отец. Ну а сейчас - учи меня сражаться.
Чудная она какая-то, зато хорошенькая. Джеордам взял копье и принялся показывать ей боевые приемы. Действовать копьем с укороченным древком оказалось легче, чем обычным, удары наносились быстрее и ловчее.
Морин смотрела на него со странной улыбкой, но Джеордам увлекся новым копьем и ничего не замечал.
- Я видела твое лицо во сне, - тихонько промолвила молодая женщина, но он ее не услышал. Таким копьем действовать куда сподручнее, чем мечом. Он представил себе, как айильцы одолевают вооруженных мечами противников. Никто не сможет устоять против них. Никто.

* * *

Свет пульсировал внутри стеклянных колонн, слепя Ранда. Мурадин стоял теперь всего в паре шагов впереди него. Воин смотрел прямо перед собой, оскалив зубы в беззвучном вопле. Колонны притягивали их, увлекая вперед - назад в прошлое, в давно забытое прошлое айильского народа. Ноги Ранда двинулись сами собой. Вперед - и назад во времени.

* * *

Льюин обернул лицо защищавшей от пыли вуалью и уставился вниз. Там расположился маленький лагерь. Под котелком тлели уголья затухавшего костра. Ветер донес до Льюина запах пригоревшего мяса. В лунном свете вокруг костра виднелось несколько холмиков одеял, под которыми спали люди. Лошадей нигде не было видно. Льюину захотелось глотнуть воды, но пить воду иначе как одновременно с едой разрешалось только детям. Он смутно помнил время, когда воды было больше, дни не были такими жаркими, а поднимавший тучи пыли ветер не дул почти беспрерывно. Ночи дарили краткое облегчение. Когда заходило тускло-красное, нещадно палящее солнце, становилось прохладно. Он плотнее завернулся в козлиную шкуру, служившую ему одеялом.
Его спутники подобрались поближе. Камни катились у них из-под ног, они переговаривались, и Льюин опасался, что этот шум разбудит лагерь внизу. Но он не стал укорять товарищей: опыта в таких делах у него было не больше, чем у них. Лица их были закрыты вуалями от пыли, но Льюин мог легко узнать каждого. Широкоплечий проказник Лука, тощий как щепка непревзойденный бегун Гиран, Чарлин и Алиджа - их почти невозможно различить, если бы не привычка Чарлина склонять голову набок, когда его что-то тревожит, как сейчас. Внизу, в лагере, находилась его сестра Коллин, так же как и сестра Льюина Майгран.
Когда нашлись изломанные во время борьбы корзинки девушек, большинство готово было оплакать утрату и продолжать путь, как не раз уже бывало прежде. Даже дед Льюина. Если бы Адан знал, что задумали эти пятеро, он непременно бы их остановил. Адан только и делал, что твердил о необходимости хранить верность заветам Айз Седай - сам Льюин этих Айз Седай отродясь не видал - и оберегать жизни айильцев. Айильцев как народа, отдельный человек был не в счет. Даже Майгран.
- Их четверо, - прошептал Льюин, - а девушки лежат по ту сторону костра. Я тихонько разбужу их, и, пока мужчины спят, мы с ними убежим.
Его друзья переглянулись и согласно кивнули. Конечно, план спасения стоило бы разработать заранее, но единственное, что было у них на уме, - это как незаметно выбраться из фургонов и добраться до девушек.
Друзья вовсе не были уверены, что найдут похищенных до того, как похитители вместе с добычей не укроются в своем селении. Тогда нечего и мечтать выручить девушек - приблизившихся айильцев просто перебьют палками и камнями.
- А ежели они проснутся? - забеспокоился Гиран.
- Я Коллин ни за что не брошу, - прошептал Чарлин, - мы их освободим.
- Само собой, - подтвердил Льюин. Лука ткнул Гирана в бок, и тот кивнул. Спускаться вниз в темноте оказалось непросто. Земля осыпалась, из-под ног катились камни, трещали сухие прутья. Казалось, чем тише старался двигаться Льюин, тем больше он производил шума. Лука с треском свалился в терновник, правда, сумел сдержать возглас. Чарлин поскользнулся и скатился вниз, чуть не к самому лагерю. Но никто из спящих даже не шелохнулся.
Поблизости от костра Льюин задержался, переглянулся с друзьями и осторожно, на цыпочках продолжил путь. Собственное дыхание громом отдавалось у него в ушах, оно казалось ему громче храпа, доносившегося из-под четырех ворохов одеял. Неожиданно храп стих и один из спящих шевельнулся. Льюин замер на месте. Но тот устроился поудобнее и захрапел снова - только тогда Льюин осмелился перевести дух.
Он осторожно присел на корточки возле одного холмика поменьше и отодвинул в сторону заскорузлое грубошерстное одеяло. На него смотрела Майгран. Лицо девушки было в синяках и кровоподтеках, платье разорвано чуть ли не в клочья. Опасаясь, что сестра вскрикнет, Льюин прикрыл ей рот ладонью, но она только таращилась на него, даже не моргая.
- Ну погоди, парень, прирежу я тебя, как поросенка. - Из вороха одеял по другую сторону костра поднялся малый в грязной одежде, с всклокоченной бородой. В руке он держал длинный нож, красноватые блики тлеющего костра играли на клинке. Он пнул спавших рядом. Одеяла зашевелились, послышалось невнятное бормотание. - Как поросенка, - повторил бородач. - Интересно, визжать ты умеешь или только бегать горазд?
- Беги! - крикнул Льюин сестре, но девушка лишь смотрела отсутствующим, непонимающим взглядом. Он схватил ее за плечи и поднял, стараясь подтолкнуть в темноту - туда, где дожидались его друзья. Коллин тоже проснулась; он слышал ее хныканье, доносившееся из-под одеял, но она лишь потуже замоталась в засаленное тряпье, словно пытаясь в нем укрыться. Майгран стояла на месте, остолбенело уставясь в пространство.
- Ничего-то ты не можешь. - Бородач с ухмылкой обошел вокруг костра, опустив нож. Его приятели присели и, посмеиваясь, наблюдали за происходящим.
Льюин не знал, что делать. Бросить сестру он не мог, а значит, оставалось лишь умереть. Может быть, это даст Майгран возможность бежать.
- Беги! - умолял он ее. - Пожалуйста, беги! Но девушка как будто не слышала его. Что они с ней сделали?
Бородач, ухмыляясь, подступал ближе. Он не торопился, его забавляла эта игра.
- Не-е-е-т!.. - Из темноты вихрем налетел Чарлин. Обхватив бородатого руками, он повалил его на землю. Остальные похитители тут же вскочили на ноги. Один, бритая голова которого поблескивала в лунном свете, занес над головой Чарлина меч.
Дальше все произошло будто само собой. Неведомо как в руках Льюина оказался висевший над костром тяжелый котелок, и он с размаху ударил им по бритой голове. Бритоголовый как подкошенный повалился на землю. Льюин пошатнулся и чуть было не свалился в костер. Он попытался сохранить равновесие, но выронил котелок и упал рядом со своим противником. Смуглый мужчина с заплетенными в косички волосами бросился к нему с мечом в руках. Льюин перекатился, уворачиваясь от сверкающего острия. Он шарил руками по земле, отчаянно стараясь нащупать хоть что-нибудь, чем можно было бы защититься. Под руку ему попалась какая-то круглая палка. Не раздумывая, он ткнул ею нападавшего - тот взревел и выпустил меч. Изо рта его хлынула кровь. Нет, это была не палка, а копье.
Поняв это, Льюин отбросил древко. Но слишком поздно. Человек с косичками покачнулся и повалился прямо на Льюина - тот едва успел отшатнуться. Нападавший был мертв. Он, Льюин, убил человека. Юношу била дрожь, холодный ветер пронизывал его насквозь.
Лишь через некоторое время он пришел в себя, удивляясь, что остался цел. Вокруг кострища стояли только его друзья - Гиран, Лука и Алиджа. Над защитными вуалями виднелись округлившиеся от потрясения глаза. Коллин по-прежнему тихонько всхлипывала, шмыгая носом под кучей тряпья, а Майгран стояла, отрешенно глядя перед собой. Чарлин, согнувшись, стоял на коленях и держался за живот. А те четверо, похитители девушек…
- Мы… - срывающимся голосом произнес Лука, - мы убили их… всех… Помилуй нас Свет… Льюин подошел к Чарлину и тронул его за плечо:
- Ты не ранен?
Чарлин упал. Руки, которыми он держался за рукоять торчавшего из живота ножа, были красны от крови.
- Больно, Льюин, - прошептал он, содрогнулся, и глаза его остекленели.
- Что будем делать? - спросил Гиран. - Чарлин умер, а мы… О Свет, что мы натворили! Что делать?!
- Отведем девушек к нашим фургонам, - промолвил Льюин, не в силах оторвать взгляд от безжизненных глаз Чарлина, - вот что мы сделаем.
Они собрали все, что могло пригодиться, прежде всего котелки и ножи. Никто не мог позволить себе разбрасываться изделиями из железа.
- Надо все забрать, - грубовато произнес Алиджа, - наверняка они сами украли это у кого-нибудь вроде нас.
Льюин не возражал, но, когда Алиджа стал собирать и мечи, остановил товарища:
- Нет, Алиджа, не надо. Мечи сделаны специально для того, чтобы убивать людей. Больше они ни на что не годны.
Алиджа промолчал, лишь скользнул взглядом по мертвым телам, а потом глянул на копья, из которых Лука при помощи одеял мастерил носилки, чтобы отнести домой тело Чарлина.
- Копья - другое дело, Алиджа, - пояснил Льюин. - Ими можно добывать пищу, а меч, кроме убийства, ни на что не годится. И касаться меча запрещено Путем.
Алиджа промолчал, но Льюину показалось, что по его прикрытому вуалью лицу пробежала усмешка. Правда, когда, собравшись, они двинулись в обратный путь, мечи остались лежать рядом с догоравшим костром и мертвыми телами.
Путь назад был долгим и трудным. Нелегко было в кромешной тьме нести по горам носилки с телом Чарлина, к тому же ветер поднимал целые облака пыли. Майгран ковыляла, невидящими глазами уставившись в темноту, и похоже, не сознавала, где она и что с ней происходит. Коллин была напугана до полусмерти, боялась даже родного брата и вздрагивала всякий раз, когда кто-нибудь к ней прикасался. Не таким представлял себе Лыоин их возвращение. Он-то надеялся, девушки обрадуются, что их выручили, и уж никак не чаял, что понесет тело Чарлина и что его будут преследовать воспоминания о содеянном.
Вдали замелькали огоньки костров, а вскоре показались и фургоны. Обычно по ночам никто не покидал укрытия, поэтому Льюин удивился, что навстречу им спешат три фигуры. По белоснежным волосам он признал Адана. Рядом с ним были Неррин, мать Коллин, и Саралин, мать его и Майгран. Одолеваемый нехорошими предчувствиями, Льюин опустил вуаль.
Прежде всего женщины кинулись к дочерям. Коллин со вздохом облегчения укрылась в объятиях матери, Майгран же, кажется, не замечала Саралин. Та с трудом сдерживала слезы, глядя на следы побоев на лице дочери.
Адан хмуро взглянул на молодых людей, и выражение беспокойства, и без того не покидавшее его лица, усилилось.
- Что случилось, во имя Света? Когда мы обнаружили, что вы тоже пропали… - Завидя носилки с телом Чарлина, он осекся. - Что стряслось? - вновь спросил старик, и было видно, что он боится услышать ответ.
Льюин открыл было рот, но тут неожиданно заговорила Майгран.
- Они их убили, - промолвила она безыскусно, как дитя. - Плохие люди обижали нас, они… Но потом пришел Льюин и всех их убил.
- Что ты, доченька, - воскликнула Саралин, - разве можно такое говорить! Ты… - Она умолкла, уставившись в глаза дочери, затем перевела взгляд на Льюина:
- Это… это правда?
- У нас не было другого выхода, - с болью в голосе произнес Алиджа, - они пытались убить нас. Они убили Чарлина.
Адан отшатнулся:
- Вы… убили? Убили людей? Но как же Завет? Мы никому не причиняем вреда! Никому! Ничто не может оправдать смертоубийства! Ничто!
- Но они захватили Майгран, дедушка, - Майгран и Коллин. Посмотри, что они с ними сделали! Они…
- Это не оправдание! - вскричал Адан, содрогаясь от гнева. - Вы должны со смирением переносить невзгоды. Испытания посылаются нам свыше, дабы проверить глубину нашей преданности. Мы должны принимать их и терпеть. Мы не убийцы. А вы не просто сбились с Пути, вы презрели его. Вы более не Да'шайн. Вас коснулась порча, и я не хочу, чтобы вы заразили ею айильский народ. Чужаки, убийцы - оставьте нас! Для вас больше нет места в айильских фургонах. - Он повернулся к ним спиной и зашагал прочь, будто их больше не существовало. Женщины с дочерьми последовали за ним.
- Мам? - крикнул Льюин и вздрогнул, встретив холодный взгляд Саралин. - Мама, пожалуйста…
- Кто ты такой, чтобы называть меня матерью? Спрячь свое лицо, чужак. Мне больно видеть его, ибо некогда у меня был сын, похожий на тебя. Я не хочу смотреть на убийцу.
- Все равно я айилец! - выкрикнул Льюин, но никто не обернулся. Юноше показалось, что он услышал, как зарыдал Лука. Ветер усиливался, начиналась пыльная буря. Льюин закрыл лицо вуалью. - Я - айилец, - твердил он себе, - я - айилец!

* * *

Неистовые всполохи света слепили Ранду глаза. Он еще ощущал боль утраты Льюина, но уже осознавал себя, и мысли его пришли в смятение. Этот Льюин не имел никакого оружия, не умел им пользоваться и приходил в ужас от одной мысли об убийстве. Какая-то бессмыслица.
Ранд уже почти поравнялся с Мурадином, но воин не замечал его. По искаженному судорогой лицу айильца струился пот, тело его сотрясала дрожь.
Ноги сами понесли Ранда вперед. И назад - в прошлое.

Глава 26. ПОСВЯЩЕННЫЙ

Вперед - и назад!
Адан лежал в песчаной выемке и полами драного кафтана старался прикрыть глаза детям своего сына - павшего сына. По щекам его лились слезы, но он не позволял себе проронить ни звука, лишь осторожно выглядывал из своего укрытия. Майгран и Льюин в свои пять и шесть лет еще имели право плакать, но он… Адан дивился тому, что у него вообще остались слезы.
Часть фургонов горела. Мертвые лежали там, где их настигла смерть. Лошади были выпряжены почти из всех фургонов, за исключением тех, содержимое которых вышвырнули на землю. Адан не сразу заметил, что те предметы, которые Айз Седай доверили попечению айильцев, валяются в грязи. Впрочем, он не впервые видел такое, так же как и тела убитых айильцев. В опустошенные фургоны вооруженные мечами, копьями и луками убийцы со смехом загоняли женщин. На глазах Адана в фургон грубо затолкали его дочь Рэю. Последнюю оставшуюся в живых из его детей. Эльвин умерла с голоду в десять лет, Сорелле сожгла лихорадка в двенадцать, а Джарен, когда ему минуло девятнадцать, бросился с утеса, поняв, что способен направлять Силу. Маринд погиб сегодня.
Адану хотелось кричать, хотелось броситься вперед и любой ценой остановить врагов, вернуть свое дитя. Но что он мог сделать? Вздумай он вмешаться, они убьют и его. Это не спасет Рэю, но может погубить детишек. Среди разбросанных повсюду обагренных кровью трупов попадались и детские тела.
Майгран вцепилась в него, будто чувствовала, что он может не выдержать и броситься вперед. Льюин напрягся, изо всех сил сдерживая дрожь, - он считал себя уже большим. Адан гладил детишек по волосам, прижимал к груди их головки. И смотрел. Он заставил себя смотреть до тех пор, пока окруженные всадниками фургоны не пропали из виду, направляясь к туманным горам на горизонте.
Только тогда он оторвал от себя детей и встал.
- Ждите меня здесь, - велел Адан, - ждите, покуда я не вернусь.
Вцепившись друг в друга, Льюин и Майгран растерянно закивали. Лица у них были бледные, распухшие от слез.
Адан склонился над одним из тел и мягко перевернул его. Сиедре казалась спящей, лицо ее было таким, каким он привык видеть его каждое утро. Он всегда удивлялся, замечая серебристые ниточки в ее золотых кудрях. Для него она оставалась юной, любимой и желанной, в ней была вся его жизнь. Адан старался не смотреть на колотую рану на груди и расплывшееся вокруг нее кровавое пятно.
- Что ты собираешься делать, Адан? Скажи нам, что?
Он убрал волосы со лба Сиедре - она всегда была аккуратной - и, медленно обернувшись, увидел кучку растерянных, перепуганных и возбужденных людей. Возглавлял их Сулвин - рослый мужчина с глубоко посаженными глазами, носивший длинные волосы, будто желая скрыть, что он айилец. В последнее время так поступали многие, хотя это не помогало. Нападавшие убивали всех без разбору.
- Я собираюсь похоронить мертвых и двигаться дальше, Сулвин. - Он умолк и снова бросил взгляд на Сиедре. - Что нам еще здесь делать?
- Двигаться дальше, Адан? Интересно, как ты собираешься двигаться дальше? У нас нет лошадей, почти не осталось ни воды, ни снеди. У нас ничего нет, кроме нескольких фургонов, набитых непонятными вещами, за которыми Айз Седай все равно никогда уже не явятся. Что это вообще такое, Адан? Что мы тащим в своих фургонах невесть куда и невесть зачем? Мы к этим штуковинам и прикоснуться боимся, но почему-то должны отдавать за них свои жизни! Нет, Адан, двигаться дальше, как раньше, мы не можем!
- Можем! - вскричал Адан. - Можем и двинемся! Раз нет лошадей, мы сами впряжемся в фургоны, но свой долг выполним до конца! - Адан немного испугался, поняв, что размахивает сжатым кулаком, и поспешно опустил руку. Его била дрожь.
Сулвин отступил на шаг, поближе к своим товарищам. - Нет, Адан. Считается, что мы рано или поздно должны найти безопасное место. Так вот, некоторые из нас именно этим и намерены заняться. Мой дед рассказывал мне истории, которые сам слышал еще ребенком. Некогда айильцы жили в покое, и люди собирались отовсюду, чтобы послушать их песни. Мы найдем такое место, где заживем мирно, и снова станем петь.
- Петь, - усмехнулся Адан. - Как же, я тоже слышал эти истории. Да, некогда айильским песням не было равных, но они давно забыты. Я не знаю их, и никто из вас тоже. Былые дни ушли безвозвратно, и древние песни сгинули вместе с ними. Мы не поступимся нашим долгом перед Айз Седай ради того, что никогда не вернется.
- Не говори за всех, Адан, - возразил Сулвин. Стоявшие у него за спиной приятели дружно закивали. - Мы найдем безопасное место. И песни тоже найдем.
Стук и треск позади заставили Адана обернуться. Сторонники Сулвина разгружали фургон. Большая деревянная клеть, ударившись о землю, сломалась, и из нее вывалилось нечто похожее на дверную раму из полированного краснокамня. Отступников оказалось немало. Не меньше четверти уцелевших айильцев усердно трудились, выбрасывая из фургонов все, кроме воды и съестных припасов. - Не пытайся остановить нас, Адан, - предостерег Сулвин.
Кулак Адана вновь судорожно сжался.
- Вы не айильцы, - заявил он. - Кто бы вы ни были, вы больше не айильцы.
- Мы придерживаемся Пути Листа, так же как и ты.
- Уходите! - сорвался на крик Адан. - Вы не айильцы. Вы пропащие. Пропащие! Потерянные! Не хочу больше вас видеть. Прочь!
Сулвин и его товарищи попятились и, рассеявшись, присоединились к разгружавшим фургоны.
Сердце Адана сжалось, когда он вновь взглянул на мертвые тела, разбросанные вперемежку со странными предметами. Убийцы с мечами взламывали ящики и клети в поисках золота или провизии, которая была дороже золота. Сокровища Айз Седай им были ни к чему, и они оставили их валяться на земле.
Адан окинул взглядом каменную дверную раму, резные каменные статуэтки, странные фигурки из хрусталя и горшки с отростками чоры. Сулвин и его сторонники считали все это ненужным хламом. Но ради этих вещей его народ жертвовал всем. Некоторые из них можно было попытаться спасти. Не все - и никто, кроме Айз Седай, не знал, какие важнее. Но некоторые можно и необходимо было спасти.
Он увидел Льюина и Майгран, вцепившихся в юбки матери. Какое счастье, что Саралин осталась в живых и может приглядеть за ними. А ее муж - его, Адана, сын - был убит сегодня утром первой же стрелой. Он погиб, но других можно спасти. И он спасет. Спасет айильцев во что бы то ни стало. Адан встал на колени и взял на руки тело Сиедре.
- Мы сохраним верность Айз Седай, - прошептал он, - сохраним. Но сколько еще продлятся наши муки? - Он уронил голову на грудь жены и зарыдал.

* * *

Слезы струились по щекам Ранда.
- Сиедре, - беззвучно прошептал он.
Путь Листа? Что все это значит? Никогда не слышал, чтобы айильцы упоминали о чем-либо подобном, промелькнуло у него в голове. Но соображал он с трудом. Огни сверкали все ярче. Рядом стоял Мурадин - рот айильца ощерился в беззвучном крике, в глазах застыл ужас, будто он был свидетелем гибели всего сущего. Они ступили вперед вместе.

* * *

Джонай стоял на краю утеса и растерянно смотрел на запад, туда, где поблескивала на солнце вода. Где-то там находился Комелле. Прежде находился. Город над морем, прилепившийся к склонам гор. В сотне лиг к западу, сейчас там плещется море. Будь Алнора жива, ему, возможно, было бы легче осознать это. Без ее сновидении он не знал, что ему делать и куда идти. Да что там, без нее ему не хотелось жить. Он вздохнул и заковылял к фургонам, дожидавшимся примерно в миле. Фургоны были изношены, и их осталось гораздо меньше, чем было прежде. Как, впрочем, и людей. Всего несколько тысяч человек, а ведь когда-то в дорогу отправились десятки тысяч. Но для оставшихся фургонов и их было слишком много. Как спасти детей, слишком слабых и маленьких, чтобы идти пешком?
У первого фургона его встретил Адан - высокий молодой человек с усталыми голубыми глазами. Джонаю всякий раз думалось, что если он обернется через плечо достаточно быстро, то увидит Виллима. Но, конечно же, такого не могло случиться. Виллим был изгнан много лет назад, как только выяснилось, что он способен направлять Силу. Слишком много еще в мире мужчин с подобным даром. Всех мальчиков, обнаруживших такие способности, надлежало изгонять. Другого выхода не было, но порой Джонаю до боли хотелось вновь увидеть своих детей. Всех. Эсоле умер в младенчестве и остался покоиться в наспех выкопанной крохотной могилке. Малыш истаял как свечка, и не было рядом Айз Седай, чтобы его Исцелить.
- Отец, - возбужденно заговорил Адан, - к нам явились огир. - Джонай подозревал, что до сих пор его сын считал рассказы об огир пустыми байками. - Они пришли с севера.
Огир было около полусотни - все оборванные, грязные, исхудалые и изможденные, с обвисшими мохнатыми ушами. Он давно привык и к измученным лицам, и к латаному платью своих людей, но никак не думал увидеть в таком состоянии огир. Но что думать об огир - он должен заботиться о людях и исполнять свой долг перед Айз Седай. Когда он в последний раз встречал Айз Седай? Кажется, сразу после смерти Алноры. Караван встретил ее, когда для Алноры было уже слишком поздно. Та Айз Седай Исцелила нескольких оставшихся в живых больных, забрала несколько са'ангриалов и ушла своей дорогой, горько рассмеявшись, когда ее спросили, не знает ли она безопасного места. Платье ее было в заплатах, да и вела она себя как-то странно. Твердила, будто один из Отрекшихся остался на свободе.
"Ишамаэль все еще касается мира", - так она говорила. Джонай полагал, что, хоть она и женщина, ее затронуло то же безумие, что и Айз Седай из числа мужчин.
Он отогнал воспоминания и заставил себя взглянуть на огир. После смерти Алноры Адан слишком часто забывал об окружающем. Огир держали в руках фляги и ломти хлеба. Джонай почувствовал вспыхнувшую было в нем ярость и даже испугался. Запасы пищи были скудны, а того, что уминали сейчас незваные гости, хватило бы на прокорм многих людей. Целой сотни, а то и двух. Но Путь Листа предписывал айильцам делиться последним, делиться добровольно и без сожаления.
- Я вижу, у вас есть саженцы чоры, - промолвил один из огир, поглаживая толстыми пальцами отростки в прикрепленных к стенке фургона горшках.
- Немного, - коротко ответил Джонай, - они часто гибнут, но старики успевают отсадить черенки. - У него не было времени особо задумываться о деревьях, ибо прежде всего надо было заботиться о людях. - Как дела на севере?
- Худо, - отозвалась огирская женщина. - Запустение распространяется к югу, и повсюду свирепствуют Мурддраалы с троллоками.
- А я-то думал, с ними покончено. - Выходило, что путь на север каравану заказан. А на юг? В десяти дневных переходах к югу находится Джеренское Море. Или оно когда-то там находилось. Он слишком устал. Слишком.
- Вы пришли с востока, - поинтересовался другой огир, старательно вытирая блюдо кусочком хлеба, - ну и как там, на востоке?
- Тоже худо. Хотя, может быть, только для нас. Десять, нет, двенадцать дней назад какие-то недобрые люди отняли треть наших лошадей. Нам едва удалось бежать и спасти остальное. - Он с болью вспомнил брошенные фургоны и оставшиеся в них вещи, доверенные айильцам Айз Седай. Такое случалось не впервые, но от этого становилось еще горше. - Почти все, с кем мы встречаемся, забирают у нас что хотят. Но может быть, к огир они отнесутся иначе.
- Может быть, - пробормотала женщина-огир, но в голосе ее слышалось явное сомнение. Безопасности не было нигде и ни для кого.
- А вы случайно не знаете, где можно найти какой-нибудь стеддинг? - спросила она. Джонай удивленно уставился на нее:
- Я-то не знаю, но вы… Разве может огир не знать, где стеддинг?
- Нам пришлось бежать очень далеко, - промолвил один из огир, стоявший в задних рядах, - и скитались мы слишком долго. Лицо земли неузнаваемо изменилось.
Остальные дружно закивали.
- Если мы вскорости не найдем стеддинга, то все погибнем, - добавила женщина-огир. - Я уже чувствую… тоску… Мы должны найти стеддинг, чтобы остаться в живых. Должны.
- Я ничем не могу вам помочь, - печально промолвил Джонай, неожиданно почувствовав, как его сердце словно сжала тисками стальная рука. Земля действительно изменилась и продолжала меняться прямо на глазах. Там, где еще год назад расстилалась степь, теперь могли выситься горы. А тут еще Запустение разрастается. Троллоки и Мурддраалы, оказывается, вовсе не сгинули. Люди же уподобились диким зверям - крадут, убивают и не узнают Да'шайн, будто никогда о них и не слышали. Все потерялись, заблудились. И огир, и айильцы блуждают, словно в потемках. Невидимая рука сжала сердце еще сильнее. Джонай пошатнулся и упал на колени. Нестерпимая боль пронзила его грудь.
- Отец! - воскликнул Адан, упав на колени рядом с ним. - Отец, что с тобой? Тебе плохо? Как тебе помочь?
С трудом подняв руку, Джонай ухватил сына за ворот и, приблизив его лицо к себе, прохрипел:
- Уводи… людей… на юг. - Он с трудом выдавливал из себя слова между рвущими сердце спазмами.
- Отец, это ведь мы…
- Слушай, слушай! Уводи… айил на юг. В безопасное место… Блюди Завет… Храни… то… что доверили нам Айз Седай… пока они не придут! Путь Листа! Ты должен…
"Я пытался, - промелькнуло в его угасавшем сознании. - Солинда Седай, ты должна понять, я сделал все, что мог! Алнора! Алнора…"

* * *

Алнора. Имя истаяло, боль в груди Ранда отступила. Во всем этом, казалось, не было смысла. Как могли эти люди называться айильцами? Рядом, оскалив зубы в беззвучном реве, стоял Мурадин, впившийся ногтями в лицо, на котором алели царапины. Внутри колонн пульсировали слепящие огни, вокруг них завивались смерчи.
Вперед.

* * *

Джонай бежал по пустынным улицам, стараясь не смотреть на разрушенные дома и мертвые деревья чоры. Все погибло. Земля под ногами еще дрожала после последнего толчка. Джонай был одет в кадин'сор, обычную рабочую одежду, но то, что ему приходилось делать сейчас, не имело ничего общего с привычной работой, которой его учили. Ему было всего шестьдесят три года, он даже не поседел, но сейчас чувствовал себя разбитым, утомленным старцем. Никто не окликнул его у входа в Зал Слуг - у порога вообще никого не было. Внутри суетились люди с ворохами бумаг и коробками в руках, но на него никто не обращал внимания. Казалось, все были близки к панике, и с каждым подземным толчком это ощущение усиливалось. Он пересек приемную и начал торопливо подниматься по широким каменным ступеням. Серебристо-белый камень был испачкан грязью, но, похоже, теперь это никого не заботило. Он подошел к нужной двери, простой и неприметной в сравнении с высокими, вызолоченными дверями зала собраний, и без стука проскользнул внутрь.
Вдоль длинного стола стояли Айз Седай. Было их около полудюжины, и они, кажется, даже не замечали, что стены зала время от времени содрогаются, ибо о чем-то спорили. В зале находились только женщины.
Джонай поежился. Ему трудно было представить, чтобы здесь, среди них, вновь оказался мужчина. Но бросив взгляд на стол, он уже не поежился, а содрогнулся. Там, на расстеленном вместо скатерти Драконовом стяге Льюса Тэрина Теламона, Убийцы Родичей, лежал хрустальный меч. Сердце айильца сжалось. Почему эти вещи здесь? Почему их не уничтожили, как и саму память о проклятом?
- Что толку в твоих Предсказаниях, - почти кричала Оселле, и ее длинные волосы развевались, когда она в ярости трясла головой, - что в них толку, если ты не можешь сказать нам когда?! От этого зависит судьба мира! Будущего! Самого Колеса!
- Я не Творец, - возразила темноглазая Диендра голосом, почти не утратившим обычной невозмутимости Айз Седай, - я могу сказать лишь то, что Предвижу, и…
- Тише, сестры! - возразила Солинда, пожалуй, самая спокойная из всех.
Джонай взглянул на нее. Айз Седай была облачена в старомодное платье, напоминавшее с виду облако голубоватого тумана. Солнечно-рыжие волосы, почти такого же цвета, как и у него самого, ниспадали до талии. Дед Джоная служил ей еще юношей, но она была Айз Седай и даже сейчас выглядела молодой.
- Времени для споров не осталось. К завтрашнему дню Джарик и Хайндар будут здесь.
- Иначе говоря, Солинда, ошибиться мы не вправе.
- Тем более мы должны знать.
- Если есть возможность…
Джонай молча стоял в стороне - они сами позовут его, когда сочтут нужным. Он заметил, что кроме него и Айз Седай в помещении находится еще и Сомешта. Огромная фигура Нима, сидевшего у двери, возвышалась над Джонаем и казалось свитой из ветвей и листьев. Лицо его было испещрено трещинами коричневого и угольно-черного цвета, они же избороздили зеленую траву его волос. Он поднял огромные, орехового цвета глаза, в которых стояла тревога, и взглянул на Джоная. Джонай кивнул, а Сомешта потрогал пальцем трещину, задумчиво нахмурился и негромко спросил:
- Я тебя знаю?
- Я твой друг, - печально сказал Джонай. Он не видел Сомешту много лет, но слышал о том, что случилось с Нимами. Большинство из них погибло. - Ты катал меня на плечах, когда я был маленьким. Неужто ты ничего не помнишь?
- Песни, - пробормотал Сомешта, - пели тогда песни? Многое сгинуло. Правда, Айз Седай говорят, будто кое-что вернется. А ты ведь Дитя Дракона.
Джонай моргнул. Это название внушало страх и к тому же не соответствовало истине. Но нынче многие считали, что некогда Да'шайн служили именно Дракону, а не другим Айз Седай.
- Джонай!
Он обернулся на голос Солинды и преклонил колено, когда она подошла. Прочие Айз Седай продолжали спорить, но чуть потише.
- Все готово, Джонай? - спросила она.
- Все, Солинда Седай… - Он помедлил и, набрав в грудь воздуху, продолжил:
- Солинда Седай, многие из нас желают остаться. Мы могли бы служить и дальше.
- Ты знаешь, что случилось с Айил в Тзоре? Он кивнул, и она со вздохом погладила его по волосам, словно он был малым ребенком.
- Конечно, у вас, Да'шайн, куда больше мужества, чем у… Десять тысяч айильцев, взявшись за руки, пели. Они пытались напомнить безумцу, кто они и кем был он, но тщетно. Ничего не понимая, он убивал их сотнями, а они вновь и вновь смыкали ряды и пели. Джарик Мондоран убил их. Мне говорили, последнего Айил он слушал почти час, но потом убил и его. А потом Тзора заполыхала. Неистовое пламя пожирало все - металл, камень, плоть. На месте второго по величине города осталось лишь застывшее озерцо расплавленного стекла.
- Но пока Да'шайн пели, многие успели убежать из города. Айильцы спасли их, выиграв для них время. Мы не боимся.
Рука Айз Седай, лежавшая у него на голове, дрогнула.
- Джонай, все горожане уже покинули Паарен Дизен. Кроме того, я думаю, для Да'шайн найдется еще немало работы, если только Диендра верно увидела будущее. Но я в любом случае намерена спасти кое-что оставшееся в этом городе, и прежде всего вас.
- Как прикажешь, Айз Седай, - неохотно ответил он. - Мы будем беречь то, что нам доверено, пока вы не явитесь за своими вещами.
- Правильно. Мы дали вам эти… вещи… - она улыбнулась и снова погладила его по волосам, - чтобы вы отвезли их в безопасное место. Поэтому вы должны двигаться беспрерывно, нигде не задерживаясь надолго, пока не найдете надежное пристанище, где вам ничто не будет грозить.
- Как скажешь, Айз Седай.
- А что с Коумином, Джонай? Он успокоился? Джонай не мог не сказать правду, хотя ему, наверное, было бы легче откусить себе язык.
- Нет, Солинда Седай. Мой отец скрывается где-то в городе. Он пытался подбить нас на… сопротивление. Раздобыл где-то старое шоковое копье и…
Джонай не мог продолжать. Он боялся, что Айз Седай рассердится, но в ее глазах блеснули слезы.
- Блюдите Завет. Это главное, Джонай. Если даже Да'шайн лишатся всего остального, проследи, чтобы они придерживались Пути Листа. Обещай мне это, Джонай.
- Конечно, Айз Седай, - ответил он, потрясенный самой этой просьбой. Быть айильцем и означало блюсти Завет. Для любого из них было немыслимо отступить от Пути Листа, все равно что отказаться от своего я. Разве что Коумин был исключением. Поговаривали, что он с детства отличался странным нравом и мало походил на настоящего айильцы, хотя в чем причина этого, никто не знал.
- Отправляйтесь в путь, Джонай. Я хочу, чтобы к завтрашнему дню вы как можно дальше ушли от Паарен Дизен. Помни - не останавливайтесь. Береги айил, Джонай.
Стоя на одном колене, он склонил голову, но Солинда уже вернулась к столу и продолжила разговор с другими Айз Седай.
- Солинда, можем ли мы доверять Кодаму и его друзьям?
- Нам придется, Оселле. Они молоды, неопытны, зато почти не тронуты порчей и… Да что там, другого выхода у нас все равно нет.
- Тогда за дело. Полагаю, меч может подождать. Сомешта, у нас найдется поручение для последнего из Нимов, если ты, конечно, согласишься за него взяться. Мы и так слишком о многом тебя просили, но боюсь, теперь нам требуется гораздо больше.
Ним поднялся и, скребя макушкой потолок, направился к столу. Джонай попятился к выходу, кланяясь на каждом шагу. Поглощенные разговором Айз Седай не смотрели в его сторону, но он все равно считал своим долгом отдать им последние почести, ибо понимал, что никогда больше их не увидит. Он торопливо покинул Зал Слуг и помчался по пустынным улицам прочь из города, туда, где его дожидался караван.
Тысячи фургонов, выстроенных в десять колонн, растянулись на добрых две лиги. Фургоны были загружены съестными припасами, бочками с водой и всеми теми вещами, которые доверили попечению айильцев Айз Седай. Несчетное множество упакованных в ящики и клети ангриалов, са'ангриалов и тер'ангриалов следовало увезти подальше, чтобы они не попали - ни в коем случае не попали - в руки впадавших в безумие мужчин, способных направлять Силу. Прежде все это можно было без труда доставить куда угодно с помощью джокаров, хуверфлайеров и огромных крылопланов. Теперь приходилось довольствоваться наспех собранными фургонами и лошадьми. У фургонов стояли люди - множество людей. Пожалуй, они могли бы заселить целый город, но это были почти все, а возможно, и все оставшиеся в живых айильцы.
Навстречу Джонаю поспешило не меньше ста человек. Всем не терпелось узнать, разрешили ли Айз Седай кому-нибудь остаться.
- Нет, - коротко ответил Джонай и, пресекая недовольный ропот, добавил:
- Мы должны повиноваться. Мы Да'шайн, а это значит, что мы повинуемся Айз Седай.
Люди медленно разошлись по фургонам. Джонай слышал, как некоторые ворчали и поминали Коумина, но предпочел не придавать этому значения и поспешил к своему фургону, стоявшему во главе одной из центральных линий. Земля то и дело содрогалась, и лошади испуганно ржали.
Его сыновья уже заняли места на козлах - пятнадцатилетний Виллим держал в руках вожжи, а десятилетний Адан сидел рядом с ним. Оба мальчика возбужденно, нервно улыбались. Маленькая Эсоле играла с куколкой, лежа на прикрывавшей груз холстине. Фургоны были забиты припасами и сокровищами Айз Седай, а потому всем, кроме детей и немощных старцев, предстояло идти пешком. Позади козлов стояла дюжина глиняных горшков с пустившими корни отростками чоры. Их предстояло высадить в безопасном месте, когда удастся такое найти. Может, это и нелепо - везти с собой невесть куда саженцы, но такие горшки были в каждом фургоне. Ведь чора - это память о прошлом и символ надежды на лучшее будущее, а людям необходимы память и надежда.
Алнора ждала возле упряжки. Ее глянцево-черные волосы рассыпались по плечам, точно так же, как в юности. Но под глазами появилась сеточка морщинок - страхи и тревоги не проходили даром.
Он изобразил на лице улыбку, стараясь скрыть неуверенность и беспокойство.
- Все будет хорошо, сердце мое, жена моя. - Она промолчала, и он спросил:
- Ты видела сон?
- Да, но о том, что случится не скоро, - ответила Алнора, - очень не скоро. Но в конце концов все уладится, все будет хорошо, и всем будет хорошо. - Трепетно улыбнувшись, она коснулась его щеки:
- Рядом с тобой, сердце мое, муж мой, я верю, что так и будет.
Джонай взмахнул рукой, подавая знак, который подхватили в задних рядах. Фургоны медленно тронулись с места. Айильцы покидали Паарен Дизен.

* * *

Ранд потряс головой. Это уж чересчур. Воспоминания и впечатления переполняли его сознание, теснились и путались. Смерчи поднимали сухую пыль, закручивая ее тугими спиралями. Воздух был расчерчен плотной сетью молний. Мурадин до крови расцарапал лицо и вцепился ногтями себе в глаза. Вперед!

* * *

Коумин стоял на коленях на краю вспаханного поля. Он был в рабочей серо-коричневой куртке, штанах и мягких шнурованных сапожках, точно так же как и другие. Их было десять Да'шайн Айил, образовавших кольцо вокруг поля, стоя друг от друга на два размаха рук. За спинами Да'шайн высились фигуры огир. Сквозь ряды солдат с шоковыми копьями, восседавших на бронированных джокарах, Коумин видел и другие поля, каждое из которых было замкнуто в такое же живое кольцо.
Над головой жужжал махолет. С виду он напоминал огромную черную осу, но Коумин знал, что внутри этого летательного аппарата находятся двое патрульных. Ему уже минуло шестнадцать, и женщины наконец решили, что его голос достаточно глубок и он может присоединиться к хору, исполняющему Песнь Семян.
Коумина всегда тянуло к воинам. Они зачаровывали его, как ярко расцвеченная и смертельно опасная ядовитая змея. Ведь воины - и люди, и огир - сражались и убивали. Чарн, прадед Коумина, рассказывал, что в прежние времена никаких воинов не было, но Коумин этому не верил. Как же, спрашивается, тогда отбиваться от троллоков и Ночных Всадников. Правда, Чарн твердил, что тогда не было ни троллоков, ни Мурддраалов, ни Отрекшихся и Предавшихся Тени. У него было полно историй о тех временах, когда Темный Повелитель могил был изгнан из мира и само его имя предано забвению, так же как и слово "война". Но Коумин не мог представить себе ничего подобного. Сколько он себя помнил, всегда шла война.
Впрочем, хоть он и не верил россказням Чарна, но слушал их с удовольствием, не то что другие. Многие хмуро косились на старика, когда тот принимался уверять, будто некогда служил одной из Отрекшихся - и не кому-нибудь, а самой Ланфир. Это ж надо такое выдумать! Сказал бы еще - Ишамаэлю. Коумин считал, что раз уж старик - мастер сочинять байки, то мог бы прихвастнуть, будто служил Льюсу Тэрину - величайшему из вождей. Конечно, всякий мог бы поднять Чарна на смех, спросив, почему же он нынче не служит Теламону, но что с того? Куда хуже недобрые взгляды горожан. Они и слышать не желали речей Чарна о том, что Ланфир - Ланфир! - не всегда была воплощением зла.
На краю поля появился огромный, выше и шире в плечах, чем любой огир, Ним. Коумин знал его, это был Сомешта. Гигант, окруженный облаком белых, желтых и голубых бабочек, ступил на взрыхленную и засеянную землю. Он шагал по полю, и за ним пробивались молодые ростки. Восторженный гул пробежал по рядам толпившихся вокруг горожан. Коумин знал, что в этой миг на каждое из соседних полей тоже вышел свой Ним.
Интересно, промелькнуло у него в голове, а что если порасспросить Сомешту? Уж он-то наверняка знает, что в рассказах Чарна правда, а что выдумки. Ведь он очень стар. Век Нимов невероятно долог, а некоторые утверждают, что они живут вечно и будут жить, пока на земле есть деревья. Но сейчас времени на посторонние мысли не было. Начиналась Песнь.
Первым, как и подобало, затянули огир. Их могучие басы казались голосами самой земли. Следом вступили айильцы. Голоса людей были выше, но мелодичней и глубже. Два напева слились воедино, Сомешта, уловив мелодию и ритм, начал свой танец. Раскинув руки, он заскользил по полю широкими, плавными шагами. Бабочки вились вокруг, взлетая и садясь на кончики его растопыренных пальцев. С соседних полей тоже доносились звуки Песни Семян. Коумин слышал это, но отстранение - они, как и ритмичное похлопывание собравшихся вокруг женщин, будто доносились откуда-то издалека. Песнь захватила его. Юноша чувствовал, как звуки свиваются в невидимую нить и уходят в землю, наполняя семена животворящей силой. Впрочем, уже не семена. Всюду, куда ступала нога Нима, из земли появлялись побеги земаиса. Песнь оградит растения от вредителей, сорняков и непогоды, они вымахают в два человеческих роста, и, когда наступит время, щедрый урожай заполнит городские амбары. Ради этого Коумин жил. Он был рожден, чтобы петь, и вовсе не жалел о том, что в десять лет в нем не обнаружили "искры" и не отобрали его для обучения. Конечно, было бы заманчиво стать Айз Седай, но тогда он не познал бы величайшего блаженства и торжества Песни.
Песнь замедлилась, звуки становились все тише и тише и наконец истаяли. Когда смолкли последние голоса, Сомешта сделал еще несколько танцующих шагов, и, пока он двигался, казалось, что мелодия висела в воздухе. Наконец он замер. Песнь была спета.
Коумин вернулся к действительности и с удивлением заметил, что толпившиеся вокруг горожане уже ушли, но задумываться о том, куда они по девались и почему, у него не было времени. Подбежали женщины и принялись радостно поздравлять певцов. Хотя Коумин должен был считаться взрослым, многие из них все еще порывались погладить его по головке, вместо того чтобы поцеловать в губы. Когда поздравления закончились и Коумин вновь огляделся по сторонам, он приметил стоявшего неподалеку воина. Солдат оставил где-то свое шоковое копье и снял боевой капюшон, но лицо его было скрыто под шлемом, сделанным в виде головы чудовищного насекомого. Поймав на себе любопытствующий взгляд юноши, солдат снял шлем. Карие глаза воина, молодого человека, который был не более чем пятью годами старше Коумина, встретились с глазами юного айильца, и тот поежился. Лицо воина было совсем молодым, но взгляд… Должно быть, его тоже отобрали для обучения в десять лет, подумал Коумин; как хорошо, что из айильцев не делают солдат.
Один из огир, по имени Томада, подошел и с заинтересованным видом обратился к воину:
- Мне кажется, воитель, вы получили новости. Я приметил оживление возле джокаров. Молодой воин немного поколебался, но ответил:
- Мы еще не имеем подтверждения, но думаю, что сообщение верное и я могу поделиться с вами радостной вестью. Нас известили, что сегодня на рассвете Льюс Тэрин и его Сподвижники нанесли решающий удар по Шайол Гулу. Потом связь прервалась, но я полагаю, что Каверна запечатана и большая часть Отрекшихся, а может, и все они - заперты внутри.
- Но это значит, что все кончилось! - возбужденно воскликнул Томада. - Хвала Свету, наконец-то.
- Да, - неуверенно и как-то невесело протянул солдат. - Скорее всего, так оно и есть… - Воин взглянул на свои руки и бессильно уронил их вдоль тела. - Местные жители прослышали об этом, когда вы пели, и, не удержавшись, тут же отправились праздновать. Если сообщение подтвердится, гуляние, пожалуй, затянется на несколько дней. Интересно, если… Нет, думаю, горожане не захотят, чтобы солдаты присоединились к ним. А вы?
- Мы не против, - отозвался Томада, - но разве что к вечеру. Сегодня нам надо побывать еще в трех городках, и тогда наш обход закончится.
- Конечно, - с вздохом отозвался солдат, оглядываясь по сторонам, - у вас-то работы хватает. Вам есть что делать, а вот нам… Хотя нет, ведь троллоки еще остались. Пусть сгинули Отрекшиеся, но троллоки и Ночные Всадники еще зададут нам хлопот. - Он кивнул, будто в подтверждение собственной мысли, и обернулся назад, туда, где стояли джокары.
Томада сохранял внешнее спокойствие, но Коумин был ошарашен новостью и пребывал в еще большей растерянности, чем молодой солдат. Неужто войне конец? Но каким же будет мир без войны?
Надо поговорить об этом с Чарном, неожиданно решил юноша и, не мешкая, поспешил в город, откуда доносились музыка, пение и радостный смех. На башне городского совета неистово звонил колокол. Горожане танцевали прямо на улицах, и Коумину с трудом удавалось протискиваться сквозь толпу. Он знал, что Чарн остановился на одном из постоялых дворов, где обычно размещались айильцы. Старик не пошел на поле, ибо был слишком слаб. Даже Айз Седай не могут излечить от старческой немощи. Но всеобщее ликование наверняка выманило его на улицу.
Внезапно Коумин получил удар в лицо, и ноги его подкосились. Он успел приподняться на колени, прежде чем понял, что упал. Юноша ошеломленно поднял глаза и увидел возвышавшегося над ним горожанина с перекошенным от злобы лицом.
- За что? - недоуменно спросил Коумин. Горожанин плюнул.
- Отрекшимся пришел конец! - проревел он. - Конец! Слышал ты об этом? А теперь мы возьмемся за всех их прихвостней, прикидывавшихся, будто они на нашей стороне. Нынче вам Ланфир не поможет. Старый дурак уже получил свое, и многие еще получат.
Стоявшая рядом с горожанином женщина потянула мужа за рукав:
- Уймись, Тома. Попридержи язык, и лучше пойдем отсюда, а то, неровен час, за тобой пришлют огир.
Мужчина осекся, сник и позволил жене увлечь его в толпу.
Коумин с трудом поднялся на ноги и пустился бежать, не обращая внимания на стекавшую по подбородку кровь.
На постоялом дворе было тихо и пусто. Не было видно ни гостей, ни хозяина, ни даже кухарки с поварятами.
- Чарн! Чарн! - громко позвал Коумин, но ответа не было.
Юноша вспомнил, что старик любил порой посидеть возле таверны под яблоней, и решил поискать его там. Он поспешно бросился к задней двери, споткнулся и растянулся плашмя. Оглянувшись, он увидел, что споткнулся о красный сапог, такой, какие стал носить Чарн с тех пор, как больше не пел на полях. Что-то заставило Коумина посмотреть вверх.
Тело Чарна висело на веревке, перекинутой через потолочную балку. Одна нога старика была босой, рука судорожно сжалась у горла, - видимо, перед смертью он отчаянно пытался разжать петлю.
- За что? - закричал Коумин. - За что? Ведь мы же Да'шайн!
Ответа не было, да и отвечать было некому. Юноша стоял на коленях, прижимая к груди сапог, а на улицах буйно ликовала толпа.

* * *

Ранд поежился. Пространство между колоннами затягивал сплошной мерцающий голубой туман. Всполохи света, казалось, проникали под кожу, достигая каждого нерва. Неистово завывал ветер. Мурадин как-то сумел обернуть лицо вуалью, но над ней на месте глаз зияли кровоточащие раны. Вперед!

* * *

Чарн шел по обочине широкой аллеи, обрамленной раскидистыми деревьями чоры, распространявшими ауру умиротворения и покоя. Серебристые здания по обе стороны улицы вздымались к небесам. На улицах монотонно жужжали джокары. В небе, над головами толпы, пролетел огромный стрелокрыл, уносивший горожан в Комелле, Тзору или куда-нибудь еще. Сам Чарн, когда ему требовалось попасть в другой город по служебным делам, обычно не пользовался стрелокрылами, ибо Айз Седай попросту Перемещали его. Но сегодня - особый случай. Именно сегодня, в день своего двадцатипятилетия, он вознамерился прилететь в М'джинн, чтобы принять наконец предложение Неллы и стать ее мужем.
Он подумал, что девушка, возможно, удивится этому решению, ведь он тянул с согласием чуть ли не целый год. Оно и понятно, ведь обзавестись семьей значило для него поступить на службу к Сорелле Седай, той, которой служила Нелла. Но теперь он уже заручился благоволением Майрин Седай, так что это не имело значения.
Чарн свернул за угол и столкнулся с темноволосым, широкоплечим бородатым мужчиной. Юноша не успел отпрянуть и от толчка повалился на мостовую, так что искры из глаз посыпались.
- Смотри, куда прешь, - раздраженно буркнул бородач, оправляя красный камзол и отряхивая кружевные манжеты. Его длинные темные волосы были собраны сзади в хвост по последней моде. Даже те, кто не клялся соблюдать Соглашение, стремились подражать айильцам.
Светловолосая спутница бородача схватила его за руку. Она явно смутилась, отчего сверкающая ткань ее платья потускнела и стала почти непрозрачной.
- Джам! - воскликнула она, взглянув на его волосы. - Ты что, ошалел, это же Айил!
Чарн ощупал ушибленную коротко стриженную голову, пригладил собранные на затылке в хвост длинные золотисто-рыжие волосы. Похоже, он отделался шишкой.
- Ох, надо же! - воскликнул мужчина. Гнев его уступил место растерянности. - Прости меня, о Да'шайн. Это мне надо смотреть, куда меня несет, конечно же, мне. - Бормоча извинения, мужчина помог Чарну подняться.
- Надеюсь, ты не очень ушибся? Позволь мне вызвать для тебя экипаж.
- Не беспокойся, горожанин, - добродушно ответил Чарн, - со мной все в порядке. Я сам виноват - бежал сломя голову и не глядел перед собой. Так и вправду недолго кого-нибудь пришибить. А сам-то ты не ушибся?
Бородач затряс головой и открыл рот, собираясь протестовать, - горожане невесть почему считали айильцев хрупкими неженками, - но в этот миг земля под ногами дрогнула. Казалось, задрожал воздух, в глазах зарябило. Растерянно озираясь, горожанин закутался в новомодный плащ из фанклота. Так же поступила и его спутница. Ткань сделала их тела невидимыми, отчего головы казались плавающими в воздухе.
- Что это, о Да'шайн? - спросил горожанин.
По волосам признав в нем айильца, прохожие столпились вокруг Чарна, наперебой задавая ему тот же вопрос.
Чарн не отвечал, даже не задумываясь о том, что это не очень-то учтиво. Более того, он начал продираться сквозь толпу, не сводя глаз с Шерома - ослепительно белой сферы в тысячу футов диаметром, парившей высоко в небе, над серебристыми и голубыми куполами Коллам Даан.
Майрин говорила ему, что сегодня особый день. Она сказала, что ею найден новый источник Единой Силы, благодаря чему все Айз Седай - и мужчины, и женщины - смогут направлять ее, черпая из одного потока, а не из различных составляющих, как было до сих пор. Совместно они смогут сделать для мира гораздо больше, чем порознь. И именно сегодня она и Бейдомон собрались впервые почерпнуть Силу из общего источника. Сегодня.
Белоснежная поверхность Шерома покрывалась сетью тонких трещинок. Они ширились, сквозь них прорывались сполохи черного пламени. Огромный шар начал медленно, поначалу почти незаметно снижаться. И тут Шером взорвался и раскололся на части. Обломки, подобно яичной скорлупе, посыпались вниз, а на месте сферы открылся бездонный провал слепящей, ужасающей черноты. Тьма объяла небосклон, и свет самого солнца утонул в беспредельном мраке. Город полнился криками обезумевших от страха людей. Едва вспыхнул первый язык пламени, как Чарн бросился бежать к Коллам Даан - но он понимал, что опоздал. Он поклялся служить Айз Седай - но опоздал. Он бежал, и слезы катились по его лицу.

* * *

Пытаясь проморгаться и избавиться от следов устрашающего видения, Ранд схватился руками за голову. Огромный падающий шар, исчезнувший во всепоглощающем черном пламени… Неужели я действительно видел, как была пробита скважина в узилище Темного? Неожиданно Ранд понял, что стоит возле стеклянных колонн и смотрит на Авендесору. Чора. Город без чоры подобен пустоши. А теперь осталось только одно дерево, одно на весь мир. Колонны поблескивали, но теперь они лишь отражали голубоватый свет туманного купола. Мурадина поблизости видно не было, и Ранд сомневался, что тот выбрался из стеклянного леса. Скорее всего, он оттуда не вернется.
Неожиданно Ранд заметил, что с нижних ветвей Древа Жизни что-то свисает. Приглядевшись, он понял, что на шесте, положенном поперек двух веток, повешен человек.
Взревев, Ранд устремился к дереву, на бегу хватаясь за саидин. Пламенный меч появился в его руке в тот самый миг, когда он подскочил, чтобы рассечь веревку. Повешенный - а это был Мэт - упал на землю. Ранд повалился рядом с ним. Шест запрыгал на ветвях и в конце концов тоже со стуком упал на каменные плиты. Оказалось, что это не шест, а необычной формы копье с коротким черным древком и слегка искривленным, отточенным с одной стороны наконечником, похожим на короткий кривой меч. Впрочем, Ранду было все равно,
даже если бы этот клинок был выкован из чистого золота или изготовлен из квейндияра и изукрашен сапфирами и огневиками.
Отъединившись от Источника и позволив мечу исчезнуть, Ранд сорвал петлю с шеи Мэта и приник ухом к груди друга. Сердце не стучало. В отчаянии Ранд рванул ворот кафтана, разорвав заодно рубаху и кожаный шнурок, на котором висел какой-то медальон. Отбросив эту побрякушку в сторону, Ранд прислушался снова. Ничего. Ни малейших признаков дыхания. Мертв!
Н ет, не может быть, он был жив и здоров, когда я не позволил ему последовать за мной. Он не умрет! Я этого не допущу! Он изо всех сил ударил кулаком в грудь Мэта - еще раз, еще, еще, затем снова прислушался, и… да, он уловил слабое, едва слышное биение сердца. Очень медленное и к тому же продолжавшее замедляться. Но так или иначе, несмотря на багровеющий на шее след от петли, Мэт дышал, а значит, его можно спасти.
Набрав полную грудь воздуха, Ранд вдохнул его в рот Мэту, а затем снова надавил кулаком напротив сердца. Потом он потянул за пояс, приподнял тело Мэта над мостовой - вверх-вниз, вверх-вниз, вверх-вниз - три раза подряд, после чего снова принялся вдыхать воздух в рот. Ранд мог бы попытаться оживить его, направляя Силу, но его удерживало воспоминание о мертвой девочке из Твердыни. Он хотел видеть Мэта живым, живым человеком, а не дергающейся под напором Силы куклой. Что же до дыхания… Однажды Ранд видел, как мастер Лухан привел таким образом в чувство мальчугана, которого почитай что мертвым выловили из Винной Реки в Эмондовом Лугу. Помогло тогда - может помочь и сейчас. Ранд чередовал вдохи и выдохи и молился.
Неожиданно Мэт дернулся и закашлялся. Ранд встал на колени рядом с другом, а тот перекатился на бок и, судорожно схватившись обеими руками за горло, втянул в себя воздух. Он очнулся.
С содроганием коснувшись рукой обрывка веревки, Мэт хрипло, с трудом выговаривая слова, произнес:
- Козлиные отродья… хотели меня… чуть меня не прикончили…
- Кто? - спросил Ранд, беспокойно озираясь по сторонам. Окружавшие площадь недостроенные дворцы таращились на него пустыми глазницами окон. В Руидине не было никого, кроме них двоих и разве что Мурадина, если тому все же удалось остаться в живых.
- Те… которые… по ту сторону… скособоченной двери… - прохрипел
Мэт. Он с трудом сглотнул, присел и сделал глубокий вдох. - Здесь тер'ангриал, такой же, как и в Твердыне.
- И ты прошел сквозь него во второй раз? Тебе удалось? Ты получил ответы? - взволнованно спросил Ранд. То, что он услышал, могло оказаться очень важным. Ранд отчаянно нуждался в ответах. Вопросов у него накопилось множество, тогда как ответов явно недоставало.
- Как бы не так, - сипло отозвался Мэт, - дождешься от них ответов. Мошенники они и мерзавцы. Мало того, что ничего не ответили, так еще и убить меня пытались. - Он подхватил валявшийся рядом медальон - серебряную лисью голову чуть ли не с ладонь величиной, - скривился и сунул его в карман. - Ну, кое-что у меня от них осталось на память. - Подтянув поближе черное копье, он пробежал пальцами по древку, вдоль которого вились причудливые письмена. В начале и в конце странной надписи виднелось по птице из угольно-черного, выделявшегося даже на фоне черного дерева металла.
Вороны, подумал Ранд, это, должно быть, вороны. Еще две птицы были выгравированы на клинке.
С резким беспокойным смешком Мэт поднялся на ноги, опершись на копье. Искривленный клинок начинался на уровне его лица. Ему и в голову не пришло застегнуть кафтан или завязать ворот рубахи.
- Поганые у них шуточки, - пробормотал он, - но я сохраню и эту штуковину.
- Шуточки? - недоуменно переспросил Ранд.
- Ну да, - кивнул Мэт. - Знаешь, что написано на этой паршивой палке? Стишок.
Таков исконный договор, и он провозглашает:
Мысль - это времени стрела, и память не истает.
Цена уплачена. Свое просивший получает.
Милая шуточка, а? Вот подонки. Но в одном они не ошиблись - "память не истает", это уж точно. Я все запомню и еще задам им жару. Порублю на куски их же железякой, дай мне только до них добраться. - Он моргнул и схватился за затылок. - О Свет, как же у меня голова трещит. Будто ее разбили на тысячу кусков и в каждый забили по гвоздю. Как ты думаешь, если я попрошу Морейн, она справится с этой болью?
- Конечно, справится. - Ранд ответил не сразу, ибо был удивлен и встревожен. Видимо, Мэта и впрямь припекло не на шутку, если он сам, по своей воле решил обратиться за помощью к Айз Седай. Взгляд юноши упал на древко копья. Часть надписи была прикрыта рукой Мэта, но Ранд и так видел, что она сделана на незнакомом языке. Он не мог разобрать ни слова - как же Мэт сумел прочесть эту тарабарщину?
Ему показалось, что пустые глазницы окон взирают на них с насмешкой, будто приговаривая: "За нами скрывается куда больше тайн, чем вы думаете, причем тайн куда более опасных, чем вы в состоянии вообразить".

Предыдущая страница 15 Следующая страница


Восходящая тень 16

- Пойдем-ка обратно, Мэт. Ничего страшного, если нам придется прогуляться через долину ночью. Помнится, ты сам говорил, что после заката там должно быть прохладнее. А отсюда, сдается мне, лучше поскорее убраться.
- Превосходная мысль, - отозвался Мэт, сплевывая и кашляя. - Я не против, особенно если на обратном пути мы попьем водицы из фонтана.
Поначалу Мэт шел медленно, спотыкаясь и опираясь на копье как на посох. Ранду приходилось приноравливаться к его походке. Проходя мимо статуй мужчины и женщины с хрустальными сферами, он помедлил, но в конце концов двинулся дальше, оставив скульптуры на месте. Время для них еще не пришло. И придет не скоро, если придет вообще.
Покинув площадь, друзья двинулись вдоль улицы. Окаймлявшие ее зазубренные стены недостроенных дворцов угрожающе щерились. Ранд не видел никаких признаков реальной опасности, но чувствовал ее, будто спину его сверлил чей-то злобный взгляд, и поэтому обнял саидин. Но вокруг лежал мирный пустой город, лишенный даже теней. Все было недвижно, лишь прикрывавшая мостовую пыль покрылась рябью на ветру… На ветру! Но ведь здесь нет никакого ветра!
- Ранд! - пробурчал Мэт. - Чтоб мне сгореть, но мы, похоже, в опасности. Это все из-за тебя. Как свяжусь с тобой, так непременно влипну в историю!
Рябь участилась, пыль сбивалась в извивающиеся, трепещущие линии.
- Можешь ты идти побыстрее? - спросил Ранд.
- Идти? Кровь и пепел, я могу мчаться как ветер! - воскликнул Мэт и в подтверждение своих слов из последних сил припустил бегом, прижав копье к груди.
Ранд бежал рядом, и в руке его вновь появился пламенеющий меч.
З ачем мне меч? - подумал он на бегу. Ведь это всего лишь пыль. И тут же Ранд отчетливо понял: нет, это не пыль, а очередное проявление Темного, один из тех пузырей зла, что блуждают по нитям Узора, притягиваемые та'веренами. Я знаю. Дрожащие струи пыли фонтаном забили вверх. Пыль сгустилась в темное облако, из которого сформировалась безликая человекоподобная фигура. Сотворенное из пыли чудовище с длинными, острыми, как кинжалы, когтями бесшумно бросилось вперед.
"Луна, восходящая над прудом" - Ранд принял боевую позицию, даже не успев осознать, что делает. Его меч, порождение Единой Силы, рассек темную фигуру пополам, и та тут же рассыпалась в обычную пыль, которая, медленно кружа, начала оседать на мостовую.
Но пыль кружилась уже повсюду, и со всех сторон появлялись безликие черные фигуры - разных размеров и очертаний, но все с длинными, острыми когтями. Ранд метался среди них, вытанцовывая фехтовальные позиции. Меч его выписывал в воздухе сложные узоры, оставляя позади клубящийся туман. Мэт сражался своим копьем, словно боевым посохом. Он с огромной скоростью вращал черное древко и рассекал нападавших искривленным лезвием так ловко, будто подобное оружие было для него вовсе не в диковинку. Враги гибли - или, во всяком случае, рассыпались в пыль, но на их место вставали все новые и новые. По лицу Ранда струилась кровь, старая рана готова была вот-вот открыться. Мэта тоже уже несколько раз задели когтями. Проворства у нападавших хватало, и их было слишком много.
" Ты не делаешь и десятой части того, на что способен", - вспомнил Ранд слова Ланфир и рассмеялся, продолжая неистово размахивать мечом. Она призывала его учиться! Учиться у одной из Отрекшихся! Ну что ж, он способен и на это, хотя и не в том смысле, какой имела в виду она. Направив Силу, Ранд сплел потоки стихий в смерч и послал его в центр каждой из нападавших темных фигур. Они взорвались, мгновенно превратившись в облака пыли. Ранд закашлялся.
С трудом переводя дух, Мэт оперся на свое копье.
- Это ты устроил, да? - прохрипел он, утирая кровь с расцарапанного лица. - Кажется, ты не слишком спешил. Если ты знал, как это делается, зачем тянул?
Ранд снова рассмеялся.
Я просто не думал об этом. И не знал, как это устроить, пока у меня все само не получилось… Но мысль оборвалась, смех замер у него на губах. Осевшая пыль вновь начинала клубиться.
- Бежим! - воскликнул он. - Надо выбираться отсюда, да побыстрее! Бежим!
Бок о бок они устремились к стене тумана, рассекая на бегу вьющиеся струйки пыли, чтобы не дать им уплотниться. Ранд рассылал смерчи во всех направлениях. Пыль рассеивалась, но тут же, не успев осесть на мостовую, вновь начинала сгущаться. Собрав последние силы, друзья устремились прямо в густую туманную завесу и, промчавшись сквозь нее, выскочили на открытое место, на тусклый свет, расчерченный острыми тенями.
Ранд завертелся на месте, готовый испепелить все вокруг. Но ни одной из темных фигур поблизости не было. Возможно, туман каким-то образом удерживал их внутри. Как это получалось. Ранд не знал, да, признаться, и не особо интересовался. Главное, что их с Мэтом никто не преследует.
- Чтоб мне сгореть, - хрипло пробормотал Мэт, - мы там всю ночь проторчали. Глянь-ка, уже рассвет близится. Вот уж не думал, что столько времени прошло.
Ранд поднял глаза. Солнце еще не встало над вершинами гор, но зазубренные пики уже окаймляло яркое свечение.
О н придет из Руидина с рассветом и свяжет вас неразрывными узами. Он вернет вас к истоку - и уничтожит вас.
- Полезли-ка на гору, - тихо сказал Ранд, - надо возвращаться. Они ждут нас… Ждут меня.

Глава 27. В ПУТЯХ

Кромешная тьма Путей сдавливала свет лампы, которую держал на шесте у Перрин, - их с Гаулом окружал лишь четко очерченный кружок света. Казалось, глубокий мрак глушил даже стук конских копыт. В воздухе не было ни малейшего запаха - только ощущение беспредельной пустоты. Айилец без труда держался рядом с Ходоком, не сводя взгляда с видневшегося впереди тусклого пятнышка света - фонаря Лойала. Казалось, что, несмотря на недобрую славу Путей, путешествие не слишком тревожило Гаула. Перрин же почти два дня - если, конечно, можно говорить о днях, когда вокруг царит беспросветный мрак, - напряженно вслушивался в бархатную тишину. Он готов был - и страшился! - услышать завывание ветра, означавшее смерть или нечто худшее. Ветра, поднявшегося там, где не бывает никаких ветров, кроме пожирающего души Мачин Шин. Перрин полагал, что совершил большую глупость, решив сунуться в Пути, но это не меняло дела. Если по-настоящему прижмет, пойдешь и не на такую дурость.
Туманное световое пятно впереди замерло, и Перрин, натянув поводья, остановился на середине моста. Во всяком случае, с виду это сооружение больше всего походило на перекинутый через бездонный провал мрака арочный каменный мост, очень древний, если судить по многочисленным выбоинам, трещинам и дырам в парапете. Вполне возможно, что этот мост простоял около трех тысяч лет, но теперь он, похоже, готов был рухнуть в любой момент. Возможно, именно сейчас.
Вьючные лошади сгрудились позади Ходока. Животные подрагивали и тревожно косили глазами. Непроглядная тьма была им не по нраву. Как и ему самому. Возможно, в большей компании Перрин чувствовал бы себя увереннее, но даже не будь с ними Гаула, он ни за что не приблизился бы к спутникам Лойала. Еще чего - чтобы получилось как на том, первом Острове, сразу после вступления в Пути. Перрин раздраженно поскреб бородку, припоминая случившееся. Чего-то похожего он ожидал, но не этого.
Ф онарь на шесте закачался, когда Перрин слез с седла и подвел Ходока и вьючных лошадок к Указателю - высокой стеле из белого камня, испещренной резьбой в виде причудливо переплетенной виноградной лозы. То были огирские письмена. Перрин не мог их прочесть и теперь волей-неволей должен был дожидаться Лойала. Юноша обогнул Указатель и принялся осматривать Остров. Он оказался таким же, какие Перрину доводилось видеть прежде. Остров был огражден узорчатым парапетом из белого камня, высотой примерно по грудь человеку. Ограду через равные интервалы прорезали въезды на мосты, пропадавшие в темноте, и ведущие вверх и вниз пандусы, висевшие над черной бездной без всякой видимой опоры. Повсюду виднелись проломы, сколы и трещины. Когда лошади двигались, казалось, что камень крошится под их копытами. Гаул вглядывался во тьму, не выказывая ни малейшей тревоги, но возможно, его спокойствие объяснялось неведением. Перрин же слишком хорошо знал, что таится во мраке. К ак только Лойал и его спутники подъехали к Острову, Фэйли соскочила с лошади и, вперившись взглядом в лицо Перрина, зашагала прямо к нему. Молодой человек успел уже пожалеть о том, что заставил ее волноваться, но, по правде сказать, девушка выглядела не столько встревоженной, сколько просто целеустремленной.
- Ты решила поговорить прямо со мной, вместо того чтобы… - начал Перрин. П олновесная оплеуха заставил его умолкнуть - у бедняги искры из глаз посыпались.
- Ты что о себе вообразил, кабан волосатый? - заявила она. - Пора бы усвоить, что здесь ты никто! Никто! П еррин медленно, глубоко вздохнул:
- Фэйли, я ведь просил тебя этого не делать. Темные раскосые глаза девушки сверкнули, словно он сказал что-то обидное. В следующий миг Перрин получил еще одну пощечину, да такую, что у него загудела челюсть. Девы Копья поглядывали на него с интересом. Мохнатые уши Лойала огорченно обвисли.
- Я - же - тебе - говорил - не делать - так! - взревел Перрин - и захлебнулся собственным вздохом. Кулачок Фэйли был не слишком велик, но, когда она резко ударила ему под ребра, у него из легких вышибло весь воздух. С ревом он схватил ее за шиворот и… Ладно, она сама во всем виновата. Именно она. Он же просил ее не бить его, говорил ей не раз. Она сама во всем виновата.
Чему он и впрямь удивился, так это тому, что она даже не попыталась достать один из своих ножей - по его разумению, их у нее было никак не меньше, чем у Мэта.
Конечно же, Фэйли была вне себя от ярости. Она разозлилась на Лойала за то, что он попытался вмешаться, - нечего лезть не в свое дело, она и сама может за себя постоять. На Байн и Чиад Фэйли, напротив, сердилась за то, что они и не думали встревать, полагая, что коли Фэйли затеяла стычку, то ей и разбираться с последствиями, каковы бы они ни были. Но вот на него она, кажется, больше не злилась - во всяком случае не выказывала никаких признаков гнева. Это настораживало. Фэйли лишь пристально смотрела на Перрина, и в ее темных глазах проблескивали выступившие слезы, отчего молодой человек чувствовал себя виноватым. Это выводило его из себя. Чем он виноват и перед кем? Он что, должен был стоять как истукан и позволять ей лупить его сколько душе угодно?
Фэйли вновь взобралась на Ласточку и напряженно сидела в седле, глядя на Перрина без всякого выражения. Он нервничал. Ему почти хотелось, чтобы она все-таки вытащила хоть один ножик. Почти хотелось…
- Они двинулись дальше, - промолвил Гаул.
Перрин встрепенулся и вернулся к действительности. Пятно света пришло в движение и вновь остановилось. По всей видимости, спутники Лойала заметили, что Перрин и Гаул не тронулись с места, а потому задержались. Точнее, задержался Лойал - Фэйли, скорее всего, и глазом не моргнула бы, пропади Перрин пропадом, что же до айильских Дев, то они пару раз пытались уговорить его проехаться с ними. Гаул чуть незаметно покачал головой, но Перрин и без того не собирался принимать это предложение. Он пришпорил Ходока и, ведя вьючную лошадь под уздцы, двинулся вперед.
Этот Указатель был, пожалуй, самым истертым и выщербленным изо всех, какие ему случалось видеть. Впрочем, Перрин бросил на камень всего один взгляд и поехал мимо - свет фонарей впереди указывал, что Лоайл и его спутники начали подниматься по пологому пандусу. Юноша тяжело вздохнул и последовал за ними. Он не любил пандусов, не огражденных ничем, кроме стены мрака. Здесь ничего не стоило оступиться, а уж как долго тогда придется падать, можно было только гадать. Ходок и вьючная лошадь без всякого понукания жались к середине, и даже Гаул старался держаться подальше от края бездонной пропасти. Еще хуже была мысль, появившаяся, когда пандус вывел отряд на очередной Остров. Перрину казалось, что этот находится точно под предыдущим. Юноша почувствовал облегчение, заметив, что и Гаул поглядывает вверх, - значит, не один Перрин мается бесплодной мыслью: на чем держатся эти Острова и долго ли еще так простоят?
Фонарь Лойала и Фэйли остановился возле очередного Указателя, и Перрин, оказавшийся в этот момент как раз у съезда пандуса, снова натянул поводья. Через некоторое время он неожиданно услышал голос Фэйли:
- Перрин!
Молодой человек переглянулся с Гаулом, и айилец молча пожал плечами. Девушка не разговаривала с Перрином с тех самых пор, как он…
- Перрин, езжай сюда! - Призыв звучал не повелительно, но и вовсе не просяще.
Возле Указателя сидели на корточках Байн и Чиад. Лойал и Фэйли находились неподалеку. Огир переводил взгляд с Перрина на Фэйли, и его уши с кисточками беспокойно подергивались. Девушка, наоборот, казалась совершенно спокойной и была поглощена тем, что расправляла сделанные из мягкой зеленой кожи перчатки для верховой езды, на раструбах которых были золотом вышиты соколы. Платье на ней было под стать перчаткам - из темно-зеленого шелка с золотым шитьем. Перрин никогда прежде не видел ее в этом наряде.
- Что тебе нужно? - спросил он, подъехав. Фэйли подняла глаза, будто удивившись его появлению, задумчиво склонила головку набок и улыбнулась, словно наконец поняла, в чем дело.
- А, это ты. Мне просто захотелось проверить, быстро ли ты прибежишь. - Улыбка Фэйли стала еще шире - видимо, она услышала, как Перрин заскрежетал зубами.
Он беспокойно поскреб нос - в воздухе висел запах: слабый, почти неуловимый, но до крайности неприятный.
- И не мечтай понять женщину, Перрин, - промолвил Гаул, - это все равно что пытаться понять солнце. Оно есть, и без него не очень-то обойдешься, но как оно светит да почему…
Байн шепнула что-то на ухо Чиад, и они рассмеялись, поглядывая на Перрина и Гаула. Юноша подумал, что ему, скорее всего, не очень понравилось бы то, что Девы нашли столь забавным.
- Не в этом дело, - промолвил Лойал и бросил на Фэйли укоряющий взгляд, на что она, впрочем, не обратила ни малейшего внимания. - Извини, Перрин. Фэйли настояла на том, что именно она тебя позовет, но позвать так или иначе было необходимо. Мы пришли. - Он указал на прерывистую белую черту, которая вела от Указателя на мост, не на пандус, а прямо во тьму. - Манетеренские Врата здесь.
Перрин молча кивнул. Раз уж Фэйли вновь принялась делать вид, будто она тут всем заправляет, он предпочитал помалкивать. Что ни скажешь, все одно в дураках останешься. Ей ведь только бы шуточки отпускать. Вот и сейчас прикидывается, что возится с перчатками, а на самом деле дожидается повода, чтобы поднять его на смех. Ох уж эти ее двусмысленности. Сам-то он всегда предпочитал и говорить, и действовать напрямик.
Перрин раздраженно тронул поводья, намереваясь продолжить без нее и Лойала. Белая линия ведет к Путевым Вратам, а найти лист Авендесоры и открыть их он и сам сумеет.
Ухо Перрина различило в темноте приглушенный топот и стук копыт. Перрин наконец понял, откуда исходил тошнотворный запах.
- Троллоки, - воскликнул он.
Гаул молниеносно развернулся и всадил копье в покрытую черной кольчугой грудь троллока с волчьим рылом, выскочившего на освещенное пространство с высоко поднятым мечом-косой. Неуловимым движением айилец выдернул острие и отступил в сторону, чтобы дать трупу упасть. Но на место убитого троллока выскочило множество новых - рогатых, клыкастых, клювастых, зубастых, вооруженных кривыми мечами, шипастыми топорами и копьями с крючьями.
Подняв повыше шест с фонарем - у него мурашки по коже пробежали при мысли о том, что было бы, столкнись они с троллоками в темноте, - Перрин схватился за оружие, размахнулся, целя в лицо, испоганенное зубастым звериным рылом. И тут он испытал потрясение, сообразив, что выдернул из веревочной петли на седельной суме свой молот. Конечно, это не боевой топор, но десять фунтов стали в сильной руке кузнеца - не пустяк. Троллок тут же отлетел с разбитой головой.
Лойал ткнул укрепленным на шесте фонарем прямо в морду рогатому троллоку. Фонарь разбился, горящее масло разлилось, а троллок с воем пропал во тьме. Огир, в могучих руках которого толстый шест казался тростинкой, бросился следом, и из мрака послышался треск ломающихся костей. Один из ножей Фэйли вонзился в странно выглядевший на клыкастой морде одного из чудовищ вполне человеческий глаз. Девы, невесть когда успевшие закрыть лица вуалями, исполняли танец копий. Перрин бил, бил и бил молотом. Сколько времени это продолжалось? Минуту? Пять? Казалось, схватка длится не меньше часа. Но неожиданно все кончилось. Пол был усеян телами троллоков, некоторые еще бились в предсмертных судорогах.
Перрин со свистом втянул в себя воздух. Рука его онемела, - казалось, вес молота, того и гляди, оторвет ее от тела. На лице что-то саднило, он чувствовал, как по боку и по ноге, куда сумел-таки дотянуться троллок, стекает теплая струйка. Айильцам тоже досталось - на серо-коричневых куртках расплывались темные пятна. Облегающий кафтан Лойала был порван, и на нем проступила кровь. Перрин поискал глазами Фэйли. Если с ней что-то случилось, он…
Но девушка, с виду целая и невредимая, восседала на своей вороной кобыле, сжимая в руке нож. Она даже успела снять перчатки и заткнуть их за пояс. В воздухе стоял едкий запах крови - и человеческой, и огирской, и троллочьей, но запах Фэйли Перрин знал очень хорошо и, будь она ранена, смог бы почуять недоброе даже в этом сумбуре. Если бы фонари не ослепили выскочивших из мрака не любящих яркий свет троллоков, схватка могла закончиться совсем иначе.
Передышка оказалась недолгой. Едва Перрин успел перевести дух, как на свет с ревом - будто в гигантскую мясорубку осыпалось фунтов сто костей - выскочил Исчезающий. Его безглазое лицо вселяло ужас, меч сверкал словно черная молния. Лошади забились и испуганно заржали.
Гаул едва успел отбить смертоносный удар кромкой щита, причем черный клинок отсек от него край, словно дубленая бычья кожа была не прочнее бумаги. Гаул ударил копьем, отбил еще один выпад Мурддраала и ударил вновь. Несколько стрел вонзились в черную грудь. Байн и Чиад заткнули копья за ремни колчанов и взялись за свои изогнутые роговые луки. Стрелы летели одна за другой, и грудь Получеловека стала похожа на подушечку для булавок. Гаул колол и колол копьем. В самую середину болезненно бледного безглазого лица вонзился нож Фэйли. Однако Получеловек не только держался на ногах, но и продолжал яростно нападать. Его противники едва уворачивались от алчущего крови меча.
Перрин оскалился и зарычал. Он ненавидел троллоков как кровных врагов своего племени, но Нерожденный… Стоило умереть ради того, чтобы убить Нерожденного! Чтобы вонзить клыки в его горло! Ничуть не заботясь о том, что он может угодить под стрелы Байн и Чиад, Перрин направил коня прямо на Мурддраала. Жеребец противился, и его приходилось понукать поводьями и коленями. В последний момент Нерожденный, не обращая внимания на копье Гаула, пронзившее его со спины насквозь, так что наконечник высовывался чуть ниже горла, развернулся навстречу Перрину, но отразить удар не успел. Тяжелый молот размозжил безглазую голову.
Даже упав и оставшись фактически без головы, Мурддраал продолжал биться, бесцельно размахивая такандарским клинком. Ходок, нервно подрагивая, отпрянул назад. Неожиданно Перрин почувствовал себя так, будто его обдали ледяной водой. Эта черная сталь наносит раны, Исцелить которые не в силах даже Айз Седай, а он, дурак, лез напролом, да еще и собирался вцепиться этому чудищу зубами в горло.
З убами? О Свет, я должен держать себя в руках! Должен! Тонкий слух Перрина позволял ему слышать доносившиеся из темноты, с дальнего конца Острова приглушенные звуки - клацанье копыт, топот сапог, тяжелое дыхание и голоса. Там прятались уцелевшие троллоки. Жаль, что они не были связаны с Мурддраалом и не погибли вместе с ним, однако можно было надеяться, что без Исчезающего они не станут рваться в бой. Троллоки не отличаются храбростью и предпочитают убивать беззащитных, а не сражаться с противником, способным дать отпор. Но если их много, они могут напасть, надеясь на численное превосходство.
- Врата! - крикнул Перрин. - Скорее к Вратам! Надо выбраться отсюда, прежде чем троллоки соберутся с духом и решат, что смогут справиться с нами и без этой твари. - Он указал окровавленным молотом на труп Мурддраала.
Фэйли, не говоря ни слова, двинулась вперед. Потрясенный ее сговорчивостью, Перрин не удержался и спросил:
- Ты что, и спорить не будешь?
- Зачем, если ты дело сказал, - резко ответила девушка. - Лойал, мы идем?
Огир двинулся вперед, восседая на своем мохнатом коне. Фэйли последовала за ним, а Перрин прикрывал их сзади, держа наготове молот. Гаул и Девы с натянутыми луками шли по обе стороны отряда.
Сзади доносились топот и голоса, слишком грубые, чтобы их можно было принять за человеческие. Троллоки не отставали, хотя и не решались пока еще ринуться в атаку. Перрину приходилось пятиться верхом на коне, чтобы в случае нападения встретить врага лицом к лицу.
И тут его охватил леденящий ужас. Он услышал звук, напоминавший шуршание шелка. Звук приближался, становясь все громче. Теперь он походил на доносившееся издалека дыхание гиганта: вдох - выдох, вдох - выдох…
- Скорее! - закричал юноша! - Скорее наружу!
- Да! - рявкнул Лойал. - Я уже… Что такое? Это… Да осияет Свет наши души и да укроет нас длань Творца! Открывается. Открывается! Я - последний. Выходите! Быстро! Но не слишком… Фэйли, нет!..
Перрин рискнул глянуть назад. Створки ворот из словно оживших листьев раскрывались, и в проеме, будто сквозь задымленное стекло, показались
очертания гор. Лойал спешился, чтобы открыть Врата, отделив лист Авендесоры; Фэйли держала поводья вьючных лошадей и огирского жеребца. Торопливо бросив:
"За мной! Быстро!" - девушка ударила Ласточку по ребрам, и тайренская кобыла
рванулась в проем.
- За ней! - крикнул Перрин Гаулу и Девам. - Скорее за ней! Против этого врага вы бессильны.
Девы не заставили упрашивать себя. Гаул, прежде чем двинуться к Вратам, взял под уздцы вьючную лошадь Перрина.
Подъехав вплотную к Лойалу, юноша спросил:
- Сможешь ты их как-нибудь закрыть? Запереть снаружи?
К глухому гортанному ропоту позади примешалась изрядная толика страха -
троллоки тоже распознали, что означает приближающийся ветер. Мачин Шин надвигался. Чтобы остаться в живых, надо убраться из Путей.
- Да, - ответил огир, - смогу. Но ты иди, не задерживайся. Мешкать нельзя!
Перрин торопливо двинул Ходока к Вратам и вдруг, не успев понять, что делает, запрокинул голову и завыл с вызовом и презрением. Глупо, глупо, совсем глупо! Перрин заставил Ходока пятиться к проему. Отступая, он продолжал всматриваться во мрак, каждый миг ожидая нападения. Но тут мороз пробрал его до костей, время словно растянулось, и… он почувствовал толчок, будто резко остановился во время бешеной скачки. Врата были пройдены.
Айильцы уже занимали позиции среди кустов и корявых горных деревьев, готовясь, если враги появятся из Врат, встретить их стрелами. Фэйли пыталась подняться на ноги - при выходе она свалилась с седла. Предупреждали же ее, что, проходя Врата, нельзя торопиться. Хорошо хоть шею себе не сломала, да и Ласточке тоже. Коней била дрожь. Перрин открыл было рот, но, встретившись с Фэйли глазами, счел за благо промолчать и только поморщился.
Неожиданно из тускло-серебристого зеркала вылетел Лойал и кубарем покатился по земле. Следом высунулись морды двоих троллоков, но, прежде чем эти твари успели выскочить наружу, зеркальная поверхность покрылась рябью, а затем запузырилась и потемнела, облепляя баранье рыло с рогами и орлиный клюв в перьях густой клейкой массой. В голове Перрина, в самом мозгу, зазвучали голоса - тысячи безумных голосов, твердящих на все лады: "Кровь! Кровь! Горькая кровь. Кровь и кости. Пить кровь, сокрушать кости! Мо-о-о-оэг! Горький мозг! Сладкие вопли! Поющие вопли! Нежные души, едкие души! Пожрать души! Бо-о-оль! Как сладостна боль!" И так без конца, снова, снова и снова.
Визжа и корчась, троллоки бились в сгущающейся кипящей тьме, но, как ни старались вырваться, их засасывало все глубже и глубже. Осталась лишь одна судорожно хватавшая воздух когтистая волосатая лапа, затем исчезла и она. Клокочущий мрак вспучился, вздувшись пузырем, но тут с обеих сторон появились створки, оттеснили тьму и соединились.
Голоса в голове Перрина мгновенно смолкли. Врата приобрели свой обычный вид - превратились в стоящую на поросшем редким леском склоне часть украшенной причудливым растительным орнаментом каменной стены. Лойал
поспешил к Вратам и поместил на одному ему ведомое место каменный лист Авендесоры. А потом и второй лист, снятый им с внутренней стороны.
- Это лучшее, что я мог сделать, - сказал он. - Теперь эти Врата можно открыть только отсюда, снаружи. - Он бросил на Перрина тревожный, но твердый взгляд и продолжил:
- Я знаю, как замкнуть Врата навсегда, но не хочу разрушать Путевые Врата. Понимаешь, Перрин, Пути - наше детище, мы их вырастили, ухаживали за ними. Возможно, когда-нибудь их удастся очистить от скверны. Так или иначе, но губить Путевые Врата я не могу и не стану.
- Но закрыть Врата было необходимо, - отозвался Перрин. - Кто знает, может, троллоки уже давно протоптали эту дорожку. Так или иначе, их надо было закрыть.
- Что это такое?.. - начала было Фэйли, но осеклась и сглотнула. Да что там Фэйли, Девы, и те выглядели потрясенными.
- Это Мачин Шин, - пояснил Лойал, - Черный Ветер. Никто точно не знает, что он собой представляет - порождение Тени или результат порчи, поразившей Пути. Я сочувствую троллокам. Даже им.
Перрин тоже представлял себе, какая ужасная участь постигла троллоков, но жалости к ним не испытывал. Он знал, что случалось с людьми, попадавшими им в лапы. Троллоки ели любое мясо и находили особое удовольствие в том, чтобы терзать и пожирать свои жертвы живьем. Они не заслуживали сострадания.
Перрин огляделся по сторонам, чтобы точнее определить, где они находятся.
Вокруг высились горы, вершины которых были скрыты густыми шапками облаков. Облака эти не рассеивались никогда, отчего горы называли Горами Тумана. Перрин и его спутники находились на горном склоне. На такой высоте даже летом было довольно прохладно, особенно после изнурительной жары Тира. Клонившееся к закату солнце уже оседлало высокие пики, и сбегавшие по крутым склонам горные потоки поблескивали в его лучах. Все эти ручьи и водопады сливались в единое русло - протекавшую по седловине долины реку. Некогда ее называли Манетерендрелле. Она брала начало в горах и несла свои воды в неведомую даль, куда-то на юго-восток. Но Перрину с детства был знаком лишь один ее отрезок, тот, что окаймлял южную оконечность Двуречья. Местные жители именовали его белой Рекой. Она славилась порогами, бурунами и стремнинами - нечего было и надеяться перебраться через нее вплавь. Итак, это Манетерендрелле, Воды Горного Приюта.
Когда-то здесь, где ныне выступали голые, стеклянисто поблескивавшие скалы, находился город, занимавший всю чашу долины и склоны окружавших его гор. Манетерен - город парящих шпилей и бесчисленных плещущих фонтанов. Столица великой страны, носившей то же название. Возможно, если верить огирским преданиям, это был красивейший город мира. Но он исчез, сгинул без следа. От всего этого великолепия не осталось ничего, кроме оплавленного камня. И Путевых Врат на месте бывшей огирской рощи - их ничто не могло уничтожить. Город был сожжен дотла более двух тысяч лет назад, в разгар Троллоковых Войн, сожжен Единой Силой, после того как последний его король Аэмон ал Каар ал Торин пал в смертельной битве против Тени. Место, где произошло это сражение, люди называли Аэмоновым Лугом. Сейчас там находилась деревня под названием Эмондов Луг. Перрин поежился. Как же давно все это было. В ту ночь Зимы, когда в Эмондов Луг нежданно-негаданно нагрянули троллоки, а ему, Ранду и Мэту пришлось уносить ноги. Прошло немногим более года, но Перрину казалось, что минула целая вечность. Такое не должно, не может повториться, ведь теперь Путевые Врата заперты.
С ейчас надо думать не о троллоках, а о Белоплащниках. Над дальним краем долины кружила пара белокрылых ястребов. Неожиданно - Перрин едва это углядел - в воздухе мелькнула стрела, и одна из птиц упала на землю. Странно, подумал юноша. Зачем стрелять в ястреба здесь, в горах. Над фермой, оберегая цыплят или гусей, - понятное дело, а тут он кому помешал? И вообще, с чего это кто-то забрался в такую высь? Двуреченцы не очень-то жаловали горы.
Второй ястреб спустился к упавшему товарищу, но тут же взмыл вверх. С деревьев, окружая ястреба черной тучей, поднялось воронье, а когда стая рассеялась, ястреба не было видно.
Перрин вздохнул. Что-то здесь не так. Конечно, он и прежде видел, как вороны и другие птицы отгоняли ястребов от своих гнезд, но он не верил, что дело в этом. Слишком это просто… К тому же стая поднялась с того самого места, откуда вылетела стрела… Вороны… А ведь Тень порой использует животных и птиц как своих соглядатаев. Обычно тех, кто питается падалью, крыс, например. А чаще всего воронов. Он прекрасно помнил, как ему пришлось удирать от подобной стаи. Птицы гнались за ним неотступно, будто обладали волей и разумом.
- На что это ты уставился? - спросила Фэйли и, прищурясь, бросила взгляд вниз. - На этих птиц? Что в них такого?
- Птицы, птицы, ничего особенного, - буркнул в ответ Перрин.
М ожет, и так, но все равно не стоит пугать других, раз я и сам ни в чем не уверен. Особенно сейчас, когда все еще не оправились от встречи с Черным Ветром. В руке Перрин по-прежнему сжимал молот, липкий от черной мурддрааловой крови. Он коснулся пальцем щеки, потрогав подсыхавшую ранку. Бок и нога у него горели. Из седельной сумы Перрин достал рубаху - надо протереть молот, пока кровь Исчезающего не разъела металл.
Ничего, скоро он выяснит, нужно ли чего-нибудь опасаться в этих горах. От волков ничто не укроется.
Фэйли принялась расстегивать ему кафтан.
- Ты что делаешь? - ошарашенно спросил юноша.
- Собираюсь заняться твоими ранами, - отрезала она. - Не думай, что я позволю тебе истечь кровью у меня на глазах. Конечно, это была бы шуточка в твоем вкусе - испустил дух, и ни забот ему, ни хлопот. А похоронами я должна заниматься? Не выйдет! Да тише ты, не дергайся.
- Спасибо, - тихо произнес Перрин, и Фэйли, кажется, слегка удивилась.
Она заставила его раздеться до исподнего, тщательно промыла раны и смазала их предусмотрительно прихваченной в дорогу целебной мазью. Разумеется, Перрин не мог видеть пореза на лице, но он был не слишком глубок, простая царапина. Правда, удар пришелся близко от глаза, так что Перрин, можно считать, счастливо отделался. Рана на левом боку была посерьезней, длиной в ладонь, а на правом бедре кровоточила глубокая колотая рана от удара копьем. Ее Фэйли пришлось зашить иголкой с ниткой, - казалось, такие вещи были припасены у нее на любой случай. Пока она сшивала рану через края, протыкая иголкой живую плоть, Перрин даже не поморщился, тогда как Фэйли вздрагивала при каждом стежке. Она все время бормотала что-то себе под нос, особенно сердито, когда стала втирать жгучий бальзам в порез на щеке, будто больно было ей самой, причем не иначе, как по вине Перрина. Тем не менее повязки она накладывала осторожно и бережно. Сочетание мягких, почти ласковых прикосновений с сердитым ворчанием совершенно сбивало Перрина с толку.
Когда с перевязкой было покончено, он потянулся к седельной суме и достал оттуда чистую рубаху и штаны. Фэйли задумчиво рассматривала дырку в его кафтане. Угоди троллок двумя дюймами правее, и Перрин навсегда остался бы на том Острове. Надев сапоги, юноша потянулся за кафтаном. Фэйли скомкала его и швырнула Перрину в руки со словами:
- Не рассчитывай, что я стану латать дыры на твоей одежонке. Все, что я собиралась зашить, уже зашито. Слышишь меня, Перрин Айбара?
- Но я вовсе не просил…
- И не надейся, все равно не дождешься, - отрезала она и отправилась помогать Лойалу и айильцам.
Должно быть, со стороны все они представляли собой чудное зрелище. Огир возвышался над спутниками, придерживая спущенные ниже колен мешковатые штаны. Гаул и Чиад поглядывали друг на друга, как уличные коты, а Фэйли, раскладывая свои бинты и коробочки с мазями, то и дело бросала на Перрина укоризненные взгляды. Интересно, в чем он на этот раз провинился?
Юноша вздохнул и покачал головой. Прав Гаул, женщину понять не легче, чем солнце.
Даже зная, что другого выхода у него нет, Перрин колебался, особенно вспоминая, что с ним произошло в Путях. Однажды ему довелось увидеть человека, позабывшего о том, что он человек. Та же участь может постичь и его. Дурак. Тебе всего-то и надо продержаться несколько дней, до встречи с Белоплащниками. И надо еще разобраться с теми странными воронами.
Он сосредоточился и послал в долину мысленный сигнал, выискивая волков. В безлюдных местах всегда обитают волки, и, если они неподалеку, он с ними поговорит. Людей волки не жалуют и стараются по возможности избегать, но троллоки вызывают у них отвращение, а Мурддраалы жгучую, неодолимую ненависть. Если Отродья Тени появились в горах, он непременно узнает об этом от волков. Но обнаружить волков Перрину не удалось. Странно, что их нет в таких диких лесистых горах. По склону спокойно - видимо, им и впрямь некого было опасаться - спустилось стадо оленей. Но, в конце концов, он мог мысленно разговаривать с волками на расстоянии не больше мили. А здесь, среди скал, оно, возможно, и меньше. Скорее всего, волки где-нибудь чуточку подальше, вот он и не может их найти. Должно быть, так оно и есть.
Перрин еще раз обвел взглядом затянутые облаками скалистые утесы и долину, с трудом отведя глаза от того места, откуда поднялись вороны. Может быть, завтра он все-таки отыщет волков. Конечно, отыщет. О том, что случится, если у него ничего не выйдет, думать не хотелось.

Глава 28. БАШНЯ ГЕНДЖЕЙ

Близилась ночь, и путникам не оставалось ничего другого, как разбить лагерь тут же на склоне, неподалеку от Путевых Врат. Точнее, два лагеря. На этом настояла Фэйли.
- Послушай, - недовольным тоном сказал ей Лойал, - Пути мы прошли, свое обещание я выполнил, а стало быть, нечего тебе командовать.
Фэйли подбоченилась и воинственно вздернула подбородок, намереваясь сказать какую-нибудь колкость, но тут вмешался Перрин.
- Да ладно, Лойал, чего там, - произнес он, - было бы о чем говорить. Я устроюсь в сторонке.
Огир посмотрел на Фэйли, которая, как только поняла, что спорить Перрин не собирается, повернулась и направилась к Девам. Покачал лохматой головой и шагнул к Перрину и Гаулу. Однако юноша знаком попросил его вернуться к Фэйли. Перрину хотелось надеяться, что женщины этого жеста не заметили.
Он и Гаул расположились не более чем в двадцати шагах от компании Лойала. Хоть Врата и заперты, кто знает, чего можно ждать от этих подозрительных воронов. Перрину не хотелось отлучаться от Фэйли слишком далеко. Будет ворчать - ну и пусть. Ему не привыкать.
Не обращая внимания на боль в боку и бедре, он расседлал Ходока, снял седельные сумы с вьючной лошади, стреножил обоих коней и надел им на морды торбы с овсом. Здесь, в горах, свежей травки не больно-то пощиплешь. Ее тут не найдешь, а что можно найти…
Он надел на лук тетиву, положил его поперек колчана поблизости от костра, а заодно высвободил из ременной петли топор. Пусть будет под рукой.
Гаул помог ему разжечь костер. В молчании они подкрепились хлебом, сыром и вяленой говядиной, запив все это водой. Солнце уже спряталось за вершины гор, резко очертив пики и окрасив багрянцем нижние края облаков. На долину опустились тени, повеяло прохладой.
Отряхнув крошки с ладоней, Перрин достал из сумы добротную теплую куртку из зеленой шерсти. Надо же, он и не думал, что за время пребывания Тире настолько привык к теплу.
Сидевшие возле своего костра женщины, само собой, ужинали отнюдь не молча. Оттуда доносились смех и голоса, а когда Перрин разобрал, о чем они говорят, у него покраснели уши. Впрочем, что с них взять, женщины вечно мелют языком без удержу. Лойал, тот вообще отодвинулся от них, хотя и недалеко, чтобы оставаться на свету, и теперь безуспешно пытался погрузиться в чтение.
Болтушки, скорее всего, и не догадывались, что смущают огир. Они, небось, полагали, что говорят тихонько и их никто не слышит.
Накинув куртку, Перрин уселся у костра напротив Гаула. Айилец, похоже, вовсе не замечал холода.
- Ты знаешь какие-нибудь забавные истории?
- Забавные истории? Вроде и знаю, но так, с ходу, ни одной не припомню. - Гаул бросил взгляд в сторону второго костра, откуда доносился смех. - Жаль. Люблю, знаешь ли, посмеяться. А помнишь, что я тебе говорил про солнце?
Перрин расхохотался, да так, что Фэйли и Девы непременно должны были услышать:
- И про женщин! Конечно, помню.
Смех у соседнего костра стих, но скоро зазвучал снова. Но ничего, все равно они поняли, что и другим есть над чем посмеяться.
- Это местечко, - немного помолчав, заметил Гаул, - напоминает мне нашу Трехкратную Землю больше, чем другие мокрые земли. Конечно, здесь слишком много воды, деревьев, да и деревья эти слишком большие, но все это выглядит не так странно, как те места, которые вы называете лесами.
Здесь, на месте гибели Манетерена в огне, почва была не слишком плодородна, а редкие деревца приземисты и корявы. Из-за частых ветров они, казалось, жались к земле. Трудно было отыскать хоть одно высотой более тридцати футов. Перрину все вокруг казалось непривычно пустынным, он и не думал, что совсем недалеко от дома есть такие дикие места.
- Хотелось бы мне взглянуть на твою Трехкратную Землю, Гаул.
- Может быть, ты и увидишь ее, когда мы покончим со здешними делами.
- Может быть.
Особой надежды на это у Перрина не было, точнее сказать, не было ни малейшей. Но он не хотел не только говорить, но даже и думать об этом.
- Стало быть, это и есть Манетерен? А ты, значит, манетеренской крови?
- Здесь был Манетерен, - поправил айильца Перрин. - Ну а насчет крови - наверное, так и есть. - Трудно было поверить, что в тихих деревеньках и на маленьких хуторах Двуречья живут потомки последних манетеренцев, но так утверждала Морейн. "Древняя кровь сильна в Двуречье", - так она говорила. - Все это было давным-давно, Гаул, - продолжал Перрин. - Теперь мы мирные земледельцы, а не грозные воители.
Гаул чуть улыбнулся:
- Ну, если ты так считаешь… Я видел, как вы исполняете танец копий - и ты, и Ранд ал'Тор, и тот малый по имени Мэт. Но раз ты говоришь - не воители…
Перрин пожал плечами. Как же он изменился с тех пор, как покинул родные края! И не он один - Ранд с Мэтом тоже не те, что прежде. И дело не в его глазах, не в волках и не в способности Ранда направлять Силу. Они изменились внутренне, вот в чем суть. Может быть, только Мэт остался самим собой.
- Так выходит, ты наслышан о Манетерене?
- Мы знаем о вашем мире куда больше, чем вы думаете. Правда, как выяснилось, гораздо меньше, чем думали сами. Задолго до того, как я перебрался через Драконову Стену, мне доводилось читать книги, принесенные торговцами. Я еще тогда знал о кораблях, реках и лесах, - точнее, считал, что знаю. - Гаул произносил эти слова с расстановкой, не совсем уверенно. - Лес я представлял себе вот таким. - Он указал на низкорослые деревца на склоне. - Услышать и увидеть - не одно и то же. А что ты думаешь насчет Ночных Всадников и Губителей Листвы? Случайно ли они оказались возле Путевых Врат?
- Какое там, - вздохнул Перрин, - наверняка нет. Знаешь, я заметил воронов там, в долине. Может, это и обычные птицы, но теперь, после того как мы нарвались на троллоков, я не хочу рисковать.
Гаул кивнул:
- Понимаю. Возможно, эти вороны служат Тени. Ты прав - если готовишься к худшему, любая новость окажется приятной.
- Признаться, я ничего не имел бы против какой-нибудь приятной новости, - пробормотал Перрин. Он вновь попытался найти волков и снова потерпел неудачу. - Слушай, Гаул, может быть, сегодня ночью мне удастся кое-что разузнать. Но если заметишь что-нибудь необычное, тебе придется меня растолкать.
Он понимал, что слова его звучат странно, однако айилец, похоже, ничуть не удивился, только кивнул в ответ.
- Гаул, ты никогда не говоришь о моих глазах, вроде бы даже на них не смотришь. Как, впрочем, и все айильцы. Почему?
Перрин знал, что сейчас уже достаточно стемнело и его золотистые глаза светились.
- Мир меняется, - рассудительно промолвил Гаул. - Нынче в нем немало диковин. Руарк и Джеран, вождь нашего клана, да и Хранительницы Мудрости тоже пытались это скрыть, но мы-то чувствовали, что они с тяжелым сердцем посылали нас за Драконову Стену, на поиски Того-Кто-Приходит-с-Рассветом. Все ждали Перемен и боялись их, потому что никто не знал, каковы они будут. Творец поселил нас в Трехкратной Земле в наказание за прегрешения, но и чтобы подготовить нас. Но к чему? - Айилец задумчиво покачал головой. - Колинда, Хранительница Мудрости из Горячих Ключей, говаривала, что для Каменного Пса я слишком много размышляю. А Бэйр, старейшая Хранительница из Шаарад, пригрозила, что, когда умрет Джеран, меня отправят в Руидин, хочу я или нет. Да и вообще, Перрин, какое значение имеет цвет глаз?
- Жаль, что не все так думают.
Веселье у второго костра наконец стихло. Одна из Дев - Перрин не разобрал которая - заступила в караул, остальные принялись укладываться на ночь. Что ж, день сегодня выдался нелегкий. Он тоже нуждается в отдыхе и наверняка заснет быстро.
Завернувшись в плащ, Перрин растянулся возле костра.
- Не забудь, Гаул, чуть что не так - ткни меня в бок.
Айилец кивнул, но Перрин этого не видел. Он провалился в сон.

* * *

Стоял ясный день. Перрин был один и находился поблизости от Путевых Врат, выглядевших на склоне горы более чем странно. Местность казалась нетронутой и дикой, словно здесь не ступала нога человека. Из долины дул легкий ветерок, и Перрин чуял запахи оленей, кроликов, голубей, перепелок, воды, земли и деревьев - несчетное множество отчетливо различимых запахов. Он пребывал в волчьем сне.
На миг Перрин почувствовал себя волком. Казалось, у него выросли когти и клыки… Нет! Юноша ощупал себя руками и облегченно вздохнул. Он остался самим собой и даже одет был как обычно, только на широком поясе вместо топора висел молот.
Перрин нахмурился, пригляделся и - странное дело - увидел топор, правда, полупрозрачный, почти невещественный. Однако уже в следующий миг на его месте вновь возник молот.
Пусть остается, подумал Перрин, облизывая губы. Может, как оружие топор и лучше, но молот ему больше по душе.
Прежде Перрин не сталкивался с такими превращениями, но ведь он мало знал об этом необычном месте, которое и местом-то трудно назвать. Это был волчий сон, и в нем могли твориться непонятные вещи, как, впрочем, бывает и в человеческих снах.
И тут - стоило ему только задуматься о странностях и чудесах - полоска неба за горами вдруг потемнела и превратилась словно в открытое неведомо куда окно. Там, среди переплетающихся вихрей, воздев руки, стоял и сотрясался от безумного смеха Ранд. Золотисто-алые фигуры, напоминавшие странное изображение на Драконовом Стяге, колыхались на ветру. Затаившиеся глаза пристально следили за Рандом, но догадывался ли он об этом, понять было невозможно.
Диковинная картина исчезла и мгновенно сменилась другой: где-то далеко, в тени причудливых зданий, осторожно крались Илэйн и Найнив. Они выслеживали какого-то опасного зверя. Перрин точно знал, что этот зверь опасен, хотя понятия не имел откуда.
В следующий миг небо вновь потемнело и в нем открылись еще одно окно. У развилки дорог стоял Мэт. Он подбросил монетку, поймал ее и зашагал в избранном направлении. Неожиданно на его голове появилась широкополая шляпа. Шел он, опираясь вместо посоха на копье с широким искривленным наконечником.
Из другого окна на Перрина изумленно уставились Эгвейн и какая-то женщина с длинными седыми волосами.
Позади них рушилась, рассыпаясь на кирпичи, Белая Башня Пропало и это видение. Перрин глубоко вздохнул. С подобными явлениями здесь, в волчьем сне, ему приходилось сталкиваться и раньше. Он полагал, что эти видения имеют какое-то отношение к действительности. Интересно, что сами волки ничего похожего здесь не видели. Морейн как-то высказала предположение, будто волчий сон - это нечто вроде Тел'аран'риода, но растолковать поподробнее наотрез отказалась. Однажды он подслушал, как рассуждали о снах Эгвейн и Илэйн. Но Эгвейн и так слишком много знала о нем и о волках - возможно, не меньше, чем сама Морейн. А кое о чем Перрину не хотелось говорить даже с Эгвейн. С кем он был бы не прочь посоветоваться, так это с Илайасом Мачирой, тем человеком, который свел его с волками. Илайас наверняка разбирается в таких вещах, но как его найти?
Стоило Перрину подумать о Мачире, как он услышал - или ему показалось, что услышал, - слабо прошелестевший звук. Его собственное имя. Юноша прислушался. Нет, это был просто ветер. Он здесь один.
- Прыгун! - позвал Перрин - и мысленно, и во весь голос - Прыгун!
В реальном мире этот волк был мертв, но здесь дело обстояло иначе. Сюда, в волчий сон, волки попадают после смерти, и здесь они дожидаются следующего рождения. Так, во всяком случае, понимал это Перрин. Но для волков сон, кажется, был чем-то большим, какой-то другой формой действительности.
- Прыгун! Прыгун! - взывал Перрин, но отклика не было. Похоже, волка ему не найти, но раз уж он здесь, может быть, стоит спуститься в долину, туда, где он видел воронов. Правда, на это потребуется не один час.
Юноша сделал шаг - земля под ногами затуманилась, и в следующий миг он уже оказался внизу, на поросшем хемлоком и горной ивой берегу ручья. С минуту Перрин изумленно озирался по сторонам. Похоже, он невесть как оказался там, куда и хотел попасть. В том самом месте, откуда вылетела стрела. Прежде такого с ним не случалось. Но может быть, он просто научился тому, на что в волчьем сне способен любой. Прыгун не раз говорил, что он мало что умеет. Или на сей раз здесь происходит что-то не совсем необычное?
Делая следующий шаг, Перрин внутренне напрягся, но это оказался обычный шаг, и ничего больше. Поблизости не было никаких следов ни стрелка, ни воронов. Ни оброненного пера, ни даже запаха. Правда, он и сам не знал, на что, собственно, рассчитывал. Чтобы наследить здесь, вороны должны были оказаться на этом месте не только наяву, но и во сне. Вот если бы они помогли ему отыскать своих собратьев в реальном мире, чтобы те рассказали, есть ли в горах Отродья Тени.
Может быть, если он заберется повыше, волки скорее услышат его призыв. Устремив сосредоточенный взгляд на один из самых высоких пиков, он шагнул. Мир затуманился - и вот он уже стоит на горном склоне. Облака клубились всего в пяти спанах над его головой. Внизу простиралась долина, отсюда она была видна как на ладони.
- Прыгун! Прыгун! - Все тщетно.
Одним прыжком Перрин перелетел на другую гору, позвал, перелетел на следующую, следующую… Он двигался к востоку, в сторону Двуречья. Прыгун не отзывался, и это тревожило Перрина все больше и больше. Хуже того, Перрин не чувствовал и присутствия других волков. Волчий сон без волков! Такого просто не могло быть.
Перелетая с вершины на вершину, Перрин звал, вслушивался, всматривался - но тщетно. В горах не было никого, кроме оленей и прочей дичи. Изредка попадались следы человеческой деятельности, но очень древние. Дважды он видел гигантские, покрывавшие чуть ли не весь горный склон рельефные изображения людей, а на одном из отвесных каменных утесов была высечена непонятная надпись - угловатые буквы в два спана высотой. Изображения и письмена настолько выветрились и истерлись, что любой, кто не обладал таким острым зрением, как Перрин, пожалуй, мог бы принять их за естественные трещины и выбоины.
Каменные пики и утесы сменились Песчаными Холмами. Здесь почти не было растительности, лишь жесткая трава и редкие упрямые кусты пробивались сквозь песок. Когда-то, до Разлома Мира, здесь плескалось море. И вдруг на вершине одного из холмов Перрин заметил человека.
Что это именно человек, а не троллок, юноша сумел разглядеть даже на таком расстоянии. Высокий темноволосый человек в синем кафтане, с луком за спиной склонился над чем-то лежавшим на земле, но скрытом кустарником. Перрин не знал этого человека, но что-то в его облике казалось знакомым.
Поднялся ветер, и Перрин уловил запах. Холодный запах - пожалуй, только так можно было его описать. Холодный и… нечеловеческий.
Неожиданно в руках у Перрина оказался лук. Пояс оттягивал наполненный стрелами колчан.
Незнакомец поднял глаза, увидел Перрина и после мгновенного замешательства повернулся и бросился бежать.
Перрин спрыгнул вниз, бросил лишь один взгляд на то, что занимало этого малого, и не колеблясь пустился вдогонку. В кустах лежал наполовину ободранный волчий труп. Мертвый волк в волчьем сне. Неслыханно! Какое зло могло убить волка здесь?
Беглец стремительно удалялся, каждым шагом покрывая несколько миль, но Перрин ни на миг не терял его из виду. Они пронеслись по холмам, оставили позади Западный лес с редкими раскорчеванными участками, промчались над огороженными полями и садами, миновали Сторожевой Холм. Странно было видеть деревенские улицы и фермы совершенно пустыми, будто заброшенными. Но Перрин не мог отвлекаться, он боялся упустить беглеца. Погоня захватила юношу, и он уже не удивлялся тому, что один шаг перенес его на южный берег реки Тарен, а следующий - в незнакомую холмистую пустошь, лишенную всякой растительности. Он несся на северо-восток, не разбирая дороги, движимый лишь одним желанием - догнать!
Неожиданно впереди что-то заискрилось на солнце. Металлическая башня!
Незнакомец метнулся к ней и пропал из виду.
В два прыжка Перрин приблизился к башне. Она вздымалась вверх на двести футов и была не менее сорока футов в поперечнике. Стены ее сверкали, как полированная сталь. Перрин дважды обошел ее кругом и не нашел не то что входа, даже щелочки. Но в воздухе висел запах. Тот самый холодный нечеловеческий запах. Здесь след обрывался. Человек - если это все же был человек - каким-то образом проник внутрь.
Перрину оставалось лишь найти способ последовать за ним.
" Стой! - прозвучало в сознании беззвучное предостережение. - Стой!" Он обернулся, и перед ним неожиданно, словно соскочил с облаков, возник огромный, покрытый шрамами волк. Возможно, он действительно соскочил с облаков. Помнится, Прыгун всегда завидовал орлам. Ему хотелось летать, а здесь, наверное, это стало возможным. Одинаково желтые глаза человека и волка встретились.
- Почему ты хочешь, чтобы я остановился, Прыгун? Он убил волка.
" Люди испокон веку убивают волков, а волки - людей. Почему именно сейчас тебя это так взъярило?"
- Сам не знаю, - медленно произнес Перрин. - Может быть, из-за того, что это произошло здесь. Мне и в голову не приходило, что такое возможно. Я думал, что уж тут-то волкам ничто не угрожает.
" Ты преследуешь Губителя, Юный бык. Он находится здесь во плоти, а потому может убивать".
- Во плоти? Ты хочешь сказать - не во сне? Но как это может быть?
" Не знаю. Это какое-то древнее, почти забытое зло. Оно возродилось, как и многое другое. Теперь по снам блуждают твари Тени. Создания Клыка Душ. От них не убережешься".
- Он сейчас внутри, - промолвил Перрин. - Вот бы забраться туда да прикончить его.
" Глупый щенок, ты хочешь сунуть голову в осиное гнездо! Это место само по себе зло, а загнав зло во зло, ты усугубил его. Губитель смертельно опасен". Перрин призадумался. Он чувствовал, что слово "смертельно" означало сейчас нечто большее, чем обычную смерть. Нечто окончательное и бесповоротное.
- Прыгун, а что происходит с волком, который погибает здесь, во сне?
Волк немного помолчал.
" Умирая здесь, мы умираем навеки. Не знаю, относится ли это и к тебе, но думаю, что да, Юный Бык".
- Это опасное место, лучник. Башня Генджей - опасное место для людей. - Перрин резко обернулся, натягивая лук, и увидел стоявшую в нескольких шагах от него женщину. Ее золотистые волосы были заплетены в длинную, до пояса, толстую косу, почти такую же, какие носили женщины Двуречья, но более сложного плетения. Но одета она была странно - в короткую белую куртку и широкие шаровары из тонкой светло-желтой материи, присборенные у лодыжек над короткими сапожками. Накинутый на плечи темный плащ прикрывал что-то поблескивавшее серебром на ее боку. Она шевельнулась, и металлический блеск пропал. - У тебя острый глаз, лучник. Я так и подумала - сразу, как только тебя увидела.
Интересно, как долго она за ним наблюдала? Перрину не нравилось то, что он не заметил слежки. Хоть бы Прыгун его предупредил, так ведь нет. Волк лежал в высокой, по колено, траве, положив морду на передние лапы, и смотрел на пего.
Женщина смутно кого-то напоминала, хотя Перрин сомневался, что встречал
ее прежде. Кто она и как попала в волчий сон? Или этот тот самый Тел'аран'риод, о котором толковала Морейн?
- Ты Айз Седай?
- Нет, лучник, - рассмеялась женщина. - Я явилась сюда вопреки предписаниям, чтобы предостеречь тебя. Знай, что вступившему в Башню Генджей нелегко вернуться обратно, в мир людей. Я знаю, ты отважен, как знаменосец, но некоторые считают, что такая смелость все одно что глупость или упрямство.
Оттуда не выбраться? Но если так, то зачем там спрятался этот тип - Губитель?
- Прыгун тоже говорил мне, что здесь опасно. Башня Генджей, стало быть. А что это такое?
Глаза женщины расширились, и она бросила взгляд на Прыгуна. Тот смотрел только на Перрина, а женщину, казалось, не замечал вовсе.
- Ты умеешь разговаривать с волками? Нынче эта способность почти утрачена, о ней рассказывают лишь легенды. Так вот, значит, как ты попал сюда. Мне следовало догадаться… Так ты спрашивал о башне. Это вход в обиталище Элфин и Илфин. - Она произнесла эти слова так, будто не сомневалась, что они ему знакомы, а когда Перрин бросил на нее недоумевающий взгляд, спросила:
- Случалось тебе играть в "Змей и лисиц"?
- А как же, эту игру все детишки знают. Во всяком случае, в Двуречье. Но когда подрастают, бросают эту забаву. Выиграть-то в нее все равно нельзя, - Нельзя, если не нарушать правила, - промолвила она и нараспев добавила:
- "Храбрый - осилит, огонь - ослепит, мотив - очарует, железо - скрепит".
- Помню, помню, это считалочка из игры. Но при чем здесь башня?
- А при том, что здесь указаны способы выиграть у змей и лисиц. Игра - это память о древних деяниях. Конечно, пока ты не сталкиваешься с Элфин и Илфин, все это неважно. Но они… понимаешь, они не являются злом в том смысле, в каком является Тень, но чужды людям, насколько это возможно. Им нельзя доверять, лучник. Лучше держись подальше от Башни Генджей. И постарайся избегать Мира Снов. В нем можно встретить темные силы.
- Вроде Губителя - того человека, за которым я гнался?
- Губитель? Да, для него это подходящее имя. Сам он не стар, но его питает древнее зло. - Женщина стояла, словно опираясь на невидимый посох, а может быть, на ту самую серебристую штуковину, которую он так и не разглядел. - Похоже, я слишком разболталась, а отчего - сама не пойму. А теперь ясно. Ты - та'верен, лучник, ведь так?
- А ты кто? - По всей видимости, она немало знает и об этой башне, и о волчьем сне. Но все же она удивилась, узнав, что я могу говорить с волками. - Сдается мне, я встречал тебя прежде.
- Я и так нарушила многие из запретов, лучник.
- Запретов? Каких запретов?
Позади Прыгуна на землю упала тень, и Перрин молниеносно обернулся. Он не желал, чтобы его еще раз застали врасплох. Никого не было, но все же он успел увидеть тень человека с торчавшими из-за плеч рукоятями двух мечей. Какая-то черта в его облике что-то разбередила в памяти Перрина.
- Он прав, - произнесла женщина. - Мне не следует говорить с тобой.
Перрин вновь обернулся к ней, но она уже пропала. Просто пропала, спрятаться было некуда. Вокруг, насколько хватало глаз, расстилалась степь. Одна трава - и еще эта серебристая башня.
Юноша нахмурился и взглянул на Прыгуна, который наконец поднял голову.
- Странно, почему на тебя бурундуки не напали, - пробурчал Перрин. - Ну, и что ты о ней думаешь?
" О ней? О ком?" Волк поднялся, озираясь по сторонам. "Где?"
- О женщине. Я только что говорил с ней. Прямо здесь.
" Здесь никого не было. Юный Бык. Только ты и я. Ты просто шумел, как
ветер". Перрин раздраженно поскреб бородку. Она была здесь, конечно же, была.
Он не сам с собой разговаривал.
- Чудные вещи здесь происходят. Прыгун. Эта женщина согласна с тобой. Она велела мне держаться подальше от башни.
" Значит, она мудра", - ответил волк, но в голосе его слышалось легкое сомнение. Кажется, он так и не поверил, что здесь побывала какая-то женщина.
- Вообще-то я чересчур отвлекся от того, что намечал вначале, - пробормотал Перрин и объяснил Прыгуну, что ему, собственно, нужно в волчьем сне, - отыскать волков в Двуречье, наяву, и разузнать у них все, что можно, насчет воронов и троллоков. Прыгун долго молчал, его опущенный мохнатый хвост напрягся. Но наконец он заговорил.
" Держись подальше от своего старого дома, Юный Бык". Слово "дом" в понятии Прыгуна означало что-то вроде охотничьего угодья волчьей стаи. "Там теперь нет волков, вовсе нет. Все или погибли, или убежали в другие края. Ведь именно там блуждает по снам Губитель".
- Я должен вернуться домой, Прыгун. Другого выхода нет.
" Остерегайся, Юный Бык. Близится день Последней Охоты. Мы выйдем на нее вместе".
- Обязательно, - промолвил Перрин, грустно покачав головой и подумав, что было бы совсем не худо после смерти угодить сюда. А почему бы и нет - порой ему казалось, что он и сейчас-то наполовину волк. - Я должен идти, Прыгун.
" Доброй охоты тебе, Юный Бык, и пусть у тебя будет много щенков".
- До встречи, Прыгун.

* * *

Он открыл глаза. Тускло тлели уголья догоравшего костра. Гаул сидел на корточках, вглядываясь в ночь. Возле соседнего костра двигались фигуры - Фэйли поднялась, чтобы заступить на дежурство. Луна висела высоко над горами, окрашивая облака перламутром. Перрин прикинул, что проспал часа два.
- Ложись, я покараулю, - сказал он, откидывая плащ в сторону.
Гаул кивнул и прилег там, где сидел.
- Гаул!
Айилец приподнял голову.
- Гаул, боюсь, дела в Двуречье куда хуже, чем я полагал.
- Так часто случается, - невозмутимо отозвался айилец. - Такова жизнь. - Он снова улегся, а в голове у Перрина теснились беспокойные мысли. Губитель. Кто он? Или что он такое? Что вообще творится? Отродья Тени у Путевых Врат, вороны в Горах Тумана, да еще и этот человек - или кто он там - объявился в Двуречье. Как бы ни хотелось, но поверить, что все это случайное совпадение, невозможно.

Глава 29. ВОЗВРАЩЕНИЕ ДОМОЙ

Чтобы добраться до Западного Леса в волчьем сне, Перрину потребовалось всего полдюжины шагов, тогда как наяву это путешествие с гор через Песчаные Холмы заняло долгих три дня. Айильцы без труда поспевали за лошадьми, тем паче что в гористой местности, с ее бесконечными спусками и подъемами, кони не могли идти быстро. Раны Перрина быстро затягивались и при этом нестерпимо зудели - видимо, бальзам Фэйли возымел действие. Путники ехали почти в полной тишине, лишь изредка нарушаемой тявканьем охотившейся неподалеку лисицы или криком ястреба в вышине. Говорили мало. К радости Перрина, вороны больше не попадались. Несколько раз юноше казалось, что Фэйли хочет подъехать к нему и поговорить, но всякий раз она сдерживалась. Вот и хорошо. Больше всего на свете Перрину хотелось поговорить с ней, но вдруг в результате окажется, что он пошел у нее на поводу. Он ругал себя за желание помириться. Ведь она, Фэйли, бессовестно провела Лойала и надула его самого. И вообще, если бы она не лезла не в свое дело, все было бы проще. Его тянуло обнять и поцеловать ее, и в то же время он желал, чтобы она ушла, оказалась где-нибудь подальше отсюда. И почему она такая упрямая?
Фэйли и Девы разговаривали только между собой. Время от времени они перешептывались, после чего нарочито не смотрели даже в сторону Перрина, да с таким видом, что лучше бы они в него камнями бросались. Лойал по просьбе Перрина ехал с ними, но по его подергивающимся ушам было видно, что он расстроен. Похоже, он сожалел, что вообще связался с людьми. Гаула, напротив, все происходящее забавляло. Всякий раз, когда Перрин поглядывал на него, айилец слегка улыбался.
Перрин не мог унять тревогу. Он ехал, держа наготове лук, и размышлял об этом Губителе. Пребывает он в Двуречье только во сне или и наяву тоже? Перрин подозревал, что верно последнее и что именно Губитель без всякой нужды застрелил ястреба.
Появление Губителя еще больше все осложняло, что было совсем некстати. Ведь его главной заботой должны быть Чада Света.
Родные Перрина жили на отдаленной ферме почти у Мокрого Леса, откуда до Эмондова Луга надо было добираться полдня, а то и поболе. Его семья - отец, мать, сестренки и маленький братишка. Впрочем, Пэтраму уже девять, и он, ясное дело, считает себя большим. Пухленькой Диселле двенадцать, а Адоре шестнадцать - наверное, скоро она заплетет косу. Дядюшка Эвард, брат отца, и тетушка Мадж - плотные и крепкие. Они похожи друг на друга, и дети у них такие же. Там же жили и тетушка Ниайн, каждое утро ходившая на могилу дядюшки Карлина, и ее дети, и остроносая остроглазая двоюродная бабушка Илсин, никогда не бывшая замужем, но зато знавшая все сплетни в округе.
С тех пор как Перрина определили в подмастерья к мастеру Лухану, он виделся с родными только по праздникам. Слишком далеко от деревни они жили, да и свободного времени оставалось немного. Если Белоплащники охотятся за семейством Айбара, найти их будет нетрудно. Накроют всех разом. И поэтому он должен думать вовсе не о каком-то Губителе. Прежде всего он обязан защитить родных - и, само собой, Фэйли. После этого можно будет подумать о деревне и о волках, а уж под конец заняться Губителем.
Но разве одному человеку под силу со всем этим управиться?
Почва в Западном Лесу была каменистой, а потому здесь редко расчищали и возделывали поля. Перрин еще мальчишкой исходил эти края вдоль и поперек - когда с Рандом и Мэтом, когда один. Он охотился с луком или пращой, расставлял силки на кроликов, а то и просто блуждал по зарослям. На деревьях цокали белки с пушистыми хвостами, заливались трелями крапчатые дрозды, которых передразнивали чернокрылые пересмешники, из-под копыт вылетали перепелки с темно-синими спинками - все указывало на то, что дом близок. Даже запах земли под копытами лошадей был знаком.
Перрин мог бы направиться прямо в Эмондов Луг, но предпочел забрать на север и двигаться лесом, пока не пересек Карьерную Дорогу. Косые лучи солнца уже золотили верхушки деревьев. Никто не знал, почему этот тракт называли Карьерной Дорогой, он и на дорогу-то походил мало. Весь зарос, и лишь изредка можно было заметить остатки мощения. Однако кое-где сохранилась глубокие колеи, выбитые невесть когда колесами бесчисленных подвод и фургонов. Возможно, некогда эта дорога вела к карьеру, где давным-давно добывали камень для Манетерена.

Предыдущая страница 16 Следующая страница


17 Роберт Джордан

Ферма, куда Перрин решил заехать в первую очередь, находилась неподалеку от тракта и была отделена от дороги длинными рядами яблоневых и грушевых деревьев. Но Перрин учуял ее, прежде чем увидел. Учуял и запах гари - давний, но даже минувший год не приглушил его. Он попридержал повод у кромки деревьев и не сразу решился подъехать к ферме - к бывшей ферме ал'Торов. Уцелела лишь каменная ограда овечьего загона. Ворота были распахнуты и висели на одной петле. Одиноко торчавшая закопченная печная труба отбрасывала косую тень на обгоревшие балки. На месте овинов, амбаров и сарая для сушки табачного листа было пепелище. Табачное поле и огород заросли сорняками.
Перрину и в голову не пришло наложить на лук стрелу. Пожар случился несколько недель назад, прошедшие дожди уже сгладили поверхность обгоревших бревен. Удушую требовалось около месяца, чтобы достичь такой высоты, а тут его побеги уже оплели валявшиеся рядом с полем плуг и борону. Из-под узких, бледных листьев виднелась ржавчина.
Гаул и Девы, держа копья наготове, внимательно осмотрели обгоревшие развалины. Выбравшись из руин дома, Байн посмотрела на Перрина и покачала головой. Значит, во всяком случае Там ал'Тор в огне не погиб.
Р анд, Ранд. Они знают. Знают! Ты должен был явиться сюда сам! Перрин с трудом сдержал желание пришпорить Ходока и галопом помчаться на свою ферму. Но он попросту загнал бы коня. А ведь неизвестно, кто именно разорил хозяйство ал'Торов. Если это работа троллоков, то вполне возможно, что его родные спокойно трудятся на своих полях. Он повел носом, но ничего не учуял - гарь перебивала все другие запахи. Подошел Гаул:
- Перрин, те, кто это сделал, кто бы они ни были, давно ушли. Они убили нескольких овец, а остальные разбежались. Потом, через некоторое время, пришли другие люди, собрали отару и отогнали на север. Кажется, их было двое, но точно не скажу - следы старые и сохранились плохо.
- А есть у тебя догадки, кто это сделал?
Гаул покачал головой.
М ожет, это все-таки были троллоки? - подумал Перрин. Странно, конечно, желать такого. И глупо. Белоплащники знают его имя, и имя Ранда, скорее всего, тоже. Они знают мое имя! Он окинул взглядом пепелище, и сжимавшая поводья рука дрогнула. Ходок двинулся вперед.
Лойал спешился возле фруктовых деревьев, его косматая голова касалась нижних ветвей. Фэйли поравнялась с Перрином и некоторое время молча ехала рядом, изучая его лицо.
- Это… Ты знаешь, кто тут жил?
- Ранд. И его отец.
- Ох, а я уж подумала… - Девушка не договорила, но в ее голосе прозвучали облегчение и сочувствие, позволявшие понять, что она хотела сказать. - А твоя семья живет поблизости?
- Нет, - отрезал он, и девушка отшатнулась, словно от удара, но не отъехала в сторону, а по-прежнему смотрела и ждала. И как ему отослать ее подальше? Он ведь и так сделал все, что в его силах.
Солнце уже опускалось на верхушки деревьев, и тени удлинились. Натянув повод, Перрин развернул Ходока, грубо повернувшись к Фэйли спиной.
- Гаул, на ночь придется разбить лагерь где-нибудь неподалеку. Рано поутру я намерен двинуться в путь. - Он украдкой бросил взгляд через плечо - Фэйли, напряженно держась в седле, ехала назад, к Лойалу.
В Эмондовом Лугу все узнаем… Там Перрин и выяснит, где находятся Белоплащники, так что, возможно, он успеет объявиться прежде, чем они доберутся до его родных. Если еще не добрались. Если его родная ферма еще не сожжена, как ферма ал'Торов. Нет! Он должен успеть!
- Да, там все выяснится… - Там наверняка знают.
- Рано поутру, говоришь? - промолвил Гаул, сидя у костра. - Что ж, поутру так поутру. Но имей в виду, от нее ты все равно не избавишься. Она почти что Фар Дарайз Май , а если уж Дева кого полюбит, от нее не отделаешься, как ни старайся.
- Вот еще! - сердито буркнул Перрин, но тут же сменил тон. Он ведь от Фэйли хотел избавиться, а вовсе не от Гаула. - Совсем рано. Когда Фэйли еще будет спать.
В ту ночь у обоих костров было тихо. Несколько раз то одна, то другая Дева поднималась и бросала взгляд в сторону маленького костра, где сидели Перрин с Гаулом, но единственными звуками были пофыркивание коней да уханье сов. Перрин так и не сомкнул глаз. Примерно за час до рассвета они с Гаулом поднялись и двинулись в путь. То ли Байн, то ли Чиад - Перрин не разглядел, кто именно, - видела, как они улизнули, но будить Фэйли не стала, за что юноша был несказанно ей благодарен.
К тому времени, когда они выехали из Западного Леса неподалеку от деревни, солнце стояло уже довольно высоко. Над крышами вились серые дымки. Судя по запахам, рачительные хозяйки пекли хлеб. Мужчины работали, возделывая табак или ячмень, а мальчишки присматривали за отарами черномордых овец. Новоприбывшие не остались незамеченными, но ехавший быстрым шагом Перрин надеялся, что никто не узнал его и не разглядел странного наряда и копий Гаула. По деревне наверняка туда-сюда сновали люди, а потому Перрин обогнул ее с востока, держась подальше от построек, теснившихся возле лужайки, где прямо из каменистой почвы с такой силой, что запросто мог свалить человека с ног, бил Винный Ручей, тот самый, что давал начало Винной Реке. От прошлогоднего налета троллоков не осталось и следа. Все сожженные дома были отстроены заново, и деревня выглядела так, будто враги сюда и носа не совали. Хотелось надеяться, что такого больше не случится. Гостиница "Винный Ручей" находилась почти на восточной окраине Эмондова Луга, между переброшенным через стремительную Винную Реку крепким бревенчатым Фургонным Мостом и древним каменным фундаментом, посреди которого рос исполинский дуб. Под его раскидистой кроной были расставлены столы. В часы отдыха за ними сиживали люди, наблюдавшие за игрой в шары, но сейчас там, разумеется, было пусто. Восточное гостиницы стояло лишь несколько деревенских домов. Сама гостиница представляла собой примечательное здание - двухэтажное, первый этаж сложен из речного камня, второй беленый, со множеством труб, поднимавшихся над единственной в округе черепичной крышей.
Привязав Ходока и вьючную лошадь к коновязи неподалеку от кухонной двери, Перрин бросил взгляд на крытую соломой конюшню. Он и отсюда слышал, как кто-то, скорее всего Хью или Тэд, выгребает навоз из стойл, в которых мастер ал'Вир держал могучих Дхурранских жеребцов. Этих коней у него нанимали для особенно тяжелых работ. С другой стороны тоже доносились звуки - обрывки речи и громыхание повозок. Он не стал расседлывать Ходока или снимать вьюки, полагая, что задержится здесь ненадолго. Подав Гаулу знак следовать за ним, Перрин поспешил внутрь, пока из конюшни не высунулся никто из конюхов. Кухня была пуста, плиты и печи уже остыли, хотя в воздухе еще висел запах свежеиспеченного хлеба и медовых лепешек. Постояльцы наведывались в трактир нечасто и только в то время, когда дороги не заносило снегом. По большей части это были торговцы да купцы из Байрлона, наезжавшие за шерстью и табаком. К вечеру здесь собирались селяне - закусить, выпить и почесать языками, но сейчас все были заняты работой. Опасаясь, однако, что кто-нибудь мог заявиться сюда и в неурочный час, Перрин осторожно, на цыпочках прокрался по короткому коридору и, приоткрыв дверь, заглянул в гостиную. Он видел это помещение, наверное, тысячу раз - квадратная комната с большим, в полстены длиной и по плечо высотой камином, сложенным из речного камня. На каминной доске стояли полированная банка для табака и часы.
Перрину показалось, что все это стало меньше, чем прежде, будто ужалось. Перед камином стояли стулья с высокими спинками - здесь заседали члены Совета Деревни. Напротив камина, на полке, стояли книги Бранделвина ал'Вира. Когда-то Перрин и представить себе не мог, что в одном месте может быть собрано больше книг, чем эти несколько дюжин потрепанных томов. Вдоль третьей стены чинно выстроились бочонки и баклаги с вином и элем. На одном из них, растянувшись, спал желтый гостиничный кот Царапч.
В помещении не было никого, кроме самого Брана ал'Вира и его жены Марин, сидевших за столом и чистивших серебряную и оловянную посуду. Мастер ал'Вир был полным, коренастым человеком с венчиком редких седых волос вокруг лысины. Госпожа ал'Вир, стройная женщина с перекинутой через плечо толстой седеющей косой, выглядела по-матерински уютно. Перрин знал их как людей приветливых и веселых, но сейчас они явно были не в духе. Мэр сердито хмурился.
- Мастер ал'Вир! - Юноша распахнул дверь и вошел. - Госпожа ал'Вир! Это я, Перрин.
Муж и жена вскочили на ноги, оттолкнув стулья так, что те полетели на пол. Госпожа ал'Вир прижала ладони ко рту. Оба в изумлении таращились то на него, то на Гаула. Перрину стало неловко, он замялся, не зная, куда девать лук, и начал перекладывать его из руки в руку. Еще больше он смутился, когда Бран с поразительной для его возраста и комплекции ловкостью бросился к окну и, отодвинув занавеску, выглянул на улицу, словно ожидал увидеть там целую толпу айильцев. - Перрин? - недоверчиво повторила госпожа ал'Вир. - Это и впрямь ты? Я тебя еле узнала - бородой оброс, да еще и щека порезана. Где это ты… А Эгвейн с тобой?
Перрин коснулся наполовину затянувшегося шрама, пожалев, что не умылся или хотя бы не оставил лук и топор на кухне. Он и не подумал о том, что своим видом может их напугать.
- Нет-нет, - зачастил он. - Эгвейн к этому отношения не имеет. Она сейчас в безопасности.
Может, безопаснее было бы отправиться в Тар Валон, чем оставаться в Тире с Рандом, но в любом случае сейчас ей ничто не угрожает. Желая успокоить мать девушки, он добавил:
- Она учится на Айз Седай. И Найнив тоже.
- Я знаю, - спокойно отозвалась госпожа ал'Вир. - Она прислала мне три письма из Тар Валона. Из них я поняла, что отправлено было больше, да и Найнив написала по крайней мере одно, но дошли только эти три. Эгвейн кое-что поведала о своем учении. Как я поняла, порядки у них там очень и очень строгие.
- Она сама этого хотела. - Три письма? Перрин виновато пожал плечами. Сам-то он не написал никому, если не считать записок, оставленных для родителей и мастера Лухана в ту ночь, когда Морейн увезла его из Эмондова Луга. Ни одного письмеца.
- Но все-таки, - продолжала госпожа ал'Вир, - это не та судьба, которой я для нее хотела. О таком ведь не станешь рассказывать соседкам, верно? Она пишет, что познакомилась там со славными девушками - Илэйн и Мин…
- Да, я их тоже знаю. Они и вправду славные.
Много ли рассказала Эгвейн матери в этих письмах? Скорее всего, нет. Ну да ладно, он тоже не будет распускать язык и зря пугать почтенную женщину. Что было, то было, а сейчас Эгвейн в безопасности.
Спохватившись, Перрин представил хозяевам своего спутника. Услышав, что Гаул - айилец. Бран заморгал, хмуро поглядывая на копья и свисавшую на грудь черную вуаль. Жена его, однако же, просто и радушно сказала:
- Добро пожаловать в Эмондов Луг и в нашу гостиницу, мастер Гаул.
- Да будет у тебя вода и прохлада, хозяйка крова, - церемонно промолвил Гаул. - Позволь мне защищать твой кров и очаг. Видно было, что достойная хозяйка не сразу нашлась, что ответить. И то сказать, такое не каждый день услышишь.
- Благодарю за любезное предложение, - промолвила она наконец, - надеюсь, однако, что мне самой будет позволено решать, когда это потребуется.
- Как скажешь, хозяйка крова. Твоя честь - моя честь. - Гаул вынул из-за пазухи золотую солонку - лев, на спине которого стояла маленькая чаша, - и протянул ей:
- Я предлагаю этот маленький дар твоему очагу.
Марин ал'Вир приняла подарок, не выказывая удивления, хотя, как подумал Перрин, во всем Двуречье едва ли сыщется вторая столь же дорогая вещица. Ведь это золото! В здешних краях и монеты-то золотые попадались нечасто, а о безделушках и говорить нечего. Перрин надеялся, что хозяйка никогда не узнает, что этот подарок - из сокровищницы Тира. Сам он готов был биться в том об заклад.
- Сынок, - промолвил Бран, - может быть, правильнее было бы прежде всего сказать "добро пожаловать домой", но я все же спрошу - почему ты вернулся?
- Я прослышал о Белоплащниках, - просто ответил Перрин.
Мэр и его жена обменялись хмурыми взглядами.
- И все-таки, почему ты вернулся? Ты не в силах ничему помешать, сынок, и не можешь ничего изменить. Лучше тебе уехать. Если у тебя нет лошади, возьми мою. А если есть, садись-ка в седло и скачи на север. Я думал, что Белоплащники караулят Таренский Перевоз… Это они тебе физиономию разукрасили?
- Нет, это…
- Неважно. Коли ты смог незаметно для них пробраться сюда, сумеешь и уехать. Их главный лагерь в Сторожевом Холме, но разъезды они рассылают повсюду. Уезжай, сынок.
- Не мешкай, - тихо, но твердо добавила госпожа ал Вир. Когда она говорила таким тоном, люди обычно делали, что сказано. - Не задерживайся даже на час. Я соберу тебе припасов в дорогу - хлеба, сыра, ветчины, жареного мяса и соленых огурчиков. Уезжай, Перрин.
Они ничего не сказали по поводу его глаз, даже не спросили, уж не болен ли он. Госпожа ал'Вир явно не была удивлена. Они знали.
- Если я им сдамся, кое-что изменится. Я смогу уберечь свою семью…
Он подпрыгнул, когда дверь со стуком распахнулась и вошла Фэйли, а следом за ней Байн и Чиад.
Мастер ал'Вир провел ладонью по взмокшей лысине.
По одежде Дев он сообразил, что они одного племени с Гаулом, и, кажется, был лишь слегка удивлен тем, что эти воительницы - женщины. Скорее он был раздосадован неожиданным вторжением.
Царапч встрепенулся, сел и с подозрением уставился на чужаков. Интересно, подумал Перрин, он и меня принимает за чужака? И еще любопытно - как они меня нашли и где сейчас Лойал? Он готов был размышлять о чем угодно, только не о том, как управиться с Фэйли.
Но она и не оставила ему времени на размышление. Вызывающе подбоченясь, Фэйли остановилась перед ним. Каким-то образом - такое умеют только женщины - Фэйли, когда сердилась, становилась выше ростом.
- Сдаться задумал! Сдаться! Ты это с самого начала замыслил? Так или нет?! Ты полный идиот! У тебя мозги вконец усохли, Перрин Айбара. И раньше-то умом не блистал - одни мускулы да шерсть, а нынче и вконец спятил. Раз Белоплащники охотятся за тобой, то как только ты им сдашься, они тебя и вздернут. И вообще, с какой стати они тебя ищут?
- Потому что я убивал Белоплащников, - ответил он, глядя в глаза Фэйли, и, не обращая внимания на испуганное восклицание госпожи ал'Вир, продолжил:
- В ту ночь, когда мы встретились с тобой, а двоих еще раньше. О тех двоих им известно. И еще они считают меня Приспешником Темного.
Она бы узнала об этом достаточно скоро, останься они наедине. Приперла бы его к стенке и все выведала. По крайней мере двое - Джефрам Борнхальд и Джарет Байар - знают о его связи с волками. Не слишком много, но для них и того достаточно. Человек, который водится с волками, не может не быть Приспешником Темного. Может, с этими Белоплащниками явился кто-то из них.
- Они в этом уверены.
- Ты такой же Приспешник Темного, как и я, - прошептала Фэйли. - Скорее уж к Темному в Приспешники можно зачислить солнце.
- Какая разница, Фэйли. Я просто должен сделать это. Вынужден.
- Болван ты пустоголовый! Ничего подобного ты делать не должен. Гусак безмозглый! Попробуй только, и я сама тебя вздерну!
- Перрин, - негромко произнесла госпожа ал'Вир, - может быть, ты познакомишь меня с этой молодой женщиной, которая о тебе столь высокого мнения.
Только сейчас Фэйли поняла, что совершенно проигнорировала хозяев. Залившись краской, она принялась приседать, кланяться и цветисто извиняться. Байн и Чиад, как ранее Гаул, попросили разрешения защищать кров госпожи ал'Вир и преподнесли в дар маленькую, искусно сработанную из золотых лепестков чашку и покрытую изысканной гравировкой серебряную мельницу для перца размером в два Перриновых кулака, на крышке которой красовалась фигурка какого-то диковинного животного - полулошади-полурыбы.
Бран ал'Вир насупил брови, почесал голову и пробормотал что-то себе под нос. Перрин разобрал только слово "айил". Мэр то и дело с беспокойством поглядывал на окно, но едва ли из-за того, что опасался появления новых айильцев. Скорее его тревожило, не нагрянут ли ненароком Белоплащники. Марин ал'Вир, напротив, если и была удивлена тем, что на нее свалилось, справилась с потрясением без видимых усилий. С Фэйли, Байн и Чиад она повела себя точно так же, как с любыми другими молодыми женщинами, заехавшими в трактир, - сочувственно поохала по поводу трудностей долгого пути, весьма кстати похвалила дорожное платье Фэйли из темно-синего шелка и выразила восхищение цветом и блеском волос обеих Дев. Как подозревал Перрин, Байн и Чиад не знали, что о ней и подумать, но хозяйка взяла бразды правления в свои руки - с мягкой материнской властностью усадила молодых женщин за стол, предложила им влажные полотенца, чтобы отереть дорожную пыль с лиц и ладоней, и принялась потчевать их чаем из большого, в красную полоску чайника. Перрин помнил его с детства.
Забавно было видеть, как эти воинственные женщины - а к таковым он, конечно же, причислял и Фэйли - принялись нахваливать угощение, вызываться помочь хозяйке на кухне и заверять, что они не стоят ее хлопот. Точнее, было бы забавно, когда бы она не взяла в оборот и их с Гаулом - усадила за стол и заставила отереть руки, перед тем как они получили по чашке чая. Все это время с губ Гаула не сходила легкая улыбка - что ни говори, а чувство юмора у него своеобразное.
Удивительно, что госпожа Марин, кажется, вовсе не глядела ни на лук, ни на топор, ни на оружие айильцев. Двуреченцы редко носили даже охотничьи луки, а в трактире было заведено, садясь за стол, оставлять оружие в стороне. Хозяйка всегда настаивала на этом, но сегодня не проронила ни слова. Еще больше Перрин подивился тому, что Бран поставил перед ним серебряный кубок с яблочным бренди. Не маленькую стопочку, в которой и налито-то на донышке, а настоящий кубок, наполненный чуть ли не наполовину. В ту пору, когда он уезжал из Двуречья, ему предложили бы в лучшем случае сидра, а то и молока, а если вина, то уж непременно изрядно разбавленного водой. Юноше было приятно чувствовать, что к нему относятся как ко взрослому, однако пить он не торопился. За последнее время вино стало для него привычным напитком, но что-нибудь покрепче он пробовал редко.
- Перрин, - промолвил мэр, присаживаясь на стул рядом с женой, - никто не верит в то, что ты Приспешник Темного, ни один человек, если только он совсем из ума не выжил. Тебе незачем идти на верную смерть.
Фэйли энергично закивала, но Перрин оставил это без внимания.
- Я не могу отступить, мастер ал'Вир. Белоплащникам нужен я, и коли они меня не заполучат, то обрушатся на всех Айбара, до кого только доберутся. А они скоры на суд и расправу.
- Это уж точно, - тихонько промолвила госпожа ал'Вир.
Ее муж уставился на лежавшие на столе руки и, помявшись, выдавил из себя:
- Перрин, твоей семьи нет на ферме.
- Нет? Вы хотите сказать, что нашу ферму уже спалили? - Перрин сжал в кулаке серебряный кубок. - А я-то надеялся, что поспею вовремя. Мне следовало предвидеть это. Но что поделать - я узнал слишком поздно. Может, я еще помогу им отстроиться? У кого они укрылись? Мне бы для начала хоть повидаться с ними.
У Брана задергалась щека, и жена успокаивающе погладила его по плечу. Но странное дело - смотрела она при этом на Перрина. Смотрела сочувственно и печально.
- Они погибли, сынок, - собравшись с духом, выпалил Бран.
- Погибли? Нет! Не может быть! - Перрин нахмурился и уставился на искореженный кубок, словно дивясь, откуда он взялся. Неожиданно у него вспотели ладони.
Он попытался вернуть сплюснутому кубку прежнюю форму, но из этого, разумеется, ничего не вышло. Бережно поставив посудину на середину стола, он промямлил:
- Я вам другой… я…
Вытерев ладони о кафтан, он вдруг принялся поглаживать висевший у пояса топор. И почему все так странно на него смотрят?
- Это правда? - Голос юноши звучал глухо, будто доносился издалека. - Все? Адора и Диселле? Пэт? Мама?
- Все, - ответил Бран, - и тетушки, и дядюшки, и двоюродные братья и сестры. Все Айбара похоронены на том пологом холме, где растут яблони.
Перрин сунул палец в рот. Надо же, как глупо получилось - порезался о собственный топор.
- Мама так любит яблоневый цвет… Белоплащники… Но почему? Почему, чтоб мне сгореть? Пэту было всего девять. Девочкам…
- Это сделали троллоки, Перрин, - поспешно промолвила Марин, - они появились снова. Но теперь они действуют не так, как в прошлый раз, когда тебе пришлось бежать. В деревню не суются, а зверствуют по хуторам да выселкам. Почти все фермы, что на отшибе, заброшены. Ночью никто на улицу носу не кажет, даже в деревне. И так обстоят дела от Дивен Райд до Сторожевого Холма, а может, и до Таренского Перевоза. А Белоплащники, как они ни плохи, нынче для нас единственная защита. Они уже спасли две семьи, когда троллоки напали на их фермы.
- Я думал… я надеялся… - Перрин никак не мог вспомнить, на что он надеялся. Что-то насчет троллоков? Впрочем, вспоминать ему не хотелось. Белоплащники защищают Двуречье! Он чуть не расхохотался. - А Рандов отец? Ферма Тэма? Это тоже троллоки?
Госпожа ал'Вир открыла было рот, но Бран не дал ей сказать.
- Он заслуживает правды, Марин. Это сделали Белоплащники. И у ал'Торов, и у Коутонов. - Значит, и Мэтова родня тоже… Мои родные, и Ранда, и Мэта… - Странно - он говорил таким тоном, будто рассуждал о погоде. - И они тоже все погибли?
- Нет, сынок, нет. Абелл и Тэм прячутся где-то в Западном Лесу. Ну а матушка и сестры Мэта… они тоже живы.
- Скрываются?
- Нет нужды об этом распинаться, - встряла в разговор госпожа ал'Вир. - Ты, Бран, лучше принес бы ему еще бренди.
Однако муж ее остался на месте. Марин бросила на него хмурый взгляд и продолжила:
- Я бы предложила тебе переночевать у нас, но это небезопасно. У нас найдутся доброхоты, которые, коли узнают, где ты, тут же со всех ног побегут к лорду Борнхальду. Эвард Конгар и Хари Коплин повсюду таскаются за Белоплащниками, словно псы, да и Кенн Буйе ненамного лучше. А у Вита Конгара язык без костей, если что прознает, тут же начнет болтать почем зря, пока его Дейз не окоротит. Она теперь наша Мудрая. Перрин, как ни крути, а лучше тебе уехать. Поверь мне.
Юноша медленно покачал головой. Слишком много на него навалилось, сразу во всем и не разберешься. Дейз Конгар - Мудрая? Эта корова? Белоплащники защищают Двуречье, а Хари, Эвард и Вит бегают к ним с доносами. Это, может, и не диво - чего ждать от Конгаров и Коплинов, но вот Кенн Буйе… Он ведь как-никак член Совета. И еще - она назвала имя лорда Борнхальда. Стало быть, Джефрам Борнхальд здесь.
- По твоему лицу, Бранделвин ал'Вир, - промолвил Гаул, - я вижу, что сказано еще не все.
- Это правда, - согласился Бран. - Нет, Марин, - добавил он твердо, когда жена покачала головой, - мальчик заслуживает того, чтобы знать всю правду.
Госпожа ал'Вир со вздохом сложила руки на груди: она добивалась своего почти всегда, за исключением тех случаев, когда лицо Брана становилось таким, каким оно было сейчас.
- Какую правду? - спросил Перрин. Мама так любила яблоневый цвет.
- Во-первых, с Белоплащниками явился не кто иной, как Падан Фейн, - начал Бран. - Теперь он называет себя Ордейтом, а на старое имя не откликается, но это точно он.
- Приспешник Темного, - рассеянно пробормотал Перрин. Адора и Диселле по весне всякий раз украшали волосы яблоневыми цветами. - Сам признался. Это он привел троллоков в Ночь Зимы. - Пэт любил забираться на яблони, прятаться в ветвях и бросаться оттуда яблоками.
- Может, и сейчас тоже, - мрачно проговорил мэр. - Но вот что интересно - он пользуется немалым влиянием среди Белоплащников. Мы о них узнали после налета на ферму Тэма, а навел их на нее как раз Фейн. Тэм подстрелил четверых, а то и пятерых, а потом сбежал в лес. Он вовремя поспел на ферму Коутонов и предупредил Абелла. Но они схватили Натти, и девочек, и Харала Лухана с Элсбет тоже. Я думаю, Фейн наверняка бы их повесил, но лорд Борнхальд не разрешил. Но и домой их не отпустили, а держат в лагере Белоплащников в Сторожевом Холме. Почему-то Фейн ненавидит тебя. Ранда и Мэта. Он предложил по сто золотых за любого из ваших близких и по двести за Тэма или Абелла. Но похоже, лорд Борнхальд испытывает особый интерес именно к тебе. Когда здесь появляется патруль Белоплащников, лорд Борнхальд обычно приезжает с ними - и все о тебе расспрашивает.
- Да, - промолвил Перрин. - Конечно. Так и должно быть.
Перрин из Двуречья, который водится с волками. Приспешник Темного. Фейн наверняка им все так расписал… Но что общего у Фейна с Чадами Света? - отдаленно промелькнуло у него в голове. Что об этом думать? Хотя лучше об этом, чем о троллоках.
Он скривился и уставился на свои руки, заставив их спокойно лежать на столе.
- Так они, стало быть, защищают вас от троллоков…
Марин ал'Вир придвинулась к нему поближе:
- Перрин, пойми, мы нуждаемся в Белоплащниках. Да, они спалили фермы Тэма и Абелла, захватили Элсбет и Натти, но ведь ничего им не сделали… Да, они разъезжают по всей округе, словно они здесь хозяева. На нескольких дверях был нацарапан Клык Дракона, но на это никто, кроме Конгаров и Коплинов, не обратил внимания - да скорее всего они сами его и нацарапали. Тэм и Абелл могут скрываться, пока Белоплащники не уберутся, а уйти им рано или поздно все равно придется. Однако, пока здесь троллоки, без защитников нам не обойтись. Пожалуйста, пойми. Дело не в том, что мы предпочитаем их тебе, просто сейчас они нам нужны. И мы не хотим, чтобы тебя повесили.
- Ты называешь их защитниками, хозяйка крова, - вмешалась в разговор Байн, - но если ты просишь льва защитить тебя от волков, то просто-напросто кончишь жизнь в одном желудке вместо другого.
- Разве вы сами не можете постоять за себя? - добавила Чиад. - Я видела, как сражаются Перрин, и Мэт Коутон, и Ранд ал'Тор. Они той же крови, что и вы.
- Мы люди простые, деревенские, - тяжело вздохнул Бран. - Лорд Люк предлагал поднять людей на борьбу с троллоками, но его не поддержали. Идти сражаться - значит покинуть свои дома, оставить семьи без защиты. Кому такое понравится?
- А это еще кто - лорд Люк? - озадаченно спросил Перрин.
- Он явился к нам тогда же, когда и Белоплащники, - пояснила госпожа ал'Вир, - но он не из их компании. Лорд Люк - Охотник за Рогом. Слышал ты ту историю про Великую Охоту за Рогом? Он считает, что Рог Валир где-то в Горах Тумана, но отложил свои поиски, чтобы помочь нам. Вот уж кто настоящий лорд - благовоспитанный и учтивый.
Марин пригладила волосы и улыбнулась. Бран искоса посмотрел на жену и что-то проворчал.
Охотник за Рогом. Троллоки. Белоплащники. Да, видать, нынче Двуречье уже не то, каким он его покинул.
- Фэйли, ты ведь тоже Охотница. Знаешь ты этого лорда Люка?
- Более-менее, - заявила она.
Девушка встала, обойдя стол, подошла к Перрину и, положив ладонь ему на затылок, прижала его лицо к своей груди.
- Твоя матушка мертва, - тихо промолвила она, - твой отец мертв. Твои сестры, твой брат - все умерли. Вся твоя семья. Этого не исправить ничем, а уж твоей смертью и подавно. Не держи горе в себе, Перрин, дай волю своей печали.
Намереваясь оттолкнуть девушку, он взял ее за руки, но почему-то не мог их отпустить. А потом неожиданно для себя понял, что плачет, рыдает, уткнувшись в ее платье, словно малое дитя. Что она о нем подумает? Он открыл рот, намереваясь сказать, что с ним все в порядке, но вместо этого у него вырвалось:
- Я не мог поспеть раньше… Никак не мог… Я… - Он отчаянно стиснул зубы.
- Я знаю, - шептала Фэйли, поглаживая его по волосам, точно ребенка, - я знаю.
Он хотел остановиться, но чем нежнее и сочувственнее был ее шепот, тем сильнее он плакал, словно ее ласка заставляла его горе изливаться наружу потоком слез.

Глава 30. ЗА ДУБОМ

Рыдая на груди Фэйли, Перрин утратил представление о времени. Перед его внутренним взором представали образы родных: отец радостно улыбался, увидев, что он, Перрин, научился правильно держать лук, мать пела, сидя за прялкой, сестренки дразнили его, когда он впервые затеял бриться, Пэт разинул от удивления рот, впервые в жизни завидя менестреля. Перрин плакал, пока не иссякли слезы. Когда он наконец оторвался от Фэйли, то увидел, что они остались вдвоем, если не считать Царапча, умывавшегося, сидя на бочонке с элем. Юноша был рад отсутствию свидетелей. Хватит и того, что Фэйли видела его слезы.
Девушка сидела рядом, на соседнем стуле, и держала его ладони в своих. У Перрина защемило сердце - так красиво было ее лицо с темными, чуть раскосыми глазами и высокими скулами. А он в последнее время так ужасно с ней обращался. Но конечно же, Фэйли этого так не оставит. Он еще получит от нее по заслугам.
- Ну что, бросил ты дурацкую мысль сдаться Белоплащникам? - спросила девушка. В голосе ее не было и намека на то, что она видела, как он плачет, точно мальчишка.
- Похоже, толку от этого никакого. Что бы я ни сделал, они не перестанут охотиться за отцами Ранда и Мэта. Мои родные… - Он поспешно разжал пальцы на запястье девушки, но Фэйли не вздрогнула, не поморщилась, а улыбнулась. - Я должен освободить мастера Лухана с женой. А также матушку и сестер Мэта, я ему обещал о них позаботиться. И надо что-то делать с троллоками. - С троллоками ему особенно не терпелось рассчитаться. Хорошо, что Путевые Врата закрыты и никакая нечисть через них в Двуречье не проберется. Пора действовать. Кстати, может, и этот лорд Люк подскажет что толковое. - Если меня повесят, то я уже ничего не смогу сделать.
- Я очень рада, что до тебя это наконец дошло. А глупую затею отослать меня прочь ты, надеюсь, тоже оставил?
- Оставил. - Перрин напрягся в ожидании бури, но Фэйли просто кивнула, будто ждала одного этого слова и именно его хотела услышать.
- Нас пятеро, Перрин, даже шестеро, если Лойал не будет против. А коли мы найдем Тэма ал'Тора и Абелла Коутона… Они такие же отменные лучники, как и ты?
- Лучше, - правдиво ответил Перрин. - Куда мне до них!
Фэйли немного недоверчиво кивнула:
- С ними нас будет восемь. Для начала неплохо. возможно, потом к нам присоединятся и другие. К тому же здесь этот лорд Люк. Он, наверное, захочет быть главным - на то и лорд, - но если мозги у него в порядке, это не имеет значения. Правда, не все, кто принес Обет Охотника, блещут умом. Встречала я дуралеев, считающих, что им ведомо все на свете, да вдобавок еще и упрямых, как мулы.
- Я знаю. - Она взглянула ему в глаза, и он ухитрился не улыбнуться. - Я хочу сказать, знаю, что ты встречала таких. Я и сам видел парочку, помнишь?
- О, эти… Но будем надеяться, что Люк не такой надутый пустомеля. - Глаза девушки стали внимательными и серьезными. Она крепко сжала руки Перрина, будто хотела передать ему еще и свою силу. - Ты, наверное, захочешь побывать на своей ферме. Можно я поеду с тобой?
- Поедем вместе, но не сейчас, Фэйли. Когда я смогу. - Пока он еще не был готов. Если он сейчас взглянет на те могилы под яблонями… Странно. Он всегда считал себя сильным - это само собой разумелось, а оказалось, что не так он и крепок. Ну да хватит хныкать, пора браться за дело. - Сначала - главное. Найти Тэма и Абелла.
Мастер ал'Вир заглянул в зал и, убедившись, что Перрин и Фэйли уже сидят порознь, вошел.
- Там на кухне огир, - сказал он Перрину. - Самый настоящий огир! Сидит пьет чай. Я дал ему самую большую чашку, но в его ручищах она кажется не больше наперстка. Хоть Мари и делает вид, будто айильцы ей не в диковинку и чуть ли не каждый день к нам захаживают, но как увидела этого Лойала, едва в обморок не хлопнулась. Я дал ей двойную порцию бренди, так она выдула в один присест, словно воду. Поднеси я ей еще, она и еще бы выпила. - Он замолчал, поджал губы и принялся рассматривать несуществующее пятнышко на своем длинном белоснежном переднике, а потом спросил:
- С тобой все в порядке, сынок?
- Все нормально, - торопливо ответил Перрин. - Мастер ал'Вир, мы не можем здесь оставаться. Кто-нибудь может донести Белеплащникам, что вы меня приютили.
- Ну, на такое мало кто пойдет. Не все у нас Конгары и Коплины. - Однако остаться мэр не предложил.
- Вы знаете, где я могу отыскать мастера ал'Тора и мастера Коутона?
- Где-нибудь в Западном Лесу, - медленно отозвался Бран. - Это единственное, что я знаю наверняка. Они не сидят на одном месте. - Сомкнув пальцы на толстом животе, он склонил набок окаймленную седым венчиком голову. - Ты ведь пока не уезжаешь, а? Я говорил Марин, что ты не уедешь, но она не поверила. Твердит, что тебе надо уносить ноги, потому что так будет лучше. Как и все женщины, она уверена, что в конце концов поставит на своем, дай ей только без конца талдычить одно и то же.
- А вот я, мастер ал'Вир, - вкрадчиво промурлыкала Фэйли, - нахожу, что мужчины очень умны. Достаточно им растолковать, какой путь самый верный, и они тут же его выбирают.
Мэр ответил ей задумчивой улыбкой:
- Стало быть, ты уговоришь Перрина уехать, да? Марин права, это самое разумное, коли ему неохота в петлю. Правда, иногда мужчина остается потому, что не может, не имеет права бежать. Нет? Что ж, вам виднее. - Мэр проигнорировал насупленный взгляд девушки. - Пойдем-ка, сынок, расскажи Марин добрые вести. Но держись крепко, потому как она попытается тебя переубедить, а спорить с ней непросто.
В кухне на полу, скрестив ноги, сидели Гаул, девы и Лойал. Конечно же, в гостинице не было такого большого стула, чтобы на него можно было усадить огир. Он сидел, облокотившись о стол. Приглядевшись к чашке в руке огир, Перрин сообразил, что это не что иное, как покрытая белой глазурью супница.
Госпожа ал'Вир по-прежнему делала вид, будто принимать айильцев и огир для нее дело привычное. Она потчевала всех хлебом, сыром и солеными огурчиками, но всякий раз, когда взгляд женщины останавливался на Лойале, глаза ее расширялись, хотя тот всячески старался ее улестить и вовсю расхваливал угощение. Уши с кисточками подрагивали при каждом взгляде Марин на огир, после чего она вздрагивала и качала головой. Еще час-другой, и у этой парочки начнется нервный озноб.
При виде Перрина Лойал облегченно вздохнул и поставил на стол свою чашку, но в следующий миг его широкое лицо печально опало.
- Перрин, я разделяю твое горе. Госпожа ал'Вир… - его уши боязливо передернулись, хотя на этот раз она на него не смотрела, - говорит, что ты уедешь, раз больше ничто тебя здесь не удерживает. Хочешь, я перед отъездом пропою яблоням?
Бран и Марин обменялись беспокойными взглядами, и мэр затеребил мочку уха.
- Спасибо, Лойал. Я воспользуюсь твоим предложением, когда придет время. Но прежде чем уеду, я должен кое-что сделать.
Госпожа ал'Вир с резким звоном поставила на стол поднос и вперила в него взгляд, но Перрин, не обращая на это внимания, сообщил, что собирается найти Тэма с Абеллом и выручить всех, кого схватили Белоплащники. Он не сказал о троллоках, хотя и на сей счет у него были некоторые еще не вполне оформившиеся соображения.
Он не собирался покидать Двуречья, покуда здесь остается хоть один живой троллок или Мурддраал.
Перрин заткнул пальцы за пояс, чтобы не поддаться искушению вновь погладить топор.
- Это будет нелегко, Лойал, - закончил он. - Останешься со мной - буду рад, но и если уедешь - пойму. Ты не здешний, и это не твоя война. К тому же тебе уже довелось хлебнуть лиха из-за Эмондова Луга. И здесь ты вряд ли допишешь книгу.
- Я думаю, война одна - что здесь, что в любом другом месте. Ну а книга может подождать. Возможно, когда-нибудь я напишу отдельную главу о тебе.
- Я уже говорил, что пойду с тобой, - вставил Гаул. - Дело предстоит нелегкое, а я перед тобой в долгу. Это долг крови.
Байн и Чиад вопросительно посмотрели на Фэйли и, когда та кивнула, заявили, что тоже остаются.
- Упрямое дурачье, - проворчала госпожа ал'Вир. - Все до единого упрямое дурачье. Кончите на виселице, если, конечно, до нее доживете. Да вы и сами это знаете, разве нет?
Все промолчали.
Марин развязала передник, сняла его через голову и неожиданно сказала:
- Ну раз уж вы такие болваны, что с вами поделаешь. Пожалуй, я покажу вам, где можно укрыться.
Муж ее явно удивился такой уступчивости, но довольно быстро пришел в себя:
- Я тут подумал о старой лечебнице, Марин. Туда ведь теперь никто не суется, а крыша почитай что цела.
"Новая" лечебница, в которую помещали заразных больных, находилась к востоку от деревни, за мельницей мастера Тэйна. Ее построили, когда Перрин был еще ребенком, но до сих пор по привычке называли новой.
Старую лечебницу разрушила буря, и ее забросили. Перрин хорошо ее помнил - стены почти скрыты за вереском и вьюном, на остатках соломенной крыши гнездились птицы, а под ступеньками заднего крыльца поселился барсук. Неплохое местечко - там и вправду можно затаиться.
Госпожа ал'Вир бросила на мужа быстрый взгляд, будто его сообразительность ее встревожила, но согласно кивнула:
- Думаю, это место подойдет. Во всяком случае переночевать там можно. Туда-то я их и отведу.
- Нет надобности тебе туда тащиться. Я и сам могу их проводить, ежели Перрин позабыл дорогу.
- Сдается мне, Бран, что временами ты забываешь о своем положении. Ты - мэр. Всякому интересно, куда ты идешь да зачем. Лучше посиди дома. Вдруг кто зайдет, а у нас все как обычно. В котлах есть тушеная баранина и чечевичная похлебка, только и надо что подогреть. И никому не заикайся о лечебнице. Бран. Лучше, если о ней никто и не вспомнит.
- Я не дурак, Марин, - недовольно буркнул мэр.
- Конечно, дорогой. - Она погладила мужа по щеке, но, когда повернулась к остальным, взгляд ее посуровел. - От вас одни неприятности, - проворчала она и принялась давать наставления.
Им предстояло идти маленькими группками, чтобы по возможности не привлекать внимания. Она пойдет прямо через деревню и будет ждать их в лесу. Гаул и Девы заверили хозяйку, что по ее описанию сумеют найти расщепленный молнией дуб. Перрин хорошо помнил это могучее дерево, росшее примерно в миле от деревни. Выглядело оно так, будто его расколол гигантский топор, но тем не менее продолжало расти и зеленеть. Он был уверен, что без труда доберется и до самой лечебницы, но госпожа ал'Вир настояла на том, чтобы встретиться у дуба. Взглянув на Лойала, подпиравшего головой потолочную балку, она вздохнула:
- Жаль, мастер Лойал, что вашего роста никак не скроешь. Я знаю, что сейчас жарко, но, может быть, вы согласитесь надеть свой плащ и надвинуть капюшон? Большинство людей сможет убедить себя, что им просто показалось, будто мимо проехал какой-то великан, но уж если кто увидит ваше лицо… Не подумайте, что я нахожу его некрасивым, но за местного, двуреченского, вас никак не примешь.
Лойал широко улыбнулся, отчего его лицо словно раскололось надвое:
- Сейчас вовсе не так уж жарко, госпожа ал'Вир. Самая подходящая погода для плаща.
Прихватив фонарь и вязаную шаль с синей бахромой, она вывела Перрина, Лойала и Фэйли на конюшенный двор, и тут все ее старания сохранить тайну пошли прахом. Кенн Буйе, выглядевший так, будто он сплетен из узловатых корней, таращился глазками-бусинками на привязанных у коновязи лошадей. Особенно на здоровенного коня Лойала, не уступавшего ростом дхурранским тяжеловозам Брана. А увидев, какое на этом коне седло, он почесал затылок.
Но когда Кенн увидел самого Лойала, у него челюсть отвисла.
- Тр-тр-роллок! - вырвалось у него.
- Не будь старым болваном, Кенн Буйе, - решительно заявила Марин, стараясь отвлечь внимание кровельщика на себя. Перрин стоял в сторонке, не поднимая головы, и разглядывал свой лук. - Разве я стала бы стоять на пороге своего дома с троллоком? - Марин возмущенно фыркнула. - Мастер Лойал - огир. Это всякому ясно, кроме такого вздорного простофили, как ты, который несет всякую чепуху и дальше своего носа не видит. Он у нас проездом, и ему некогда разъяснять каждому встречному-поперечному, кто он таков. Так что занимайся своими делами и оставь в покое почтенных гостей. Ты прекрасно знаешь, что Корин Айеллин давно тебя ищет, чтобы задать взбучку за то, как ты настелил ему крышу.
- Огир, - беззвучно пролепетал Кенн, ошарашен-но моргая. Казалось, сейчас он опомнится и примется защищать свою работу, но тут взгляд его упал на Перрина. Кровельщик прищурился:
- Это же он. Он! Тот самый щенок, что убежал с Айз Седай и сделался Приспешником Темного. Это было, когда к нам впервые заявились троллоки. Нынче они снова нагрянули, и он, гляди-ка, тут как тут. Может, скажешь, что это случайное совпадение? А что у тебя с глазами? Заболел? Небось подцепил чужеземную заразу, чтобы всех нас извести, будто одних троллоков мало. Но ничего. Вот увидишь, Чада Света живо тебя утихомирят.
Перрин почувствовал, как напряглась Фэйли, и торопливо положил ладонь на ее руку, поняв, что она вынимает нож. Девушка раздраженно тряхнула головой, но, правда, этим дело и кончилось.
- Довольно, Кенн, - резко оборвала кровельщика Марин. - Держи язык за зубами. Или ты тоже стал бегать к Белоплащникам с россказнями, как Хари и его братец Дарл? Есть у меня подозрение насчет того, почему это Белоплащники заявились к Брану и принялись копаться в его книгах. Шесть книг забрали и увезли с собой, а Брана поучали, как мальчишку, в его собственном доме. Твердили о каком-то святотатстве. Святотатство, надо же такое придумать! И все из-за того, что им, видишь ли, не понравилось содержание одной книжонки. Они весь дом вверх дном перевернули, выискивая, нет ли где еще святотатственных писаний, даже белье из шкафов повыкидывали! Надо было заставить тебя приводить все в порядок.
Кенн стушевался, и голова его провалилась в костлявые плечи.
- Марин, Марин, - запротестовал он, - я им ничего такого не говорил. Ну разве помянул мимоходом, что у Брана есть книжки. - Он прятал глаза, не желая встречаться с женой мэра взглядом, но продолжал гнуть свое:
- А вот о нем, - кровельщик указал на Перрина, - я намерен поговорить на Совете. Пока он здесь, всей деревне грозит опасность. Коли Белоплащники прознают, что вы его прячете, не миновать беды.
- Это дело Круга Женщин, - заявила Марин, накидывая на плечи шаль и глядя Кенну прямо в глаза. Он что-то протестующе залепетал, но она не дала ему вставить слово:
- Это дело Круга Женщин, Кенн Буйе. И если ты думаешь, что я не права, если считаешь - меня! - лгуньей, иди мели языком. Но смотри, как бы не пришлось пожалеть. Дела Круга Женщин не касаются никого, включая и Совет…
- Круг не имеет права вмешиваться в дела Совета! - воскликнул Буйе.
- …и смотри, как бы жена не отправила тебя спать в амбар и есть из одной кормушки с коровами. Думаешь, Совет важнее, чем Круг? Ну так я попрошу Дейз Конгар вправить тебе мозги.
Кенн вздрогнул. Ему вовсе не хотелось иметь дело с Дейз. Деревенская Мудрая вполне могла заставить его подавиться собственными россказнями. Во всем Эмондовом Лугу сравниться с Дейз дородством могла только Элсбет Лухан, и нрав у новой Мудрой был вспыльчивый и упрямый. Уж не тщедушному Кенну с ней спорить.
Перрину трудно было представить себе Дейз в качестве Мудрой. Он подумал, что Найнив станет худо, когда она узнает, кем ее заменили. Сама-то Найнив считала, что умеет улаживать все по-хорошему.
- Не серчай, Марин, - примирительным тоном пробормотал Кенн. - Хочешь, чтобы я держал язык за зубами, - и ладно. Но имей в виду - Круга ли это дело, Совета ли, но ты можешь навлечь на всех нас беду. Чада Света никому спуску не дадут.
Марин приподняла брови, и Кенн, ворча что-то себе под нос, поплелся прочь со двора.
- Здорово, - восхитилась Фэйли. - Хотела бы я хоть вполовину так ловко управляться с Перрином, как вы с мастером ал'Виром и этим малым. - И она улыбнулась Перрину, давая понять, что это шутка. Во всяком случае, ему хотелось так думать.
- Надо знать, когда их окоротить, - рассеянно отозвалась Марин, - а когда и дать поблажку. Если дело не очень важное, пусть поступают, как им в голову взбредет, зато будут сговорчивее в серьезных вопросах. - Насупив брови, она бросила взгляд вслед Кенну и, не особо задумываясь о своих словах, добавила:
- А кое-кого из них не мешало бы стреножить да поставить в стойло.
Перрин дернулся. По его мнению, в такого рода советах Фэйли отнюдь не нуждалась.
- Как вы думаете, госпожа ал'Вир, будет он молчать?
Поколебавшись, она ответила:
- Думаю, да. Конечно, Кенн уродился пустомелей и с годами становится все хуже, но все же он не такой, как Хари Коплин. - Но уверенности в ее голосе не было.
- Нам лучше поторопиться, - заявил Перрин.
Возражений не последовало. Солнце стояло выше, чем он предполагал. Уже минул полдень, а значит, деревенский люд в большинстве своем сидит дома и обедает. Правда, мальчишки, пасшие овец и коров на придорожных лугах, перекусывали тем, что прихватили с собой, но когда человек занят едой, он не больно-то глазеет по сторонам. И все же Лойал, несмотря на надвинутый капюшон, привлекал внимание. Сидя верхом на Ходоке, Перрин едва достигал макушкой ему до груди. Издалека могло показаться, что взрослого всадника в плаще с капюшоном сопровождают двое детишек верхом на пони. Во всяком случае Перрин надеялся, что именно так о них и подумают. Необходимо по возможности избежать толков и пересудов. Только бы Кенн не проболтался.
Он и сам надвинул поглубже капюшон. Конечно, и это может привлечь внимание, но вдруг кто-нибудь заметит его бороду и поймет, что он вовсе не ребенок. Хорошо еще, день выдался не слишком жарким. После Тира здешнее лето казалось ранней весной.
Ему не составило труда найти дуб с расщепленным надвое могучим стволом. Поскольку прямо через деревню идти было ближе, чем окольными путями, госпожа ал'Вир уже поджидала их там, нетерпеливо теребя шаль. Здесь же под дубом, на устилавших землю прошлогодних листьях, сидели на корточках Девы и Гаул. Перрин не сомневался, что они пробрались сюда незамеченными. Он жалел, что сам не обладает таким умением. Ему удавалось неплохо прятаться в лесу, но айильцам было все едино - что лес, что поле, что город. Если они того не хотят, заметить их почти невозможно.
Госпожа ал'Вир настояла на том, чтобы остаток пути они проделали вместе, утверждая, что тропа слишком заросла, чтобы ехать по ней верхом. Перрин не был с этим согласен, но все же спешился. Не очень-то удобно сидеть в седле, когда остальные бредут на своих двоих.
Нужно будет сперва взглянуть на лагерь Белоплащников у Сторожевого Холма, размышлял он на ходу, а потом решать, как выручить госпожу Лухан и прочих. И где, хотелось бы знать, прячутся Тэм с Абеллом? Ни Бран, ни госпожа ал'Вир ничего не сказали, - может, им это и вправду неизвестно? Если Тэм и Абелл не смогли сами освободить пленников, надо полагать, эта задача не из простых. Но ничего, он постарается с ней справиться. А уж потом займется троллоками.
Жители деревни давным-давно не хаживали этим путем, и тропа совсем заросла. Разве что подлесок под высокими деревьями был повыше и погуще, чем на ее месте. Лойал что-то одобрительно бормотал при виде исполинских дубов, высоченных елей и пышного болотного мирта. Порой с ветвей доносилось пение малиновки или голосок пересмешника, а раз Перрин учуял охотившуюся в кустах лисицу.
Неожиданно он уловил запах человека - мгновение назад его не было - и услышал слабый шорох. Айильцы напряглись и припали к земле с копьями на изготовку. Перрин потянулся к колчану.
- Успокойтесь, - настойчивым голосом потребовала госпожа ал'Вир. - Пожалуйста, успокойтесь.
Из зарослей появились двое мужчин; один, тот, что слева, - высокий, стройный и смуглый, второй коренастый, с проседью в волосах. Оба держали в руках натянутые луки с наложенными на тетивы стрелами. На бедре у каждого висел меч. Плащи их сливались с окружающей листвой.
- Стражи! - воскликнул Перрин. - Почему вы не сказали нам, что здесь Айз Седай, госпожа ал'Вир? И мастер Бран о них не обмолвился. Почему?
- Потому что он ничего не знал, - торопливо пояснила она. - Я не лгала, когда говорила, что это дело Круга Женщин. - Марин обернулась к Стражам. Ни один из них не опустил лука. - Томас, Айвон, вы меня знаете. Опустите луки. Разве я могла бы привести сюда врагов?
- Огир, - промолвил седовласый Страж, - айильцы и желтоглазый парень - конечно же, тот, за которым охотятся Белоплащники. А с ними еще и сердитая девица с ножом.
Перрин покосился на Фэйли - та действительно держала наготове метательный нож. На сей раз он был с ней согласен. Пусть они и Стражи, но луки у них натянуты, а лица словно высечены из камня. Гаул и Девы, кажется, тоже были готовы начать танец копий, даже не закрыв лица.
- Странная компания, госпожа ал'Вир, - продолжал старший из Стражей. - Айвон, посмотрим?
Смуглый воин кивнул и исчез в густом подлеске. Просто слился с ним, Перрин даже не уловил движения. Стражи умели перемещаться, как сама смерть.
- Так вот что вы имели в виду, говоря, что это дело Круга Женщин, - промолвил Перрин. - Я понимаю, что, коли Коплины или Конгары прослышат про Айз Седай, жди беды, и потому от них такое надо держать в секрете. Но зачем скрывать это от мэра? И от нас?
- Зачем, зачем! - с нескрываемым раздражением отозвалась госпожа ал'Вир. - Да затем, что так мы уговорились. - Похоже, злилась она в равной мере и на Перрина, и на Стража, все еще державшего их на прицеле, а возможно, отчасти и на Айз Седай. - Они находились в Сторожевом Холме, когда нагрянули Белоплащники. Никто о них не знал и не знает, кроме Круга Женщин, и Круг поручил мне их укрыть. А чем меньше народу знает секрет, тем надежнее он хранится. О Свет, я знаю пару женщин, которые перестали делить ложе со своими мужьями, боясь проговориться во сне. Мы уговорились хранить тайну.
- Так почему же ты передумала? - сурово вопросил Страж.
- По причинам, которые нахожу вескими и основательными, Томас. - По тому, как нервно она теребила шаль, Перрин понял - ей очень хотелось, чтобы и Круг, и Айз Седай с ней согласились. Он слышал, что по отношению друг к другу члены Круга проявляют большую строгость, чем к остальным жителям деревни. - А где тебя лучше всего укрыть, Перрин, как не у Айз Седай? Ведь ты с одной из них бежал, а стало быть, вовсе их не боишься. И… ладно, скоро сам все узнаешь. А пока просто доверься мне.
- Айз Седай бывают разные, - сказал ей Перрин. Впрочем, те из них, кого он считал худшими из всех, не бывали связаны со Стражами. Красные Айя вообще предпочитали не иметь дела с мужчинами.
Взгляд темных глаз Томаса был неколебимо тверд. Они могли попытаться броситься на него или, наоборот, уйти восвояси, но Перрин знал: Страж всадит стрелу в первого сделавшего то, что придется ему не по нраву, и стрел у него достаточно. Гаул и Девы, судя по всему, понимали это не хуже его: они готовы были мгновенно ответить на атаку, но держались так, будто намеревались стоять здесь до скончания века. Перрин погладил Фэйли по плечу.
- Все будет хорошо, - сказал он.
- Само собой, - ответила девушка. Нож она уже спрятала. - Как госпожа ал'Вир говорит, так и будет. Уж на нее-то можно положиться.
Перрин искренне надеялся, что она не ошиблась. Он уже не был таким доверчивым, как прежде. Насколько можно полагаться на этих Айз Седай? И даже на Марин ал'Вир. Но, с другой стороны, Айз Седай могут помочь управиться с троллоками. Одного нельзя забывать: Айз Седай, что бы они ни делали, руководствуются лишь собственными соображениями. Для него Двуречье - родной дом, а для них, возможно, всего лишь камушек на игровой доске. Однако Фэйли и Марин ал'Вир, кажется, вполне доверяют друг другу.
Гаул и Девы выжидали. Кажется, другого выхода у него нет.

Глава 31. ЗАВЕРЕНИЯ

Айвон вернулся через несколько минут.
- Вы можете идти, госпожа ал'Вир, - коротко сказал он и снова скрылся в кустах. Исчез и Томас - даже листок не шелохнулся.
- Хороши, - пробормотал Гаул, с подозрением озираясь по сторонам.
- Здесь и ребенок мог бы спрятаться, - пренебрежительно бросила Чиад, похлопав по ветке красницы. За подлеском, однако, она следила не менее внимательно, чем Гаул.
Ни Гаул, ни Девы, кажется, совсем не стремились идти дальше. Не то чтобы они выказывали нежелание, и уж конечно же" не боялись - но явно не стремились. Перрин решил, что когда-нибудь непременно выяснит, какие же чувства испытывают айильцы к Айз Седай. Когда-нибудь. Сегодня его и самого не очень-то тянуло вперед.
- Ну, пойдем познакомимся с этими вашими Айз Седай, - хрипло сказал он госпоже ал'Вир.
Старая лечебница оказалась еще более ветхой, чем ему помнилось: стены скособочены, половины крыши как не бывало, а посреди одной из комнат выросло здоровенное, в добрых сорок футов, дерево сургам.
Густая сеть вьюна и дикого винограда оплетала стены и покрывала уцелевшую кровлю. Перрину подумалось, что, пожалуй, только эта растительность и не дает зданию рухнуть. Однако дверь была расчищена, и из-за нее он учуял слабый запах бобов и ветчины, но - странное дело - ничего похожего на дымок костра.
Привязав лошадей к нижним ветвям деревьев, они следом за Марин ал'Вир вошли в дом. Заросшие лозой окна пропускали лишь тусклый свет. В просторной передней не было никакой мебели, а по углам сохранились, видимо, не замеченные во время наспех сделанной уборки паутина и пыль. На полу лежали четыре скатанных одеяла, а седла, седельные сумы и аккуратно увязанные тюки были прислонены к стене. Чайник на каменной плите пофыркивал, несмотря на отсутствие каких-либо признаков огня. Две Айз Седай уже дожидались гостей. Марин ал'Вир присела и принялась сбивчиво объяснять, в чем дело.
Перрин оперся подбородком о лук. Обеих Айз Седай он знал. Верин Матвин была пухлой женщиной с квадратным лицом. Хотя щеки ее были гладкими, как и у всех Айз Седай, в каштановых волосах пробивалась седина. Она принадлежала к Коричневой Айя и, как все Коричневые сестры, большую часть жизни посвятила поискам знания - как древнего, давно позабытого, так и нового. Однако порой ее темные глаза приобретали какое-то туманное, мечтательное выражение - как сейчас, когда она, глядя мимо Марин, сверлила ими Перрина. Лишь две Айз Седай помимо Морейн знали о Ранде, и Верин была одной из них. Перрин подозревал, что и о нем самом ей известно немало, хотя она и не подает виду. Ее отсутствующий взгляд был обманчив - она все примечала, оценивала, взвешивала и учитывала. С ней надо быть настороже.
С другой - смуглой стройной женщиной в темно-зеленом шелковом дорожном наряде, разительно отличавшемся от непритязательного, запачканного чернилами платья Верин, - он не был знаком и видел ее прежде всего один раз. Насколько он помнил, Аланна Мосвани была Из Зеленой Айя. Красивая женщина, с длинными черными волосами и проницательными темными глазами. Она слушала Марин, но ее испытующий взгляд тоже был устремлен на юношу.
Перрин вспомнил, что говорила ему Эгвейн: "Кое-кто из Айз Седай, те, кому вовсе не следовало бы знать о Ранде, проявляют к нему слишком большой интерес. Например, Элайда и Аланна Мосвани. По-моему, доверять им не стоит".
Он решил, что, пока не узнает больше, будет придерживаться совета Эгвейн. Слушая нерешительные объяснения Марин, юноша насторожился.
- Вы спрашивали о нем, Верин Седай, я имею в виду Перрина. Вы говорили обо всех троих, ну и о нем в том числе. Вот я и решила, что лучший способ уберечь парнишку от гибели - это привести его к вам. Спрашивать разрешения было некогда. Надеюсь, я не…
- Все в порядке, госпожа ал'Вир, - успокаивающе прервала ее Верин. - Вы поступили совершенно правильно. Теперь Перрин в надежных руках. К тому же я не могу не радоваться редкой возможности узнать побольше об айильцах, ну а беседа с огир - просто праздник для ума. Огирские книги достойны восхищения.
Лойал ответил ей довольной улыбкой. Он был польщен, да и всякое упоминание о книгах доставляло ему удовольствие. Гаул, однако, обменялся с Байн и Чиад настороженными взглядами.
- Все в порядке, но надеюсь, больше таких неожиданностей не будет, - твердо заявила Аланна. - Если только… Ты один? - спросила она Перрина тоном, требовавшим немедленного ответа. - Те двое, они, случаем, с тобой не вернулись?
- А что вы здесь делаете? - столь же требовательно спросил Перрин.
- Перрин! - воскликнула госпожа ал'Вир. - Если ты нахватался грубых манер, болтаясь невесть где, то хотя бы дома мог вспомнить о приличиях.
- Не беспокойтесь, - промолвила Верин, - мы с Перрином старые друзья. Я его понимаю. - Глаза Айз Седай сверкнули.
- Мы о нем позаботимся, - холодно заключила Аланна. Слова ее, особенно в сочетании с тоном, можно было истолковать по-разному.
Верин улыбнулась и погладила Марин по плечу.
- Лучше бы вам вернуться в деревню. Люди могут удивиться - отчего столь почтенная женщина блуждает по чащобам.
Госпожа ал'Вир кивнула. Задержавшись возле Перрина, она положила ладонь ему на руку.
- Ты знаешь, что я тебе сочувствую, - ласково промолвила она. - И помни, если позволишь себя убить, никому этим не поможешь. Слушайся во всем Айз Седай.
В ответ Перрин пробормотал что-то совершенно невразумительное, но ее это, похоже, удовлетворило.
Когда госпожа ал'Вир ушла, Верин сказала:
- Мы тоже тебе очень сочувствуем и, если бы могли что-нибудь сделать, непременно сделали бы.
Сейчас ему не хотелось говорить о родных.
- Вы так и не ответили на мой вопрос.
- Перрин! - воскликнула Фэйли, ухитрившись почти в точности скопировать интонацию госпожи ал'Вир.
- Почему вы здесь? Больно уж странное совпадение - и троллоки, и Белоплащники, и Айз Седай нагрянули сюда в одно и то же время!
- А это вовсе не совпадение, - промолвила Верин. - Вот, кстати, и чайник вскипел.
Она принялась заваривать чай, попросив Фэйли достать из прислоненного к стене узла кружки. Аланна, скрестив руки на груди, буравила Перрина взглядом. Ее горящие глаза являли разительный контраст с холодным, невозмутимым лицом.

Предыдущая страница 17 Следующая страница


Восходящая тень 18

- С каждым годом, - продолжала меж тем Верин, - мы находим все меньше девушек, которых можно обучить направлять Силу. Шириам полагает, что, возможно, последние три тысячи лет мы только тем и занимались, что подавляли в человечестве эту способность, укрощая каждого обладавшего ею мужчину. По ее словам, это подтверждается и тем, что такие мужчины нынче тоже редки. А ведь если верить хроникам, сто лет назад каждый год находили двоих-троих, а пятьсот лет назад…
- А что нам оставалось делать? - встряла Аланна. - Позволить им сойти с ума? Или последовать безумному плану Белой Айя?
- Я думаю, нет, - спокойно ответила Верин. - Даже если найдутся согласные зачать и выносить детей от укрощенных мужчин, нет уверенности ни в том, что у них родятся девочки, ни в том, что они будут способны направлять Силу. Я предложила другое. Если мы хотим закрепить эту способность в потомстве, иметь детей должны именно Айз Седай. Алвиарин не очень-то обрадовалась.
- А с чего ей радоваться? - рассмеялась Аланна. Неожиданное веселье пугало еще больше, чем горящий взгляд. - Но жаль, что я не видела выражения ее лица.
- Лицо у нее тогда было… интересное, - подумав, промолвила Коричневая сестра и обратилась к Перрину:
- Успокойся, я отвечу на твой вопрос. Чаю?
Пытаясь хоть как-то укрыться от пытливых взглядов, Перрин сам не заметил, как оказался сидящим на полу с металлической кружкой крепкого чая в руке. Все уселись в кружок посередине комнаты. Отвечать на вопрос Перрина вызвалась Аланна. В отличие от большинства Айз Седай, она не была склонна распространяться вокруг да около, а говорила кратко и по существу.
- Здесь, в Двуречье, куда, я думаю, за последнюю тысячу лет не наведывалась ни одна Айз Седай, Морейн обнаружила сразу двух девушек - да каких! Обладающих прирожденной способностью. И она прослышала еще об одной, которая умерла оттого, что ее вовремя не обучили.
- Не говоря уже о сразу трех та'веренах, - пробормотала Верин.
- Ты хоть представляешь, - продолжала Аланна, - сколько городов и селений требуется объехать, чтобы найти трех девушек с врожденной способностью? Древняя кровь сильна здесь, в Двуречье. Так вот, мы обосновались в Сторожевом Холме за неделю до того, как сюда заявились Белоплащники. Из осторожности мы не открылись никому, кроме Круга Женщин, что несколько сужало возможности поиска, но даже при этом нам удалось найти четырех девушек, способных к обучению, и одну девочку, у которой, кажется, есть природные способности.
- Пока об этом трудно судить, - добавила Верин, - ей всего двенадцать. Возможности у всех найденных далеко не те, что у Эгвейн или Найнив, но то, что мы их нашли, само по себе примечательно. Может быть, в окрестностях Сторожевого Холма обнаружатся и другие. Дальше к югу мы еще не искали - возможности не представилось. Ну а Таренский Перевоз нас разочаровал. Тамошняя кровь не чиста - видать, сказалось смешение с чужаками.
С этим Перрин вполне мог согласиться, однако все услышанное еще не было ответом на его вопрос и не устранило всех сомнений. Он вытянул ногу - рана в бедре все еще ныла.
- Но все же я не понимаю, почему вы сидите здесь сложа руки. Белоплащники хватают невинных людей. Троллоки зверствуют по всему Двуречью, а вам будто и дела нет. - Перрин расслышал, как Лойал пробормотал себе под нос что-то насчет Айз Седай и осиного гнезда, но не унялся:
- Почему вы ничего не предпринимаете? Ведь вы же Айз Седай! Почему, чтоб мне сгореть, вы ничего не делаете?!
- Перрин, - прошипела Фэйли и с извиняющейся улыбкой обратилась к Верин и Аланне:
- Простите его, пожалуйста. Его испортила Морейн Седай. Кажется, она слишком снисходительна и многое спускала ему с рук. Простите его, он больше не будет.
Девушка бросила на него сердитый взгляд, давая понять, что сказанное предназначалось и для его ушей. Пожалуй, в первую очередь для его ушей. Но он в ответ посмотрел на Фэйли еще более гневно. Нечего ей встревать в его дела.
- Снисходительна? - удивилась Верин. - Это Морейн-то? Я за ней такого не замечала.
Аланна сделала знак Фэйли, чтобы та замолчала.
- Ты и впрямь не понимаешь, - промолвила Айз Седай, обращаясь к Перрину. - Не понимаешь, потому что не знаешь, насколько ограничены мы в своих действиях. Три Обета - это не пустые слова. Я привела с собой двух своих Стражей.
Зеленые были единственными Айя, которые связывали себя более чем с одним Стражем зараз, у некоторых было даже три-четыре Стража.
- Чада Света настигли Овэйна в открытом поле. Я чувствовала каждую попадавшую в него стрелу, его боль была моей болью. Я умирала вместе с ним. Будь я рядом, возможно, мне удалось бы помочь ему, прибегнув к Силе. Но Обеты не позволяют пользоваться ею для мщения. Эти Чада в жестокости и коварстве порой не уступают Приспешникам Темного, но все же они не Приспешники, а стало быть, применить против них Силу можно только при самозащите. Преступить это правило мы не можем.
- Что касается троллоков, - добавила Верин, - то мы уничтожили немало этой нечисти и даже прикончили двух Мурддраалов, но наши возможности не беспредельны. Полулюди каким-то образом ощущают потоки Силы. И если они наведут на нас сотню-другую троллоков, нам останется только бежать.
Перрин почесал бородку. Он должен был предположить такое заранее. Видел ведь, как Морейн сражалась с троллоками, и имел представление о том, что она может, а чего - нет. Правда, Ранд перебил всех троллоков в Твердыне зараз, но Ранд сильнее любой из этих Айз Седай и даже их обеих вместе. Ну да что там. Возьмутся они ему помогать или нет, он все равно намерен уничтожить всех троллоков в Двуречье. Конечно, после того как вызволит Луханов и семью Мэта. А он их вызволит - если хорошенько подумать, способ наверняка найдется. Бедро мучительно ныло.
- Ты ранен, - промолвила Аланна. Поставив на пол кружку, она подошла к нему и взяла ладонями за виски. Юноша всем телом ощутил покалывание. - Похоже, ты и лицо не во время бритья порезал.
- Это были троллоки, Айз Седай. Они напали на нас в Путях, - промолвила Байн.
Чиад тронула ее за рукав, и она умолкла.
- Я запер Путевые Врата, - поспешно добавил Лойал. - Теперь их можно открыть только снаружи.
- Вот как они здесь появились. Я так и думала, - пробормотала Верин себе под нос. - Да и Морейн говорила, что они могут воспользоваться Путями. Рано или поздно это превратится в реальную угрозу.
Перрин задумался. Что она, собственно, имела в виду?
- Пути, - насмешливо, но не без одобрения промолвила Аланна, все еще державшая его голову. - Та'верен. Юные герои легенд.
- Никакой я не герой, - без всякого выражения возразил Перрин, - просто Путями сюда добираться быстрее.
Зеленая сестра продолжала, будто и не слышала его слов:
- Я никогда не могла взять в толк, почему Амерлин дает вам троим такую волю. Элайду это выводит из себя, да и не ее одну, просто она самая горячая и несдержанная. Мыслимое ли дело сейчас, когда печати слабеют и близится час Последней Битвы, позволять трем та'веренам болтаться без присмотра. Я бы вас держала на коротком поводе. Может, даже связала с собой узами.
Он едва не отпрянул, но она крепко сжала его виски и улыбнулась:
- Не бойся, я мужчин узами насильно не связываю. До поры до времени.
Однако глаза Айз Седай не улыбались, и Перрин подумал, что эта пора, возможно, настанет довольно скоро.
Она потрогала пальцем порез на его щеке и покачала головой:
- К сожалению, прошло слишком много времени. Исцелить я, конечно, Исцелю, но шрам останется.
- Невелика беда, - пробормотал Перрин. - Я в красавчики не рвусь. Что нужно, я и такой, как есть, сделаю.
Фэйли рассмеялась:
- Кто это тебе сказал? - Странное дело - улыбка девушки была точь-в-точь такой, как у Аланны.
У ж не насмехаются ли они надо мной? - подумал юноша и нахмурился, но больше ничего предпринять не успел. Аланна начала Исцеление, и он словно обратился в лед - только и успел что охнуть. Айз Седай отпустила его через несколько мгновений, но Перрину они показались вечностью.
Когда к нему снова вернулась способность дышать, Зеленая сестра уже сжимала ладонями огненно-рыжую голову Байн, Верин занималась Гаулом, а Чиад с весьма довольным видом двигала только что исцеленной левой рукой.
Фэйли подошла к Перрину, опустилась на освобожденное Аланной место и провела пальцем по щеке, потрогав рубец.
- Знак красоты, - промолвила она с улыбкой.
- Что-что?
- Ничего, просто так. Вспомнила об обычаях доманиек.
Несмотря на улыбку - а может быть, именно из-за нее, - Перрин посмотрел на девушку с подозрением. Опять она насмехается, а над чем - непонятно. В комнату неслышно проскользнул Айвон, прошептал что-то Аланне на ухо, выслушал ответный шепот и исчез. Двигался он беззвучно, даже половицы не скрипели.
Через несколько минут у дверей послышалось шарканье и на пороге появились Там и Абелл. Перрин вскочил с места. Одежда вошедших была измята, лица покрыты двухдневной щетиной. С пояса Тэма свисало четыре кролика, еще три было у Абелла - видать, охота удалась. По всей видимости, они ожидали встретить у Айз Седай гостей, но при виде громадного огир с кисточками на остроконечных ушах и широким, в пол-лица, носом остолбенели. Затем на грубоватом добродушном лице Тэма промелькнуло узнавание - он увидел айильцев. Но то, что здесь оказался еще и Перрин, кажется, удивило Тэма не меньше, чем облик Лойала.
Но Тэм ал'Тор, крепкий, широкоплечий и почти совсем седой, был из тех, кто твердо стоит на ногах. Чтобы свалить такого или просто вывести из равновесия, требовалось по меньшей мере землетрясение.
- Перрин, парень! - воскликнул он. - Какими судьбами? А Ранд с тобой?
- А Мэт? - тут же спросил Абелл. С виду он был похож на Мэта - только постарше, с сединой в волосах и чуть более серьезными глазами. Несмотря на возраст, он оставался худощавым и проворным.
- С ними все в порядке, - ответил Перрин. - Они в Тире.
Краешком глаза он уловил быстрый взгляд Верин. Она прекрасно знала, что значит для Ранда Тир. Аланна вроде бы - вроде бы - не обратила на это внимания.
- Они явились бы сюда со мной, но мы не знали, насколько тут плохи дела. - Перрин был уверен, что так бы они и поступили.
- Мэт, тот все больше играет в кости, причем выигрывает, да девчонок целует. Ну а Ранд… Последний раз я видел его весьма нарядным, а на руке у него висела прехорошенькая золотоволосая девица.
- Очень даже похоже на моего Мэта, - ухмыльнулся Абелл.
- Может, оно и к лучшему, что они не пришли, - промолвил Тэм. - Тут сейчас не сладко - и троллоки, и Белоплащники.
Перрина передернуло.
- Ты знаешь, что у нас опять объявились троллоки?
Перрин кивнул.
- Та Айз Седай, Морейн, была права? В Ночь Зимы они охотились за вами, тремя мальчишками. А выяснили вы, почему?
Коричневая сестра бросила на Перрина предостерегающий взгляд, Аланна же, казалось, была полностью поглощена тем, что рылась в своих седельных сумах. Впрочем, Перрин подозревал, что она слушала, и очень внимательно. Но он не нуждался в предупреждениях. Разве можно сказать Тэму, что Ранд способен направлять Силу, более того, что он - Возрожденный Дракон?
- Об этом лучше спросить Морейн. Айз Седай не больно-то любят откровенничать.
- Я это заметил, - сухо отозвался Тэм. Сейчас уже обе Айз Седай прислушивались к разговору, не делая из этого тайны. Аланна, выгнув бровь, холодно посматривала на Тэма. Абелл смущенно переминался с ноги на ногу, но Тэм был не из тех, кого можно смутить взглядом.
- Может, поговорим на дворе, - предложил Перрин. - Что-то захотелось подышать свежим воздухом. - Ему хотелось поговорить с односельчанами без Айз Седай, но он не мог сказать этого вслух.
Тэм с Абеллом тоже ничего не имели против, но, перед тем как выйти, вручили Аланне всех добытых кроликов. - Мы собирались двух оставить себе, - сказал Абелл, - да видим, тут у вас добавилось ртов. - Не стоило беспокоиться, - промолвила Зеленая сестра нарочито бесцветным тоном.
- У нас не в обычае оставаться в долгу, - в тон ей ответил Тэм.
- Айз Седай нас подлечили, - промолвил он, обращаясь к Перрину, - и мы, со своей стороны, хотим отблагодарить их чем можем.
Перрин кивнул. Он понимал нежелание земляков чувствовать себя обязанными Айз Седай. Старая поговорка гласила, что принявший дар от Айз Седай окажется у нее на крючке. Он знал, что эта поговорка правдива, но знал и другое - если имеешь дело с Айз Седай, угодишь им в сети независимо от того, берешь от них подарки или платишь за услуги. Верин наблюдала за юношей с едва заметной усмешкой, будто догадывалась, о чем он думает.
Когда трое мужчин с луками направились к выходу, поднялась и Фэйли. Перрин покачал головой, и она - невиданное дело! - села на место. Уж не заболела ли?
Выйдя из дома, Тэм и Абелл поохали, восхищаясь статью Ходока и Ласточки, после чего все отошли в сторону. Перрину пришлось выслушать несколько шуточек насчет его бородки, но о глазах никто не сказал ни слова. Как ни странно, это его вовсе не обеспокоило. Смотрит кто на его глаза или не смотрит - у Перрина и без того забот полон рот.
Когда Абелл спросил, не для того ли нужна "эта штуковина", чтобы процеживать суп, он поскреб бородку и миролюбиво ответил:
- Фэйли нравится.
- Вот оно что! - рассмеялся Тэм. - Стало быть, все дело в девчонке. Ну-ну, помяни мое слово, ты из-за нее еще не одну ночь без сна проведешь, ломая голову, что к чему.
- Точно, - кивнул Абелл, - с такими можно сладить только одним способом - сделать вид, будто идешь у них на поводу, а они всем заправляют. Эдак она привыкнет командовать по мелочам, а как дойдет до серьезного дела, не сразу и смекнет, что без нее обошлись. Ну а когда сообразит, пусть себе кудахчет - дело-то сделано.
Перрину показалось, что эти рассуждения очень уж похожи на поучения госпожи ал'Вир, адресованные Фэйли. Интересно, обменивались ли Абелл и Марин мнениями по этому поводу. Что-то не очень в такое верится. Но мысль интересная - может быть, стоит опробовать ее на Фэйли. Впрочем, нет, уж она-то в любом случае добьется своего.
Перрин обернулся. Лечебница уже почти полностью скрылась за деревьями - вот и ладно. Надо держаться подальше от Айз Седай - они известные мастерицы подслушивать, подсматривать да выведывать. Перрин принюхался и вздохнул с облегчением. Где-то в отдалении стучал дятел, в ветвях над головой прятались белки, поблизости прошмыгнула лисица с кроликом в зубах. Но запаха человека - кроме, конечно, их собственных - не было, а стало быть, их разговор не подслушивал затаившийся в зарослях Страж. Перрину подумалось, что он, возможно, стал слишком подозрительным. Но, с другой стороны, на то были основания - трудно поверить, что сразу две знакомых ему Айз Седай случайно оказались в одном месте. Причем одной из них не доверяла Эгвейн, а другой - он сам.
- Вы останетесь здесь, - спросил он, - с Верин и Аланной?
- Ну уж нет! - отвечал Абелл. - Как можно ночевать под одной крышей с Айз Седай?
- Мы собирались здесь поселиться - местечко-то подходящее, - подхватил Тэм, - но они укрылись в лечебнице раньше нас. Боюсь, что, если бы не Марин и Круг, эти Стражи прикончили бы нас.
Абелл усмехнулся:
- А по-моему, дело не в Круге, а в том, что Айз Седай выяснили, кто мы такие. Точнее - кто наши сыновья. Должен сказать, паренек, очень уж они вами интересуются - и тобой, и твоими друзьями… - Он задумался. - У Аланны как-то вырвалось, что вы, все трое, та'верены, а я слышал, что Айз Седай не могут лгать.
- Ну уж не знаю, - пробурчал Перрин. - Сдается мне, я не больно похож на та'верена, да и Мэт тоже.
Он не упомянул Ранда, и это не осталось незамеченным - Тэм бросил на него быстрый взгляд. Да, надо бы научиться врать получше, а заодно и получше хранить секреты - и свои, и чужие.
- Может, ты просто не больно-то хорошо знаешь, каков должен быть та'верен. А скажи, паренек, как вышло, что ты водишь компанию с айильцами и огир?
- Встретил я тут недавно торговца, - вставил Абелл, - так он рассказывал, будто айильцы перебрались через Хребет Мира. То ли они в Муранди, то ли в Алтаре - во всяком случае, далеко от своей Пустыни.
- Все это не имеет никакого отношения к та'веренам, - уклончиво ответил Перрин. - Лойал - мой друг и приехал сюда, чтобы мне помочь. Гаул тоже мой друг - во всяком случае, я на это надеюсь. Что же до Байн и Чиад, то они пришли не со мной, а с Фэйли. Все это довольно трудно растолковать, но так уж получилось. Но та'верены тут ни при чем.
- Так или иначе, парень, - промолвил Абелл, - эти Айз Седай очень вами интересуются. В прошлом году мы с Тэмом решили разузнать, где вы да как, и отправились прямиком в Тар Валон, в Белую Башню. Тамошние сестры делали вид, будто никогда о вас и не слышали, но нам было ясно, что они лукавят. Мы и опомниться не успели, как Хранительница Летописей усадила нас в лодку и спровадила вниз по реке. Карманы наши были набиты золотом, а головы - туманными заверениями. Мне совсем не нравится, что Белая Башня каким-то образом использует Мэта.
Перрину очень хотелось сказать отцу Мэта, что ничего подобного не происходит, однако он боялся, что не сумеет солгать достаточно убедительно. Мэт увяз в делах Белой Башни так же глубоко, как и он сам, а может, и того глубже. Да что там, все они, все трое, на привязи, а Айз Седай дергают за ниточки.
Воцарилось молчание. Через некоторое время Тэм тихонько произнес:
- Перрин, у меня печальные вести о твоей семье.
- Я все знаю, - торопливо отозвался Перрин.
Все трое уставились в землю.
Захлопали крылья. Перрин поднял голову и увидел, как шагах в пятидесяти от них на ветку уселся огромный ворон и уставился на них черными бусинками глаз. Юноша потянулся к колчану, но и прицелиться не успел, как две стрелы уже сбили птицу с ее насеста. Тэм и Абелл уже вновь натянули луки и оглядывались по сторонам в поисках других воронов. Но их не было.
Стрела Тэма угодила ворону прямо в голову. Это не было случайностью и никого не удивило. Перрин не лгал, когда говорил Фэйли, что эти двое искуснее его в стрельбе. Тэму ал'Тору не было равных во всем Двуречье.
- Гнусные твари, - проворчал Абелл, поставив ногу на мертвую птицу, чтобы вытащить стрелу. Очистив наконечник, он вложил стрелу обратно в колчан.
- В последнее время их развелось видимо-невидимо, - заметил Там. - Айз Седай говорят, что они - соглядатаи Исчезающих. И мы, и Круг Женщин предупреждали односельчан, но поначалу никто нас не слушал - покуда вороны не начали нападать на овец. Представь себе - выклевывают овечкам глаза, а некоторых заклевали насмерть. Хорошего настрига в этом году не жди, но, может быть, это и неважно. Купцов-то нынче все равно не дождаться - кому охота совать голову между троллоками и Белоплащниками.
- А какой-то малый, кажется, спятил, а может, он и не один, - добавил Абелл. - Мы частенько натыкаемся на мертвых животных - кроликов, оленей, лисиц, раз даже медведя нашли. Многие и не освежеваны - просто убиты и брошены гнить. И это работа не троллока, а человека. Я видел следы сапог - мужчина рослый, но до троллока не дотягивает. Стыд и позор.
Губитель, понял Перрин. Губитель здесь. Он сеет смерть не только в волчьем сне, но и наяву. Губитель и троллоки… Человек, которого Перрин видел в волчьем сне, казался знакомым…
Перрин сапогом смахнул с мертвого ворона налипшие листья. Троллоками он еще займется - потом. Если потребуется, он будет истреблять их до скончания века. Но сначала другое.
- Я обещал Мэту приглядеть за Боде и Элдрин, мастер Коутон. Скажите, трудно будет вызволить их и всех остальных?
- Непросто, - вздохнул Абелл. Лицо его погрустнело, сейчас он выглядел на свои годы, а то и старше. - Очень даже непросто. Как-то раз я подобрался совсем близко и даже видел Натти, выходившую из палатки, где их всех держат. Углядел, хотя между ней и мной было не меньше двух сотен Белоплащников. Я тогда малость потерял осторожность, и один из них всадил в меня стрелу. Если бы Тэм не отволок меня к Айз Седай…
- Лагерь у них здоровенный, - подхватил Тэм. - Семь-восемь сотен солдат, никак не меньше. И от Сторожевого Холма до самого Эмондова Луга день и ночь разъезжают патрули. Если бы Белоплащники разделились, нам было бы легче, но они держатся вместе, если не считать сотни солдат у Таренского Перевоза. Потому-то троллоки и чувствуют себя вольготно во всем Двуречье. Я слышал, что возле Дивен Райд дела обстоят еще хуже, чем у нас. Фермы горят каждую ночь. То же самое творится между Сторожевым Холмом и рекой Тарен. Да, выручить Натти и прочих будет трудновато - да и где их потом прятать? Удастся ли уговорить Айз Седай укрыть их здесь? Мне кажется, эту парочку не обрадует, если о них еще кто-нибудь проведает.
- Кто-нибудь из местных наверняка их укроет, - возразил Перрин. - Не может быть, чтобы все от вас отвернулись. Неужто в деревне и впрямь верят, что вы - Приспешники Темного?
Сказав это, он тут же вспомнил Кенна Буйе.
- Конечно, нет, - ответил Тэм, - кроме разве что нескольких дураков. Многие готовы поделиться съестным или пустить переночевать в овине - но пойми, люди остерегаются помогать тем, за кем охотятся Белоплащники. Не стоит их за это винить. Дела обстоят худо, и мужчины в первую очередь заботятся о безопасности своих семей. И просить кого-то укрыть Натти, девочек, Харала и Элсбет… Боюсь, это уж слишком.
- Я был лучшего мнения о двуреченцах, - пробормотал Перрин.
Абелл выдавил из себя кислую улыбку:
- Не суди их слишком строго - они ведь между Белоплащниками и троллоками как между мельничными жерновами. Только и надеются, что их не сотрут в порошок.
- Пора кончать надеяться и начинать что-то делать, - отрезал Перрин и тут же смутился. Он давно здесь не был и, как обстоят дела, знал только понаслышке. Но все же юноша был уверен в своей правоте. Пока люди прячутся от троллоков за спинами Белоплащников, им придется мириться со всем, что бы ни затеяли Чада Света - книжки отбирать или хватать женщин да ребятишек.
- Завтра я взгляну на их лагерь. Наверняка должен быть способ вызволить наших. А как только освободим их, займемся троллоками. Один Страж рассказывал мне, что троллоки называют Айильскую Пустыню Гиблой Землей. Я хочу, чтобы так же они стали называть и Двуречье.
- Перрин, - начало было Там и осекся. Что-то его смутило.
Мои глаза, подумал юноша. На них упал свет, и они вспыхнули. Лицо Перрина застыло.
Тэм вздохнул и махнул рукой:
- Ладно, сначала надо позаботиться о Натти и остальных, а уж там решим, что делать с троллоками.
- Не позволяй ненависти овладеть тобой, сынок, - участливо промолвил Абелл, - ненависть может выжечь человека изнутри.
- Ничего меня не жжет, - ровным голосом отозвался Перрин. - Просто я собираюсь сделать то, что нужно. - Он провел большим пальцем по лезвию топора.
То, что нужно.

* * *

Патрульная сотня, возглавляемая Дэйном Борнхальдом, возвращалась к лагерю в Сторожевой Холм. Впрочем, теперь это была уже не совсем сотня… К одиннадцати седлам были привязаны завернутые в плащи тела, а еще двадцать три человека было ранено. Троллоки устроили хитрую засаду. Потери могли оказаться тяжелее, не будь Чада закаленными и хорошо обученными солдатами. С его отрядом у троллоков номер не прошел, но Борнхальда не могло не тревожить, что уже третий патруль подвергается нападению, причем нападению из засады, а не в случайной стычке. И засады троллоки устраивали именно на те патрули, которые возглавлял лично он. Похоже, другие разъезды их вовсе не интересовали. Это не могло не наводить на тревожные размышления.
Солнце садилось. В окнах деревенских домов, по большей части прилепившихся к склону холма, загорелись огни. Среди соломенных крыш выделялась одна черепичная - крыша таверны "Белый вепрь", стоявшей на самом гребне холма. В другой раз Борнхальд, возможно, и заехал бы туда выпить кружечку винца, несмотря на то что стоило местным жителям увидеть белый плащ со знаком солнечной вспышки, как вокруг воцарялось молчание. Дэйн и выпивал-то нечасто, но порой ему просто хотелось видеть вокруг не солдат, а обычных людей, тем паче что вскоре они забывали о его присутствии и принимались болтать как ни в чем не бывало. В другой раз он непременно бы туда завернул, но сегодня ему хотелось побыть одному и подумать.
Вокруг разноцветных кибиток - а их в полумиле от подножия холма стояло не менее полусотни - царило оживление. Мужчины и женщины в еще более ярких, Чем их фургоны, нарядах проверяли упряжь, упаковывали и грузили скарб. Похоже, Странствующий Народ решил оправдать свое название и с рассветом отправиться в Дорогу.
- Фарран! - Здоровенный сотник пришпорил коня и приблизился. Борнхальд кивнул в сторону становища Лудильщиков:
- Скажи их Ищущему, что, если он хочет уехать, пусть ведет своих людей на юг. Только на юг. Согласно картам, другого пути за Тарен, кроме как через Перевоз, не было, но Дэйн уже понял, что карты точны далеко не всегда. Но никто не должен покидать Двуречье, иначе оно может превратиться в западню для него и его людей.
- И еще, Фарран. Нет нужды пускать в ход сапоги или кулаки. У этого Раина, их старшего, есть уши.
- Как прикажете, лорд Борнхальд. - Судя по голосу, сотник был слегка разочарован. Коснувшись латной рукавицей закованной в сталь груди, он повернул коня и поскакал к стоянке Туата'ан. Поручение пришлось ему не по нраву, но, как ни презирает Фарран Странствующий Народ, он хороший солдат и сделает все как велено.
Вид военного лагеря преисполнил Борнхальда гордостью и довольством. Стройные ряды шатров и коновязей указывали на то, что и в дальнем походе Чада Света не забывали о порядке и дисциплине. Даже в этом покинутом Светом месте. А в том, что оно покинуто, сомневаться не приходится - недаром троллоки здесь так и кишат. Правда, они жгут местные фермы, а это значит, что не все здешние жители предались Тени. Кое-кто остался чист, тогда как прочие кланялись и поддакивали "милорд", "как вам будет угодно, милорд", а стоило отвернуться, поступали по-своему. И они прятали Айз Седай. Два дня назад к югу от Тарена Чадам удалось убить Стража. Это был именно Страж, такие плащи бывают только у них.
Борнхальд ненавидел Айз Седай, продолжавших использовать Силу, будто мало им Разлома Мира. Если их вовремя не остановить, они, того и гляди, устроят новый Разлом. Хорошее настроение растаяло, словно весенний снег. Взгляд его остановился на палатке, в которой содержались пленники. Оттуда их выводили на прогулку - раз в день и поодиночке. Никто из них даже не пытался бежать, зная, что расплачиваться за это придется остальным. Да далеко и не убежишь - разве что на дюжину шагов в любом направлении. Два десятка Чад неотступно наблюдали за пленниками. Борнхальд стремился исключить даже малейший риск. Как известно, беда не приходит одна. Но и чрезмерной суровости по отношению к пленникам он не допускал. Ни к чему зря будоражить местных жителей, так ведь и до бунта недалеко. Байар тупица, а Фарран и того хуже. Хотел, видите ли, сам допрашивать пленных. Борнхальд в Вопрошателях не состоял и методов их не одобрял. И он не намеревался позволить Фаррану даже приближаться к этим девушкам, хоть Ордейт и уверяет, что они - Приспешницы Темного.
Приспешницы, не Приспешницы - Борнхальда это сейчас не особенно волновало. По правде сказать, его интересовал только один Приспешник, причем куда больше, чем все троллоки и Айз Седай вместе взятые. Только один - Перрин Айбара. Дэйн не очень верил, что этот парень водится с волками, да и не в волках дело. Зато Байар рассказал ему, как этот Айбара заманил его, Дэйна, отца - Джефрама Борнхальда - в смертельную ловушку на Мысе Томан. Отец погиб от рук проклятых Приспешников Темного - этих Шончан и их союзниц Айз Седай. Пожалуй, если в ближайшее время никто из Луханов не заговорит, придется позволить Байару потолковать с кузнецом по-своему. Уж тогда кто-нибудь из них разговорится - или сам Лухан, или его жена, увидев, что выделывают с ее муженьком. Но так или иначе, на след Перрина Айбара он выйдет.
Когда Борнхальд спешился у шатра, его уже поджидал Байар. Лорд бросил взгляд на теснившуюся в стороне горстку палаток, откуда повеял ветер, и поморщился. Они там не отличались чистоплотностью.
- Похоже, Ордейт вернулся?
- Да, милорд, - промолвил Байар и умолк. Борнхальд вопросительно взглянул на него.
- Они говорят, что к югу от лагеря произошла стычка с троллоками. Двое погибли. Шестеро ранено.
- Кто погиб? - тихо спросил Борнхальд.
- Чадо Джолин и чадо Гоманес, лорд Борнхальд. Выражение худощавого, со впалыми щеками лица Байара не менялось никогда.
Борнхальд медленно стянул латные рукавицы. Погибли именно те двое, которым было приказано следить за Ордейтом. Стараясь не повышать голоса, он заговорил:
- Передай мастеру Ордейту мое почтение и… Нет! Никаких любезностей! Пусть этот мешок с костями явится ко мне. Именно так и скажи. А вздумает возражать - приведи силой. Ступай.
Пытаясь сдержать гнев, Борнхальд зашел в шатер, опустил полог и с ворчанием достал из походного стола карты и шкатулку с письменными принадлежностями.
Ордейт, должно быть, считает его дураком. Дважды он посылал своих людей с этим типом, и дважды его извещали, что они погибли "в стычке с троллоками", причем все остальные оставались целы. И всегда это происходило на юге… Этот человек просто помешан на Эмондовом Лугу. Правда, Борнхальд и сам мог бы разбить там лагерь, если бы не… Впрочем, теперь в этом нет надобности. Луханы в его руках, а стало быть, рано или поздно он заполучит Перрина Айбара. А случись что, из Сторожевого Холма легче отступить к Таренскому Перевозу. Сначала военные соображения, а уж потом личные.
В тысячный раз Борнхальд задумался о том, почему Лорд Капитан-Командор послал его сюда. Здешний народ не очень-то отличается от людей, живущих в других краях. Разве что рвения к выявлению Приспешников Темного у местных жителей маловато. В других селениях всегда находились доброхоты, желавшие избавиться от нежелательных соседей и охотно помогавшие Чадам искоренить Приспешников. Двуреченцы же, кроме разве что жителей Таренского Перевоза, лишь угрюмо таращились на Клык Дракона и, кажется, вовсе не считали отверженными тех, на чьих дверях он был намалеван.
И еще эти троллоки. Знал ли Пейдрон Найол, что здесь объявятся троллоки? Вроде бы не должен - откуда? Но если не знал, зачем отправил в такую глушь столь сильный отряд? И почему, Света ради, Лорд Капитан-Командор навязал ему этого одержимого?
Откинулся полог, и в шатер с самодовольным видом вошел Ордейт. Его изысканный, шитый серебром серый кафтан был засален и заляпан грязью. Торчавшая из ворота тощая немытая шея придавала ему сходство с черепахой.
- Добрый вечер, милорд Борнхальд. Чудесный и славный вечер. - Сегодня в его речи слышался отчетливый лугардский акцент.
- Ордейт, что случилось с чадами Джолином и Гоманесом?
- Страшное невезение, милорд. Едва мы столкнулись с троллоками, как чадо Гоманес бесстрашно…
Не сдержавшись, Борнхальд ударил его по лицу стальной рукавицей. Ордейт пошатнулся, поднес руку к рассеченной губе и посмотрел на окрасившую его пальцы кровь. Улыбка не исчезла с его лица, но стала злобной, ядовитой, змеиной.
- Вы забыли, молодой лорд, от кого я получил свои полномочия. Стоит мне сказать слово, и Пейдрон Найол спустит с вас шкуру, а потом вздернет на виселицу.
- Если только ты останешься в живых, чтобы сказать ему это самое слово, да?
Ордейт скривился, на губах у него выступила слюна.
- Мы должны сотрудничать, - прошипел он. Лугардский акцент исчез, но голос зазвучал более уверенно и властно. Борнхальд даже лугардский говорок предпочитал этому окрашенному плохо скрываемым презрением тону. - Тень окружает нас, лорд Борнхальд, она повсюду. Страшны не троллоки и не Мурддраалы. Они - наименьшее зло. Куда опаснее трое Приспешников, выросшие здесь. Они могут погубить мир. Темный пестовал их семя тысячу лет, если не больше. Ранд ал'Тор, Мэт Коутон, Перрин Айбара - вы знаете их имена. Здесь, в этом краю, высвобождаются силы, способные растерзать все сущее. Порождения Тени блуждают по снам, овладевая умами и сердцами людей, оскверняя их души. Эта земля - сама земля - заслуживает кары. Покарайте ее, и они явятся, явятся все - Ранд ал'Тор, Мэт Коутон, Перрин Айбара. - Последнее имя он произнес почти с нежностью.
Борнхальд нервно вздохнул. Он понятия не имел, откуда этому типу известно, кто именно больше всех интересует его, Эйна. Просто однажды Ордейт дал понять - он знает.
- Я скрыл то, что ты натворил на ферме Айбара…
- Карать их! Карать! - В голосе Ордейта звучало безумие, на лбу выступил пот:
- Карать без жалости! Шкуры со всех содрать, и тогда эти трое явятся!
- …я это скрыл по необходимости, - повысил голос Борнхальд. Он и вправду не мог поступить иначе. Выйди случившееся наружу, ему пришлось бы иметь дело не только с угрюмыми взглядами. Не хватало ему вдобавок к троллокам еще и бунта. - Это я скрыл, но мириться с гибелью своих людей не намерен. Такого я не потерплю, ты меня слышишь? Чем ты занимаешься? Почему скрываешь свои делишки от Чад Света?
- А вы сомневаетесь в том, что Тень пойдет на все, лишь бы остановить меня?
- Что?
- Вы сомневаетесь в этом? - Ордейт доверительно склонился к нему:
- Но ведь вы сами видели Серых Людей.
Борнхальд призадумался. Те двое с кинжалами пробрались сквозь все кордоны, в самый центр Сторожевого Холма, а ведь вокруг лагеря стояли на посту пятьдесят Чад Света. Никто их не заметил - а Ордейт обнаружил и прикончил. Обоих. Многие стали поглядывать на этого плюгавого замухрышку с уважением. Позже Борнхальд поглубже зарыл те кинжалы. Клинки их напоминали сталь, но прикосновение обжигало, будто расплавленный металл. Когда в яму с кинжалами бросили первую горсть земли, раздалось противное шипение и взлетело облачко пара.
- Думаешь, они охотились за тобой?
- О да, достопочтенный лорд Борнхальд. Они готовы на все, чтобы остановить меня…
- Но ты так и не ответил на мой вопрос.
- Свое дело я должен делать в строжайшей тайне, - прошептал, почти прошипел Ордейт. - Тень способна читать мысли людей, проникать в их сны. Хотели бы вы умереть во сне? Такое может случиться.
- Ты… сошел с ума.
- Предоставьте мне свободу действий, и я найду для вас Перрина Айбара. Свободу, в соответствии с указаниями Пейдрона Найола. Развяжите руки мне, и Перрин окажется в ваших руках.
Борнхальд довольно долго молчал и наконец бросил:
- Прочь с глаз моих!
Когда Ордейт ушел, Дэйн поежился. Что общего может быть у Лорда Капитана-Командора с этим безумцем? Но если он и вправду поможет заполучить Айбара… Отбросив в сторону стальные рукавицы, он принялся рыться в своих вещах. Где-то там была припрятана фляжка бренди.
Человек, называвший себя Ордейтом и порой сам о себе думавший как об Ордейте, настороженно озираясь, шел через лагерь. Тупые, невежественные орудия, думал он, поглядывая на облаченных в белые плащи солдат. Полезные орудия, без них не обойтись, но доверять им ни в коем случае нельзя. Особенно Борнхальду. Если он начнет причинять слишком много беспокойства, от него придется избавиться. Пожалуй, управляться с Байаром будет гораздо легче. Но время для этого еще не пришло. У него есть и более важные дела.
Некоторые солдаты, завидя Ордейта, почтительно кланялись. Он отвечал им ухмылкой, которую эти глупцы, наверное, принимали за дружескую улыбку. Тупые, невежественные орудия.
Взгляд Ордейта упал на палатку, в которой содержались пленники. С ними пока тоже можно подождать. Недолго. В конце концов, они не более чем наживка. Да, возможно, на ферме Айбара он и погорячился… Но ведь Кон Айбара смеялся ему в лицо, а эта наглая Джослин обозвала его пустоголовым мерзопакостным замухрышкой. За то, что он назвал ее сынка Перрина Приспешником Темного. Но ничего, он их проучил. Они получили по заслугам. Как они кричали, как горели… Не удержавшись, Ордейт хихикнул. Наживка на крючке…
Он чуял, что один из ненавистной троицы приближается к Эмондову Лугу откуда-то с юга. Который из них?
Впрочем, это не имело значения. На самом деле важен был Ранд ал'Тор, а его Ордейт бы узнал. Слухи о том, что творится в Двуречье, еще не заманили его сюда, но непременно заманят. Ордейт даже затрясся в предвкушении. Надо, чтобы сквозь посты Борнхальда у Таренского Перевоза просачивалось еще больше россказней. Услышав, что все Двуречье в огне. Ранд ал'Тор не выдержит. Он явится сюда и угодит ему, Ордейту, в руки. Сначала он совладает с Рандом, а там и с Башней. Башня вернет все, чего он лишился, все принадлежащее ему по праву.
Все шло превосходно, как по часам, несмотря на упрямого тупицу Борнхальда, пока не появился этот новый, со своими Серыми Людьми. Ордейт запустил пальцы в сальные волосы. Его сны должны принадлежать только ему. Он больше не марионетка, которой управляют Мурддраалы, Отрекшиеся или даже сам Темный. Теперь он дергает за ниточки. Им не под силу остановить его, не под силу убить.
- Ничто меня не убьет, - оскалившись, бормотал он. - Меня - никогда. Я сумел выжить со времени Троллоковых Войн. Пусть не весь, пусть только часть - но сумел.
Ордейт резко засмеялся. Он понимал, что смех его кажется окружающим безумным, но мало о том заботился.
Молодой офицер-Белоплащник нахмурился, глядя на него, - злой оскал Ордейта сейчас нисколько не напоминал улыбку, и юноша с нежным пушком на щеках испуганно отскочил от него. Тот заторопился дальше шаркающей, вихляющей походкой.
Вокруг палаток его отряда вились мухи. Хмурые солдаты отводили глаза. Их белые плащи были перепачканы, но мечи остры - и повиновались они беспрекословно.
Борнхальд считал, что все эти люди все еще подчиняются ему. Пейдрон Найол тоже полагал, что он, Ордейт, - его творение. Жалкие глупцы!
Откинув полог, Ордейт вошел в шатер и взглянул на своего пленника, растянутого между двумя вбитыми в землю кольями, такими крепкими, что они выдержали бы и конскую упряжку. Ордейт сам рассчитал их прочность, а потом еще и удвоил ее. И не прогадал. Еще чуть-чуть, и стальная цепь могла бы лопнуть.
Вздохнув, он уселся на краешек походной койки. Лампы ярко горели, не оставляя даже малейшей тени. В шатре было светло, словно в полдень.
- Ты подумал над моим предложением? Прими его - и получишь свободу. А если откажешься… я знаю, как управляться с вашей братией. Ты будешь умирать без конца и вечно вопить от боли.
Цепи натянулись и звякнули, глубоко забитые в землю колья заскрипели.
- Хорошо, - шелестящим, как сброшенная змеиная кожа, голосом ответил Мурддраал. - Я согласен. Отпусти меня.
- Не так все просто, - усмехнулся Ордейт. Этот Исчезающий, видимо, считает его дураком. Ничего. Он ему еще покажет. Всем покажет… - Сперва… мы заключим соглашение, оговорим условия.
Когда Ордейт продолжил, Мурддраал покрылся потом.

Глава 32. НЕИЗБЕЖНЫЕ ВОПРОСЫ

На следующее утро, лишь только рассветные лучи окрасили жемчугом небосклон, Верин заявила:
- Не стоит терять время. Пора отправляться в Сторожевой Холм.
Перрин поднял глаза от миски с холодной кашей и встретился с ее непреклонным взглядом - Айз Седай не ждала возражений. Через несколько мгновений она добавила:
- Не думай, что я стану потакать всем твоим глупостям. Ты большой хитрец, паренек, но не вздумай пробовать свои уловки на мне.
Тэм и Абелл застыли, не донеся ложки до ртов, и удивленно переглянулись. В следующий миг они снова принялись за еду, но вид у обоих был задумчивый и хмурый. Томас, успевший уже спрятать свой плащ в седельную суму, бросил на них - и на Перрина - суровый взгляд, словно готовясь в корне пресечь всякое недовольство. Стражи всегда и во всем следовали велениям Айз Седай.
Разумеется, она собиралась вмешиваться в ход событий - Айз Седай всегда и во все суют нос, - но коли от нее все равно не избавиться, то уж лучше пусть она будет под приглядом.
- Мы будем рады и вам, - обратился Перрин к Аланне, но тут же осекся под ее ледяным взглядом. Она отодвинула кашу, встала, подошла к заросшему вьюном окну. Всмотрелась в лес.
Трудно было сказать, одобряет ли она его план. Лицо Аланны было непроницаемо, как и у всех Айз Седай, хотя порой она поражала непредсказуемыми, как удар молнии, вспышками гнева или проявлениями своеобразного юмора. Иногда Аланна посматривала на Перрина так, что, не будь она Айз Седай, юноша мог бы подумать, что она им восхищается. Порой же в ее взгляде читалось любопытство, будто она смотрела на диковинный механизм, желая уяснить, как он работает. С Верин и то было проще, хотя понять, чего хочет та, было, как правило, невозможно.
Перрину очень хотелось оставить Фэйли здесь - конечно же, только ради ее безопасности, - но подбородок девушки был упрямо вздернут, а в глазах горел опасный огонек.
- Жду не дождусь, когда смогу посмотреть на ваши пастбища, - промолвила Фэйли. - Мой отец разводит овец. - Голос ее звучал решительно, и, судя по тону, чтобы оставить здесь, ее пришлось бы связать. На миг Перрин всерьез задумался о подобной возможности, но в конце концов отбросил эту крамольную мысль. Все равно сегодня он собирался только взглянуть на лагерь Белоплащников, а значит, опасность не так уж велика.
- Ты вроде бы говорила, что он купец, - заметил юноша.
- Он и овец разводит, - ответила Фэйли, заливаясь румянцем.
Может, ее отец бедняк, а никакой не купец, подумал Перрин. Непонятно, зачем ей это нужно, но, коли хочет, пусть себе притворяется купеческой дочкой. Смутилась Фэйли или нет, но упрямства у нее не убавилось. Перрин решил воспользоваться советом мастера Коутона:
- Не знаю уж, Фэйли, много ли ты увидишь. Думаю, там все фермы разграблены, да и какая разница, чем твой отец занимается. Но я все равно рад твоей компании.
Глаза девушки расширились от удивления. Она никак не ждала, что Перрин не станет с ней спорить, и от неожиданности почти растерялась. Совет Абелла оказался толковым. Теперь следовало договориться с Лойалом.
- Но я тоже хочу поехать с тобой, - возразил огир на предложение остаться. - Я здесь, чтобы помогать тебе.
- Слишком уж вы заметны, мастер Лойал, - заявил Абелл, а Тэм добавил:
- Мы должны привлекать как можно меньше внимания.
Уши Лойала огорченно обвисли.
Перрин поманил огир в сторонку и, сделав знак, чтобы гигант наклонился, прошептал ему на ухо:
- Я хочу, чтобы ты приглядывал за Аланной. - Лойал вздрогнул, но Перрин потянул его за рукав. При этом с лица Перрина не сходила широкая глуповатая улыбка. Ему очень хотелось, чтобы она выглядела правдоподобно. - Улыбнись и ты, Лойал. Пусть они думают, что мы говорим о какой-то чепухе.
Огир выдавил из себя неуверенную улыбку. Ничего, решил Перрин, и так сойдет.
- Айз Седай руководствуются только собственными соображениями, Лойал. Они ни с кем не считаются, и их поступки невозможно предугадать. А я уже по горло сыт неожиданностями. С меня хватит. Не думай, я не прошу тебя ей мешать - только примечай, что она будет делать.
- Славное порученьице, - криво усмехаясь, пробормотал Лойал, - вот уж удружил ты мне. А не лучше ли предоставить Айз Се дай делать то, что они считают нужным?
Проще всего было возразить на это, указав, что сами огир не стремятся предоставлять Айз Седай свободу действий. В огирских стеддингах невозможно направлять силу. Но Перрин не сказал этого - лишь молча посмотрел на Лойала, и тот вздохнул:
- Ладно, чего уж там. Я бы не сказал, что иметь с тобой дело… неинтересно. - Выпрямившись, он потер толстым пальцем переносицу и, обращаясь ко всем присутствующим, промолвил:
- Пожалуй, мне и впрямь лучше остаться. Здесь я, по крайней мере, смогу поработать над заметками, а то в последнее время работа над книгой совсем не движется.
Верин и Аланна обменялись взглядами, а затем обе посмотрели на Перрина. Догадаться, что у них на уме, было невозможно.
Вьючных лошадей решили с собой не брать. Вид их наверняка возбудил бы любопытство и толки о чужаках, прибывших издалека. Местный народ и в лучшие-то времена не любил пускаться в долгие путешествия.
Аланна наблюдала за тем, как они седлали коней, с едва заметной улыбкой. Возможно, Айз Седай полагала, что оставленные лошади и вьюки привяжут Перрина к старой лечебнице, а стало быть, к ней и Верин.
Но тут она, пожалуй, заблуждалась. С тех пор как Перрин покинул дом, ему частенько случалось обходиться без многого. Теперь ему хватит и того, что лежит в переметных сумах. Говоря откровенно, достаточно и содержимого карманов и поясного кошеля.
Подтянув подпругу Ходока, Перрин выпрямился. Верин следила за ним с таким видом, будто знала, о чем он думает, и это знание ее удивляло.
Плохо было, когда такое исходило от Фэйли, а уж от Айз Седай - во сто крат хуже. Похоже, ее сбивал с толку увязанный в скатку молот. Не худо, конечно, что ее хоть что-то может озадачить, но юноша предпочел бы вовсе не привлекать к себе ее внимания. И чем, спрашивается, может заинтересовать Айз Седай молот?
Поскольку было решено брать с собой лишь верховых лошадей, сборы в дорогу не заняли много времени. Бурый мерин Верин был неказист и невзрачен, как и ее наряд, однако широкая грудь и крепкий крестец животного наводили на мысль о выносливости, возможно, не меньшей, чем у огромного серого жеребца Стража. Завидя второго коня. Ходок зафыркал, и Перрину пришлось успокаивать его, поглаживая по холке. Свирепый жеребец Томаса ничем не выдал своего желания подраться - он был слишком хорошо выезжен.
Мастер Коутон с интересом поглядывал на серого скакуна - боевые кони в здешних краях встречались нечасто - и одобрительно кивнул при виде мерина Верин. Для двуреченца он очень хорошо разбирался в лошадях. Не приходилось сомневаться, что это он подобрал себе и Тэму подходящих лошадок, может, и не вышедших статью, зато сильных, неутомимых и быстрых. Как только маленький отряд выступил на север, Гаул и Девы длинными стелющимися шагами обогнали всадников и скрылись в лесу. Правда, порой между деревьями мелькали серовато-коричневые тени - скорей всего, айильцы не хотели, чтобы их совсем потеряли из виду.
Томас и Абелл, держа наготове луки, ехали впереди, Перрин и Фэйли следом. Верин с Томасом держались позади. Перрину не очень нравилось, что Айз Седай буравит взглядом его спину. Интересно, догадывается ли она о волках? Бр-р-р. Даже думать о таком не хочется. По слухам. Коричневые сестры обладали знанием, неведомым другим Айя. Им были открыты тайны, дошедшие из глубины веков. Возможно, она знает, как, имея дело с волками, не утратить своего человеческого "я". Раз он не в состоянии отыскать Илайаса Мачиру, может быть, довериться ей? В конце концов, все, что она узнает, будет использовано на благо белой Башни, а значит, наверное, и в интересах Ранда. Одна беда - помощь Ранду не имела никакого отношения к тому, что он задумал сейчас. Да, что ни говори, а без Айз Седай было бы проще.
Ехали почти в полной тишине, нарушаемой лишь цоканием белок, стуком дятлов да птичьими трелями. Неожиданно Фэйли обернулась и сказала:
- Она не сделает тебе ничего плохого. - Голос девушки звучал мягко, но темные глаза горели.
Перрин изумленно заморгал. Кажется, Фэйли собралась его защищать! От Айз Седай! Нет, никогда ему не научиться ее понимать. Порой она сбивает с толку не хуже любой сестры из Белой Башни.
Из Западного леса спутники выехали примерно в четырех-пяти милях севернее Эмондова Луга. Солнце стояло уже высоко над деревьями. Между всадниками и ближайшими огороженными полями ячменя и овса, табачными посадками и сенокосными лугами лежало открытое пространство с редкими купами деревьев. Но странно - на полях не было видно работавших людей, да и над крышами видневшихся за полями фермерских домов не поднималось ни дымка. Перрин знал всех тамошних хозяев - ал'Лорасов, владельцев двух самых больших домов, и Бастерсов, живших в остальных. Народ все больше серьезный, трудолюбивый - давно бы им пора приняться за работу.
На опушке появился Гаул, помахал рукой и снова исчез за деревьями. Перрин подъехал ближе к Тэму и Абеллу.
- Может, не стоит пока высовываться из леса? - спросил он - Нас ведь шестеро верхами, трудно остаться незамеченными, - Так ведь нас, парень, и замечать-то некому, покуда мы держимся в стороне от Северного Тракта, - возразил мастер ал'Тор. - Близ леса почти все фермы заброшены. И кроме того, нынче даже на соседнюю ферму никто не поедет в одиночку, так что теперь и десять человек увидеть не диво. Правда, наши предпочитают ездить не верхом, а на подводах - ежели вообще ездят.
- Даже не прячась по лесам, мы только-только поспеем к Сторожевому Холму до темноты, - сказал мастер Коутон. - По дороге было бы чуток быстрее, но там запросто можно нарваться на патруль Белоплащников. Тэм кивнул:
- Зато на этом пути нам встретятся друзья. Около полудня можно будет остановиться на ферме Джака ал'Сина. Пусть лошадки отдохнут, да и сами ноги разомнем. Ехать-то придется, пока хватит света, чтобы видеть дорогу.
- Ну, света-то хватит, - рассеянно откликнулся Перрин. Ему света всегда было достаточно. Он обернулся назад и присмотрелся к заброшенным фермерским домам. Заброшенным, но не сожженным и, насколько он мог видеть, не разграбленным. Окна и те не были разбиты, в некоторых даже занавески висели. Троллоки обычно жгли и крушили все подряд, а пустые дома словно сами напрашивались на разгром. Поля заросли сорняками, но и они не были вытоптаны.
- А на Эмондов Луг троллоки нападали? - спросил Перрин.
- Нет, туда они не совались, - с довольным видом отозвался мастер Коутон, - и помяни мое слово, коли бы сунулись, им бы задали жару. После той Ночи Зимы люди привыкли держаться настороже. Теперь в каждом доме держат луки, копья и прочее оружие. Кроме того, патрули Белоплащников наведываются в Эмондов Луг каждые несколько дней. И, хотя это и неприятно признавать, троллоков они отпугивают.
Перрин покачал головой.
- А вы хоть знаете, сколько сейчас троллоков в Двуречье?
- Всяко больше, чем надо, - хмыкнул Абелл.
- Пожалуй, сотни две, - сказал Тэм. - А может, и больше. Наверняка больше.
У мастера Коутона удивленно поднялись брови.
- А как же иначе, Абелл? Сам подумай. Я уж не знаю, сколько их перебили Белоплащники, но только Айз Седай со Стражами убили около пяти десятков, да еще и двух Исчезающих. А число поджогов от этого не уменьшилось. Вот и выходит, что их никак не меньше двух сотен.
Абелл удрученно кивнул.
- Так почему же они до сих пор не обрушились на Эмондов Луг? - спросил Перрин. - Да заявись ночью сотни две-три, они могли бы спалить всю деревню и удрать задолго до того, как о набеге прознали бы в Сторожевом Холме. Ну а еще проще им было бы нагрянуть в Дивен Райд. Вы вроде говорили, что Белоплащники дотуда не доезжают.
- Простое везение, - пробормотал Абелл, но в голосе его слышалось беспокойство, - везение, вот и все. Нам повезло, а как же иначе? А ты, паренек, к чему клонишь?
- Он хочет сказать, - произнесла, подъехав поближе, Фэйли, - что на все это должна быть причина. - Ласточка была гораздо выше двуреченских лошадок, и потому девушка смотрела Тэму и Абеллу прямо в глаза. Взгляд ее был тверд. - В Салдэйе мне доводилось видеть, что оставляют после себя троллоки. Они жгут и громят все, что не могут утащить с собой. Порой целые селения исчезают с лица земли. И они - троллоки - всегда выискивают слабое место. Мой отец… - Она осеклась, вздохнула и продолжила:
- Перрин верно приметил все, на что стоило бы обратить внимание вам. - Девушка посмотрела на него с улыбкой. - Если троллоки не трогают деревню, значит, на то есть веская причина.
- Я думал об этом, - спокойно сказал Тэм, - но в чем дело, так и не понял. А пока мы не знаем ответа, можно считать и это везением.
- А вдруг это ловушка? - предположила подъехавшая к ним Верин.
Томас по-прежнему держался чуть позади. Ничто не могло укрыться от пристального взгляда его темных глаз. Посматривал он и на небо - не появятся ли вороны.
Верин, почти не задерживаясь, скользнула глазами по Перрину и обратилась к его старшим землякам:
- Вести о непрекращающихся бедах, о набегах троллоков - если, конечно. Чада позволят им просочиться сквозь свои кордоны - неизбежно привлекут внимание к Двуречью. Андор непременно пошлет солдат, и подозреваю, гвардейцы королевы Моргейз не придут в восторг, обнаружив, что Белоплащников на андорской земле еще больше, чем троллоков. - Выходит, будет война, - пробормотал Абелл. - То, что творится сейчас, уже само по себе худо, но все-таки это еще не война.
- Может, и так, - согласилась Верин, - дело идет к тому.
С видом чрезвычайно занятого человека она достала стальное перо, маленькую книжицу в матерчатом переплете, открыла прикрепленную к поясу шкатулочку, где хранила чернильницу и коробочку с песком. Рассеянно вытерев перо о рукав, Айз Седай принялась что-то писать, хотя делать это, сидя в седле, было не слишком удобно. Похоже, она даже не заметила, какое беспокойство вызвали ее слова. Может, и вправду не заметила?
- Война, надо же, - продолжал бормотать себе под нос Коутон.
Фэйли положила ладонь на руку Перрина. Вид у нее был невеселый.
Мастер ал'Тор тоже ворчал. Перрин слышал, что Тэму довелось побывать на войне, хотя и не знал, где тот воевал и с кем. Вроде бы в молодости Тэм отправился в дальние края, откуда много лет спустя вернулся с женой и ребенком. С Рандом. Мало кто из двуреченцев вообще покидал родные места, а о том, что такое война, здесь знали только понаслышке - от бродячих торговцев, возчиков да купеческих стражников. Но сам Перрин видел войну на Мысе Томан и понимал, что Абелл прав: то, что творится сейчас, очень плохо, но настоящая война куда хуже.
А может быть, Верин права и хочет, чтобы он перестал строить догадки. Если троллоки, разоряющие Двуречье, явились сюда в качестве приманки, значит, это ловушка для Ранда. Айз Седай должны бы об этом знать, но ведь от них нипочем не получишь простого и ясного ответа. Ну что ж, в конце концов, если эти троллоки, Отрекшиеся или кто-то еще устроили западню для Ранда, то они просчитались. Во-первых, вместо Возрожденного Дракона они заманили в Двуречье простого кузнеца, а во-вторых, и он, Перрин, вовсе не собирается к ним в силки.
Спутники проезжали мимо ферм, расположенных примерно в миле одна от другой. Все они были заброшены, а одна, принадлежавшая Айеллинам, имевшим родню в Эмондовом Лугу, - сожжена. Жители ее погибли и были погребены под грушевыми деревьями за руинами дома. Те из них, чьи тела удалось найти. Абелл рассказывал об этом неохотно, а Тэм и вовсе ни в какую не соглашался говорить. Видать, не хотел его расстраивать. Он ведь знал, что троллоки пожирают свои жертвы. Перрин рассеянно поглаживал топор, пока Фэйли не взяла его за руку. Похоже, ее эта история огорчила больше всех. Перрин подумал, что она знает о троллоках куда больше, чем кажется.
Айильцы ухитрялись оставаться невидимыми даже на открытом пространстве и показывались, лишь когда сами того хотели. Когда Тэм свернул на восток, Гаул и Девы повернули в том же направлении.
Солнце стояло почти в зените, когда впереди показалась ферма ал'Синов. Других ферм поблизости видно не был, хотя на севере и на востоке поднимались из труб серые дымки. Почему их обитатели, живя так уединенно, еще не оставили свои дома? Ведь если нагрянут троллоки, у людей одна надежда - на Белоплащников. До хозяйского дома было еще довольно далеко, и Тэм подозвал Гаула и Дев и предложил им подождать, пока остальные заглянут на ферму.
- Обо мне и Абелле болтать не станут, - пояснил он, - а коли увидят вас - пойдут лишние толки.
И впрямь, если местные жители завидят вооруженных до зубов Дев в диковинных нарядах, толков не оберешься, подумал Перрин. Он приметил, что и у каждой из них, и у Гаула на поясе висел кролик, и ума не мог приложить, когда они нашли время охотиться, да еще и опережая всадников. Они даже выглядели менее усталыми, чем лошади.
- Ладно, - сказал Гаул, - я найду местечко, где можно перекусить, и буду наблюдать за вами оттуда.
Он повернулся и умчался прочь. Байн и Чиад обменялись взглядами, затем Чиад пожала плечами, и девы последовали примеру Гаула.

Предыдущая страница 18 Следующая страница


19 Роберт Джордан

- А что, разве они не вместе? - спросил отец Мэта, почесывая затылок.
- Это долгая история, - отозвался Перрин. Не объяснять же мастеру Коутону, что между Гаулом и Чиад кровная вражда и лишь водный обет удерживает их от кровопролития. Кстати, надо будет разузнать у Гаула, что это за обет.
Усадьба ал'Синов была такой же, как и большинство двуреченских ферм, - с тремя высоченными амбарами и пятью сараями для сушки табачного листа. Просторный, обнесенный каменной оградой загон был полон черномордых овец, а в других, поменьше, держали по отдельности пятнистых молочных коров и черных быков. В свинарнике хрюкали свиньи, по двору бегали цыплята, а в большом пруду плавали белые гуси.
Обычная картина, но Перрин приметил и одну странность. На соломенных крышах амбаров и хозяйского дома сидели мальчишки - восемь или девять, все с луками и колчанами. Завидев всадников, они подняли крик. Еще не разобрав, кто едет, женщины принялись загонять в дом ребятишек, а на двор высыпали мужчины - одни с луками, другие с вилами и косами. Их было много - многовато даже для такой большой фермы.
Перрин вопросительно посмотрел на Тэма.
- Джак приютил семейство своего двоюродного брата Вита, - пояснил ал'Тор. - Витова ферма слишком близко от Западного Леса. Ну а потом он пустил к себе и семью Фланна Левина. На их усадьбу напали, и хотя Белоплащники поспели вовремя и троллоков отогнали, Фланн рассудил, что оставаться там опасно. У Джака доброе сердце.
Когда всадники приблизились ко двору, Тэма и Абелла узнали и все бросились им навстречу с радостными приветствиями - даже детишки высыпали из дому. Здесь были представители всех поколений, от седовласой, согбенной Эстеллы ал'Син, которая ходила с клюкой - хотя не столько на нее опиралась, сколько гоняла ею людей с дороги, - до спеленутого младенца, которого держала на руках пышнотелая женщина с лучезарной улыбкой на круглом лице.
Взгляд Перрина скользнул было мимо, но потом вернулся к улыбчивой толстушке. Когда он покидал Двуречье, Лайла Деарн была стройной девицей, которой ничего не стоило переплясать трех парней подряд. А теперь ее и не узнать. Только глаза и улыбка остались прежними. Перрин поежился. Надо же, а ведь когда-то он подумывал на ней жениться, да и она вроде была не против. Сейчас она была слишком занята младенцем и стоявшим рядом с ней толстопузым малым, чтобы заметить Перрина. Стало быть, она вышла замуж за Натли Левина. Вот странно - он и плясать-то никогда не умел. Впрочем, хвала Свету, что все так обернулось. Перрин огляделся в поисках Фэйли.
Оказалось, что она беспечно поигрывает поводьями Ласточки, вовсю улыбаясь Вилу ал'Сину, парню и впрямь симпатичному, можно даже сказать, писаному красавчику, жившему прежде где-то рядом с Дивен Райд. Правда, выглядел Вил совсем мальчишкой, хотя и был старше Перрина на год, но когда приходил в Эмондов Луг на танцы, все девицы закатывали глаза и вздыхали. Точь-в-точь как сейчас Фэйли. Ну, может, не точь-в-точь. Вздыхать она не вздыхала, но глазки строила. Подойдя к Фэйли, Перрин обнял девушку одной рукой, а другую положил на топор.
- Как поживаешь. Вил? - спросил он, изобразив на лице самую доброжелательную улыбку, на какую был способен. Не хочется ведь, чтобы Фэйли подумала, будто он ревнует. Да и не ревнует он вовсе.
- Неплохо, Перрин. - Вил взглянул на топор и отвел глаза. - Совсем неплохо. - Стараясь не смотреть на Фэйли, парень быстренько отошел в сторону и присоединился к компании, окружавшей Верин.
Фэйли поджала губы, ухватила Перрина за бородку и покачала его голову из стороны в сторону, приговаривая:
- Перрин… Перрин… Перрин…
Он так и не понял, что она хотела этим сказать, но предпочел не спрашивать. Выглядела она так, будто сама не знала, сердиться ей или удивляться. Ну и пусть не знает - может, оно к лучшему.
Однако глаза Перрина привлекли внимание не одного только Вила. Похоже, что все, и стар и млад, вздрагивали, встречаясь с ним взглядом. Госпожа ал'Син ткнула его своей клюкой, а когда Перрин что-то буркнул, темные глаза старухи расширились от удивления. Может, она думала, что он не настоящий? Но никто ничего не сказал.
Лошадей повели в конюшни. Томас отвел своего серого сам - видать, этот конь не подпускал к себе никого, кроме хозяина. Затем все, кроме карауливших на крышах мальчишек, повалили в дом. Народу набилась полная комната, все, не разбирая старшинства, сгрудились вокруг стола. Детишки карабкались взрослым на спины или протискивались у них между ног. Гостям предложили крепкого чаю и усадили их на плетеные стулья с высокими спинками, а Верин и Фэйли даже предложили вышитые подушки. Верин, Томас и Фэйли вызвали всеобщее возбуждение - собравшиеся переглядывались, перешептывались и таращились на гостей так, будто ждали от них какой-то неслыханной выходки. Чужаки в Двуречье всегда возбуждали любопытство. Особенно много судачили по поводу меча Томаса - мечи здесь были в диковину, во всяком случае до появления Белоплащников. Кто-то предположил, что Томас из их числа, другие утверждали, что он лорд. Какой-то малец - от горшка два вершка - высказал предположение, что это Страж, но был поднят старшими на смех.
После того как усадили гостей, на свое место перед большим каменным очагом уселся и сам хозяин, Джак ал'Син - крепкий, кряжистый мужчина с такими же седыми, но сильнее, чем у мастера ал'Вира, поредевшими волосами. За спиной у фермера тикали часы - символ достатка и жизненного успеха. Джак поднял руку, и все разговоры смолкли.
- Госпожа Матвин, леди Фэйли, - промолвил он и неловко поклонился каждой из женщин. - Рад приветствовать вас в моем доме. Вы можете гостить у нас, сколько пожелаете, однако я обязан вас предостеречь. Думаю, вам известно, какая в наших краях напасть. Лучше бы вам ехать прямиком в Эмондов Луг или в Сторожевой Холм. Там безопасней. Я бы посоветовал вам вообще уехать из Двуречья, но Чада Света, не знаю уж почему, никого не выпускают из Тарена.
- Но здесь у вас так много чудесных историй, - мягко возразила Верин. - В Эмондовом Лугу таких не услышишь. - Ни разу не солгав, она ухитрилась создать впечатление, будто приехала в Двуречье в поисках древних легенд и преданий. Кольцо Великого Змея она спрятала в карман, хотя едва ли здесь хоть кто-нибудь знал, что оно значит.
Элиза ал'Син расправила белый передник и улыбнулась Верин:
- Для нас большая честь принимать в своем доме такую ученую особу, но все же Джак прав. У нас вы желанные гости, но, когда надумаете уезжать, отправляйтесь в деревню. Путешествовать нынче небезопасно. То же относится и к вам, леди, - добавила она, обращаясь к Фэйли. - Двум женщинам, которых охраняет лишь горстка мужчин, лучше поостеречься - неровен час нарветесь на троллоков. - Благодарю за предупреждение, - спокойно ответила Фэйли. Она попивала чай со столь же невозмутимым видом, как и Верин, которая вновь принялась чиркать что-то в своей книжице, улыбаясь и бормоча:
- Здесь столько древних историй.
Молоденькая девица ал'Син, не сводившая с Фэйли восхищенного взгляда, с поклоном поднесла ей масляное печенье.
Перрин незаметно усмехнулся. Хуторяне наверняка принимали Фэйли, в ее изысканном дорожном наряде, за знатную особу. Ничего не скажешь, она умеет держаться как настоящая леди. Когда захочет. Но эта восторженная девчонка понятия не имеет, что Фэйли умеет браниться почище любого возчика.
Госпожа ал'Син повернулась к мужу и покачала головой. Ясно было, что ни Верин, ни Фэйли не переубедить.
- Может, ты уговоришь их? - спросил Джак у Томаса.
- Я иду, куда мне велят, - коротко ответил Страж. Мастер ал'Син вздохнул и переменил тему:
- Перрин, многие из нас встречались с тобой в Эмондовом Лугу. Можно сказать, что мы тебя знаем, - точнее, знали, пока ты не сбежал в прошлом году невесть куда. О тебе тут ходят странные слухи, хотя я думаю, будь они верны, Тэм и Абелл с тобой бы не связались. Жена Фланна, Эдин, пухленькая самоуверенная женщина, громко хмыкнула:
- Про Тэма с Абеллом тоже есть что порассказать, а уж про их сыновей и подавно. Они ведь сбежали с Айз Седай. С целой дюжиной Айз Седай. Помните, как Эмондов Луг дотла спалили? Одному Свету ведомо, на что они способны. Говорят, эти Айз Седай и дочку ал'Виров с собой свели.
Фланн покачала головой - дескать, что тут поделаешь - и виновато посмотрел на Джака.
- Ну, коли ты такой чепухе веришь, - с ухмылкой заявил Вит, - то, видать, готова поверить чему угодно. Я говорил с Марин ал'Вир две недели назад. Никто ее дочку не сводил, она сама по делам уехала. Да и Айз Седай в тот раз была всего одна.
- На что ты намекаешь, Эдин? - воинственно подбоченясь, спросила Элиза ал'Син. - А ну выкладывай. - В голосе ее явно слышалось: только попробуй что-нибудь сказать.
- Я не утверждаю, что все это правда, - упрямилась Эдин, - но дыма без огня не бывает. Чада Света ловят именно этих троих - может, скажешь, что это случайно? Нет, кое-какие вопросы задать необходимо!
- Если ты чуток помолчишь, то, может, и услышишь интересующие тебя ответы, - решительно заявила Элиза.
Эдин что-то проворчала себе под нос, но язычок все же попридержала.
- Кому еще охота языком молоть? - спросил Джак с плохо скрываемым раздражением. Все умолкли, и он продолжил:
- Перрин, никто у нас не верит, что ты, Тэм или Абелл - Приспешники Темного. Так вот. - Он сурово взглянул на Эдин, и Фланн положил руку жене на плечо. Та смолчала, но губы у нее шевелились - с них так и рвались возражения. - Так вот… - Джак поморщился, но продолжил:
- Сдается мне, что мы все же имеем право узнать, почему Белоплащники возводят эту напраслину именно на тебя, Ранда ал'Тора и Мэта Коутона.
Фэйли возмущенно открыла рот, но Перрин сделал ей знак, и она умолкла. До чего же все-таки стала послушной. Видать, с ней не все ладно.
- Так ведь Белоплащникам, им много не надо, мастер ал'Син, - ответил Перрин. - Ежели ты не кланяешься им, не расшаркиваешься на каждом шагу, ты, скорее всего. Приспешник Темного, ну а уж ежели думаешь не так, как они, тут и вопросов нет. Но почему они зачислили в Приспешники Ранда и Мэта, я не знаю.
Это было правдой. Когда бы они проведали, что Ранд объявил себя Возрожденным Драконом, - другое дело. Тут уж им было бы ясно, что он чистой воды Приспешник. Но откуда им это знать? А уж насчет Мэта совсем непонятно. Не иначе как работа Фейна.
- Я - другое дело. Я убил нескольких из них. - Все изумленно уставились на юношу, но он, как ни странно, не съежился внутри от этого признания. - Они убили моего друга и собирались прикончить меня, ну а я решил не предоставлять им такой возможности. Вот, вкратце, и все.
- Любопытно, - нараспев произнес Джак. Несмотря на то что поблизости объявились троллоки, само слово "убивать" звучало для двуреченцев еще непривычно. Несколько лет назад одна женщина убила своего мужа, желая выйти замуж за другого, и это был последний случай насильственной смерти в здешних краях. Последний, до появления троллоков. - В чем в чем, - промолвила Верин, - а в одном Чада Света весьма преуспели. Они умеют заставить людей подозревать невесть в чем своих соседей и старых, добрых знакомых.
Люди согласно закивали.
- Я слышал, что с Белоплащниками приехал один тип, - промолвил Перрин, - Падан Фейн, торговец.
- И я об этом слышал, - подтвердил Джак, - только он нынче вроде бы называет себя другим именем. Перрин кивнул:
- Да, Ордейтом. Но как его ни назови, этот Фейн самый настоящий Приспешник Темного. Он сам в этом признался, так же как и в том, что это он навел сюда троллоков в прошлую Ночь Зимы. А нынче он водит компанию с Белоплащниками.
- Легко тебе людей поносить, - встряла Эдин, - этак ты всякого обзовешь Приспешником Темного.
- А ты кому веришь, - спросил Томас, - Белоплащникам, которые заявились сюда невесть зачем и хватают ни в чем не повинных людей, или своему земляку, выросшему у вас на глазах?
- Я не Приспешник Темного, мастер ал'Син, - решительно заявил Перрин, - не Приспешник и никогда им не был, но коли вы велите - я уйду.
- Нет, - поспешно возразила Элиза, бросив быстрый взгляд на мужа и второй, еще более выразительный, - на Эдин. У той и слова в горле застряли. - Оставайся у нас сколько хочешь.
Джак чуть помедлил, потом кивнул в знак согласия. Его жена подошла к Перрину и положила руку на плечо юноши.
- Мы все тебе сочувствуем, - участливо сказала она. - Твой отец был добрым человеком, а с матушкой твоей я дружила. Я знаю, она бы хотела, чтобы ты остановился у нас. Чада сюда редко наведываются, а коли и сунутся, мальцы на крышах успеют поднять тревогу, и мы спрячем тебя на сеновале. Там тебя не найдут.
Добрая женщина говорила искренне - она действительно так считала. Перрин взглянул на мастера ал'Сина, и тот слегка кивнул.
- Спасибо, - промолвил юноша. От избытка чувств у него перехватило горло. - Спасибо, но… сначала я должен кое-что сделать.
- Конечно, - со вздохом откликнулась госпожа ал'Син. - Только постарайся, чтобы эти дела не довели тебя до беды. И уж во всяком случае голодным я тебя не отпущу.
Места за столом на всех не хватало, а потому поданную баранину ели где и как придется - кто сидя, кто стоя. Ужин еще не кончился, когда в комнату вбежал долговязый парнишка в куцей курточке и с луком выше его самого.
Перрин подумал, что это скорее всего Уин Левин, но наверняка судить было трудно. В таком возрасте ребятишки быстро меняются.
- Лорд Люк! - восторженно воскликнул парнишка. - Лорд Люк приехал!

Глава 33. НОВОЕ ВПЛЕТЕНИЕ В УЗОР

Следом за мальчуганом, почти сразу же, появился и сам лорд - рослый, широкоплечий мужчина средних лет, с резкими, суровыми чертами лица, посеребренными на висках темными рыжеватыми волосами и слегка надменными темно-голубыми глазами. Весь его облик указывал на знатное происхождение. Одет он был в изысканного покроя зеленый кафтан с золотым шитьем по рукавам. Золотом же были расшиты перчатки лорда, ножны его меча и голенища сапог. Он и через порог-то ухитрился ступить как-то особенно величаво. Перрин сразу ощутил к нему неприязнь. Зато ал'Сины и Левины всей гурьбой бросились приветствовать гостя, уверяя, что для них высокая честь принимать Охотника за Рогом. Похоже, больше всего их восхищало то, что Люк не просто лорд - что само по себе немало, - но и один из тех, кто поклялся посвятить себя поискам легендарного Рога Валир. Перрину никогда не приходилось видеть, чтобы двуреченцы перед кем-нибудь лебезили, но сейчас было недалеко до того.
Сам лорд Люк принимал все эти знаки почтения как должное, со скучающим, слегка снисходительным видом, которого хуторяне как будто не замечали. А может, они считали, что именно так должны держаться настоящие лорды. Многие лорды действительно вели себя подобным образом, но Перрина возмущало, что двуреченцы, его земляки, терпят подобное отношение.
Когда шум приветствий начал наконец стихать, Джак и Элиза принялись представлять новоприбывшего - лорда Люка из Дома Чинделна - другим гостям, рассказывая о том, что он убеждает здешний народ не полагаться на Белоплащников и самим отстаивать свои жизни и дома. Если бы в Двуречье затеяли выбирать короля, ал'Сины и Левины всецело поддержали бы Люка. И Люк это прекрасно знал. Но выражение снисходительной усталости оставалось на его лице недолго.
При виде гладкого лица Верин Люк слегка напрягся, бросил стремительный - вряд ли кто заметил - взгляд на ее руки и чуть не выронил свои перчатки, но мгновенно совладал с собой. Пухленькая, непритязательно одетая Верин вполне могла бы сойти за фермерскую жену, но Люк явно узнал лишенные признаков возраста черты Айз Седай. Узнал и отнюдь не обрадовался. Уголок его глаза чуть заметно дернулся, когда госпожа ал'Син произнесла:
- А это госпожа Матвин, ученая дама, приехавшая к нам издалека.
Верин улыбнулась полусонной улыбкой:
- Рада познакомиться, достойный лорд. Дом Чинделна - кажется, так? Звучание вашего имени наводит на мысли о Порубежье.
- О, наш дом не слишком известен, - с легким поклоном ответил Люк. - Младшая ветвь старинной фамилии из Муранди.
Похоже, он нервничал, и пока ему представляли остальных, как будто опасался отвести от Верин глаза и оставить ее без присмотра.
Томаса он почти не удостоил вниманием. Видимо, сразу понял, что это не кто иной, как Страж "госпожи Матвин", и выбросил его из головы, причем откровенно, почти демонстративно. Это было довольно странно. Может, Люк и хорош в обращении с мечом, но нет такого умельца, который мог бы позволить себе пренебрегать Стражем. Да, чего-чего, а самомнения у этого типа, судя по всему, с избытком хватит на десятерых. Во всяком случае, Фэйли он одарил самоуверенной и фамильярной улыбкой, взял руки девушки в свои и, склонившись, заглянул ей в глаза.
Фэйли слегка покраснела, но ответила ему легким кивком и взглядом, претендовавшим на холодность.
- Я тоже Охотница за Рогом, - с придыханием вымолвила она. - Вы надеетесь найти его здесь, достойный лорд?
Люк моргнул и, выпустив руки девушки, ответил:
- Кто может сказать, где находится Рог? После этого лорд внезапно утратил к ней всякий интерес. Фэйли это удивило и, кажется, разочаровало. Перрин сохранял невозмутимый вид. Если ей охота строить глазки Вилу ал'Сину и краснеть под взглядом пустоголового лорда, это ее дело. Пусть строит из себя дуреху, сколько ей вздумается. Выходит, что этот надутый простофиля Люк хочет выяснить, где находится Рог Валир. В Белой Башне, вот где. И надежно упрятан. Перрина так и подмывало сообщить об этом Люку, чтобы сбить с него спесь. Но если, встретив в доме ал'Синов Айз Седай и Охотницу за Рогом, лорд был удивлен, то, увидев Перрина, он определенно испытал потрясение. Правда, уже в следующее мгновение лорд овладел собой. Он снова был высокомерен и снисходителен, и лишь уголок глаза слегка подергивался. Перрин решительно не понимал, в чем дело. Он был уверен, что Люка ошарашили вовсе не желтые глаза. Казалось, лорд знал Перрина и был поражен, увидев его здесь. Но сам Перрин отродясь не встречал этого Люка. Более того, юноша готов был побиться об заклад, что Люк его боится. Но почему?
- Это лорд Люк посоветовал посадить мальчишек на крыши. Теперь ни один троллок к нам не подберется, они живо поднимут тревогу.
- Сомневаюсь, - сухо заметил Перрин. Так вот, значит, каковы советы лорда Люка. - Троллоки видят в темноте, как коты. Ваши мальчишки и рта раскрыть не успеют, как троллоки набросятся на вас и ворвутся в дом.
- Мы делаем что можем! - возмущенно воскликнул Фланн. - И нечего нас запугивать, тут ведь дети. Лорд Люк, по крайней мере, дает полезные советы. Он был у меня в тот день, когда нагрянули троллоки, и, кабы не его распоряжения, нас бы всех перебили, кровь и пепел!
Люк, похоже, не слышал расточаемых ему похвал. Он возился со своими перчатками, затыкая их за сработанную в виде волчьей головы золоченую пряжку поясного ремня, но при этом опасливо поглядывал на Перрина. Фэйли, со своей стороны, слегка нахмурившись, посматривала на лорда, который больше не обращал на нее внимания.
- А я слышал, что это Белоплащники выручили вас, мастер Левин, - промолвил Перрин. - Разве не их патруль поспел вовремя и прогнал троллоков?
- Ну… вообще-то да. Так оно и было. - Фланн запустил пятерню в седые волосы. - Но если бы не появились Белоплащники, мы сами… Да что там, лорд Люк хоть страху на нас не нагоняет.
- Стало быть, он на вас страху не нагоняет, - буркнул Перрин. - А вот троллоки нагоняют. А отгоняют их Белоплащники. Когда могут, конечно.
- Стоит ли так нахваливать Белоплащников? - промолвил Люк, смерив Перрина холодным взглядом. Казалось, он хотел воспользоваться промахом юноши. - А по чьей милости у добрых людей на дверях появляется Клык Дракона? О, конечно же. Чада не сами его рисуют, но за каждым таким случаем стоят именно они. Белоплащники вламываются в дома, задают вопросы и требуют, чтобы на них отвечали, как будто здешний народ у них в кабале. Пусть патрулируют окрестности - вреда от этого не будет, но им следует помнить, на чьей они земле и кто здесь хозяева. Вот что я говорил и говорю. Если кому-то хочется прислуживать Белоплащникам - на здоровье, но не стоит посягать на свободу этих людей.
Перрин устремил на Люка ответный взгляд:
- Кому-кому, но не мне нахваливать Белоплащников или прислуживать им. Разве вы не слышали, что они хотят меня повесить?
Лорд заморгал, будто услышал это впервые, и спросил:
- Так что именно предлагаешь ты?
Перрин встал и подошел к камину. Он не собирался препираться с Люком, а хотел обратиться ко всем. Пусть послушают. Он скажет им, что думает, а там будь что будет.
- Вы полностью зависите от Белоплащников и надеетесь лишь на то, что они отгонят троллоков, поспеют вовремя, если те не нападут. А почему? Да потому, что каждый из вас цепляется за свою ферму. Живете вы порознь, и троллокам ничего не стоит перебить вас поодиночке. А пока дела обстоят так, пока только Белоплащники не дают троллокам стереть вас в порошок, вам ничего не остается, кроме как позволить им задавать любые вопросы и требовать любых ответов. Вы вынуждены мириться с тем, что они хватают невинных людей. Или кто-нибудь из вас всерьез верит, будто Харал и Элсбет Лухан - Приспешники Темного? Или Натти Коутон? Бодевин и Элдрин?
Абелл обежал взглядом комнату - пусть кто-нибудь попробует сказать "да". Но в том не было нужды. Даже Эдин Левин не сводила глаз с Перрина. Один только Люк, тоже смотревший на юношу, порой обводил взглядом набившихся в комнату людей - его интересовало, как они восприняли речь Перрина.
- Верно, им не следовало хватать Натти, Элсбет и прочих, - сказал Вит, - но теперь с этим покончено. - Он потер рукой лысину. - Конечно, нужно, чтобы всех отпустили, но, как я слышал, с тех пор они никого не тронули.
- Думаете, на этом все кончилось? - спросил Перрин. - Вы и вправду так думаете? Что они удовлетворятся Коутонами и Луханами? Двумя сожженными фермами? Кто из вас будет следующим? Кого покарают просто за неосторожное слово или для острастки? Возможно, и к этому дому поднесут факел, и не троллоки, а Белоплащники. А может быть, однажды ночью на вашей двери появится Клык Дракона. А уж люди, готовые верить во всякую чепуху, всегда найдутся.
Взгляды собравшихся обратились к Эдин. Та понурилась и стояла, неловко переминаясь с ноги на ногу.
- Вы что, хотите всю жизнь кланяться Белоплащникам? И детям своим готовите такую же участь? Вы зависите от милости троллоков, Белоплащников, да что там - от каждого, у кого на вас зуб. Пока вы не сможете сами за себя постоять, все будет именно так. Вы словно прячетесь в погребе, рассчитывая, будто один бешеный пес защитит вас от другого, да надеясь, что крысы в темноте не покусают.
Джак обменялся беспокойными взглядами с Фланном и Витом, обвел глазами остальных и медленно произнес:
- Ну ладно, ты считаешь, что мы все делаем не так, как надо. А сам-то что предлагаешь?
Перрин боялся, что его поднимут на смех, и никак не ожидал, что старшие заинтересуются его мнением. Но вопрос прозвучал, и юноша принялся торопливо излагать свой план:
- Вам нужно собраться всем вместе, собрать весь скот и все, что можно взять с собой, и отправиться туда, где можно чувствовать себя в безопасности. В Эмондов Луг или к Сторожевому Холму. К Холму, конечно, ближе, но там Белоплащники. Пока вас двадцать человек здесь - пятьдесят там, вы легкая добыча для троллоков, но как только соберется несколько сот, вам никому не придется кланяться.
Слова его вызвали бурю восклицаний - таких, каких он и ожидал.
- Хозяйство забросить! - заорал во весь голос Фланн. - Да ты никак спятил!
- Ишь чего удумал! - слышалось со всех сторон - В Эмондов Луг! Да оттуда и на поле не выберешься!
Сорняками все зарастет! Урожая не соберешь! А если дожди? Табак сгниет! Овцы не стрижены!
Перрин стукнул кулаком по каминной доске, и все умолкли.
- Я не видел ни одного вытоптанного поля, сожженного дома или овина, если только на ферме не было людей. Троллоки охотятся именно за людьми. Но даже если фермы и спалят, что с того? Можно засеять заново поля, отстроить дома. Все сделанное из камня и дерева можно восстановить, а потеряешь это - уже не вернешь. - Он указал на ребенка Лайлы, и та прижала дитя к груди, бросив на Перрина такой взгляд, будто это он угрожал ее чаду. На мужа и Фланна молодая мать смотрела растерянно и испуганно.
Все снова принялись беспокойно переговариваться, но уже без возмущенных выкриков. - Уходить, - покачивая головой, пробормотал Джак. - Ну и ну… Прямо не знаю, Перрин, что тебе и сказать.
- Вам решать, мастер ал'Син. Землица-то никуда не денется в ваше отсутствие, небось троллоки ее с собой не уволокут. А вот про родных и близких этого не скажешь.
Шум в комнате усилился. Женщины, большинство с детьми, в чем-то горячо убеждали своих мужей. Впрочем, те, кажется, особо не спорили.
- Интересное предложение, - промолвил Люк, внимательно глядя на Перрина. - Посмотрим, что из этого выйдет. Ну а сейчас, мастер ал'Син, мне пора. Я и заглянул-то на минутку, посмотреть, как у вас дела.
Джак и Элиза проводили лорда до дверей, но остальные были слишком заняты разговором, чтобы заметить его уход. Люк вышел с поджатыми губами. У Перрина создалось впечатление, что этот хлыщ привык быть в центре внимания и когда приходил, и когда уходил.
Прямо от дверей Джак направился к Перрину:
- Смелый у тебя план, ничего не скажешь. Хоть и не лежит у меня душа бросать свое хозяйство, но не могу не признать, что рассудил ты здраво. Вот только не знаю, что скажут на это Чада Света. Вдруг они заподозрят злоумышление в том, что мы соберемся вместе.
- А пусть себе подозревают что хотят, - ответил Перрин. - Если в деревне соберется достаточно народу, люди вполне смогут последовать совету Люка и дать Белоплащникам понять, кто здесь хозяин. Или вы думаете, что лучше лебезить перед ними, как сейчас?
- Нет, нет. Ты меня убедил. Да и всех остальных вроде бы тоже.
Похоже, так оно и было. Шум в комнате постепенно стих, причем стих потому, что все пришли к согласию. Даже Эдин принялась подгонять детей, чтобы побыстрее собирались в дорогу, а Перрина удостоила одобрительным кивком.
- Когда вы выступаете? - спросил Перрин Джака.
- Сразу, как только все соберутся и уложатся. До заката мы уже будем на ферме Жона Гаэлина, что у Северного Тракта. Я и Жону передам все, что ты говорил, и в Эмондовом Лугу об этом расскажу. Думаю, нам лучше отправиться туда, чем в Сторожевой Холм. Если мы хотим избавиться от гнета Белоплащников, глупо лезть к ним под нос. - Джак почесал редкие волосы. - Перрин, меня вот что беспокоит. Ежели Чада и впрямь решат, будто мы затеваем что-то против них, не сорвут ли они злобу на Луханах или на Натти с девочками?
- А я собираюсь вызволить всех, кого схватили Белоплащники, мастер ал'Син, причем как можно скорее.
- План смелый, - повторил Джак - ну что ж, надо пошевеливаться, коли мы хотим добраться до Газлига засветло Да поможет тебе Свет, Перрин.
Кок только ал'Син поспешил распоряжаться насчет лошадей и повозок, Верин подошла к Перрину.
Склонив голову набок, она пристально смотрела на юношу Стоявшая рядом с ней Фэйли глядела на Перрина так, будто видела его впервые.
- Не понимаю, почему все твердят о каком-то плане, - промолвил Перрин. - Ведь все эти советы Люка были сущей чепухой. Спорить с Белоплащниками, стоя на пороге дома! Посылать мальчишек на крыши высматривать троллоков! И то и другое - верный путь к беде. Я всего-то и сделал, что указал им на это. Им следовало давным-давно уйти в Эмондов Луг! А этот Люк…
Перрин чуть не сказал, что лорд Люк его раздражает, но удержался, вспомнив про Фэйли. Она могла бы истолковать его слова неверно.
- Разумеется, разумеется, - невпопад пробормотала Верин. - Интересно… До сих пор я не видела, как это действует. Хотя, может быть, и видела, но тогда не поняла, в чем дело.
- А в чем дело? О чем это вы? Что действует?
- Перрин, когда мы сюда приехали, ни у кого из этих людей и в мыслях не было трогаться с места. Конечно, ты говорил горячо, с чувством, но неужели ты думаешь, что, скажи то же самое Тэм или Абелл, им удалось бы переубедить твоих земляков? Сам знаешь, как упрямы двуреченцы. Если бы не твое появление, события в Двуречье приняли бы совсем другой оборот. Ты изменил будущее, и как - всего несколькими словами, брошенными в… раздражении. Воистину, та'верены вплетают нити чужих судеб в собственный Узор. Потрясающее зрелище. Надеюсь, мне представится возможность снова увидеть в действии и Ранда.
- Как бы то ни было, - пробормотал Перрин, - все складывается к лучшему. Чем больше народу соберется в одном месте, тем меньше будет опасность.
- Разумеется. Как я понимаю. Ранд заполучил меч?
Перрин нахмурился. Однако причин скрытничать и лукавить у него не было. Верин знала, кто такой Ранд и какое значение имеет для него Тир.
- Да, - коротко ответил он.
- Будь поосторожнее с Аланной, Перин.
- Что? - Айз Седай так быстро перескакивала с одной темы на другую, что это приводило его в замешательство. Особенно когда она заговаривала о том, о чем он только что думал или что хотел от нее утаить. - Почему?
Выражение лица Верин не изменилось, но ее темные глаза неожиданно заблестели:
- В Белой Башне затевается разное. Некоторые… замыслы, вовсе не злобные, оказываются вредоносными, но, когда об этом узнают, частенько оказывается уже слишком поздно. Да и направленные на всеобщее благо порой приводят к обрыву некоторых нитей, сплетающихся в Узор. Ну, как обламывают и выбрасывают некоторые прутики, когда плетут корзину. А та'верен - это такой прутик, который не прочь использовать многие корзинщицы. - Неожиданно Верин осеклась - кажется, ее смутила царившая вокруг сутолока. За книгой или в мире своих мыслей она чувствовала себя увереннее, чем на людях. - О, что это я разболталась! Вот мастер ал'Син не тратит времени попусту. Схожу узнаю насчет наших лошадей.
И Верин удалилась, а Фэйли, взглянув на Перрина, поежилась и сказала:
- В присутствии Айз Седай я порой чувствую себя как-то…
- Неспокойно? - спросил Перрин. - Это еще что. Меня они пугают до смерти!
Фэйли тихонько рассмеялась и принялась теребить пуговицы на его кафтане:
- Перрин, я… я вела себя глупо.
- Что ты имеешь в виду?
Девушка подняла на него глаза и так крутанула пуговицу, что чуть ее не оторвала.
- Ты ведешь себя разумнее, чем кто бы то ни было, - поспешно сказал Перрин и прикусил язык, чтобы не добавить - по большей части; Фэйли улыбнулась, и юноша порадовался тому, что вовремя сдержался.
- Приятно слышать от тебя такие слова, но я и вправду вела себя глупо. - Она погладила пуговицу и принялась оправлять его кафтан, в чем не было ни малейшей нужды. - Ты был такой глупый, - промурлыкала она, - и все из-за того, что этот паренек мне улыбнулся… Но он ведь совсем мальчишка, не то что ты. А ты надулся, и я решила, что надо заставить тебя малость поревновать, ну, совсем чуточку, сделав вид - только сделав вид! - будто мне нравится этот лорд Люк. Я не должна была так поступать. Ты простишь меня?
Перрин попытался осмыслить ее сбивчивые слова. Прекрасно, если она считает этого Вила мальчишкой, - и то сказать, вздумай он отрастить бороду, то-то было бы смеху. Но она вовсе не упомянула о том, что улыбалась ему в ответ. И если она только притворялась, будто ей нравится Люк, то почему так краснела?
- Простить? Ну конечно, я тебя прощаю… В глазах Фэйли зажегся опасный огонек.
- …то есть я хотел сказать, что тут и прощать-то нечего…
Огонек разгорался все ярче и ярче. Что, в конце концов, она хочет от него услышать?
- А ты меня простишь? Я, когда пытался заставить тебя меня бросить, наговорил много глупостей. Ты мне это простишь?
- Значит, ты говорил мне что-то такое, за что стоит просить прощения? - вкрадчиво промурлыкала Фэйли, и Перрин понял, что дело оборачивается худо. - Понятия не имею, что ты имеешь в виду, но не сочту за труд об этом поразмыслить.
"Не сочту за труд поразмыслить". Надо же эдак сказануть! Говорит как заправская леди. Не иначе как ее отец работал у какого-нибудь лордишки, вот она и нахваталась всяких словечек у знатных особ. Перрин так и не понял, что, собственно, имела в виду Фэйли, но не сомневался - очень скоро она ему это растолкует.
Для него было немалым облегчением вновь вскочить в седло и оказаться среди фургонов, повозок и множества людей, оживленно споривших о том, что брать с собой, а чего не брать. Ребятишки помладше ловили цыплят и гусей и связывали им лапы. Мальчишки уже гнали скотину на восток и выводили из загона овец.
Фэйли как будто забыла о недавнем разговоре. Улыбнувшись Перрину, она принялась рассуждать о том, чем отличается здешняя порода овец от салдэйской, а когда одна девочка преподнесла ей букет маленьких красных сердцецветиков, тут же принялась вплетать их в бороду Перрина, посмеиваясь над его протестами. Юноша почувствовал настоятельную необходимость снова посоветоваться с Абеллом Коутоном.
- Да поможет тебе Свет, - сказал ему на прощание мастер ал'Син. - Ты уж пригляди за нашими ребятишками.
Четверо молодых людей решили отправиться с Перрином. Все они сидели на покрытых толстыми попонами рабочих лошадках, далеко не таких справных, как у Тэма и Абелла. Перрин удивился, с чего это мастер Джак попросил его присмотреть за этими парнями, которые - все как один - были хоть и ненамного, но постарше его - и Вил ал'Син, и его двоюродный брат Бан, один из сыновей Джака, и оба Левина, Телл и Даниил, которые так походили на Фланна, что все принимали их за его сыновей, а не племянников. Они вбили себе в голову, что должны помочь вызволить Коутонов и Луханов, и Перрин так и не смог их отговорить. Эти простофили, видать, считали, что могут заявиться в лагерь Белоплащников и запросто потребовать освобождения пленников. Бросить им вызов - заявил Телл. У Перрина от такой дурости чуть волосы дыбом не встали. Не иначе как эти парни наслушались песенок менестрелей да россказней дуралеев вроде лорда Люка.
Кроме того, Перрин подозревал, что у Вила есть и особая причина отправиться в этот поход, хотя тот и делал вид, что вовсе не интересуется Фэйли. Задаст он еще хлопот, да и приятели его ему под стать. Тэма и Абелла, кажется, больше всего заботило, сумеют ли эти молодые люди удержаться в седле и натянуть, коли потребуется, тетиву. Верин и вовсе ни во что не встревала, лишь поглядывала на Перрина и порой делала какие-то пометки в своей книжице. Томас выглядел несколько озабоченным, что же до Фэйли, то она вдруг ни с того ни с сего затеяла плести из подаренных ей цветов венок. Предназначался он, как вскоре выяснилось, для Перрина. Тяжело вздохнув, юноша повесил венок на луку седла.
- Я постараюсь присмотреть за ними, мастер ал'Син, - пообещал он.
Когда отряд отъехал от фермы примерно на милю, Перрину показалось было, что сейчас он лишится новых соратников. Неожиданно из зарослей выскочили Гаул, Байн и Чиад. Вил и его приятели схватились за луки, Гаул и Девы прикрыли лица и нацелили копья. Потребовалось несколько минут, чтобы все уладить. Поняв, в чем дело, айильцы покатились со смеху - кажется, это недоразумение показалось им очень забавным. Ал'Сины и Левины поначалу не на шутку встревожились - компания айильцев, среди которых две женщины, несколько их беспокоила. Однако, как только выяснилось, что никто ни на кого не нападает, Вил принялся расточать улыбочки Девам. Перрин решил не вмешиваться - во всяком случае до тех пор, пока этому малому не приставят копье к горлу. Если какая-нибудь Дева и впрямь рассердится, Перрин успеет вмешаться. Может, хоть это научит Вила сдерживать свои дурацкие улыбочки.
Перрин намеревался добраться до Сторожевого Холма как можно скорее, но примерно в миле к северу от усадьбы ал'Сина увидел ферму. Над крышей дома вился дымок, на дворе играли детишки. Здешний хозяин был ближайшим соседом Джака ал'Сина. Немного поколебавшись, Перрин повернул Ходока к дому.
- Ты что задумал? - спросил у него Тэм.
- Посоветую им то же, что и мастеру ал'Сину. Я только на минуточку, долго не задержусь.
Тэм кивнул, и всадники свернули к ферме. Верин задумчиво поглядывала на Перрина. Гаул и Девы припустили вперед, причем Гаул чуть поотстал, решив дожидаться остальных к северу от фермы. Перрин не был знаком с Торфиннами, однако, как ни странно, после того как схлынуло возбуждение от встречи, хозяева усадьбы выслушали его и приняли его совет. Он еще не успел отъехать, как они принялись запрягать лошадей в двуколки с высокими колесами.
Еще трижды Перрин заворачивал на попадавшиеся по пути фермы, и всякий раз повторялось одно и то же: поначалу люди возмущались, протестовали, а потом начинали собираться в дорогу. Перрин не мог помешать Вилу или Левинам разговаривать с парнями на фермах, и в результате этих разговоров его отряд вырос на тринадцать человек. Торфинны, ал'Дэй, Аханы и Марвины, вооруженные луками и стрелами, ехали нестройной гурьбой, кто на приземистых пони, кто на пахотных рабочих лошадках. При этом парни с фермы ал'Сина вовсе не считали необходимым предупреждать присоединявшихся к отряду об айильцах, видимо полагая, что они вправе позабавиться. Позабавились, надо сказать, не раз и от души. Вил поначалу важничал перед Торфиннами и прочими, ставя себе в заслугу то, что он первым - ну, одним из первых, как он поправился, поймав возмущенные взгляды Бана и Левинов, - присоединился к Перрину.
Перрин положил всему этому конец, разделив двуреченцев на две примерно одинаковые по численности группы и поручив командование ими Бану и Даннилу, хотя многие встретили это решение ворчанием. Одни считали что командовать должен Били ал'Дэй, потому как он аж на год старше остальных, другие предлагали назначить Хью Марвина как лучшего следопыта и Джайма Торфинна как лучшего стрелка, а то и Кенли Ахана, потому как он частенько бывал в Сторожевом Холме, до того как там обосновались Белоплащники, и знал окрестности. Похоже, они считали, что отправляются на увеселительную прогулку. Хвастливая фраза Телла о необходимости "бросить Белоплащникам вызов" переходила из уст в уста. В конце концов это вывело Перрина из себя.
- Это вам не игра и не танцульки на Бэл Тайн. Вы будете делать, что вам велят, а не хотите - отправляйтесь по домам. Я не знаю, годитесь ли вы хоть на что-нибудь, и у меня нет ни малейшего желания сложить голову из-за вашего недомыслия. А потому постройтесь и кончайте болтать, а то раскудахтались, словно Круг Женщин.
Парни послушались и выстроились в две колонны позади Бана и Даниила. У Вила и Били вытянулись физиономии, но они оставили свое недовольство при себе.
Фэйли одобрительно кивнула Перрину, Томас тоже, а Верин, наблюдавшая за всем происходящим с невозмутимым видом, наверняка считала, что видит пример воздействия та'верена. Перрин не стал разочаровывать ее, поясняя, что всего лишь пытался подражать знакомому шайнарскому вояке по имени Уно, - правда, тот в подобных обстоятельсвах использовал словечки покрепче.
Чем ближе подъезжали всадники к Сторожевому Холму, тем чаще попадались фермы, а под конец они уже следовали одна за другой, разделенные лишь изгородями или тропинками. Несмотря на то что по пути отряд сделал четыре привала, было еще светло, на полях убирали урожай, а мальчишки-пастухи только-только погнали скот с пастбищ, чтобы поставить на ночь в хлева. Нынче никто не решался оставлять животных без присмотра.
Тэм посоветовал Перрину прекратить подбивать хуторян собираться в одном месте, и юноша скрепя сердце Согласился. И без того два десятка всадников не могли остаться незамеченными, хотя большинство людей были слишком заняты работой, чтобы задумываться о том, кто едет, куда да почему. Перрин внимательно озирал окрестности, стараясь не проглядеть появления патруля Белоплащников, но, на счастье, их поблизости не оказалось - лишь один раз он приметил над Северным Трактом двигавшееся к югу облачко пыли. Спустя некоторое время Тэм предложил спешиться и дальше вести лошадей под уздцы. Для пеших даже невысокие каменные ограды и живые изгороди могли послужить укрытием от посторонних взглядов. Тэм и Абелл знали одну рощицу к юго-западу от Сторожевого Холма, откуда лагерь Белоплащников был виден как на ладони. Спутники крадучись вступили в лесок с юга. Перрин надеялся, что никто не обратил внимания, как они вошли в заросли, и не задумался над тем, почему они оттуда не вышли.
- Оставайтесь здесь, - велел Перрин парням, когда те привязали своих лошадей к деревьям. - Держите луки под рукой и будьте готовы бежать, как только услышите мой крик. А пока не услышите, сидите тихо и не шевелитесь. Если кто вздумает поднять шум, я ему башку расшибу. Мы пришли сюда, чтобы взглянуть на лагерь Белоплащников, а не сбивать с них спесь, а потому нечего вам сопеть и топтаться, ровно стадо быков. Парни молча закивали, сжимая свои луки. Кажется, они начинали понимать, во что ввязались. Чадам Света может очень не понравиться, что вооруженные двуреченцы целой оравой разъезжают возле их лагеря.
- А ты что, раньше был солдатом? - ни с того ни с сего спросила Фэйли. - Некоторые из… охранников моего отца говорят точно так же, как ты.
- Я - кузнец, - рассмеялся Перрин. - Просто слышал, как говорят настоящие воины. Но похоже, это сработало.
Действительно, даже Вил и Били почти не осмеливались шевелиться и лишь с тревогой озирались по сторонам.
Переползая от дерева к дереву, Перрин и Фэйли следовали за Тэмом и Абеллом туда, где, припав к земле у самой северной опушки рощи, их уже поджидали Гаул, Девы, Верин и, конечно же, Томас. Густая завеса листьев была надежным укрытием и в то же время не мешала наблюдению.
Лагерь Белоплащников, размерами не уступавший целой деревне, раскинулся у подножия Сторожевого Холма. Сотни людей, многие с оружием, сновали между длинными, ровными рядами белых шатров и коновязями, к которым были привязаны лошади. Некоторые, по-видимому, только что возвратившись с патрулирования, расседлывали и чистили скребницами своих коней. Примерно сотня всадников, выстроившись в безукоризненную колонну по двое, направлялась в сторону Мокрого Леса. Из-под копыт вилась пыль. По периметру лагеря расхаживали караульные с пиками на плечах. Их начищенные шлемы сверкали в лучах заходящего солнца.
До ушей Перрина донесся топот копыт. С запада, со стороны Эмондова Луга, к лагерю галопом неслись всадники - десятка два. Скакали оттуда, откуда подъехал и Перрин с товарищами. Если бы они замешались на несколько минут, их бы непременно заметили.
В лагере зазвучал рог, и солдаты потянулись к походным котлам.
В стороне от основного лагеря стояли отдельно несколько палаток. Они стояли не так ровно, как остальные, а некоторые даже обвисли на веревках. Несколько лошадей, привязанных к установленным как попало коновязям, отгоняли хвостами мух. Видимо, в палатках были люди, но, конечно же, не Белоплащники. Слишком уж неопрятно выглядело это становище, а Чада Света славились педантичной аккуратностью.
Рощицу и ряды палаток разделяло ровное открытое пространство, поросшее травой и полевыми цветами. Скорее всего, в недавнем прошлом местные фермеры пасли здесь скот. Но конечно же, не сейчас. Быстрым аллюром Белоплащники могли бы пересечь этот луг за минуту.
Абелл указал Перрину на основной лагерь:
- Видишь вон тот шатер, ближе к центру? Тот, по обеим сторонам от которого торчит по караульному. Можешь отсюда разглядеть?
Перрин кивнул. Низкое солнце отбрасывало на восток косые тени, но ему это не мешало.
- Там держат Натти с девочками. И Луханов тоже. Я видел, как они выходили и заходили. Всегда поодиночке и всегда в сопровождении солдата. Даже в отхожее место.
- Мы пытались прокрасться туда ночью, но не тут-то было. Часовые не дремлют. Мы еле ноги унесли, - сказал Тэм.
Ежели сунешь руку в муравейник, подумал Перрин, нечего надеяться, что тебя не покусают. Он присел у подножия высокого дерева и положил лук на колени.
- Я должен все обдумать, мастер ал'Тор. Проследите, чтобы Вил с компанией не расшумелись. И пусть не вздумают удирать домой. Они ведь, небось, не подумавши, поскачут прямо к Северному Тракту, и тогда сюда нагрянет с полсотни Белоплащников - посмотреть, что делается в роще. И еще - надо, чтобы все подкрепились. Возможно, нам придется уносить ноги и всю ночь провести в седлах.
Неожиданно Перрин понял, что отдает приказания. Приказания старшим! Он смутился и попытался извиниться, но Тэм с усмешкой прервал его излияния:
- Перрин, ты принял на себя командование еще на ферме Джака. И поверь, мне не впервой следовать за командиром, который моложе меня. Главное, ты знаешь, что делать.
- У тебя неплохо получается, Перрин, - промолвил Абелл, перед тем как скользнуть в заросли.
Перрин озадаченно почесал бородку. Он принял командование? А ведь и впрямь, с тех пор как они покинули ферму ал'Сина, ни Тэм, ни Абелл, по сути, не отдали ни одного распоряжения. Они только предлагали, а решать предоставляли ему. И, кстати, пареньком никто из них его больше не называл.
- Интересно… - заметила Верин и снова вынула срою книжицу. Вот бы хоть краешком глаза взглянуть, что там у нее понаписано, подумал Перрин.
- Хотите предостеречь, чтобы я не наделал глупостей? - спросил он.
Вместо ответа Айз Седай задумчиво промолвила:
- А еще интереснее будет посмотреть, что ты предпримешь потом. Конечно, нельзя сказать, что ты приводишь в движение весь мир, как это делает Ранд, но Двуречье твоими стараниями определенно стронулось с места. Любопытно, знаешь ли ты сам, куда движешься и куда движешь других.
- Я намерен освободить Луханов и Коутонов, вот и все, - сердито буркнул Перрин. Вот и все, если не считать троллоков. Он привалился к стволу дерева и закрыл глаза. - Я делаю только то, что должен, а Двуречье останется на своем месте.
- Разумеется, - откликнулась Верин, и юноша услышал ее удаляющиеся шаги. Вернее, ее и Томаса. Туфельки и сапоги легко ступали по усыпанной прошлогодними листьями земле.
Перрин открыл глаза. Фэйли проводила Айз Седай и Стража пристальным и не слишком довольным взглядом, - Она ни за что не оставит тебя в покое, - пробормотала девушка, теребя в руках венок - тот самый, который Перрин оставил на луке седла.
- От Айз Седай ничего другого и не дождешься, - буркнул Перрин.
- Ты, наверное, попытаешься сегодня ночью выручить своих? - сказала она, с вызовом глядя на Перрина.
Да, подумал он, медлить не стоит. Народ на многих фермах уже взбудоражен, и Белоплащники скоро узнают, кто подбивал хуторян уходить в Эмондов Луг. Может, Чада и не сделают Коутонам и Луханам ничего дурного, по Перрин не склонен был полагаться на их милосердие. Он взглянул на Гаула, и тот кивнул:
- Там ал'Тор и Абелл Коутон двигаются совсем неплохо для жителей мокрых земель, но я думаю, что Белоплащники настороже и ожидают нападения.
Чиад смерила воина взглядом и с усмешкой сказала:
- А ты, стало быть, решил пробраться туда незамеченным. Забавно будет посмотреть на "бесшумную" поступь Каменного Пса. Когда я и моя сестра по копью вызволим пленников, мы, может быть, вернемся и за тобой, если ты окажешься слишком старым и не сумеешь выбраться оттуда без нашей помощи.
Байн коснулась ее руки. Чиад с удивлением взглянула на рыжеволосую сестру по копью и слегка покраснела под темным загаром. Обе Девы обернулись к Фэйли, которая, подняв голову и скрестив руки на груди, смотрела на Перрина.
Юноша глубоко вздохнул. Если он скажет Фэйли, чтобы она с ним не шла, девы тоже не пойдут. Байн и Чиад по-прежнему подчеркивали, что они пришли не с ним, а с Фэйли. Сама Фэйли, наверное, тоже так считает. Возможно, они с Гаулом и сами справятся, но ведь Фэйли есть Фэйли. Скорее всего, сколько ей ни запрещай, она все равно увяжется за ним.
- Держись поближе ко мне, - твердо заявил ей юноша, - я хочу вызволить пленников, а не доставить Белоплащникам новых.
Фэйли со смехом опустилась рядом с ним и прижалась плечом к его руке:
- Держаться к тебе поближе? Звучит заманчиво. Она водрузила ему на голову венок из красных цветов. Байн хмыкнула. Перрин закатил глаза, разглядел нависавший надо лбом край этой дурацкой штуковины, подумал, что вид у него, должно быть, до крайности нелепый, но венка не снял.
Солнце медленно, словно горошина в меду, клонилось к горизонту. Абелл принес хлеба и сыру и угостил двуреченских парней. Мало кто из будущих героев догадался захватить с собой хоть немного съестного. Все перекусили и принялись ждать.
Настала ночь. Луна поднялась уже довольно высоко, но ее бледный свет затеняли набегавшие облака. Перрин по-прежнему ждал. Лишь когда в стане Белоплащников погасли почти все огни, а в Сторожевом Холме светились лишь считанные окошки, он подозвал к себе Тэма, Фэйли, Гаула и Дев. Верин подошла поближе - послушать, что он скажет. Томас и Абелл оставались с двуреченскими парнями и следили, чтобы те не шумели.
Отдавая распоряжения, Перрин испытывал неловкость, а потому старался говорить как можно проще.
Тэму было поручено подготовить всех к быстрому отступлению - как только Перрин вернется, надо будет уносить ноги. Белоплащники наверняка бросятся в погоню, а значит, надо заранее подумать о надежном укрытии.
Тэм знал подходящее место - заброшенную ферму на опушке Западного Леса.
- Постарайтесь без крайней нужды никого не убивать, - предупредил Перрин Дев и Гаула. - Белоплащники и без того разъярятся, когда обнаружат пропажу пленников. А если погибнут их товарищи, они зажгут само солнце!
Гаул и Девы кивнули, будто предвкушая все это, и скрылись в ночи. Странный все-таки народ эти айильцы.
- Побереги себя, - шепнула Перрину Верин, когда он уже закинул лук за спину. - Та'верен еще не значит бессмертный.
- Может быть, Томас поможет нам?
- Одним человеком больше, одним меньше - думаешь, это может иметь значение? Кроме того, для Томаса у меня есть другая работа.
Перрин покачал головой и двинулся к опушке. У кромки кустов он припал к земле и пополз. Фэйли ползла рядом с ним. Высокая трава почти полностью скрывала их, и Перрин был рад тому, что Фэйли не видит его лица. Он отчаянно, смертельно боялся. Не за себя - за девушку… вдруг с ней что-нибудь случится.
Бесшумно, словно тени, они пересекли открытое пространство и, по знаку Перрина, замерли шагах в десяти от линии караула. Лунный свет играл на белоснежных плащах часовых, вышагивавших вдоль первого ряда палаток.
Прямо перед Перрином и Фэйли двое солдат сошлись лицом к лицу и резко остановились.
- Ночь спокойна. Благословен Свет, защищающий нас от Тени, - промолвил первый.
- Ночь спокойна. Благословен Свет, защищающий нас от Тени, - отозвался второй.
Оба сделали поворот кругом и разошлись. Каждый маршировал своим путем, не глядя по сторонам.
Перрин выждал, пока каждый из них не отошел на дюжину шагов, коснулся плеча Фэйли и поднялся, не осмеливаясь даже дышать. Дыхания девушки он тоже почти не слышал. Чуть ли не на цыпочках они метнулись вперед, проскочили первый ряд палаток и снова припали к земле. В лагере царила тишина, нарушаемая лишь храпом и сонным бормотанием воинов да явственно слышимым топотом сапог караульных.
В воздухе висели запахи затухших костров, парусины, лошадей и людей. Перрин подал Фэйли знак следовать за ним. Прямо за ним. В темноте она запросто могла зацепиться за одну из натянутых веревок, поддерживающих шатры, а Перрин отчетливо видел эти силки и легко обходил их. Он твердо помнил местоположение палатки с пленниками и сейчас осторожно направлялся туда. К самому центру лагеря. Добираться туда далеко, да и выбираться будет неблизко.
Неожиданно сзади послышался топот. Фэйли тихонько вскрикнула. Перрин обернулся, но в этот миг на него налетел здоровенный вояка в белом плаще, комплекцией не уступавший самому мастеру Лухану. Стальные пальцы вцепились Перрину в горло, и противники покатились по земле. Одной рукой Перрин уперся в подбородок нападавшего, отжимая назад его голову, чтобы ослабить хватку, а другой изо всех сил ударил под ребра. Здоровяк хрюкнул, но больше никакого действия этот удар не возымел. Кровь стучала у Перрина в ушах, глаза застилал туман, мрак надвигался со всех сторон. Юноша нащупал топор, но пальцы уже не повиновались ему.
Неожиданно противник судорожно дернулся, обмяк и повалился на Перрина. Юноша отпихнул его тело в сторону и набрал полную грудь сладкого ночного воздуха.
- Болван, - прошептала Фэйли, бросив в сторону немаленькое полено и потирая ушибленный висок. - Сбил меня с ног и на том успокоился. Решил, что я не доставлю ему хлопот.
Гаул, с плащом второго часового в руках, уже дожидался поблизости. Айильцы осторожно оглядели соседние палатки - все было тихо. Фэйли чуть не подпрыгивала от нетерпения.
Мастер Лухан вывел свою жену, госпожу Коутон и ее дочерей, испуганно озиравшихся по сторонам. Перрин торопливо накинул на плечи кузнеца плащ. Он не очень-то подошел, ибо Харал Лухан был могуч и высок, как дуб, но другого выхода не было.
Второй плащ надели на Элсбет Лухан. Ростом и комплекцией она вполне могла сойти за здоровенного солдата, хотя и уступала своему мужу. Поначалу на ее круглом лице была написана растерянность, но, смекнув, что к чему, она кивнула и, сняв с головы оглушенного стражника конический шлем, нахлобучила его на голову поверх толстой косы. Двоих стражников связали, заткнули им рты кляпами из обрывков одеял и затащили в палатку.
Прокрасться назад тем же путем, каким пробрались сюда, было невозможно - это Перрин знал заранее. Даже если бы мастер Лухан и его жена умели двигаться бесшумно, в чем Перрин не без основания сомневался, вцепившиеся друг в друга не верящие в нежданное освобождение дочери Натти в любой момент могли разреветься, и их приходилось постоянно увещевать и успокаивать. Перрин и это учел. Нужны были кони - вскочить на них и умчаться прочь. А кони были привязаны за рядами палаток, у границы лагеря.
Впереди словно призраки двигались айильцы, за ними Перрин, потом Фэйли и Коутоны. Замыкали шествие Харал и Элсбет. Со стороны вполне могло показаться, что трое Белоплащников эскортируют четырех женщин. Коновязи, разумеется, охранялись, но не со стороны лагеря. Какой смысл оберегать лошадей от их же хозяев. Это, конечно, облегчало задачу Перрина. Его спутники просто подошли к ближайшей линии коновязей и отвязали по лошади для каждого, кроме айильцев. Самым трудным оказалось водрузить на неоседланную лошадь госпожу Лухан. Для этого потребовались совместные усилия Перрина и мастера Лухана, причем сама достойная женщина больше всего заботилась о том, чтобы расправить юбки и прикрыть колени. Натти и ее дочки взобрались на коней легко, как, само собой, и Фэйли. Караульные продолжали размеренно расхаживать туда-сюда, периодически окликая друг друга.
- Как только я подам знак… - начал было Перрин, но тут из лагеря донесся крик, потом другой, третий…
Зазвучал рог, люди высыпали из палаток. Видимо, кто-то наткнулся на оглушенного здоровяка или обнаружилась пропажа пленников. Впрочем, это не имело значения.
- За мной! - вскричал Перрин, ударив пятками в бока темного мерина. - Вперед!
Кони помчались во весь опор, но и во время этой сумасбродной скачки Перрин старался не терять никого из виду. Мастер Лухан был таким же скверным наездником, как и его жена, оба болтались из стороны в сторону и едва не падали. То ли Боде, то ли Элдрин от страха громко вскрикнула, но, к счастью, стража не ждала беды со стороны лагеря. Один воин в белом плаще, напряженно всматривавшийся в темноту, едва успел отскочить в сторону, чтобы не угодить под конские копыта, и закричал чуть ли не так же пронзительно, как дочка Коутона. Рога позади звучали все громче. Прежде чем беглецы достигли деревьев, весь лагерь переполошился. Кто-то отрывисто отдавал приказания. Теперь рощица уже не могла считаться надежным укрытием.
Тэм усадил всех молодых двуреченцев на коней, и они поджидали беглецов, сидя в седлах, как и просил Перрин. Вернее, как приказал Перрин. Юноша перескочил с угнанного мерина на Ходока. Во всей компании только Верин и Томас не подпрыгивали в седлах, и их кони не пританцовывали от передававшегося им возбуждения седоков. Абелл Коутон пытался обнять жену и обеих дочек разом, все смеялись и плакали одновременно. Мастер Лухан пожимал все руки, до каких мог дотянуться. Все, кроме Верин, Томаса, Гаула и Дев, наперебой поздравляли друг друга, словно все было уже позади.
- Перрин, да это никак ты! - воскликнула госпожа Лухан. Ее округлое лицо выглядело чудно под сидевшим набекрень из-за толстой косы шлемом. - А что это у тебя на физиономии, парнишка? Я тебе благодарна, нет слов, но я не допущу, чтобы за моим столом ты выглядел, как…
- Сейчас не до того, - оборвал женщину Перрин. Госпожа Лухан не привыкла, чтобы ее перебивали, и была ошарашена, но Перрин не обратил на это внимания. Рога позади гудели пронзительно и громко - снова, снова и снова. Лагерь поднялся по тревоге. - Тэм, Абелл! Отведите мастера Лухана и женщин в укрытие, о котором мы говорили. Гаул, ты пойдешь с ними. И Фэйли. - А значит, Байн и Чиад тоже. - А еще Хью и Хайм. - Пожалуй, этого будет достаточно. - Двигайтесь тише. Особенно не спешите, тишина, во всяком случае сейчас, для вас важнее, чем скорость. Но отправляйтесь не мешкая.
Все, кого он назвал, без возражений повернули на запад, хотя госпожа Лухан, обеими руками вцепившаяся в конскую гриву, смерила его довольно холодным взглядом. Более всего юноша был озадачен беспрекословным послушанием Фэйли - озадачен настолько, что не сразу сообразил: он ведь назвал мастера Коутона и мастера ал'Тора просто по имени.
Верин и Томас держались позади. Обернувшись к Айз Седай, Перрин спросил:
- Могу я рассчитывать на вашу помощь? Хоть какую-нибудь?
- Такую, о какой ты думаешь, пожалуй, нет, - ответила она с таким спокойствием, будто всего в миле отсюда не было взбудораженного лагеря Белоплащников. - На то у меня есть резоны, как были и раньше. Но мне кажется, что через… полчаса пойдет дождь. Возможно, даже меньше чем через полчаса. И я полагаю, что это будет настоящий ливень.
Стало быть, полчаса… Перрин хмыкнул и занялся оставшимися двуреченскими парнями. Их так и подмывало пуститься наутек, но они оставались на месте и лишь судорожно, так, что побелели даже костяшки пальцев, сжимали свои луки. Хотелось надеяться, что они догадались взять с собой запасные тетивы, иначе, когда пойдет дождь, от их луков не будет толку.
- Наша задача - отвлечь Белоплащников, чтобы госпожа Коутон, Луханы и прочие успели скрыться, - объявил Перрин. - Мы увлечем их на юг вдоль Северного Большака, а когда пойдет дождь, оторвемся от них. Если кто-то из вас не хочет в этом участвовать, пусть лучше уедет сейчас.
У некоторых парней дрогнули сжимавшие поводья руки, но никто не двинулся с места.
- Вот и прекрасно. А сейчас надо поднять шум. Орите во всю глотку все что угодно, лишь бы они услышали. Кричите, пока мы не доберемся до дороги.
Гикнув, Перрин повернул Ходока и галопом поскакал к дороге. Поначалу он не был уверен, что за ним хоть кто-то следует, но вскоре дикие завывания и улюлюканье заглушили даже топот копыт. Если Белоплащники этого не слышали, стало быть, они все оглохли.
Даже когда всадники выехали на плотно утоптанный Северный Тракт и во весь опор понеслись по дороге, некоторые из них продолжали присвистывать и гикать. Перрин сбросил ставший уже ненужным белый плащ. Рога позади запели снова, но на сей раз чуть слабее.
- Перрин! - на скаку окликнул его Вил. - А что мы будем делать теперь?
- Бить троллоков, - бросил через плечо Перрин. Сзади донесся дружный смех - видать, земляки решили, что он шутит. По юноша чувствовал, как буравит его спину взгляд Верин. Она знала.
И тут, словно откликаясь на топот копыт, в ночном небе грянул гром.

Глава 34. ТОТ-КТО-ПРИХОДИТ-С-РАССВЕТОМ

Рассветные тени укорачивались и бледнели, а Ранд с Мэтом все шли и шли по бесплодной сумрачной долине, оставив позади скрытый за стеной тумана Руидин. Воздух был сух, что предвещало жару, но легкий ветерок казался Ранду, на котором не было кафтана, прохладным. Впрочем, он знал, что скоро прохлада сменится иссушающим зноем. Друзья спешили изо всех сил, боясь не поспеть до рассвета, но двигаться слишком быстро были просто не в состоянии. Сил у них было не так уж много. Мэт волочил ногу, темное пятно покрывало половину его лица, а из-под распахнутого кафтана виднелась присохшая к телу окровавленная рубаха. То и дело он хватался за почерневший рубец на шее, бормоча что-то себе под нос. Спотыкаясь, он тяжело опирался на диковинное копье с черным древком и потирал виски. Однако Мэт не жаловался, что было весьма дурным признаком. Мэт имел обыкновение ныть и скулить по поводу мелких болячек, и если сейчас молчал, значит, ему и впрямь было худо.
Старая полузатянувшаяся рана на боку Ранда вновь дала о себе знать, огнем горели рубцы на голове и лице, но он упорно двигался вперед, почти не замечая боли. Ранд знал, что позади него скоро взойдет солнце, а впереди, на голом каменистом склоне, ждут айильцы. Там, впереди, вода, тень и помощь для Мэта. Восходящее солнце позади, и айильцы впереди. Рассвет и айильцы. Рассвет. Тот-Кто-Приходит-с-Рассветом.
Айз Седай, та, которую он видел или которая ему привиделась, говорила айильцам, что он "свяжет их воедино. Он выведет их и уничтожит". Говорила так, будто могла Предсказывать, и слова ее напоминали пророчество. Уничтожит их. Пророчество гласило, что он вновь осуществит Разлом Мира. Ранд содрогнулся. Ну, нового Разлома, может быть, как-то удастся избежать, но война, кровь и смерть следуют за ним по пятам уже сейчас. Тир, пожалуй, первое место, покидая которое он не оставил позади хаос, горы трупов и пепелища.
Ранд почувствовал почти неодолимое желание вскочить на Джиди'ина и во весь опор умчаться куда глаза глядят. Впрочем, такая мысль посещала его не впервые.
Я не вправе бежать от своей судьбы, сказал себе юноша. Я обязан сделать то, чего никто за меня не сделает. И я сделаю это. ибо иначе Темный одержит верх. Но почему мне уготовано уничтожить айильцев? Как? Последняя мысль заставила Ранда похолодеть. Похоже, он смирился с неизбежностью, с тем, что ему придется совершить нечто ужасное. Но он не хотел губить айильцев. - О Свет! - прошептал юноша. - Я не желаю ничьей гибели! - В рот его будто снова набилась пыль.
Мэт молча, с опаской покосился на него. Нет, мрачно подумал Ранд, я еще не сошел с ума. Наверху в трех лагерях айильцев уже видно было движение. Айильцы - и от этого никуда не денешься - были нужны Ранду. Потому-то он думал о них так много, с тех пор как стал догадываться, что Тот-Кто-Приходит-с-Рассветом и Возрожденный Дракон - один и тот же человек. Он нуждался в людях, которым можно довериться, в людях, которые последуют за ним, побуждаемые чем-то иным, кроме страха или жажды власти. В тех, кто не станет пытаться использовать его в своих целях. Нуждался. И другого выхода у него не было.
Он был уверен, что еще не сошел с ума, но знал и то, что многие будут думать иначе задолго до того, как неизбежное свершится.
Они еще не начали взбираться по склону Чейндара, когда над горизонтом взошло жаркое, палящее солнце. Зной оглушал, отнимая последние силы. Но Ранд карабкался по неровному, с провалами, трещинами и откосами каменистому склону со всей быстротой, на какую был способен. Горло его пересохло, рубаха пропиталась потом, который тут же иссушали обжигающие солнечные лучи. Мэт тоже не нуждался в понуканиях. Возле приземистых палаток Хранительниц Мудрости стояла Бэйр и держала в руках бурдюк, на котором поблескивали росистые капельки.
Во всяком случае Ранд, облизывавший потрескавшиеся губы, был уверен в том, что видит эти капельки.
- Где он? - послышался громкий крик. - Что ты с ним сделал?!
Ранд замер.
На вершине гранитного отрога стоял огненноволосый Куладин, а у подножия столпились другие воины клана Шайдо. Лица у многих были закрыты вуалями. Все они смотрели на Ранда и Мэта.
- О чем вы? - прохрипел Ранд. Горло его горело.
- Я спрашиваю о Мурадине, ты, отродье мокрых земель! Он отправился вниз двумя днями раньше тебя и до сих пор не вышел. Если ты прошел испытание, то уж он-то всяко не мог потерпеть неудачу. Значит, ты его убил!

Предыдущая страница 19 Следующая страница


Восходящая тень 20

Ранду показалось, что в одной из палаток Хранительниц кто-то вскрикнул, но юноша даже не успел удивиться. Куладин, развернувшись, словно жалящая змея, метнул в него копье. Еще два копья бросили айильцы, стоявшие у подножия утеса. Ранд инстинктивно ухватился за саидин, и пламенный меч вихрем завертелся в его руках. "Вихрь на горе" - вот уж и впрямь подходящее название. Древки двух копий были разрублены пополам, третье отбил в сторону своим странным оружием Мэт.
- Вот вам и доказательство! - взревел Куладин. - Оружие! Они вошли в Руидин с оружием, а это запрещено. Смотрите, они же все в крови! Это они убили Мурадина.
С этими словами он метнул второе копье, и оно оказалось лишь первым из дюжины.
Ранд отскочил в сторону, едва успев заметить, что Мэт столь же молниеносно отпрыгнул в другую. Оба они еще не успели коснуться земли" когда брошенные копья звякнули, ударившись друг о друга. Перекатившись и вскочив на ноги. Ранд увидел, что копья, образовав безукоризненный круг, торчат из каменистой почвы на том самом месте, где он только что стоял. На миг остолбенел даже Куладин.
- Прекратите! - вскричала Бэйр, сбегая вниз по склону. Несмотря на возраст, седину и длинную, толстую юбку, бежала она стремительно, словно юная девушка, причем девушка разгневанная.
- Мир Руидина, Куладин! Мир Руидина! - Голос ее был тонок, но резок, он хлестал, словно стальной прут. - Куладин, ты уже дважды попытался нарушить мир. Еще раз, и ты - порукой тому мое слово - окажешься вне закона. И ты, и любой, кто попробует поднять оружие. - Она остановилась перед Рандом, бросая на Шайдо яростные взгляды и держа бурдюк в поднятых руках, словно собираясь ударить им по голове всякого, кто дерзнет ей перечить. - Ну, кто посмеет усомниться в моей правоте? Любой нарушивший Соглашение Руидина станет изгоем. Он будет навеки лишен прохлады, отлучен от своего крова, и его родичи будут охотиться за ним, словно за диким зверем!
Некоторые воины Шайдо поспешно открыли лица, но Куладин продолжал стоять на своем:
- У них оружие, Бэйр. Они вошли в Руидин с оружием! Это…
- Умолкни! - Бэйр замахнулась на него бурдюком. - Тебе ли говорить об оружии? Тебе, нарушавшему Мир Руидина и убивавшему, не прикрыв лица? Они не брали с собой оружия - я могу в том поручиться! - Бэйр нарочито повернулась спиной к Куладину, но взгляд, брошенный ею на Ранда и Мэта, был немногим мягче, чем те взоры, которые она обращала к Куладину и его сторонникам. При виде диковинного копья Мэта она скривилась и спросила:
- Ты нашел… это в Руидине?
- Старушка, я заплатил за него довольно высокую цену и не намерен с ним расставаться. Хранительница презрительно фыркнула.
- Вид у вас обоих такой, словно вы катались кувырком в зарослях нож-травы. Что там… Нет, пожалуй, об этом вы расскажете мне потом. - Она бросила взгляд на меч Ранда - порождение Единой Силы - и продолжила:
- Сейчас же убери это! И покажи им знаки, да поскорее, прежде чем этот безумец Куладин успеет подбить своих родичей на убийство. С его характером он и глазом не моргнув поставит весь свой клан вне закона. Быстрее!
В первый момент Ранд растерялся и недоуменно уставился на Бэйр. Знаки? Какие еще знаки? Потом он вспомнил, что Руарк показывал ему знак, знак, каким должен быть отмечен всякий, побывавший в Руидине. Позволив исчезнуть мечу, он расстегнул манжет рубахи и закатал левый рукав. От запястья до локтя его руку обвивало странное изображение, подобное тому, что украшало стяг Дракона, - пурпурно-золотой ящер с золотой гривой. Ранд ожидал увидеть что-то подобное, но все же был потрясен. Этот символ не выглядел выжженным или вытатуированным клеймом, - казалось, он был частью самого его существа. Рука его была будто бы как прежде, но запястье сверкало, словно полированный металл, и Ранд чувствовал, что если он прикоснется к этому изображению, то сможет ощутить каждую чешуйку. Юноша высоко, так, чтобы видели и Куладин, и все Шайдо, поднял руку. Воины начали перешептываться, а Куладин злобно зарычал. Из палаток Шайдо высыпали новые люди. Чуть выше по склону появился Руарк со своими сородичами. Они настороженно следили за Шайдо, а между воинами того и другого кланов стоял с высоко поднятой рукой Ранд. И так же, между теми и другими, стоял, положив руку на рукоять меча, Лан. Лицо его было подобно грозовой туче.
Ранд чувствовал, что айильцы ждут от него чего-то еще. Эгвейн и три Хранительницы Мудрости спустились по склону и подошли к нему. При этом Хранительницы выглядели столь же раздраженными, как и Бэйр. Эмис косилась на Куладина, тогда как солнечноволосая Мелэйн укоризненно поглядывала на Ранда. У Сеаны был такой вид, будто она готова грызть скалы. Эгвейн, голова и плечи которой были закутаны шалью, смотрела на Ранда и Мэта, то ли опасаясь беды, то ли удивляясь тому, что вообще увидела их снова.
- Глупец! - сердито бросила Бэйр. - Все! Все знаки!
Бросив бурдюк, она схватила Ранда за правую руку и сама закатала ему рукав. Там находился такой же символ - зеркальное отражение изображения на левом запястье. Женщина затаила дыхание, потом глубоко вздохнула, увидев именно то, что надеялась - и страшилась! - увидеть. Эмис и другие Хранительницы откликнулись такими же вздохами. Странно было видеть айильских женщин чем-то испуганными.
Ранд едва не рассмеялся, однако не потому, что был слишком удивлен. "Дважды и дважды он будет отмечен" - так говорилось в Пророчестве о Драконе. Цапля запечатлена у него на обеих ладонях, а теперь он носит и эти знаки на запястьях. Изображения диковинного змея, того самого, который в пророчествах именовался Драконом и знаменовал собой возвращение "утраченной памяти". В Руидине он узнал утраченное прошлое, тайну происхождения Айил. Но пророчества говорили и о цене, которую надлежит ему заплатить. Когда мне придется платить, размышлял Ранд, и кому еще придется платить вместе со мной? Он хотел бы платить один, но знал, что - увы - всегда приходится платить и другим.
Бэйр не колеблясь подняла руку Ранда и громко возгласила:
- Узрите то, чего никогда прежде не видели. Избран Кар'а'карн, вождь вождей. Рожденный Девой пришел с рассветом из Руидина. Явился, дабы, согласно пророчеству, объединить айильцев. Пророчество сбывается!
Айильцы откликнулись на эту тираду вовсе не так, как предполагал Ранд. Куладин воззрился на него с еще большей - если такое было возможно - ненавистью, чем прежде, а потом спрыгнул с утеса и зашагал к палаткам Шайдо. Воины Шайдо стали расходиться, искоса поглядывая на Ранда. Лица их были непроницаемы. Гейрн и воины рода Джиндо, почти не задумываясь, последовали примеру Шайдо. Один лишь Руарк остался на месте, но в глазах его застыла тревога. Лан подошел к вождю, но при этом, кажется, даже не взглянул на Ранда. Чего-чего, а такого Ранд не ожидал.
- Чтоб мне сгореть! - буркнул Мэт. Он только сейчас сообразил, что, прежде чем Бэйр схватила за руку Ранда, она бросила бурдюк ему. Торопливо вытащив затычку, он принялся пить огромными, жадными глотками, проливая половину воды на лицо. Напившись, Мэт опустил бурдюк, бросил взгляд на украсившие запястья Ранда метки, вновь пробормотал "чтоб мне сгореть" и протянул бурдюк другу.
Хотя Ранд и не сводил глаз с айильцев, он был рад возможности утолить жажду. Первые глотки буквально обожгли пересохшее горло.
- Что там случилось? - озабоченно спросила Эгвейн. - Это Мурадин напал на тебя?
- Никаких вопросов, - оборвала ее Бэйр, - расспрашивать о Руидине запрещено.
- Нет, не Мурадин, - ответил Ранд. - А где Морейн? Я-то думал, она встретит нас первой. - Он потер лицо, и к ладони пристали черные струпья засохшей крови. - Пусть бы она задавала какие хочет вопросы, зато небось сумела бы меня Исцелить.
- И меня тоже, - прохрипел Мэт, покачнувшись, оперся на копье и приложил ко лбу тыльную сторону ладони. - Голова кругом идет…
Эгвейн поморщилась.
- Я думаю, она все еще в Руидине, - ответила девушка Ранду. - Но раз вы вышли оттуда, то, скорее всего, выйдет и Морейн. Она ушла сразу после вас, а следом за ней Авиенда. Вас всех так долго не было…
- Морейн отправилась в Руидин? - недоверчиво переспросил Ранд. - И Авиенда тоже? Почему… - начало было он, но сбился, вспомнив другие слова Эгвейн. - Ты сказала "так долго". Что ты имеешь в виду?
- Вы спустились в долину семь дней назад, - ответила девушка.
Бурдюк выпал у Ранда из рук. Сеана бросилась вперед и подхватила его, прежде чем драгоценная влага успела вылиться на камни. Но юноша даже не заметил этого. Семь дней! За это время могло случиться все, что угодно. Возможно, они уже разгадали мой замысел и теперь нагоняют меня. Нужно двигаться, причем двигаться быстро, чтобы опередить их. Я зашел слишком
далеко и не допущу, чтобы все пошло прахом! Все устремили взгляды на Ранда - кажется, он высказал свои мысли вслух.
Даже Мэт и Руарк поглядывали на него с опаской. И немудрено, ведь никто не
знает, когда его охватит безумие. Только лицо Лана ничуть не изменилось - он
выглядел по-прежнему угрюмо и мрачно.
- Ну что, Ранд, говорил же я тебе, что это была Авиенда, - прохрипел с трудом державшийся на ногах Мэт. - Голехонькая, в чем мать родила.
- А когда вернется Морейн? - спросил Ранд. Если она ушла вместе с ним, то, надо полагать, и вернуться должна довольно скоро.
- Если она не появится через три дня, - ответила Бэйр, - то мы не увидим ее вовсе. Никто еще не возвращался из Руидина по прошествии более чем десяти дней.
Значит, оставалось еще три дня. Три дня, а я уже и так потерял семь! Ну что ж, пусть они явятся! Я устою! Ранд чуть было не рассмеялся.
- Вы умеете направлять Силу, - обратился он к Хранительницам. - Я видел, как полетел кувырком Куладин. А Исцелить Мэта вы можете?
Эмис и Мелэйн обменялись невеселыми взглядами.
- Увы, мы следуем по иной тропе, - с сожалением промолвила Эмис. - Есть Хранительницы, которые могли бы выполнить твою просьбу, но мы, к сожалению, не из их числа.
- Что ты хочешь этим сказать? - вспылил Ранд. - Какая еще тропа? Я ведь знаю, что вы направляете Силу не хуже любой Айз Седай. Так почему же вы не хотите Исцелять, как они? Может быть потому, что с самого начала не хотели пускать Мэта в Руидин? Неужели теперь вы бросите его умирать, оттого что он все же побывал там?
- Как бы не так, я не умру, - выдавил из себя Мэт, в глазах которого застыла боль. Эгвейн положила руку на плечо Ранда.
- Послушай, не все Айз Седай способны Исцелять, - промолвила она. - Желтые Айя, те и впрямь все как одна искусные Целительницы, но остальные далеко не всегда так же умелы. Сама Шириам, Наставница Послушниц, может Исцелить разве что пустячную царапину. У всех Айз Седай разные возможности и навыки.
Покровительственный тон Эгвейн рассердил Ранда. Он не мальчишка, чтобы его успокаивать. Юноша хмуро покосился на Хранительниц Мудрости. Не могут они Исцелять или не хотят, но, видать, ему с Мэтом все равно придется дожидаться Морейн. Если только ее не сгубили те исчадия зла, что возникают из облаков пыли. Но нет, она, скорее всего, сумела бы проложить себе путь с помощью Силы. Уж Морейн-то знает, что и как делать. Ей не приходится выверять каждый свой шаг. Но почему же она до сих пор не вернулась? И вообще, зачем она туда отправилась? И почему он ее там не видел? Впрочем, задавшись этим вопросом, Ранд тут же осознал его нелепость. Сотни людей вполне могли заявиться в Руидин одновременно и вовсе не заметить друг друга. Да и что толку задаваться вопросами, на которые до ее возвращения ответа все равно не получить. Да и получишь ли их после возвращения, неизвестно.
- Есть травы и мази, - сказала Сеана. - Уйдем в тень, и мы займемся твоими ранами.
- Да, подальше от солнца, - промолвил Ранд. - Конечно. - Он повел себя грубо, ну и ладно. Почему же Морейн отправилась в Руидин? Она ведь не откажется от попыток толкать меня, куда ей угодно, и Темный тоже что-то затеял. И примет ли Морейн то, что видел Ранд? Изменится ли хоть в чем-то? Если у нее возникнет хоть малейшее подозрение, что он замыслил…
Резонно полагая, что Куладин едва ли предоставит ему кров, Ранд зашагал к палаткам Джиндо, но Эмис остановила его и направила в сторону становища Хранительниц Мудрости.
- Мне кажется, сейчас им будет не по себе рядом с тобой, - пояснила она.
Шедший рядом Руарк согласно кивнул. Мелэйн бросила взгляд на Лана:
- Но тебе, Ааналлейн, в наших палатках делать нечего. Будет лучше, если вы с Руарком возьмете с собой Мэтрима и…
- Нет, - оборвал ее Ранд. - Я хочу, чтобы они остались со мной. - Он сказал это отчасти потому, что рассчитывал кое о чем расспросить вождя, отчасти из простого упрямства. Эти Хранительницы Мудрости явно вознамерились водить его на поводке, на манер Морейн. Только вот он вовсе не собирается предоставлять им такую возможность. Женщины переглянулись и обменялись кивками, будто уступая его просьбе. Решили, небось, что, коли дадут ему конфетку, он будет хорошим мальчиком. Как бы не так.
- Лан, а я-то думал, что ты неразлучен с Морейн, - промолвил Ранд, делая вид, что и не смотрит на Хранительниц Мудрости. Пусть себе кивают да переглядываются.
Страж несколько смутился.
- Эти Хранительницы скрывали ее уход чуть ли не до заката, - неохотно пояснил он. - И еще… они убедили меня, что следовать за ней бесполезно. Дескать, я все равно смогу увидеть ее только после того, как она выйдет оттуда, а тогда я ей буду не нужен. Я их послушал, но теперь боюсь, что зря.
- Послушал! - фыркнула Мелэйн и с раздражением, так что забряцали золотые и костяные браслеты, принялась поправлять шаль. - Скажи спасибо, что тебя удержали от неразумного поступка. Сунься ты туда, и сам бы погиб, и ее, скорее всего, погубил.
- Нам с Мелэйн, - промолвила Бэйр, - пришлось полночи его удерживать, прежде чем он согласился выслушать нас. - Она улыбнулась, но улыбка казалась слегка недоумевающей и чуточку вымученной.
Лицо Лана было мрачнее тучи. Оно и неудивительно, если эти Хранительницы удерживали его с помощью Силы. И все-таки интересно, что делает Морейн в Руидине.
- Руарк, - спросил Ранд, - скажи на милость, как я могу исполнить предсказанное и объединить айильцев, коли они даже смотреть на меня не желают? Хранительницы уверяют, что я - Тот-Кто-Приходит-с-Рассветом, но стоит мне показать эти знаки, как все улетучиваются.
- Одно дело знать, что Пророчество когда-нибудь сбудется, - задумчиво ответил вождь, - и совсем другое - видеть, как оно исполняется у тебя на глазах. Предсказано, что ты объединишь все кланы в единый народ, каким айильцы были в давние времена. Но ведь мы сражались друг с другом не реже, чем с чужеземцами, а многие из нас, пожалуй, и чаще.
"Он свяжет вас воедино и уничтожит вас". Должно быть, Руарк слышал эти слова. И не он один, а все клановые вожди и Хранительницы, побывавшие в том лесу из сверкающих стеклянных колонн. Если, конечно, Морейн не устроила для него особое видение.
- Руарк, неужели все видят в Руидине одно и то же?
- Молчи! - воскликнула Мелэйн, и ее зеленые глаза блеснули, как сталь. - Молчи или отошли прочь Ааналлейна и Мэтрима. А заодно с ними и Эгвейн.
- О том, что случилось в Руидине, - негромко пояснила Эмис, - позволено говорить лишь с теми, кто там побывал. Хотя, - добавила она еще тише, - и они заговаривают об этом нечасто.
- Что позволено, а что нет, теперь решаю я, - спокойно отозвался Ранд, - привыкайте к тому, что теперь многое будет по-другому. - Он уловил бормотание Эгвейн, кажется, она высказала пожелание влепить ему затрещину, и, ухмыльнувшись ей, добавил:
- Эгвейн может остаться, ежели хорошенько попросит.
Девушка непроизвольно показала ему язык и тут же, сообразив, что они на людях, залилась краской.
- Многое будет по-другому, - повторил за Рандом Руарк. - Ты, Эмис, сама знаешь, что он должен принести с собой перемены. Интересно только, каковы они будут. Мы нынче как дети, заплутавшие в потемках. Но коли перемен не избежать, почему бы им не начаться прямо сейчас? Так вот. Ранд, насколько я знаю, не было еще двух вождей, которые видели бы там совершенно одно и то же, во всяком случае если речь идет о событиях, предшествовавших заключению договора общей воды и Соглашения Руидина. Не знаю, как обстоят дела у Хранительниц, но подозреваю, что примерно так же. И мне кажется, что все дело в происхождении, что в человеке говорит голос крови. Скорее всего, я видел прошлое глазами своих предков, а ты - своих.
Эмис и другие Хранительницы угрюмо молчали, обмениваясь суровыми взглядами. Эгвейн и Мэт выглядели одинаково растерянными. Один только Лан, кажется, вовсе ничего не слышал - он был погружен в свои мысли и думал, конечно же, о Морейн.
Ранд испытал странное чувство. Выходит, он видел прошлое глазами своих предков? Что ж, это похоже на правду. С некоторых пор Ранд догадывался, что Там ал'Тор не его родной отец. После последней, решающей битвы Айильской Войны Тэм нашел на склоне Драконовой Горы новорожденного младенца, лежавшего рядом с мертвой матерью. Рядом с Девой Копья. Он, Ранд, поначалу заявил, что в его жилах течет айильская кровь, для того чтобы быть допущенным в Руидин, и лишь сейчас полностью осознал правду. Его предки - айильцы.
- Стало быть, ты видел, как начинал строиться Руидин, - промолвил Ранд,
- а значит, видел тех двух Айз Седай. Ты слышал, что… одна из них сказала? "Он уничтожит вас".
- Слышал, - ответил Руарк с видом человека, обреченного на пытку. - Я знаю об этом. Ранд поспешно сменил тему:
- А что это за договор общей воды?
Руарк удивленно приподнял брови:
- Как, разве ты не знаешь? Впрочем, оно и понятно, ты ведь не вырос на наших преданиях. Так вот, согласно древним сказаниям, с самого начала Разлома Мира и до того дня, когда наши предки вступили в Трехкратную Землю, только один народ не нападал на нас и позволял нам брать воду на своей территории. Велика была наша благодарность, но теперь с этим покончено. Древоубийцы плюнули нам в лицо, и обет мира был нарушен.
- Кайриэнцы, - промолвил Ранд. - Ты говорил о Кайриэне, Авендоралдере и о Ламане, срубившем Древо.
- Ламан поплатился жизнью за свое святотатство, но некоторые, так же как Куладин, до сих пор считают, что никому, кроме айильцев, доверять нельзя. Отчасти поэтому Куладин так тебя ненавидит. Отчасти. Он не верит, что ты айильской крови, или, во всяком случае, делает вид, что не верит.
Ранд покачал головой. Морейн рассказывала ему о хитросплетениях Кружева Эпохи, Узора Эпохи, сплетаемого Колесом Времени из множества нитей человеческих судеб. Все взаимосвязано и взаимозависимо. Если бы три тысячи лет назад предки кайриэнцев не поделились с айильцами водой, Кайриэн не получил бы позволения пользоваться Шелковым Путем через пустыню и отростка Авендесоры в знак особого доверия. А не будь в Кайриэне саженца, Ламан не смог бы срубить Древо Жизни - рубить-то было бы нечего. Не возникло бы повода к Айильской Войне, и сама эта война никогда бы не разразилась. А значит, и он, Ранд, не был бы рожден на склоне Драконовой Горы, найден Тэмом и воспитан в Двуречье. И сколько в истории подобных моментов, определивших Узор на тысячи лет вперед? Одно ответвление может повлечь за собой тысячи и тысячи других, в корне изменяя Узор Эпохи. А он. Ранд, кажется, представляет собой ходячее ответвление, как, возможно, и Перрин с Мэтом. То, что они делали или, наоборот, не делали, посылало рябь по всему Кружеву, на годы и века вперед.
Он посмотрел на Мэта. Повесив голову и морщась от боли, тот, прихрамывая, с трудом поднимался по склону. Видать, Творец, не подумал как следует, иначе не решил бы возложить судьбу мира на плечи трех деревенских юнцов. Но я не могу сбросить эту ношу, мне придется нести ее до конца, чего бы это ни стоило. Они подошли к низеньким палаткам Хранительниц Мудрости, и женщины нырнули внутрь, бормоча что-то насчет воды и прохлады. Мэт, которого буквально втащили в палатку, против обыкновения не артачился, даже не проронил ни слова - ему явно было по-настоящему плохо. Ранд собрался было войти следом, но тут Страж положил руку ему на плечо:
- Ты видел ее там?
- Нет, Лан. Увы, не видел. Но уж ты мне поверь, кто-кто, а она непременно оттуда выберется. Лан что-то проворчал и убрал руку.
- Остерегайся Куладина, Ранд, - предупредил он. - Будь начеку. Мне доводилось встречать таких, как он. Его гложет честолюбие, и он пойдет на все, чтобы удовлетворить свои амбиции.
- Ааналлейн говорит правду, - подтвердил Руарк. - Драконы на твоих руках ничего не будут значить, если ты погибнешь прежде, чем вожди кланов узнают о них. Я позабочусь о том, чтобы, пока мы не доберемся до Холодных Скал, рядом с тобой всегда находилось несколько воинов Джиндо. Но Куладин может задумать недоброе, даже зная об этом, и Шайдо последуют за ним. А может быть, и не они одни. Пророчество Руидина гласит, что ты будешь возвышен теми, кто не нашей крови, так что, возможно, не только Куладин сочтет тебя всего-навсего чужаком из мокрых земель.
- Я постараюсь не поворачиваться спиной, - сухо отозвался Ранд. В легендах и преданиях люди всегда встречали исполнение пророчеств с благоговением и восторгом, но в жизни, похоже, все обстояло несколько иначе.
Когда они все-таки забрались в палатку, Мэт, успевший уже сбросить кафтан и рубаху, сидел на украшенной золотыми кистями подушке. Женщина в белом одеянии с капюшоном как раз закончила смывать кровь с его лица и принялась очищать раны на груди. Эмис, зажав между коленями каменную ступку, растирала в ней пестиком какое-то снадобье, тогда как Бэйр и Сеана склонились над горшком, где в кипящей воде заваривались травы. При виде Руарка и Лана Мелэйн скривилась и взглянула на Ранда холодными зелеными глазами.
- Обнажись до пояса, - отрывисто сказала она. - Раны на голове не кажутся мне слишком опасными, но выглядишь ты худо. Дай-ка взглянуть, что это тебя так скрутило.
Она ударила в маленький гонг, и в палатку нырнула еще одна одетая в белое женщина. Она несла серебряный таз, а через ее руку было перекинуто несколько лоскутков материи.
Ранд опустился на подушку, изо всех сил стараясь держаться прямо.
- Не стоит беспокоиться, - пробормотал он.
Женщина в белом грациозно опустилась на колени, намочив тряпицу, выжала ее над тазом и, хотя Ранд и попытался возразить, принялась обтирать ему лицо. Интересно, подумал юноша, кто она такая. По виду вроде айильской крови, но держится совсем не так, как принято у здешних. В ее серых глазах застыла какая-то особая вызывающая покорность.
- Это старая рана, - промолвила Эгвейн, обращаясь к Мелэйн. - Морейн так и не смогла до конца ее Исцелить. - Девушка бросила на Ранда многозначительный взгляд, давая молодому человеку понять, что ему не мешало бы из простой вежливости рассказать побольше, но по взглядам, которыми обменялись Хранительницы, он понял, что и сказанного более чем достаточно. Они явно были озадачены, узнав, что его рана не поддается искусству Айз Седай. Морейн знала о Ранде больше, чем он сам, и потому с ней ему приходилось непросто. Может быть, с Хранительницами, для которых он загадка, будет полегче?
Эмис принялась втирать мазь в порезы на груди Мэта, и тот сморщился.
Если это снадобье столь же жгучее, сколь и вонючее, решил Ранд, v Мэта есть все основания кривить физиономию.
Бэйр вручила Мэту серебряную чашу и сказала:
- Ну-ка, юноша, выпей вот это. Это отвар корня тимсин и серебряного листа, лучшее средство от головной боли.
Мэт не колеблясь осушил чашу, но тут же дернулся и скривился пуще прежнего. Ну и гадость, было написано на его лице, такого и внутри моих сапог не наскребешь. Однако при этом он, сидя на месте, ухитрился отвесить такой церемонный поклон, какого не устыдился бы и житель Тира, если, конечно, закрыть глаза на то, что Мэт был голым по пояс и по его физиономии гуляла не слишком почтительная ухмылка.
- Благодарю тебя, о Хранительница Мудрости. Благодарю и не спрашиваю, что ты намешала в это питье, дабы придать ему столь… незабываемый вкус.
Бэйр и Сеана тихонько рассмеялись - видать, Мэт, может быть, сам о том не подозревая, нашел способ расположить к себе Хранительниц. Даже Мелэйн одарила его мимолетной улыбкой.
- Руарк, - обратился Ранд к вождю, - раз Куладин вознамерился доставить мне неприятности, я должен опередить его. Как мне поскорее заявить о себе вождям кланов и показать им вот это? - Он поднял помеченные драконами запястья.
Облаченная в белое женщина, очищавшая рану на голове Ранда, опустила глаза, стараясь не смотреть на эти знаки.
- У нас нет на сей счет определенных правил, да и откуда им взяться, - ответил вождь. - Но когда вождям требуется что-то обсудить, они встречаются в определенных местах, где действует нечто вроде Мира Руидина. Из таких мест ближе всего к Холодным Скалам и Руидину находится Алкайр Дал. Там ты мог бы объявить вождям кланов и родов, кто ты такой, и предъявить доказательство.
- Алкай? Дал? - переспросил Мэт. В его устах это слово звучало несколько иначе, чем у Руарка. - Золотая Чаша?
Руарк кивнул:
- Да, это круглый каньон, и вправду похожий на чашу, хотя никакого золота там нет и в помине. Зато на одном склоне есть уступ, с которого человек может говорить, не повышая голоса, и слова его будут слышны во всем каньоне.
Ранд хмуро взглянул на свои запястья. Не на нем одном пребывание в Руидине оставило след. Взять хотя бы Мэта - он больше не бормочет на Древнем Наречии сам не зная что. Похоже, вернувшись из Руидина, он стал понимать этот язык, хотя, наверное, пока даже не осознал этого. Эгвейн не сводила с Мэта задумчивого взгляда. Все-таки она слишком много времени провела среди Айз Седай.
- Руарк, а ты можешь оповестить вождей? - спросил Ранд. - Сколько времени потребуется, чтобы пригласить их в Алкайр Дал? И как добиться, чтобы они пришли?
- У посыльных уйдет не одна неделя, чтобы доставить известия, а собираться вожди будут еще дольше. - Руарк обвел взглядом Хранительниц и продолжил:
- Но вот они умеют говорить с вождями во снах, причем так, чтобы было ясно, что это не простые сны. Думаю, они сумеют оповестить всех за одну ночь.
- Приятно слышать, что ты считаешь нас способными двигать горы, о прохлада моего сердца, - усмехнулась Эмис, присаживаясь рядом с Рандом со своей мазью, - но, увы, это не так. Чтобы сделать то, о чем ты говоришь, потребуется не одна ночь, причем без отдыха.
Она собралась смазать раны Ранда едким пахучим снадобьем, но юноша удержал ее руку:
- Но ты сделаешь это?
- А тебе что, так не терпится нас уничтожить? - спросила Эмис и тут же прикусила язык, заметив, как встрепенулась женщина в белом.
Мелэйн хлопнула в ладоши.
- Оставьте нас, - приказала она, и одетая в белое женщина, подхватив свой таз и тряпицы, с поклонами попятилась к выходу.
- Ты подгоняешь меня, словно овечьей колючкой, - с упреком сказала Эмис Ранду. - И говоришь лишнее при посторонних. Теперь эти женщины будут толковать о том, чего им знать не положено. - Она резко высвободила руку и принялась втирать мазь с куда большей силой, чем требовалось. Щипало это снадобье еще хуже, чем пахло.
- Я не хочу тебя подгонять, Эмис, - промолвил Ранд, - но у меня совсем нет времени. Отрекшиеся на воле, и если они прознают, где я и что замыслил…
Хранительницы не выказали удивления услышанным. Неужто они уже знают?
- …девять Отрекшихся живы и свободны, - продолжал Ранд. - Девять - это слишком много. Большинство из них хочет просто убить меня, но некоторые намереваются использовать в своих целях. У меня нет времени. Если бы я знал способ немедленно собрать всех вождей и побудить их признать меня, то непременно бы им воспользовался.
- А что ты замыслил? - спросила Эмис. Лицо ее было каменным, да и голос тоже.
- А ты попросишь… созовешь вождей в Алкайр Дал?
Эмис долго смотрела ему в глаза, потом кивнула, хотя и с явной неохотой.
Ранду стало малость полегче. Семь дней пропали безвозвратно, но, может быть, больше ему не придется терять времени. Правда, Морейн с Авиендой пока в Руидине, и их все равно придется ждать. Не может же он взять и бросить Морейн на произвол судьбы.
- Ты знала мою мать? - спросил юноша. Эгвейн наклонилась вперед, внимательно вслушиваясь. Рука Эмис замерла на лице Ранда.
- Да, я знала ее.
- Расскажи мне о ней. Пожалуйста.
Хранительница уставилась на ссадину над его ухом. Если бы ее хмурый взгляд мог Исцелять, Ранд наверняка обошелся бы без бальзама. Наконец Эмис заговорила:
- Шайиль встретилась мне, когда я была Фар Дарайз Май, более чем за год до того, как я отреклась от копья. Однажды неподалеку от Драконовой Стены наш отряд выследил молодую золотоволосую женщину из мокрых земель. Она ехала на прекрасной кобыле, имела вьючных лошадей и одета была в шелка. Мужчину мы, конечно, убили бы на месте, но у нее не было никакого оружия, кроме ножа. Некоторые предлагали раздеть ее догола и прогнать обратно, за Драконову Стену…
Эгвейн заморгала. Как видно, еще не свыклась с суровостью айильских обычаев. Эмис, не заметив этого, продолжала:
- Но нам показалось, что женщина что-то сосредоточенно ищет. Мы заинтересовались и незаметно последовали за ней. Шли дни, лошади ее пали, иссякли припасы, кончилась вода, но она продолжала двигаться, пока не выбилась из сил и не свалилась на землю. Подняться она уже не могла. Мы решили дать ей воды и разузнать, в чем дело. Она была близка к смерти и заговорить смогла только по прошествии целого дня…
- Ее звали Шайиль? - спросил Ранд, когда Эмис приумолкла. - А откуда она была родом? И зачем пришла сюда?
- Она назвалась нам Шайиль, - вступила в разговор Бэйр. - Наверное, прежде у нее было другое имя, но я его никогда не слышала. А Шайиль на Древнем Наречии означает "Посвященная".
Мэт, похоже, сам того не замечая, согласно кивнул, а Лан пристально посмотрел на него поверх серебряной чаши с водой.
- Поначалу эта Шайиль сильно горевала, - закончила Бэйр.
Эмис, опустившись на колени рядом с Рандом, кивнула и продолжила свой рассказ:
- Она все время толковала о покинутом сыне. Говорила, что вынуждена была оставить мужа и ребенка, но мужа она не любила, а вот сына любила, и очень сильно. Где она их оставила, мы так и не услышали. По-моему, она не могла простить себе, что бросила ребенка. Вообще-то Шайиль была не слишком разговорчива и рассказывала о себе мало. Однако оказалось, что искала она именно нас, Дев Копья. Некая Айз Се дай по имени Гайтара Моросо, наделенная даром Предвидения, поведала ей, что ее землю, ее народ, а может быть, и весь мир ждут неисчислимые беды, если она не отправится к Девам Копья, причем никому не сказав о своем уходе. Она должна будет стать Девой и не возвращаться в родную землю, пока Девы не отправятся в Тар Валон. - Она покачала головой. - Представляешь, что мы могли об этом подумать? Чтобы Девы отправились в Тар Валон! Ведь в то время еще ни один айилец не перебирался за Драконову Стену, с тех самых пор как наш народ поселился в Трехкратной Земле. Святотатство Ламана заставило нас вторгнуться в мокрые земли только через четыре года. И никогда не бывало, чтобы Девой стала женщина не айильской крови. Некоторые из нас решили, что бедняжке голову напекло и она повредилась в уме. Но упорства и воли ей было не занимать, и как-то само собой вышло, что ей разрешили попытать счастья.
Гайтара Моросо. Айз Седай с даром Предвидения. Ранду казалось, что он уже слышал это имя. Но где? Когда? Выходит, у него есть брат. Сводный брат. Ранд с детства задумывался о том, каково это, иметь брата или сестренку. Кто же он, его брат? Где он?
Эмис тем временем продолжала:
- У нас почти каждая девчонка мечтает стать Фар Дарайз Май и еще в детстве приобретает основные навыки обращения с оружием и рукопашного боя. Но при всем этом даже те девушки, которые действительно делают первый шаг и обручаются с копьем, став Девами, обнаруживают, что, в сущности, ничего еще не знают и не умеют. Шайиль было стократ труднее. Из лука, правда, она стреляла неплохо, но никогда прежде не пробегала больше мили, не говоря уж о том, что ей в жизни не приходилось искать пропитание в пустыне. Она понятия не имела о таких вещах, какие у нас известны каждой десятилетней девчушке; не знала даже, какие растения указывают на близость воды. Тем не менее она добилась своего и уже через год после нашей встречи принесла обет Девы и была принята в септ Шумай клана Таардад.
Все ясно. Со временем она вместе с сестрами по копью отправилась на Тар Валон и встретила смерть на склоне Драконовой Горы. После этого рассказа у Ранда появилось чуть ли не больше вопросов, чем было прежде. Если бы ему довелось хотя бы раз увидеть лицо матери…
- В твоем лице есть что-то от нее, - промолвила Сеана, будто прочитав его мысли. - Во всяком случае больше, чем от Джандуина.
- Джандуин? Это мой отец?
- Да, - ответила Сеана, - он был вождем клана Таардад. Самым молодым из всех вождей, но воля и мощь его были таковы, что люди, даже не из его клана, верили ему и следовали за ним. Он сумел покончить с двухсотлетней враждой между Таардад и Накай и заключить союз не только с Накай, но и с Рийн, а уж рийнцы-то готовы были враждовать со всем миром. Он был близок к тому, чтобы примирить Шаарад и Гошиен, и, будь у него время, возможно, не дал бы Ламану срубить Древо. Но Древо было срублено, и Джандуин, хоть он и был молод, повел Таардад, Накай, Рийн и Шаарад против Ламана и заставил святотатца кровью заплатить за его преступление.
Был молод. Стало быть, теперь его нет в живых. Лицо Эгвейн выражало искреннее сочувствие, но Ранд не хотел, чтобы его жалели. Да и разве мог он испытать горечь утраты, если никогда не видел ни отца, ни матери? Не должен был, но все же испытывал.
- Как умер Джандуин?
Хранительницы переглянулись, последовала заминка, а потом заговорила Эмис:
- Шел уже третий год поисков Ламана, когда Шайиль узнала, что ждет ребенка. По всем обычаям ей надлежало вернуться в Трехкратную Землю. Пока Дева вынашивает ребенка, ей запрещается носить копье. Но Джандуин ни в чем не мог ей отказать, он бы для нее и луну с небес достал. Вот и получилось, что она осталась с ним, а во время последней битвы у Тар Валона пропала. Ребенок тоже исчез. А Джандуин так и не смог простить себе, что не заставил ее подчиниться закону.
- Он отказался от звания вождя клана, - вступила в разговор Бэйр, - неслыханное дело, прежде такого никогда не бывало. Ему говорили, что это невозможно, но он и слушать никого не хотел. Собрал отряд юнцов и ушел на север, в Запустение, охотиться за троллоками и Мурддраалами. Случается, что так поступают молодые сумасброды и некоторые Девы, у которых ума не больше, чем у коз. Но как рассказывали те, кому удалось вернуться из этого похода, погиб он от руки человека, а не троллока. Будто бы этот человек был так похож на Шайиль, что у Джандуина не поднялось копье. А вот у того человека поднялось, и Джандуин был пронзен насквозь.
Стало быть, его отец мертв. И мать мертва. Он никогда не перестанет любить Тэма ал'Тора, не перестанет думать о нем как об отце, но жаль, что ему не довелось взглянуть на Джандуина и Шайиль.
Эгвейн хотела утешить его на свой, женский лад. Бесполезно было бы пытаться втолковать ей, что он утратил то, чего никогда не имел. Само СЛОБО "родители" вызывало у него воспоминания о тихом смехе Тэма и другое, смутное - о ласковых руках Кари ал'Тор. А большего человеку, пожалуй, и не нужно.
Похоже, Эгвейн была разочарована или даже чуточку раздосадована, да и Хранительницы в той или иной мере разделяли ее чувства. Бэйр хмурилась, а Мелэйн нарочито теребила шаль. Женщинам его не понять. Другое дело Руарк, Лан и Мэт - им-то все ясно, и они не станут к нему цепляться.
Есть Ранду почему-то не хотелось, и когда Мелэйь распорядилась принести еды, он, подложив под локоть подушку, прилег у выхода, откуда был виден склон и окутанный туманом город. Беспощадное солнце выжигало долину и окружавшие ее горы. Снаружи тянуло жаром, словно из камина.
Через некоторое время подошел уже переодевшийся в свежую рубаху Мэт. Он присел рядом с Рандом, всматриваясь в раскинувшуюся внизу долину. Диковинное копье лежало у него на коленях. Он то и дело пробегал пальцами по вырезанной на черном древке надписи.
- Как твоя голова? - спросил Ранд. Погруженный в свои мысли Мэт вздрогнул.
- Голова? Больше не болит. - Он отдернул пальцы от древка и сложил руки на коленях. - Во всяком случае не так сильно, как раньше. Уж не знаю, чего они туда намешали, но мне помогло. - Мэт снова умолк, и Ранд не стал его расспрашивать.
Он почти физически ощущал, как уходит время: минуты, словно песчинки, высыпаются из песочных часов. Высыпаются медленно, но напряженно дрожат, будто готовы в любой момент взорваться стремительным потоком. Глупо, подумал Ранд, на меня просто подействовало дрожащее марево над раскаленными скалами. Даже если Морейн появится здесь сию же секунду, это не ускорит прибытия вождей в Алкайр Дал. Впрочем, встреча с вождями - всего лишь часть задуманного, и возможно, не самая важная. Спустя некоторое время Ранд заметил Лана - Страж легко взобрался на тот самый утес, на котором раньше стоял Куладин, и, не обращая внимания на жару, напряженно всматривался в долину. Вот и еще один человек, которому не до разговоров. Эгвейн и Хранительницы по очереди уговаривали Ранда поесть, но в конце концов смирились с его отказом. Однако, когда он выразил намерение снова отправиться в Руидин, чтобы поискать там Морейн и Авиенду, Мелэйн взорвалась:
- Глупец! Ни один мужчина не может дважды побывать в Руидине! Даже ты не вернулся бы оттуда живым! - В раздражении она запустила в Ранда краюхой хлеба, которую Мэт легко поймал на лету и принялся с аппетитом уплетать.
- А почему ты хочешь, чтобы я остался в живых? - спросил Ранд. - Ты ведь была в Руидине и знаешь, что, согласно предсказанию той Айз Седай, я должен буду вас уничтожить. Так почему бы вам не поддержать Куладина и не убить меня?
Мэт поперхнулся. Эгвейн подбоченилась с таким видом, будто собралась устроить Ранду выволочку, но юноша не сводил глаз с Мелэйн. Та вместо ответа смерила его взглядом и вышла из палатки.
Вместо нее заговорила Бэйр:
- Считается, что Пророчество Руидина всем известно, но на самом деле люди знают лишь то, что им из поколения в поколение пересказывают Хранительницы и вожди кланов. А они хотя и не лгут, но и не говорят всей правды, ибо она могла бы сломить и самого сильного человека.
- И в чем она, эта вся правда? - настойчиво спросил Ранд.
Бэйр бросила взгляд на Мэта и сказала:
- Правда в том, что ты - наша погибель. Наша погибель, но и наше спасение тоже. Без тебя никто из нас не переживет нового Разлома, а может быть, и до него-то не доживет. Таково пророчество, и оно правдиво. А с тобой… "Кровь тех, кто именует себя Айил, прольет он на песок, словно воду, изломает их, как сухие прутья, и лишь жалкие остатки народа спасутся, но спасшиеся будут жить". Так сказано в пророчестве. Суровые слова, но и земля наша сурова. - Она встретила его взгляд и не отвела глаз. Эта женщина была под стать своей суровой земле.
Ранд отвернулся и вновь принялся разглядывать долину. Уже минул полдень, когда он увидел наконец в отдалении женскую фигуру. По склону устало карабкалась Авиенда. Действительно обнаженная - Мэт не ошибся. Все ее тело, кроме загорелых рук и лица, было докрасна обожжено солнцем.
Ранд был рад увидеть ее живой. Она его недолюбливала, но лишь потому, что думала, будто он плохо обошелся с Илэйн. Не из-за пророчества, знаков на руках или того, что он - Возрожденный Дракон. Девушка обиделась за другую девушку - просто и по-человечески. Он был бы рад снова увидеть ее спокойный, хоть и вызывающий взгляд.
Но, заметив его, Авиенда застыла на месте, и спокойствия в ее зеленовато-голубых глазах не было. Солнце казалось холодным по сравнению с ними. Не иначе как она собралась испепелить Ранда взглядом.
- Знаешь, Ранд, - тихонько обронил Мэт, - на твоем месте я не стал бы поворачиваться к ней спиной.
Ранд устало вздохнул. Конечно, этого следовало ожидать. Она побывала среди тех стеклянных колонн и теперь знала все. Бэйр, Мелэйн и другие Хранительницы Мудрости прожили с этим знанием годы и свыклись с ним, а для нее это свежая, кровоточащая рана. Неудивительно, что она меня ненавидит. Хранительницы бросились навстречу девушке и поспешно увели ее в другую палатку. Когда Ранд увидел ее снова, она уже облачилась в толстую коричневую юбку и просторную белую блузу. На плечи Авиенды была накинута шаль. Судя по всему, она была не в восторге от нового наряда.
Стоило девушке увидеть Ранда, как в ее глазах вспыхнула жгучая, неприкрытая ярость. Он предпочел отвернуться.
Лишь когда тени протянулись до дальних гор, появилась Морейн. Она еле плелась, спотыкаясь, падая и поднимаясь снова. Все ее тело было обожжено солнцем, как и у Авиенды. Ранд был поражен, увидев и Айз Седай обнаженной. Что они все, с ума посходили?
Лан, спрыгнув с уступа, подхватил Морейн на руки и стремительно, пожалуй, еще быстрее, чем спускался, понес ее вверх, то ругаясь, то призывая Хранительниц. Голова Морейн лежала у него на плече. Хранительницы вышли из палатки, чтобы забрать ее, а когда Лан попытался последовать за ними внутрь, Мелэйн преградила ему дорогу. Страж остался снаружи и принялся нервно расхаживать возле входа, в волнении он бил кулаком в ладонь.
Ранд перекатился на спину и уставился на низенькую крышу палатки. Итак, выиграно три дня. Следовало радоваться тому, что Морейн и Авиенда вернулись, но он в первую очередь думал о сэкономленном времени. Время сейчас важнее всего. Он должен обрести почву под ногами. И может быть, ему это удастся.
- Что ты собираешься делать? - спросил Мэт.
- То, что, возможно, тебе понравится. Я намерен нарушить правила.
- А я имел в виду - не собираешься ли ты перекусить. Я, например, здорово проголодался.
Ранд не смог удержаться от смеха. Поесть? Да ему бы хоть никогда не есть. Мэт воззрился на него как на сумасшедшего, отчего Ранд еще пуще залился смехом. Нет, он не спятил. Кое-кто уже знает, что он - Возрожденный Дракон, но впервые узнает, что это значит. Он нарушит все правила, да так, как не ожидает никто. Никто!

Глава 35. НЕЛЕГКИЕ УРОКИ

Сердце Твердыни в Тел'аран'риоде было таким же, каким помнила его Эгвейн по реальному миру. Массивные колонны из полированного краснокамня вздымались к терявшемуся в высоте потолку, а в самом центре зала торчал вонзенный в устилавшие пол бледные каменные плиты Калландор. Только вот людей здесь не было. Золотые светильники не горели, но свет здесь был. Странный свет, одновременно смутный и резкий, исходивший как будто отовсюду и ниоткуда. В Тел'аран'риоде так бывало нередко.
Неожиданно она увидела, что за сверкающим хрустальным мечом, напряженно всматриваясь в бледные тени между колоннами, стоит женщина.
Облик ее поразил Эгвейн. Босая, в широченных шароварах из золотистой парчи, перепоясанных темно-желтым кушаком, она была обнажена выше пояса, если, конечно, не считать одеждой несколько обвивавших шею золотых цепочек. Крошечные золотые колечки сверкающими рядами украшали ее уши, и - вот уж совсем удивительно - в носу тоже было кольцо, от которого к одному из колечек в левом ухе тянулась тонюсенькая цепочка.
- Илэйн! - охнула Эгвейн, непроизвольно поплотнее затягивая шаль, будто это на ней не было блузы. Сама она на сей раз оделась как Хранительницы Мудрости, хотя особой причины на то вроде бы не было.
Дочь-Наследница подпрыгнула, а когда опустилась на пол лицом к лицу с Эгвейн, на ней было скромное бледно-зеленое платье с высоким воротом и длинными, украшенными кружевными манжетами рукавами. Ни сережек, ни кольца в носу не осталось и в помине.
- Так одеваются женщины Морского Народа, когда выходят в море, - торопливо пояснила Илэйн, заливаясь румянцем. - Мне хотелось понять, как чувствуешь себя в подобном наряде, и я решила, что здесь для этого самое подходящее место. Не могла же я так одеться на судне.
- Ну и как? - с любопытством спросила Эгвейн.
- Вообще-то холодно. - Илэйн огляделась по сторонам. - К тому же все время, даже когда рядом никого нет, кажется, что на тебя кто-то смотрит. - Неожиданно она хихикнула:
- Том и Джуилин, бедняги, не знают, куда глаза девать. Половина нашей команды - женщины.
Эгвейн тоже обвела взглядом колонны и поежилась. Ей было неуютно и чудилось, будто за ней подсматривают. Но в Твердыне никого не было. Никто из имевших доступ в Тел'аран'риод не мог знать, что они встретятся здесь, и следить за ними.
- Том? Том Меррилин? И Джуилин Сандар? Они что, с тобой?
- Ой, Эгвейн, можешь себе представить, Ранд послал их. Ранд и Лан. Точнее, Тома послала Морейн, но мастера Сандара - Ранд с Ланом. Послали нам в помощь. Найнив делает вид, что сердится на Лана, а сама, наверное, рада.
Эгвейн с трудом сдержала смех. Найнив сердится, надо же. Лицо Илэйн лучилось. Неожиданно на ней оказалось другое платье, с гораздо более глубоким вырезом, хотя сама девушка даже не заметила этого. С помощью перекрученного каменного кольца Дочь-наследница могла проникать в Мир Снов так же легко, как и Эгвейн, но тер'ангриал сам по себе не давал ей возможности контролировать обстановку. Этому надо было учиться. Посторонняя мысль - например, о том, как бы ей хотелось выглядеть при встрече с Рандом, - могла запросто вызвать подобную перемену.
- Как он? - В голосе Илэйн звучала странная смесь деланного безразличия с боязливым предчувствием.
- Хорошо, - ответила Эгвейн, - по-моему, у него все хорошо.
Она выложила все, что знала и что смогла уразуметь из услышанного ею разговора - о Портальных Камнях, Руидине, о прошлом, увиденном глазами предков, диковинном змее, запечатленном на запястьях Ранда, - точь-в-точь таком, как на стяге Дракона, - и о признании Бэйр, объявившей, что Ранд - рок айильцев, и о созыве клановых вождей в Алкайр Дал. Должно быть, Эмис и Хранительницы сейчас как раз этим и занимаются, во всяком случае Эгвейн отчаянно на это надеялась. Вкратце пересказала она и историю истинных родителей Ранда.
- Кажется, все хорошо, хотя я не совсем в этом уверена, - закончила свой рассказ девушка. - Последнее время он ведет себя странно, еще более странно, чем раньше. Да и Мэт от него не отстает. Я не хочу сказать, что он обезумел, но… Ранд так же суров, как Руарк или Лан, если не больше. Он что-то задумал, причем не хочет, чтобы об этом прознали, и очень торопится осуществить свой замысел. Порой мне кажется, что он больше не видит людей - они для него словно камни на игровой доске.
Илэйн, однако, была не слишком обеспокоена услышанным:
- Он такой, какой есть, Эгвейн. Король или полководец не может позволить себе видеть каждого человека. Правитель должен заботиться о благе всей страны, и иногда ему приходится ущемлять чьи-то интересы во имя высшей цели. Пойми, Эгвейн, Ранд - король, пусть даже без государства, если не считать Тир, конечно, и если он будет пытаться угодить каждому, это может обернуться бедой для всех.
Эгвейн фыркнула. Может, оно и верно, но ей такое вовсе не по нраву. Люди есть люди, и относиться к ним надо соответственно.
- И вот еще что. Некоторые Хранительницы Мудрости умеют направлять Силу. Не знаю, многие ли, но во всяком случае не одна. Эмис сказала мне, что они специально отыскивают девушек с прирожденными способностями - тех, в ком есть искра.
У Айил ни одна женщина не погибла, пытаясь самостоятельно научиться направлять Силу, не ведая, что делает, к чему стремится. У Айил не было такого явления, как "дички". Мужчинам, у которых обнаруживается такая способность, уготована страшная участь. Они уходят в Запустение, а то и дальше на север, в Проклятые Земли, к самому Шайол Гулу. "Мы идем убить Темного", - говорят они, уходя. Ни один из них не впал в безумие, ибо ни один не вернулся живым.
- Авиенда, как выяснилось, обладает врожденными способностями. Мне кажется, что она будет очень сильной, и Эмис тоже так думает, - сказала Эгвейн.
- Авиенда, - задумчиво произнесла Илэйн. - Ну конечно. Мне следовало бы догадаться. С первой встречи с Джорин я почувствовала с ней такую же близость, как и с Авиендой, а до этого с тобой.
- Джорин?
Илэйн поморщилась:
- Я обещала сохранить ее секрет, а сама проболталась при первом удобном случае. Ну да ладно, от тебя-то, я думаю, ни ей, ни ее сестрам вреда не будет. Джорин - Ищущая Ветер на "Танцующем на волнах". Она умеет направлять Силу, так же как и некоторые другие Ищущие Ветер. - Илэйн подозрительно оглянулась по сторонам и поправила шаль, которой только что на ней не было. - Эгвейн, - попросила она, - пожалуйста, никому этого не рассказывай. Джорин боится, что Башня заставит их всех стать Айз Седай или, во всяком случае, подчинит себе. Я обещала, что постараюсь уберечь ее от этого.
- Я буду держать язык за зубами, - помедлив, промолвила Эгвейн. Тут было над чем задуматься. Оказывается, и в Пустыне, и в море встречались женщины, умеющие направлять силу, причем женщины, не приносившие Трех Обетов, не клявшиеся на Жезле. Считалось, что Обеты должны вызвать у людей доверие к Айз Седай или хотя бы уменьшить страх перед ними, но на деле все обстояло далеко не так. А вот Хранительницы Мудрости, как и эти Ищущие Ветер - насчет последних Эгвейн готова была биться об заклад, - пользовались среди своих сородичей почетом и уважением. Хотя, кажется, этот почет и не гарантировал им безопасности.
- Мы с Найнив тоже не теряем времени даром. Джорин учит меня управлять погодой. Ты представить себе не можешь, какие потоки Воздуха она умеет свивать. И - только между нами - мы с ней заставили "Танцующего по волнам" двигаться со всей возможной скоростью, а это, уж ты мне поверь, очень быстро. Койн говорит, что дня через три, а то и через два мы уже будем в Танчико. Койн - это Госпожа Парусов, она командует кораблем. Ты только подумай, всего десять дней от Тира до Танчико! Это при том, что мы останавливаемся при встрече с каждым судном Ата'ан Миэйр - обменяться новостями. Но главное, Эгвейн, Морской Народ считает, что Ранд - их Корамур.
- Правда?!
- То-то и оно! Койн поняла, что произошло в Тире. Она считает, что теперь Айз Седай служат Ранду, но мы с Найнив решили ее не разуверять. Ведь весть о нем передается от судна к судну, и скоро ему станет служить весь Морской Народ. Я думаю, они с готовностью выполнят любую его просьбу.
- Хотелось бы мне, чтобы айильцы признали его с той же легкостью, - вздохнула Эгвейн. - Руарк считает, что многих из них не убедят даже руидинские Драконы. Я, во всяком случае, уверена, что один малый по имени Куладин прикончил бы Ранда при малейшей возможности.
Илэйн шагнула вперед.
- Этому не бывать! - Глаза девушки вспыхнули голубым пламенем, и в руке ее появился обнаженный кинжал.
- Я сделаю все, что в моих силах, - пообещала Эгвейн. - Да и Руарк сказал, что приставит к нему телохранителей.
По всей видимости, Илэйн только сейчас заметила кинжал и встрепенулась. Клинок исчез.
- Эгвейн, ты должна будешь научить меня всему, чему научишься от Эмис. Не очень-то удобно, когда вещи возникают и пропадают сами собой, а на тебе ни с того ни с сего меняется платье.
- Обязательно научу. Как только появится время. - Эгвейн понимала, что уже довольно долго пробыла в Тел'аран'риоде и, пожалуй, ей пора возвращаться. - Илэйн, - промолвила она, - если в следующий раз меня не окажется на месте в условленное время, не волнуйся. Я постараюсь прийти, но, может быть, не смогу. Непременно расскажи обо всем Найнив. И, если я не появлюсь, встречай меня каждую следующую ночь. Уверена, что я не пропущу больше одного-двух дней.
- Ну ладно, раз ты так говоришь… - В голосе Илэйн звучало сомнение. - Нам, само собой, потребуется не одна неделя, чтобы выяснить, скрывается ли в Танчико Лиандрин со своими подручными. Том, похоже, считает, что в этом городе царит полный хаос.
Она перевела взгляд на Калландор, до половины погруженный в камень.
- Как ты думаешь, почему он так сделал?
- Он сказал, что это привяжет к нему тайренских лордов. Будто бы, пока Калландор здесь, они будут помнить о том, что рано или поздно Ранд вернется.
Может быть, он и прав. Надеюсь, что прав. - А… А то я думала… не
сердится ли он на… Ты не знаешь, он случайно не…
Эгвейн нахмурилась. Что еще за лепет - совсем не похоже на Илэйн.
- Сердится? Из-за чего?
- Да так, я просто подумала… Понимаешь, Эгвейн, перед отъездом из Тира я отдала ему два письма. Ты не знаешь, как он их воспринял?
- Понятия не имею. А разве то, что ты написала, могло его рассердить?
- Ну что ты, конечно, нет! - Илэйн деланно рассмеялась и оказалась в темном шерстяном платье, какое подошло бы для суровой зимы. - Дура я, что ли, его сердить. - Волосы Илэйн образовали вокруг головы что-то вроде невероятной короны, но она этого не заметила. - Мне ведь хочется, чтобы он меня полюбил. Ну почему с этими мужчинами так трудно иметь дело? Хорошо еще, что рядом с ним нет Берелейн. - Шерсть снова превратилась в шелк, а вырез стал еще глубже. Илэйн прикусила нижнюю губу и после некоторого колебания промолвила:
- Эгвейн! Если представится случай, ты скажешь ему, что я писала серьезно? Эгвейн, что с тобой? Эгвейн…
Сердце Твердыни превратилось в черную точку. Невидимая сила подхватила Эгвейн и унесла прочь.
Девушка охнула и в следующий миг проснулась. Сердце ее неистово колотилось. Над головой нависла низенькая темная крыша палатки, в которую со стороны входа проникал лишь слабый свет луны. Ночи в Пустыне были столь же холодны, сколь жарки дни, а потому Эгвейн была укрыта одеялами, палатку же обогревала, распространяя сладковатый запах сушеного помета, жаровня. Но что все-таки вытянуло меня обратно? - гадала девушка.
Неожиданно она поняла - скорее почувствовала, чем увидела, - что рядом с ней, скрестив ноги, сидит окутанная тенями Эмис. Лицо ее казалось мрачным, как ночь, и, как ночь, сулило недоброе.
- Это твоя работа, Эмис? - раздраженно спросила Эгвейн. - Ты не должна так со мной обращаться. Я Айз Седай из Зеленой Айя, - ложь легко слетела с ее губ, - и ты не имеешь права…
- Это за Драконовой Стеной, в своей Белой Башне, ты Айз Седай, - оборвала ее Эмис. - Здесь ты - невежественная ученица, девчонка, готовая по глупости залезть в змеиное логово.
- Я и вправду обещала, что не отправлюсь в Тел'аран'риод без тебя, - промолвила Эгвейн, стараясь говорить рассудительно, - но…
Что-то схватило ее за лодыжки и потащило за ноги вверх. Одеяла свалились, рубаха съехала к подмышкам. В следующий миг она уже висела в воздухе вниз головой - лицо ее находилось на одном уровне с лицом Эмис. Разозлившись, Эгвейн открыла себя саидар - и ощутила невидимую преграду.
- Ты решила идти одна, - прошипела Эмис. - Хоть я тебя и предупреждала, ты не удержалась…
Казалось, глаза Хранительницы Мудрости разгораются в темноте все ярче и ярче.
- Тебе, видимо, все равно, с чем там можно столкнуться. А в снах встречается такое, перед чем дрогнет и самое отважное сердце…
Неожиданно лицо Эмис начало менять очертания, вытягиваться и расплываться - лишь глаза горели, как ярко-голубые уголья. Кожа зашелушилась, превращаясь в чешую, открылась пасть, обнажая ряды острых зубов. …такое, что способно пожрать самое отважное сердце…
Эгвейн с истошным криком забилась о щит, отделявший ее от Источника. Она попыталась ударить по этой жуткой звериной морде, которая никак не могла быть лицом Эмис, но что-то вцепилось в ее запястья. Распятая в воздухе, она могла лишь пронзительно кричать. Страшные челюсти сомкнулись на ее лице.

* * *

Эгвейн все еще кричала, когда поняла, что сидит на постели, вцепившись руками в одеяло. Она с трудом заставила себя закрыть рот, но никак не могла унять сотрясавшую ее дрожь. Где она - все в той же палатке или уже нет? В тени, скрестив ноги, сидела Эмис, окруженная свечением саидар. Если только это действительно Эмис. В отчаянии Эгвейн потянулась к Источнику и едва не разрыдалась, вновь натолкнувшись на барьер. Отбросив в сторону одеяло, она поползла на четвереньках по разворошенной постели и, раскидывая аккуратно сложенную одежду, принялась искать нож. Ведь был же у нее нож! Где же он? Вот!
- Сядь и успокойся, - отрывисто приказала Эмис. - А будешь дергаться и дурить, получишь такую взбучку, что мало не покажется.
Эгвейн развернулась на коленях. Руки ее не дрожали лишь потому, что стискивали рукоятку ножа.
- Эмис, это на самом деле ты?
- Я - и тогда, и сейчас, и потом. Я преподала тебе нелегкий урок, но только такие и приносят пользу. А ты, кажется, собралась ударить меня ножом.
Поколебавшись, Эгвейн все же вложила нож в ножны.
- Эмис, ты не имела права…
- Я имела полное право! Ты дала мне слово! Я-то думала, что Айз Седай не могут лгать. Если ты хочешь учиться у меня, делай, что я велю. Я не собираюсь смотреть, как моя ученица сама перережет себе горло. - Эмис вздохнула. Свечение вокруг нее исчезло, пропал и барьер, отделявший Эгвейн от саидар. - Я не могу больше ограждать тебя от Источника. Ты гораздо сильнее меня - если говорить о Единой Силе. Мой щит едва удержался под твоим напором. Но я не уверена, что мне хочется хоть чему-то учить женщину, неспособную держать слово.
- Эмис, обещаю, что впредь буду держать слово нерушимо. Но я должна встретиться в Тел'аран'риоде со своими друзьями. Им я тоже обещала, Эмис, им может понадобиться мой совет или моя помощь.
В темноте трудно было судить о выражении лица Эмис, но Эгвейн показалось, что оно не смягчилось.
- Прошу тебя, Эмис. Ты меня уже многому научила. Я сделаю все, что ты скажешь.
- Заплети косы, - без всякого выражения промолвила Эмис.
Косы? Конечно. Это сделать нетрудно. Но зачем? Теперь Эгвейн носила распущенные волосы, ниспадавшие ниже плеч, а еще совсем недавно чуть не лопалась от гордости, когда Круг Женщин объявил, что она может заплести косу. Настоящую косу, такую же, как у Найнив. Ведь по обычаям Двуречья косу разрешается носить только взрослым.
- Две косички, по одной за ухом. - Голос Эмис оставался бесцветным и плоским. - Если у тебя нет ленточек, чтобы вплести в них, я дам. Такие косы носят у нас маленькие девочки. Слишком маленькие, чтобы отвечать за данное слово. Когда докажешь, что тебе можно доверять, снова распустишь волосы. Но если солжешь мне еще раз, я обрежу тебе юбку и вручу куклу. Хочешь, чтобы к тебе относились как во взрослой женщине, так изволь и вести себя как взрослая. Или ты согласишься на мои условия, или я не буду тебя учить.
- Я соглашусь на все, если только ты пойдешь со мной, когда мне надо будет…
- Соглашайся, Айз Седай! Я не торгуюсь с детьми и с теми, кто не выполняет обещаний. Ты будешь делать то, что тебе велено, только так, и никак иначе. Не хочешь - уходи, и если погибнешь, то только по своей вине. Я в таком деле тебе не помощница!
Эгвейн была рада, что в палатке темно и Эмис не видит ее сердитого взгляда. Да, конечно, она нарушила обещание, но все равно Эмис обошлась с ней несправедливо. Ранда, небось, никто не пытается связать какими-то глупыми правилами. Ну ладно. Ранд, он, допустим, не такой, как все. Но и Мэт
наверняка не согласился бы играть по чужим правилам. Правда, Мэту, та'верен он там или нет, требуется просто быть - учиться ему нечему и незачем.
Пожалуй, единственное, чему бы Мэт согласился подучиться, это как еще вернее
околпачивать простофиль в карты и кости.
Но она - совсем другое дело. Она хотела учиться, очень хотела. Порой жажда знаний казалась неутолимой - сколько ни узнавала нового, ей все было мало.
Х оть это и несправедливо, и обидно, подумала Эгвейн, деваться все равно некуда.
- Я согласна, - произнесла девушка. - Буду делать, что ты велишь, только так, и никак иначе.

Предыдущая страница 20 Следующая страница


21 Роберт Джордан

- Хорошо. - Эмис выдержала долгую паузу, выжидая, не добавит ли Эгвейн что-нибудь еще, но та предусмотрительно придержала язык. Помолчав, Хранительница Мудрости продолжила:
- Я не буду давать тебе поблажки, Эгвейн, но это для твоей же пользы. Ты считаешь, что уже многому у меня научилась, из чего видно, как ничтожно мало ты знала сначала. У тебя большие способности к хождению по снам, и не исключено, что со временем ты превзойдешь всех нас. Но если ты не будешь учиться у меня - учиться у нас четырех, - то никогда не сможешь развить свой дар в полной мере. Причем скорее всего потому, что не доживешь до этого.
- Я буду стараться, Эмис! - Эгвейн решила, что ей удалось придать голосу подобающее смирение. Почему бы этой женщине не сказать прямо, чего она хочет? И как уломать ее отправиться в Тел'аран'риод вместе, раз уж одной нельзя?
- Хорошо. Хочешь еще что-нибудь сказать?
- Нет, Эмис.
На сей раз пауза оказалась еще дольше. Эгвейн терпеливо ждала, сложив руки на коленях.
- Значит, ты умеешь сдерживаться, когда захочешь, - произнесла наконец Хранительница Мудрости, - даже если тебя это раздражает, как нестерпимый зуд. Верно? Мазь от зуда тебе не нужна? Вот и прекрасно. Когда придет время встретиться с твоими друзьями, я пойду с тобой.
- Спасибо, - смиренно ответила Эгвейн.
- На тот случай, если ты не слушала меня в первый раз, повторю: учение не будет ни легким, ни коротким. Тебе кажется, что в последние дни ты много работала. Ничего подобного. Готовься, настоящая работа только начинается.
- Эмис, я буду учиться усердно и стараться изо всех сил, но, памятуя о Ранде и Приспешниках Темного… Может быть, время, необходимое на учение, окажется для меня непозволительной роскошью.
- Знаю, - устало промолвила Эмис, - от него уже сейчас немало хлопот. Ну ладно, идем. Ты и так потратила уйму времени на свои ребяческие выходки. Нас давно ждут.
Только сейчас Эгвейн заметила, что постель Морейн пуста. Девушка потянулась за платьем, но Эмис удержала ее:
- Оно тебе не понадобится, нам недалеко. Накинь одеяло на плечи, и пойдем. Я уже немало сделала для Ранда ал'Тора. И мне предстоит сделать еще больше, когда мы закончим.
С сомнением покачав головой, Эгвейн завернулась в одеяло и следом за Эмис вышла в ночь. Было холодно. Эгвейн покрылась гусиной кожей, переступая босыми ногами по каменистой, чуть ли не обледенелой земле. После дневной жары ночной холод казался стужей, какая бывает в Двуречье лишь посреди зимы. Дыхание превращалось в пар, тут же растворявшийся в холодном, но очень сухом воздухе.
Позади палаток Хранительниц стояла еще одна, такая же низенькая, как и прочие. Эгвейн ее раньше не замечала. К удивлению девушки, Эмис скинула с себя всю одежду и знаком велела ей сделать то же самое. Стиснув зубы, чтобы они не стучали, она неохотно сбросила одеяло и стянула рубашку. Эмис, оставшись нагишом, как будто не замечала холода, несколько раз она глубоко вздохнула, похлопывая себя по бедрам, а затем нырнула в палатку. Эгвейн не мешкая устремилась следом.
В палатке было влажно и очень жарко. Девушка мгновенно покрылась потом.
Здесь собрались все Хранительницы Мудрости, а также Морейн и Авиенда. Все они сидели в чем мать родила вокруг большого железного котла, до краев заполненного раскаленными камнями. От котла и камней тянуло жаром. Айз Седай, судя по всему, уже успела оправиться, и лишь круги под глазами, которых раньше не было, напоминали о перенесенном испытании. Пока Эгвейн высматривала, где бы присесть, - на каменистой земле не было никаких подстилок, - Авиенда зачерпнула пригоршню воды из стоявшего рядом небольшого котелка и плеснула на камни. Вода зашипела, поднялся пар, и в следующий миг на камнях не осталось ни капельки влаги. Вид у Авиенды был довольно кислый, и Эгвейн догадывалась почему. В Башне новеньким тоже поручали не самую приятную работу, но на взгляд Эгвейн повинность Авиенды была не столь уж обременительной - не то что скоблить пол или чистить котлы.
- Нам необходимо обсудить, что предпринять в связи с Рандом ал'Тором, - объявила Бэйр, когда Эмис села.
- В связи с Рандом? - встревоженно переспросила Эгвейн. - Но ведь у него знаки. Он действительно тот, кого вы ждали.
- В том-то и дело, - угрюмо подтвердила Мелэйн, откидывая назад длинные золотистые волосы, - и именно в связи с его приходом нам следует позаботиться, чтобы как можно больше наших соплеменников уцелело.
- Столь же важно, - вставила Сеана, - позаботиться и о том, чтобы выжил он сам, выжил и исполнил Пророчество до конца.
Мелэйн подняла на нее глаза, и Сеана добавила:
- Иначе никто из нас не уцелеет.
- Руарк говорил, что велит Джиндо охранять Ранда, - медленно проговорила Эгвейн. - Он что, передумал?
Эмис покачала головой:
- Конечно, нет. Ранд ночует в стане Джиндо, и сотня воинов охраняет его сон. Но ведь мужчины видят все иначе, чем мы. Руарк повсюду последует за ним, будет сражаться за него и, может быть, станет возражать против тех решений Ранда, которые сочтет ошибочными, но руководить Рандом он даже не попытается.
- А ты считаешь, что Ранд нуждается в руководстве? - Морейн выгнула бровь, но Эгвейн, не обращая внимания, продолжила:
- До сих пор ему удавалось обходиться без всякого руководства.
- Ранд ал'Тор совершенно не знает наших обычаев, - возразила Эмис, - он может допустить множество промашек и по неведению восстановить против себя вождей или целые кланы. Люди будут видеть в нем не Того-Кто-Приходит-с-Рассветом, а просто пришельца из мокрых земель. Мой муж - хороший человек и прекрасный вождь, но рядом с Рандом должен быть тот, кто сможет приглядеть за ним и вовремя предупредить, если тот вознамерится сделать опрометчивый шаг. Она подала Авиенде знак, чтобы та плеснула на камни еще воды. Девушка молча повиновалась.
- И мы должны наблюдать за ним, - резко вставила Мелэйн, - нам необходимо заранее знать, что и когда он соберется предпринять. Нельзя допустить, чтобы Пророчество Руидина не исполнилось, но я приложу все старания к тому, чтобы уберечь как можно больше айильцев. А сделать это можно, лишь зная, что на уме у Ранда ал'Тора.
Бэйр, казалось, состоявшая из одних костей и сухожилий, склонилась к Эгвейн:
- Ты ведь его знаешь с детства. Надо полагать, тебе он может довериться.
- Сомневаюсь, - ответила девушка, стараясь не смотреть на Морейн. - Во всяком случае, сейчас он не доверяет мне, как раньше.
- Даже если он доверится ей, узнаем ли об этом мы? - спросила Мелэйн. - Пусть Эгвейн и Морейн не обижаются, но они - Айз Седай. Возможно, цели у них совсем другие, не те, что у нас.
- Некогда наши предки служили Айз Седай и подвели их, - просто откликнулась Бэйр. - Может статься, нам суждено служить им снова.
Мелэйн вспыхнула, - похоже, эта отповедь смутила ее. Морейн же и виду не подала, что заметила ее замешательство, будто и не слышала слова Мелэйн, прозвучавшие чуть ранее. Она оставалась невозмутимой и холодной как лед.
- Я помогу чем сумею, - спокойно промолвила Айз Седай, - но у меня на него мало влияния. Ныне он свивает Узор по своему усмотрению.
- Стало быть, остается лишь не спускать с него глаз и надеяться на лучшее, - вздохнула Бэйр. - Авиенда, ты будешь встречать Ранда каждое утро и не отходить от него, пока он не уляжется спать. Следуй за ним неотступно, как тень. Твоим обучением мы будем заниматься по мере возможности. Конечно, тебе придется нелегко, и следить за ним, и учиться - тяжеловато, но тут уж ничего не поделаешь. Если ты будешь говорить с ним полюбезнее, а главное, слушать его повнимательнее, он будет только рад твоему обществу. Какой мужчина прогонит хорошенькую женщину, если она смотрит ему в рот. Он наверняка разговорится, а там, глядишь, и проговорится.
С каждым словом лицо Авиенды вытягивалось, а как только Бэйр умолкла, девушка выпалила:
- Ни за что!
Все повернулись к ней. Авиенда ответила вызывающим взглядом.
- Ни за что… - повторила за ней Бэйр так, словно само звучание этих слов было каким-то странным. - Надо же - ни за что…
- Авиенда, - доброжелательно произнесла Эгвейн, - никто ведь не просит тебя предавать Илэйн. Просто постарайся разговорить его.
Бывшая Дева, казалось, больше, чем когда бы то ни было, жалела, что у нее под рукой нет копья.
- Так вот, значит, какова хваленая дисциплина Фар Дарайз Май, - сурово промолвила Эмис. - Ну что ж, ты убедишься, что у нас порядки построже. Или у тебя есть веские причины избегать Ранда ал'Тора? Если так, расскажи нам о них.
Авиенда несколько сникла и забормотала себе под нос что-то невнятное.
- А ну-ка погромче! - В голосе Эмис послышались стальные нотки.
- Я его не люблю! - сорвалась на крик Авиенда. - Ненавижу его! Ненавижу!
Если бы Эгвейн не знала Авиенду достаточно хорошо, то могла бы подумать, что девушка вот-вот расплачется. Но слова бывшей Девы потрясли ее. Не может быть, чтобы Авиенда говорила это серьезно.
- А тебя никто и не просит любить его или заманивать к себе в постель, - язвительно заметила Сеана. - Тебе велено сопровождать его и слушать, что ты и будешь делать.
- Не люблю… ненавижу… Одно ребячество, - фыркнула Эмис. - Что за девушки нынче пошли, неужто ни одна из вас никогда не взрослеет?
Бэйр и Мелэйн тоже не поскупились на колкости. Старшая из Хранительниц пригрозила, причем с таким видом, будто и впрямь собиралась так поступить, привязать Авиенду к спине Рандова жеребца вместо седла, а Мелэйн предложила послать эту строптивую девчонку на всю ночь рыть да засыпать ямы - авось хоть это ей мозги прочистит. Упрямство Авиенды изрядно поувяло, но она еще продолжала упорствовать.
Эгвейн подалась вперед и положила руку на плечо девушки:
- Ты говорила, что мы с тобой почти сестры. Думаю, так оно и есть. Может, ты сделаешь это по моей просьбе. По моей просьбе и ради Илэйн. Я ведь знаю, что ее ты тоже полюбила. Кстати, можешь сказать ему: все, что она написала в своих письмах, - чистая правда. Ему будет приятно это услышать.
Лицо Авиенды исказила судорога, но девушка сказала:
- Хорошо, я согласна, но только ради Илэйн. Я буду следить за ним ради Илэйн.
Эмис скривилась:
- Что за чушь! Ты будешь присматривать за ним потому, что так тебе велено, глупая девчонка. Только поэтому, и ни по какой другой причине. Пару маловато, добавь-ка воды.
Авиенда плеснула на камни очередную пригоршню воды - будто копье метнула. Эгвейн была рада видеть, что ее подруга не изменила своему нраву, но решила предостеречь Авиенду, когда они останутся наедине. Характер, конечно, дело хорошее, но здравый смысл подсказывает, что, когда сталкиваешься с женщинами вроде Суан Санчей или этих четырех Хранительниц, лучше не хорохориться.
- Ну а теперь, когда мы пришли к согласию, - промолвила Бэйр, - давайте помолчим и насладимся паром. Раз мы решили созвать вождей в Алкайр Дал на встречу с Рандом, нам сегодня ночью, да и не только сегодня, предстоит нелегкая работа.
- Мужчины испокон веку ухитрялись наваливать на женские плечи лишнюю работенку, - усмехнулась Эмис, - с чего бы Ранду ал'Тору быть другим.
Авиенда плеснула на раскаленные камни еще воды. Та зашипела, и в палатке воцарилась тишина. Хранительницы сидели молча, сложив руки на коленях, и глубоко дышали. Ощущение и впрямь было приятным - теплая влага очищала кожу и помогала расслабиться. Эгвейн решила, что такое удовольствие, пожалуй, стоит бессонной ночи.
Однако Морейн, кажется, так и не смогла расслабиться. Она уставилась на пышущий жаром котел, но смотрела как будто сквозь него, куда-то вдаль.
- Несладко пришлось? - тихонько, словно боясь нарушить покой Хранительниц, спросила у нее Эгвейн. - Там, в Руидине?
Авиенда вскинула глаза, но ничего не сказала.
- Воспоминания тускнеют, - так же тихо ответила Морейн. Она по-прежнему сидела, вперившись в котел, а голос ее звучал так, что, казалось, мог остудить палатку. - Многие уже истаяли. Кое-что я знала и раньше, а остальное… Колесо свивает Узор по-своему, а мы всего лишь нити. Я жизнь положила на то, чтобы найти Возрожденного Дракона, найти Ранда и подготовить его к Последней Битве. И я доведу свое дело до конца, чего бы мне это ни стоило. Важнее ничего нет и быть не может.
Несмотря на жар и выступивший пот, Эгвейн поежилась и закрыла глаза. Айз Седай не нуждаются в утешении. И вообще Морейн не женщина, а самая настоящая льдинка. Эгвейн устроилась поудобнее, стараясь вернуть прежнее ощущение покоя и неги. Она понимала, что в ближайшие дни подобных минут у нее будет не много.

Глава 36. ЛОЖНЫЕ УКАЗАНИЯ

Прежде чем восходящее солнце резко очертило далекие горы, айильцы снялись с места и двинулись прочь от Руидина. Тремя отрядами спустились они вьющимися по склонам горы Чейндар тропами на каменистое плоскогорье, усеянное утесами и плосковерхими холмами. По пути их продвижения на север попадались то сотворенные самой природой каменные арки, то причудливой формы обломки скал, готовые сорваться с уступа. Скалы отличались изобилием серых и коричневых оттенков, на некоторых утесах виднелись красноватые или охристые вкрапления. Куда бы ни глянул Ранд, взору его представали валуны да зубчатые скалистые гряды. Вид Айильской Пустыни заставлял вспомнить о Разломе Мира. Почва представляла собой иссушенную солнцем, потрескавшуюся буроватую глину. То здесь, то там долину пересекали расщелины и овраги. Растительность была скудной - пожухлый низкорослый кустарник, какие-то безликие колючки. Редкие цветы - белые, красные и желтые - яркими пятнами бросались в глаза. Кое-где почву покрывала жесткая трава, и уж совсем нечасто попадалось чахлое, скорее всего тоже колючее деревцо. По сравнению с Чейндаром или долиной Руидина эта местность могла бы показаться цветущей, но воздух здесь был таким же сухим, а жара такой же безжалостной. На безоблачном небе застыло напоминавшее
расплавленный слиток золота солнце. Чтобы не напекло голову. Ранд обмотал ее шуфа. То и дело он отпивал из притороченного к седлу Джиди'ина бурдюка.
Странное дело: оказалось, что в кафтане выносить жару малость полегче -
толстое красное сукно не давало солнцу мгновенно высушить взмокшую от пота
рубаху. Мэт обвязал голову белой тряпицей, свисавшей сзади на шею. Солнце
слепило глаза, и он время от времени прикрывал их ладонью. Ехал он, уперев в
стремя древко вынесенного из Руидина странного черного копья.
Их отряд состоял примерно из сотни воинов Джиндо. Ранд и Мэт ехали впереди, бок о бок с Руарком и Гейрном, которые, конечно же, шли пешком. Свернутые палатки айильцев и захваченную в Тире добычу везли на вьючных лошадях и мулах. Высланные вперед Девы разведывали местность, тогда как арьергард составляли Каменные Псы.
Но и воины основной колонны были настороже и держали наготове луки и копья. Мир Руидина принято было соблюдать до возвращения отправившихся на Чейндар в свои владения, но, как пояснил Ранд и Руарк, порой случаются "недоразумения". Ну, а если такое случится, то ни извинения, ни плата за кровь не смогут поднять мертвых из могил. Похоже, Руарк на сей раз особенно опасался такого "недоразумения" - главным образом из-за отряда Шайдо. Земли Шайдо лежали чуть подальше владений Джиндо. По словам Руарка, Куладину следовало дождаться своего брата. То, что Ранд видел, как Мурадин выцарапал себе глаза, не имело значения. По обычаю надлежало ждать десять дней. Уйти раньше означало бросить вошедшего в Руидин на произвол судьбы. Но несмотря на это, Куладин велел своим сородичам сворачивать палатки, как только увидел, что Джиндо навьючивают животных. Теперь Шайдо в том же походном порядке двигались параллельно Джиндо, как будто не обращая на них внимания, но и не отрываясь более чем на триста шагов. Когда кто-то отправлялся в Руидин, желая стать вождем, тому, как правило, свидетельствовали представители не менее полудюжины септов этого клана, и поэтому сейчас Шайдо превосходил Джиндо числом не менее чем в два раза.
Ранд подозревал, что столкновения между двумя отрядами не происходило только из-за тех, кто шел между ними А между ними, пешком, как и все остальные айильцы, шли Хранительницы Мудрости вместе с теми странными, одетыми в белое мужчинами и женщинами, которых называли гай'шайн и которые вели в поводу вьючных животных. Вроде бы они и не слуги, но кто?.. Ранд сомневался в том, что ему удалось правильно понять объяснения Руарка насчет обязательств и долга чести, а попытавшийся растолковать что к чему Гейрн окончательно запутал и без того темное дело. Видимо, труднее всего объяснять очевидное - попробуй втолкуй кому-нибудь, почему вода мокрая. Морейн, Эгвейн и Лан ехали верхом рядом с Хранительницами. Точнее, ехали женщины, а Страж вел под уздцы своего боевого коня, держась со стороны Шайдо, и неотступно наблюдал за ними. Время от времени Морейн и Эгвейн спешивались, чтобы размять ноги, и о чем-то беседовали с Хранительницами.
Ранд отдал бы последний пенни за возможность услышать их разговор, а женщины украдкой кидали на Ранда быстрые взгляды.
Эгвейн невесть с чего заплела волосы в две косы, да еще и вплела в них красные ленты, словно невеста. Что это на нее нашло - непонятно. Он попробовал заговорить с ней об этом еще при отъезде из Чейндара - только попробовал, но она прямо-таки взбеленилась.
- Илэйн - вот женщина для тебя!
С высоты седла Ранд растерянно посмотрел на Авиенду. В глазах ее вновь появился вызывающий огонек, что, впрочем, не ослабляло неприкрытого выражения неприязни.
Она дожидалась возле палатки, покуда он не проснется, и с этого времени не отходила от него ни на шаг. Очевидно, Хранительницы приставили ее шпионить за ним, полагая, что он не сообразит. Решили небось, что раз она хорошенькая, то он ни о чем другом и думать не сможет. Наверное, потому-то она теперь и вырядилась в юбку и не носила никакого оружия, кроме ножа на поясе. Не иначе как женщины всех мужчин считают простофилями. И то сказать, никто из айильцев словом не обмолвился по поводу смены Авиендой платья. Даже Руарк предпочитал не смотреть в ее сторону. Наверняка они догадывались, зачем и почему Авиенда увивается вокруг него, но не хотели распространяться на этот счет.
Руидин. Он так и не узнал, с какой целью она туда ходила. Руарк бормотал что-то невнятное о "женских делах", явно не желая обсуждать этот вопрос в присутствии Авиенды. А отделаться от нее не было ни малейшей возможности.
Сейчас и вождь клана, и Гейрн, и все находившиеся поблизости Джиндо с интересом прислушивались к разговору девушки с Рандом. Юноше показалось, что айильцы несколько удивлены услышанным, хотя судить наверняка об их чувствах было довольно трудно. Мэт тихонько насвистывал, глядя куда угодно, только не на них двоих. Так или иначе, но за весь день Авиенда обратилась к нему впервые.
- Что ты имеешь в виду? - спросил Ранд. Пышная юбка ничуть не мешала девушке с упругой кошачьей грацией поспевать за Джиди'ином.
- Илэйн, как и ты, жительница мокрых земель, и она для тебя самая подходящая пара. - Авиенда с вызовом вскинула голову. Теперь ее волосы не были собраны на затылке в коротенький хвостик, какие носили Девы. Она обвязала голову шарфом, почти полностью скрывавшим прическу. - Эта женщина подходит тебе как нельзя лучше. Разве она не прекрасна? Спина ее стройна и упруга, все члены сильны и гибки, губы сочны, как любовные яблоки. Кожа ее нежнее тончайшего шелка, волосы как тканое золото, глаза подобны голубым сапфирам. Грудь ее округла и прекрасна, а бедра…
- Я и без тебя знаю, что она хороша собой, - оборвал Авиенду Ранд. Щеки его горели. - Зачем ты все это говоришь?
- Я описываю ее, - промолвила Авиенда и, приглядевшись к Ранду, спросила:
- Ты ни разу не видел ее во время купания? Если видел, мне нет нужды говорить больше…
- Не видел я ее! - воскликнул Ранд и тут же пожалел, что вообще открыл рот, - так сдавленно прозвучал его голос.
На лицах Руарка и его воинов было написано явное недоумение. Мэт проказливо ухмылялся.
Авиенда пожала плечами и поправила свою шаль:
- Значит, не видел. Жаль, ей стоило бы это подстроить. Но я-то видела и буду говорить как близкий ей человек, почти сестра. - По тону Авиенды Ранд мог подумать, что его "почти сестра" вела бы себя точно так же. У айильцев все обычаи чудные, но уж этот ни в какие ворота не лезет.
- Бедра ее…
- Перестань сейчас же!
Авиенда искоса посмотрела на него и продолжила:
- Лучшей женщины тебе не сыскать. Илэйн положила свое сердце к твоим ногам, как брачный венок. Неужто ты думаешь, что в Твердыне был хоть один человек, который бы этого не знал?
- Я не хочу говорить об этом, - твердо заявил Ранд. Говорить в такой манере он действительно не хотел и не мог - стоило юноше вспомнить слова Авиенды, и лицо его запылало. Похоже, этой девице все равно, что говорить, и наплевать, слышат ли ее посторонние.
- Ты краснеешь, - заметила Авиенда. - Правильно, тебе есть чего стыдиться. Она открыла тебе свое сердце, а ты… - В голосе Авиенды слышались негодование и презрение. - Она написала два письма, раскрыв свою душу, словно обнажилась под кровом твоей матери. Ты увлекал ее в укромные уголки, целовался с ней, а потом отверг! Она писала тебе. Ранд ал'Тор, и в письмах ее все чистая правда, от первого до последнего слова. Мне сказала об этом Эгвейн. Ты слышишь, от первого до последнего слова!
Ранд почесал затылок, сбив при этом в сторону шуфа - пришлось поправлять. В письмах Илэйн все правда? В обоих? Но ведь они полностью противоречат одно другому… Неожиданно Ранд встрепенулся. Это ведь Эгвейн рассказала ей о письмах Илэйн. А сама-то Эгвейн откуда… Неужели женщины обсуждают такие вещи между собой? Сговариваются, как лучше обвести мужчину вокруг пальца?
Он поймал себя на том, что был бы не прочь повидаться с Мин. Она-то никогда не водила его за нос. Ну, разве что разок-другой. И не называла обидными прозвищами - только пастухом, да и то не со зла. Рядом с ней он почему-то чувствовал себя тепло и уютно. Во всяком случае, в отличие от Илэйн и Авиенды, Мин не пыталась выставить его круглым дураком.
Казалось, его молчание сердило Авиенду еще больше - если такое было возможно. Она что-то ворчала себе под нос и беспрерывно поправляла шаль, а потом внезапно умолкла и вперилась в него взглядом. Точно гриф какой. И как она умудряется при этом не спотыкаться…
- Ты почему так на меня смотришь?
- Я тебя слушаю, Ранд ал'Тор. - Авиенда улыбнулась, но зубы ее были стиснуты. - Ты ведь просил меня замолчать, вот я и слушаю тебя. Ты доволен?
Ранд бросил взгляд на Мэта, но тот только покачал головой. Что ни говори, а понять женщину решительно невозможно. Он попытался сосредоточиться, подумать о том, что ждет его впереди, - но куда там. Попробуй привести мысли в порядок, когда женщина сверлит тебя взглядом. Конечно, глаза у Авиенды хоть и сердитые, но красивые, однако лучше бы она смотрела в другую сторону.

* * *

Прикрывая глаза от слепящего солнца, Мэт старался не смотреть на Ранда и Авиенду. Как Ранд вообще может иметь с ней дело? Конечно, спору нет, Авиенда хорошенькая, особенно если ее принарядить. Но язык у нее как жало, а нрав, пожалуй, покруче, чем у Найнив. Хорошо еще, что она цепляется к Ранду, а не к нему.
Мэт стянул с головы платок, утер пот с лица и снова повязал платок. Жара и бьющее в глаза солнце совсем его доконали. Неужто во всей Айильской Пустыне нет ни одного тенистого уголка? Он чувствовал, как соленый пот щиплет ссадины и порезы. Прошлой ночью Морейн разбудила его, едва он заснул, но Мэт отказался от Исцеления. Несколько незаживших царапин - невысокая плата за то, чтобы тебя лишний раз не касалась эта проклятая Сила. Ну а головная боль унялась благодаря противному снадобью Хранительниц. Не то чтобы совсем унялась, но… То, что беспокоило его по-настоящему, скорее всего было не под силу Морейн, да он и не собирался говорить ей об этом, пока сам не разберется, в чем дело. А может быть, и после того. Ему и думать-то об этом не хотелось.
Морейн и Хранительницы следили за ними. Он полагал, что на самом деле они наблюдают за Рандом, но не мог избавиться от ощущения, будто их внимание приковано к нему самому. Золотоволосая Мелэйн - удивительное дело - взобралась на Алдиб. Теперь она ехала позади Морейн, неловко обхватив Айз Седай за талию, и о чем-то с ней говорила. А он-то думал, что айильцы никогда не ездят верхом. Очень красивая женщина эта Мелэйн, с такими яркими зелеными глазами. Очень привлекательная, если забыть о ее умении направлять Силу. Мужчина должен быть последним болваном, чтобы связаться с такой особой.
И вообще, напомнил себе Мэт, покачиваясь в седле, у айильцев свои дела, и меня они не касаются. Я побывал в Руидине. Я выполнил то, о чем говорили эти похожие на змей чудики, а что получил… Это поганое копье, серебряный медальон и… Но дело сделано, и теперь я мог бы убраться восвояси. Будь у меня хоть капля разума, я бы так и сделал. Он мог бы уйти. Найти способ поскорее выбраться из Пустыни, пока его не уморила жажда или не хватил солнечный удар. Мог бы, когда бы его не удерживал Ранд. А может, не так уж он его и удерживает? Самый простой способ выяснить это - попробовать уйти.
Мэт окинул взглядом блеклую равнину и скривился. Подул ветер - ощущение было такое, словно пахнуло из раскаленной печи, - и над долиной поднялась желтая пыль. Может, все-таки стоит задержаться здесь?
Неожиданно появилась одна из посланных в разведку Дев. Она подбежала к Руарку, прошептала что-то ему на ухо, а убегая, бросила насмешливый взгляд на Мэта. Он отвел глаза в сторону и принялся сосредоточенно вытаскивать из конской гривы какую-то колючку. Мэт прекрасно помнил эту рыжеволосую молодую - примерно одних лет с Эгвейн - женщину по имени Доринда. Она была одной из тех, кто подбил его сыграть в Поцелуй Девы, и первой получила причитающееся. Мэт вовсе не считал очистку гривы от колючек неотложным делом, но встречаться с этой шутницей взглядом ему как-то не хотелось.
- Торговцы, - сообщил Руарк. Доринда вновь умчалась вперед. - Нам навстречу движется купеческий караван.
Судя по голосу вождя, его это известие не обрадовало, зато Мэт просиял. Торговцы - это, пожалуй, как раз то, что ему нужно. Если они сумели добраться сюда, то наверняка знают и обратную дорогу. Интересно, догадывается ли Ранд, что у меня на уме. Он теперь совсем как айилец, по его физиономии ничего не поймешь.
Джиндо и Хранительницы слегка ускорили шаг, и люди Куладина, не колеблясь ни минуты, последовали их примеру. Не исключено, что они тоже получили сообщение о караване от своих разведчиц. Теперь айильцы шли так быстро, что и всадникам пришлось ускорить шаг своих лошадей. Солнце,
казалось, совсем не мешало жителям пустыни - ни воинам, ни одетым в белое гай'шайн. Длинная колонна текла по каменистой долине словно река.
Мили через две показался караван - полторы дюжины крытых, изрядно поизносившихся в нелегком пути повозок Под покрывавшим два передних фургона слоем желтой пыли угадывался первоначальный белый цвет. Эти фургоны представляли собой настоящие дома на колесах, с деревянными ступеньками позади и торчащими над крышами трубами. Три замыкавшие караван повозки, которые тащили упряжки в дюжину мулов, оказались просто-напросто огромными, тоже окрашенными в белый цвет бочками, наверняка наполненными водой. Середину каравана составляли примерно такие же подводы, какие использовали торговцы, приезжавшие в Двуречье, на колесах с крепкими спицами, с парусиновыми покрышками на высоких округлых рамах, гремящие горшки и котлы, всевозможная кладь в сетчатых мешках, привязанных по бортам фургонов. На них под парусиновыми тентами везли уложенную в плетеные корзины кладь.
Завидев айильцев, возницы натянули вожжи. Из переднего фургона вылез здоровенный детина в светло-сером кафтане и темной широкополой шляпе с плоским верхом. Он то и дело снимал свою шляпу и утирал пот со лба большим белым платком. Похоже, торговец нервничал, что трудно было поставить ему в вину. Нелегко сохранить спокойствие при виде добрых пятнадцати сотен айильцев. Мэта удивило другое - у Руарка и Гейрна был крайне недовольный вид.
- Не понимаю, что вы такие мрачные, - промолвил юноша. - Вы глядите так, будто собрались кого-то убить. Я-то думал, что вы, айильцы, разрешаете торговцам, так же как менестрелям и Странствующему Народу, невозбранно путешествовать по вашей земле.
- Мы всегда рады и торговцам, и менестрелям, - буркнул в ответ Гейрн.
Да, подумал Мэт, если у них это называется "рады"… Как же они тогда встречают тех, кому не рады? Не хотел бы я оказаться на месте этих бедолаг. - А как насчет Странствующего Народа? - спросил Мэт и, поскольку Гейрн угрюмо молчал, уточнил:
- Я имею в виду Лудильщиков, Туата'ан.
Лицо вождя септа стало еще более суровым, а Авиенда бросила на Мэта такой взгляд, словно он сказал что-то неприличное.
Ранд подъехал ближе к Мэту и, поравнявшись с ним, промолвил:
- Я бы на твоем месте не поминал Лудильщиков при айильцах. Это… деликатная тема.
- Будь по-твоему, - согласился Мэт, хотя и не мог взять в толк, почему это Лудильщики - деликатная тема.
- Ну, а что ты думаешь об этом торговце? Ничего себе торговец! К нам в Эмондов Луг редкий купец наезжал с тремя-четырьмя фургонами.
- Но ведь он отправился в Пустыню, - усмехнувшись, ответил Ранд. Уловив его смешок, Джиди'ин вскинул голову и проплясал несколько шагов. - Интересно только, удастся ли ему вернуться обратно.
Мэт приметил, что глаза Ранда не улыбались. Иногда ему очень хотелось, чтобы все наконец прояснилось. Насчет Ранда - в своем ли он все-таки уме.
Шагов за триста до переднего фургона Руарк подал знак. Айильская колонна остановилась, и Руарк с Гейрном двинулись вперед одни. Точнее, собрались пойти одни, но Ранд пришпорил пятнистого жеребца и поехал за ними. А за Рандом, согласно приказу не покидать его, последовала охрана - сотня воинов Джиндо и, само собой, Авиенда. Мэт решил, что и ему не стоит отставать.
Из рядов Шайдо выбежал Куладин. Один. Возможно, он хотел поступить так же, как намеревались поначалу и Руарк с Гейрном, но Мэт подозревал, что дело не в этом. Предводитель Шайдо скорее всего хотел подчеркнуть разницу между собой и Рандом, которого сопровождала целая сотня воинов. Кажется, сначала и Морейн шагнула вперед, но потом обменялась несколькими словами с Хранительницами Мудрости, и все остались на месте, внимательно наблюдая за происходящим. Айз Седай спешилась и стояла, поигрывая каким-то сверкающим предметом. Эгвейн и Хранительницы собрались возле нее.
Здоровенный малый в сером кафтане подскочил, когда с земли неожиданно поднялись Девы и окружили его повозки. Но, несмотря на демонстративную нервозность, он при ближайшем рассмотрении не казался слишком уж напуганным. Зато возницы, бывалые, покрытые шрамами мужчины с суровыми лицами, выглядели так, будто готовы забиться под сиденья. Если они походили на свору собак, то айильцы по сравнению с ними были волчьей стаей. Торговец быстро совладал с растерянностью. При всей своей грузности он был не толст, а могуч - настоящая гора мускулов. Ранд и Мэт, ехавшие верхом, явно вызвали у него любопытство, но он сразу выделил среди приближавшихся Руарка. На квадратном смуглом, с раскосыми темными глазами лице торговца выделялся крючковатый нос, что придавало ему хищное выражение. Впечатления этого не умаляло и то, что здоровяк расплылся в улыбке и низко поклонился, взмахнув широкополой шляпой.
- Мое имя Хаднан Кадир, - представился он. - Я ищу холд Холодные Скалы, но готов торговать со всеми. У меня много прекрасных…
- Отсюда не близко до Холодных Скал, как и до любого другого холда. Как вышло, что ты оказался так далеко от Драконовой Стены без проводника?
- Сам не знаю, добрый господин. - Кадир продолжал улыбаться, но уголки его рта слегка натянулись. - Это мое первое путешествие в Трехкратную Землю, так далеко на юг. Мне показалось, что здесь проводника не найти.
Куладин громко хмыкнул и лениво повертел одним из своих копий. Кадир съежился, словно почувствовал, как сталь пронзает его грузное тело.
- Проводника найти вовсе не трудно, - сухо промолвил Руарк. - Тебе повезло. Повезло, что ты забрался так далеко без проводника и что остался жив и сможешь отправиться назад, к Драконовой Стене, сохранив свою шкуру. - Кадир осклабился в беспокойной улыбке. Вождь продолжал:
- И повезло, что встретил нас. Еще день-другой, и, следуя в этом направлении, ты пришел бы в Руидин.
Лицо торговца посерело.
- Я слыхал… - Он запнулся и сглотнул слюну. - Я не знал, добрые господа. Я никогда не сделал бы такого нарочно. Упаси меня Свет, я не лгу, поверьте мне.
- Хорошо, если так, - сказал Руарк, - ибо наказание могло быть суровым. Ну а теперь ты можешь ехать вместе с нами к Холодным Скалам. Не хотелось бы, чтобы ты снова заблудился. Трехкратная Земля - опасное место для тех, кто ее не знает.
Куладин с вызовом вскинул голову:
- А почему он поедет с вами, а не с нами, Руарк? Шайдо здесь гораздо больше, чем Джиндо. По обычаю, торговец должен ехать с нами.
- Куладин, разве ты уже стал вождем своего клана? Я это как-то проглядел.
Рыжеволосый воин вспыхнул, а Руарк, не подавая виду, что доволен удачной колкостью, невозмутимо продолжал:
- Торговец хочет добраться до Холодных Скал. Это наше владение, и он поедет со мной. Шайдо могут торговать с ним на протяжении всего пути. Таардад не настолько изголодался по торговцам, чтобы не подпускать к ним другие кланы.
Лицо Куладина помрачнело еще больше, но, хотя голос его поначалу и звучал напряженно, он сумел совладать с собой.
- Я встану лагерем возле Холодных Скал, Руарк. Тот-Кто-Приходит-с-Рассветом явился ко всем айильцам. Его приход касается не только клана Таардад. Шайдо займут подобающее им место. Шайдо тоже последуют за Тем-Кто-Приходит-с-Рассветом.
Правда, как приметил Мэт, из слов Куладина нельзя было понять, имеет он в виду именно Ранда или кого-нибудь другого. Сам же Ранд в это время внимательно присматривался к каравану и, кажется, никого не слушал.
- Если Шайдо будут сопровождать Того-Кто-Приходит-с-Рассветом, - помедлив, сказал Руарк, - Таардад будет рад приветствовать их в своих владениях.
Это высказывание тоже можно было истолковать двояко.
Все это время торговец ежился и морщился, поняв, что оказался в центре внимания и из-за него идет спор между айильцами. Выслушав приглашение Руарка, он облегченно вздохнул и, рассыпавшись в благодарностях, предложил:
- Может быть, достойные господа посмотрят мои товары? Вдруг вам что-нибудь приглянется…
- Потом, - оборвал его Руарк. - Сейчас не время. Ночью мы сделаем привал в Становище Имре. Там ты и покажешь нам свои товары.
Услышав, что Джиндо остановятся на ночлег в Имре, Куладин повернулся и зашагал к своим. Кадир нахлобучил на голову свою шляпу.
- Хорошая у тебя шляпа, - промолвил Мэт, подъезжая поближе к торговцу. Он резонно рассудил, что, раз уж приходится таскаться по пустыне, надо позаботиться о том, чтобы солнце не так слепило глаза. - Может, уступишь? Я дам тебе за нее золотую марку.
- Идет, - отозвался чуть хрипловатый, но мелодичный женский голос.
Мэт оглянулся и опешил. Из второго фургона по ступенькам спускалась женщина. Голос ее - один из самых прелестных, какие он когда-либо слышал, - никак не соответствовал облику. Ранд, взглянув на нее, лишь молча покачал головой, и его можно было понять. Будучи на добрый фут ниже Кадира, она весила столько же, а то и больше. Наплывы жира почти скрывали ее темные глаза, так что трудно было понять, раскосые они или нет. Зато носище выглядел как настоящий тесак, по сравнению с ним и нос торговца показался бы маленьким. Она была в бледно-кремовом шелковом платье, туго обтягивавшем необъятные телеса. Длинные черные волосы были покрыты кружевной накидкой, которую поддерживали гребни из поделочной кости. Двигалась она с неожиданной для особы такой комплекции грацией, чуть ли не так же легко, как Дева.
- Хорошее предложение, - промолвила она мелодичным голосом, - меня зовут Кейлли Шаоги, я купчиха.
Сорвав шляпу с головы Кадира, женщина бросила ее Мэту:
- Прекрасная вещь, добрый господин, и почти новая. Вам она пригодится, мужчинам в Трехкратной Земле приходится несладко… - Она прищелкнула толстыми, мясистыми пальцами и неожиданно рассмеялась ласкающим слух горловым смехом:
- Да и женщине тоже. Вы сказали - золотая марка, не так ли? - Мэт заколебался, и ее черные глаза блеснули под нависшими веками:
- Я редко предлагаю сделку дважды.
Ничего не скажешь, примечательная особа. Кадир слегка поморщился, однако же не протестовал. Если Кейлли - его партнерша по торговле, нетрудно догадаться, кто из них всем заправляет. Мэт рассудил, что возможность поберечь голову от солнца всяко стоит одной марки. Он вручил женщине тайренскую марку, и та попробовала ее на зуб. Юноша нахлобучил шляпу. Может, прохладнее в ней и не было, но, во всяком случае, не так слепило глаза. Головной платок отправился в карман.
- Кто еще желает что-нибудь приобрести? - Толстуха обвела взглядом айильцев, осклабилась при виде Авиенды, что, видимо, означало улыбку, и пробормотала:
- Какое прелестное дитя. - Затем вкрадчивым тоном обратилась к Ранду:
- Вам ничего не нужно, добрый господин? - Голос ее, особенно когда становился таким медоточивым, разительно не соответствовал лицу и фигуре. - Что-нибудь, чтобы укрыться от здешнего беспощадного солнца?
Ранд лишь покачал головой и повернул коня так, чтобы можно было внимательней приглядеться к возницам. Шуфа делала его почти неотличимым от айильца.
- Мы откроем торг сегодня, Кейлли, - заявил Кадир, - в месте, именуемом Становище Имре.
- А почему не сейчас и не здесь? - спросила она, внимательно присматриваясь к колонне Шайдо и еще более внимательно - к Хранительницам Мудрости. Неожиданно Кейлли повернулась к своему фургону и бросила партнеру через плечо:
- А если так, зачем ты задерживаешь добрых господ? Трогайся в путь, Кадир, да поживее.
Ранд, глядя ей вслед, покачал головой.
И тут из фургона этой женщины вылез менестрель. Мэт заморгал, полагая, что ему попросту напекло голову, но видение не исчезло. Настоящий менестрель, темноволосый малый средних лет в покрытом заплатами плаще. Он с опаской поглядывал на собравшихся, пока Кейлли не подтолкнула его и он, поднявшись по лесенке, вновь не скрылся в фургоне. Кадир проводил женщину взглядом и зашагал к своему фургону.
Что и говорить, чудная компания.
- Ты видел менестреля? - спросил Мэт у Ранда. Тот рассеянно кивнул, продолжая таращиться на колонну фургонов, будто никогда прежде не видел ничего подобного. Руарк и Гейрн направились назад, к своим воинам. Сотня, окружавшая Ранда, терпеливо ждала, поглядывая и на него, и на любой бугорок, за которым могла спрятаться хотя бы мышка. Возницы принялись подбирать вожжи, но Ранд не двигался с места.
- Странные люди эти торговцы, Ранд, ты не находишь? Хотя, конечно, надо быть большим чудаком, чтобы забраться в эту Пустыню. Взгляни хоть на нас.
Авиенда скривилась, а Ранд, похоже, вообще не услышал. Мэту хотелось, чтобы он сказал что-нибудь. Ну хоть что-нибудь. Молчание выводило Мэта из себя.
- Никогда бы не подумал, что Руарк и Куладин станут оспаривать друг у друга честь сопровождать купеческий караван. Ранд, ты хоть что-нибудь понял в этом джи'и'тох.?
- Ты круглый дурак, - пробормотала Авиенда, - это не имеет никакого отношения к джи'и'тох. Куладин начал вести себя как вождь клана, а Руарк не может допустить ничего подобного, пока Куладин не побывал в Руидине. Шайдо - такой клан, который готов украсть у собаки кость, а следом стащит и саму собаку, но все же и они заслуживают настоящего вождя. И вот теперь из-за Ранда ал'Тора мы вынуждены позволить целой тысяче Шайдо разбить палатки на нашей земле.
- Его глаза… - пробормотал Ранд, не отрывавший взгляда от фургонов. - Опасный человек. Мэт озадаченно посмотрел на друга:
- Чьи глаза? Куладина?
- Кадира. Заметь, он подольщался, бледнел, прикидывался до смерти напуганным, но глаза его не менялись. Всегда нужно следить за глазами. Он не тот, кем хочет казаться.
- Обязательно, Ранд. - Мэт поерзал в седле, подобрал поводья, явно собираясь тронуться дальше. Может, молчание и не самая худшая вещь. - Нужно следить за глазами.
Ранд повертел головой, озирая окрестные холмы и утесы.
- Время таит опасность, - пробормотал он. - Время расставляет ловушки. А я должен избегнуть их силков, расставляя свои.
Мэт проследил за взглядом Ранда, но не увидел ничего, кроме колючих кустов да редких чахлых деревьев. Авиенда хмуро посмотрела на долину, подняла глаза на Ранда и молча поправила шаль.
- Ловушки? - переспросил Мэт. О Свет, мысленно взмолился он, пусть Ранд один раз ответит вразумительно! - Кто расставляет ловушки?
Ранд смотрел на него, словно не понимая вопроса. Фургоны торговцев тронулись с места. Девы легко поспевали рядом с фургонами, сопровождая караван. Шайдо двигались параллельно с той же скоростью, что и Джиндо. Большая часть Дев устремилась вперед, на разведку. Лишь охрана Ранда не трогалась с места, выжидая, когда двинется он сам. Замешкались и Хранительницы. По жестам Эгвейн Мэт понял, что она не прочь проверить, с чего это Ранд торчит на месте как вкопанный.
- Этого ты не увидишь и не почувствуешь, - ответил наконец Ранд и, склонившись к нему поближе, проговорил громким шепотом:
- Остерегайся. Теперь среди нас зло. - Он криво усмехнулся, провожая взглядом отъезжавшие подводы.
- Ты имеешь в виду этого Кадира? Это он - зло?
- Кадир опасный человек, я по глазам вижу, но о большем судить, конечно, трудно. Впрочем, стоит ли мне беспокоиться - ведь за мной приглядывают и Морейн, и Хранительницы Мудрости. К тому же нельзя забывать и о Ланфир. Бывал ли хоть один человек под столь бдительным и надежным присмотром? - Неожиданно Ранд выпрямился в седле. - Началось, - тихо промолвил он. - Пожелай мне удачи, Мэт. Такой, какая есть у тебя. Началось, и теперь, как бы все ни обернулось, пути назад нет.
Кивнув самому себе. Ранд направил пятнистого жеребца за Руарком. Авиенда побежала рядом, а позади неотступно следовала сотня Джиндо. Мэт поехал со всеми - это всяко лучше, чем оставаться на месте. Высоко на ослепительно голубом небе горело жаркое солнце. До заката предстояло проделать неблизкий путь.
Началось? Что он имел в виду? Что началось? Ведь начало всему было положено еще в Руидине, а точнее сказать - даже в Эмондовом Лугу. В прошлом году, в Ночь Зимы. При чем тут зло и почему пути назад нет? И Ланфир? Ланфир! Да, Ранд нынче ходит по лезвию бритвы, в этом сомневаться не приходится. Надо выбираться из этой проклятущей Пустыни, пока не поздно, размышлял Мэт, поглядывая время от времени на вереницу фургонов. Пока не поздно. А может быть, уже поздно?

Глава 37. СТАНОВИЩЕ ИМРЕ

Солнце уже зависло над очерчивавшими горизонт зубчатыми пиками, когда Руарк объявил, что до Становища Имре, у где он собирался разбить лагерь на ночь, осталось не больше мили.
- А почему мы останавливаемся так рано? - спросил Ранд. - Ведь стемнеет еще не скоро.
Вместо Руарка ответила шагавшая по другую сторону Джиди'ина Авиенда. В голосе ее звучало презрение.
- В Становище Имре есть вода. Если представляется возможность стать лагерем возле воды, очень глупо упускать такой случай.
- К тому же, - добавил Руарк, - фургоны торговцев не смогут ехать дальше. Когда тени удлинятся, им придется остановиться, иначе начнут ломаться колеса и у мулов собьются копыта. А я не хочу, чтобы они отстали. Мне некого отрядить последить за ними, а вот у Куладина людей достаточно.
Ранд повернулся в седле. В стороне, в нескольких сотнях шагов, вздымая клубы желтой пыли, громыхали повозки, оцепленные с обеих сторон Дуад Махдиин - Ищущими Воду из Джиндо. Трещины и колдобины были по большей части так глубоки, что возницам то и дело приходилось пускаться в объезд, и караван извивался, словно гигантская змея. Громкие ругательства оглашали равнину, правда, поносили возницы главным образом животных. Кадир и Кейлли больше не высовывались из своих фургонов. - Нет, - неожиданно произнес Ранд, - вы не хотите этого делать. - Он тихонько рассмеялся.
Мэт бросил на него взгляд из-под широкополой шляпы, и Ранд изобразил ободряющую улыбку, во всяком случае, сам он, видимо, считал это улыбкой, но
лицо Мэта не изменилось. Он решил, что теперь должен сам о себе заботиться, подумал Ранд. Слишком много от этого зависит… Неожиданно он почувствовал на себе пристальный взгляд Авиенды.
Обернутая вокруг головы девушки шаль весьма напоминала шуфа. Ранд
выпрямился. Надо думать, Морейн приставила Авиенду наблюдать за ним, но он
не мог отделаться от мысли, что айилка была бы не прочь полюбоваться его
падением. Еще бы небось и посмеялась, такой уж у айильцев юмор. Конечно,
хотелось верить, что Авиенда просто сердится из-за того, что ее заставили
обрядиться в юбку, но, судя по горящим глазам, дело обстояло куда серьезней.
А вот Морейн с Хранительницами Мудрости - в кои-то веки - вовсе на него не смотрели. Все шесть женщин по-прежнему держались между колоннами Джиндо и Шайдо и были поглощены тем, что рассматривали какой-то предмет, который держала в руках Морейн. В лучах заходящего солнца эта штуковина сверкала, как бриллиант. Лан, повернув коня, направлялся в сторону гай'шайн - судя по всему, Морейн его отослала.
Увиденное слегка обеспокоило Ранда. Он успел привыкнуть к тому, что постоянно находится в центре внимания этой компании. Интересно, что же они сочли более важным? Наверняка то, от чего он не пришел бы в восторг, - у Морейн, да скорее всего и у Эмис тоже, явно есть на его счет свои планы. Если кому-нибудь и можно доверять, то одной Эгвейн.
О Свет, надеюсь, хоть ей-то я могу доверять по-прежнему. Но в глубине души Ранд знал, что может доверять только себе. Когда кабан ломает изгородь, ты, со своей рогатиной, остаешься с ним один на один. Ранд снова рассмеялся, но в смехе его слышалась горечь.
- Ты, кажется, находишь Трехкратную Землю забавной? - с деланной улыбкой спросила Авиенда. - Ну что ж, смейся, пока можешь. Посмотрим, что ты запоешь, когда наша земля начнет ломать тебя. Это будет справедливым наказанием за твое отношение к Илэйн.
Отцепится когда-нибудь от меня эта женщина или нет? - с раздражением подумал Ранд.
- Если ты не испытываешь ни малейшего уважения к Возрожденному Дракону,
- сказал он девушке, - то могла бы найти его для Кар'а'карна. Руарк усмехнулся:
- Ранд, у нас ни вождь клана, ни даже Кар'а'карн совсем не то, что король в ваших мокрых землях. Конечно, вожди пользуются определенным уважением, хотя женщины и стараются выказывать его как можно реже. И у нас всякий может свободно говорить с любым вождем, хотя, опять же, - он хмуро взглянул на Авиенду, - некоторые не считают зазорным злоупотреблять этим правом.
Авиенда, должно быть, поняла, что эти слова предназначались для ее ушей: лицо девушки окаменело, она сжала кулаки, но продолжала шагать рядом с конем Ранда.
Впереди показались две возвращавшиеся с разведки Девы. Обе мчались как ветер, но одна направлялась к Шайдо, а другая - к Джиндо. Последнюю - рыжеволосую женщину с приятным, но суровым лицом, загорелую щеку которой пересекал шрам, - Ранд узнал. Звали ее Аделин. Она была постарше большинства Дев, побывавших с ним в Твердыне, - лет на десять старше его самого. Прежде чем пристроиться рядом с Руарком, Дева бросила на Авиенду любопытствующий и сочувствующий взгляд. Ранда это разозлило. Если Авиенда взялась шпионить за ним для Хранительниц Мудрости, это еще не основание для сочувствия. Невелик труд таскаться за ним повсюду.
Не обращая на Ранда ни малейшего внимания, Аделин обратилась к вождю:
- В Становище Имре что-то не так. Мы держались поодаль и слишком близко не подходили, но там никого не видно.
- Ладно. Извести Хранительниц, - распорядился Руарк и, замедлив шаг, поотстал от Ранда, присоединившись к колонне своих воинов. Авиенда что-то бормотала себе под нос - кажется, ей хотелось последовать за вождем.
- Сдается мне, что им уже все известно, - промолвил Мэт, когда Аделин умчалась по направлению к группе Хранительниц Мудрости.
Приглядевшись, Ранд заметил оживление среди окружавших Морейн женщин и решил, что Мэт, пожалуй, прав. Они определенно все знали, а вот откуда - над этим стоило поразмыслить.
- Что там стряслось? - спросил Ранд.
Авиенда продолжала бормотать что-то себе под нос.
- В чем дело?
Девушка молчала.
- Женщина, чтоб тебе сгореть, можешь ты ответить на простой вопрос? Что там стряслось?
Авиенда вспыхнула, но, отвечая, постаралась, чтобы голос ее звучал невозмутимо:
- Скорее всего, обычный набег. Коз угнали, а может, овец. В Имре пасут и тех и других, там ведь есть вода. Напали, должно быть, Чарин из септа Белая Гора или из септа Джарра. Они ближайшие соседи. А может, это какой-то септ из клана Гошиен. Не думаю, чтобы это сделали Томанелле - их владения слишком далеко.
- Предстоит схватка? - спросил он и коснулся саидин. Восхитительный поток Силы хлынул в него. Прогорклая порча наполнила его естество, изо всех пор выступил пот. - Авиенда, будет схватка?
- Нет! Останься нападавшие тем, Аделин сообщила бы об этом. Сейчас и животные, и гай'шайн уже далеко. И мы не можем догнать и отбить стадо, потому что должны сопровождать тебя.
Руарк и воины Джиндо поубавили шаг и, закрывая на ходу лица, устремились вперед. Ранд последовал за ними, но не слишком поспешно. Авиенда бросала на него негодующие взгляды, но он не подгонял Джиди'ина, ибо не намеревался скакать во весь опор прямо в расставленную кем-то ловушку. Мэт заколебался и, прежде чем пришпорить коня, не раз и не два оглянулся на фургоны торговцев. Ранд не взглянул на караван ни разу. Шайдо, естественно, остались позади. Им не было дела до набега на владения Таардад. Ранд хотел как можно скорее собрать вождей в Алкайр Дал, хотя и не был уверен, что сумеет объединить непрестанно враждовавшие кланы. Впрочем, сейчас самым главным было не это.
Вскоре показалось Становище Имре. То здесь, то там щипали жесткую сухую траву и объедали листья с колючего кустарника белые длинношерстные козы. Ранд не сразу приметил неказистое строение, почти сливавшееся со склоном холма. Грубые каменные стены вместо окон прорезали узкие щели, на крыше пустили корни кусты. Шагах в двенадцати выше по склону, на скалистом уступе, находилось еще одно похожее сооружение.
Сотнях в четырех шагов от холма стоял Руарк. Лицо вождя не скрывала вуаль. Других Джиндо не было видно, но они, конечно же, находились поблизости. Подъехав к вождю, Ранд спешился. Руарк пристально рассматривал дома.
- Козы, - произнесла Авиенда с тревогой в голосе. - Во время набегов всегда угоняют скот. А эти козы, похоже, просто брошены без присмотра.
- Причем несколько дней назад, - согласился Руарк, не отрывавший взгляда от приземистых строений. - Странно, почему никто не выходит? Они должны были меня узнать.
Руарк зашагал вперед и не стал возражать, когда Ранд, ведя под уздцы Джиди'ина, пошел с ним. Авиенда положила руку на рукоять ножа, а державшийся позади Мэт взял на изготовку черное копье.
Сколоченная из толстых, прочных досок дверь была расщеплена ударами топоров и взломана. Поколебавшись, Руарк распахнул ее, бросил быстрый взгляд внутрь и тут же настороженно огляделся по сторонам.
Ранд просунул голову в дверь. Проникавший сквозь узкие окна-бойницы свет позволял рассмотреть помещение. В нем не было ни столов, ни стульев, лишь открытый очаг под закопченным отверстием в крыше. Дом был не жилищем, а лишь пристанищем пастухов, в котором в случае нужды можно было держать оборону. Судя по всему, Становище подверглось настоящему разгрому. Распоротые и располосованные подушки и одеяла валялись на каменном полу вперемешку с осколками разбитой посуды. И все - пол, стены, даже потолок! - покрывали темные, засохшие пятна. Ранд отшатнулся, и в руках его появился сотворенный Силой меч. Кровь! Все помещение было залито кровью. Здесь не просто сражались, а убивали зверски, с невероятной жестокостью. Но трупов ни внутри, ни снаружи не было. Авиенда заглянула внутрь и мгновенно отпрянула.
- Кто это сделал? - воскликнула девушка. - Кто посмел? И где тела погибших?
- Троллоки, - пробормотал Мэт. - Сдается мне, это натворили троллоки.
Авиенда презрительно усмехнулась:
- Тебе, мокроземцу, наверное, известно, что троллоки прозвали Трехкратную Землю гибельной и никогда сюда не суются. Разве что появляются возле рубежей, в нескольких милях от Великого Запустения, да и то редко. Это мы охотимся за троллоками, а не они за нами.
Вокруг не было никакого движения, и Ранд отпустил саидин, позволив мечу исчезнуть. Отпустил неохотно, ибо Сила дарила радость, заставлявшую забыть даже о горечи порчи.
Что бы там ни говорила Авиенда, прав был Мэт. Здесь поработали троллоки. Они явились в Пустыню, явились следом за ним. Рандом. А он не такой дурак, чтобы счесть это случайным совпадением. Но если они считают меня дураком, тем лучше. Глядишь, это добавит им самоуверенности и
беспечности. Руарк подал знак, и. словно из-под земли, появились воины Джиндо.
Некоторое время спустя подтянулись колонна Шайдо, купеческий караван и
Хранительницы Мудрости. Весть о случившемся мигом облетела всех, и среди
айильцев чувствовалось напряжение. Они двигались так, словно в любой момент
ожидали нападения - чуть ли не друг от друга. Во всех направлениях были
разосланы разведчики. Возницы распрягали мулов, затравленно озирались по
сторонам и, казалось, при первом подозрительном звуке готовы были
попрятаться под фургоны. Становище гудело, словно растревоженный улей. Руарк
распорядился, чтобы торговцы выстроили свои подводы в линию на границе
лагеря Джиндо. Куладин воспринял это с раздражением, ведь чтобы что-нибудь
купить или обменять, шайдо должны были идти в лагерь соперников, но спорить
не стал. Шайдо поставили свои палатки примерно в четверти мили.
Хранительницы Мудрости, как и прежде, расположились между воинскими станами.
Они, а также Морей с Ланом осмотрели залитое кровью помещение, но если и
пришли к каким-либо выводам, предпочли об этом не распространяться.
Источник воды, о котором говорила Авиенда, оказался крохотным родничком, наполнявшим округлый каменный бассейн не более двух шагов в поперечнике. Останавливавшимся здесь время от времени пастухам воды хватало, отряд же мог наполнить лишь часть опустевших бурдюков. Ни один Шайдо к источнику не приближался - Становище находилось на земле Таардад, и право на воду здесь принадлежало Джиндо. Козы вовсе не пили из бассейна, по-видимому, им хватало той воды, которую они получали из мясистых листьев колючего кустарника. Руарк заверил Ранда, что на следующем привале воды будет гораздо больше.
Когда возницы распрягли животных и принялись таскать из бочек на колесах ведра с водой, из своего фургона вылез Кадир. Его сопровождала молодая темноволосая женщина в красном шелковом платье и красных же бархатных туфельках. Такой наряд был бы более уместен во дворце, нежели в Пустыне. Прозрачный красный шарф, повязанный на манер шуфа, защищал ее прекрасное бледное лицо, формой напоминавшее сердце, от палящего солнца, не скрывая при этом его черты. Она опиралась на крепкую руку купца и соблазнительно покачивала бедрами. Судя по всему, ей не терпелось взглянуть на залитую кровью комнату. Морейн к тому времени уже ушла туда, где гай'шайн ставили палатки для Хранительниц. Выйдя из дома, женщина демонстративно поежилась, но Ранд был уверен, что она притворяется. Впрочем, отвращение она изображала недолго и вскоре принялась с любопытством разглядывать айильцев. Затем выяснилось, что ее интересовал и сам Ранд. Когда Кадир уже собирался отвести женщину обратно к фургону, она потянула торговца к Ранду. На полных губах играла соблазнительная улыбка, ничуть не скрываемая просвечивающей вуалью.
- Хаднан так много рассказывал мне о вас, - проворковала она обволакивающим голосом. Женщина по-прежнему висела на руке купца, но ее темные глаза были устремлены на Ранда. - Выходит, вы и есть Тот-Кто-Приходит-с-Рассветом?

Предыдущая страница 21 Следующая страница


Восходящая тень 22

Из второго фургона выбрались Кейлли и человек в плаще менестреля. Они остановились поодаль и наблюдали.
- Похоже, что так, - ответил Ранд.
- Странно. - Улыбка ее стала ехидной. - Я-то думала, что такой человек непременно должен быть писаным красавцем. - Погладив Кадира по щеке, женщина вздохнула. - Ох уж эта жара, она так утомляет. Я пойду, да и ты долго не задерживайся.
Лишь когда она поднялась по ступенькам и скрылась в фургоне, Кадир, голова которого теперь была обвязана белым шарфом со свисающими на шею концами, заговорил:
- Прошу вас, добрый господин, не гневайтесь на Изендре. Порой она бывает слишком прямолинейна… - Голос его звучал вкрадчиво и льстиво, однако взгляд был как у стервятника. - Я слышал, добрый господин, что вы побывали в Твердыне и заполучили Калландор. Выражение лица этого человека не менялось никогда. Раз он знал о Калландоре, то, конечно же, знал, что Ранд - Возрожденный Дракон и способен направлять Силу. Но на лице его ничего не отражалось. Опасный человек.
- А я слышал, - в тон ему отозвался Ранд, - что услышанному верить не стоит, да и увиденному разве что наполовину.
- Мудрое правило, - после минутного замешательства промолвил Кадир. - Но с другой стороны, чтобы достичь успеха, человек должен хоть во что-нибудь верить. Вера и знание мостят дорогу к величию. Все мы, так или иначе, стремимся к знанию. Однако прошу простить меня, господин. Изендре, знаете ли, никак не назовешь терпеливой женщиной. Возможно, нам еще представится случай поговорить.
Не успел купец отойти и на три шага, как Авиенда негромко, но весьма решительно заявила:
- Ты принадлежишь Илэйн, Ранд ал'Тор. Скажи на милость, ты таращишься на каждую встречную женщину или только на тех, которые ходят полуодетыми? Может, если я сниму одежду, ты и на меня уставишься? Ты принадлежишь Илэйн!
Ранд, уже успевший подзабыть о ее надоедливом присутствии, сердито отрезал:
- Я не принадлежу никому, Авиенда! Что же до Илэйн, то она, похоже, сама не знает, чего хочет.
- Илэйн обнажила перед тобой свое сердце. Ранд ал'Тор. Разве двух писем недостаточно для того, чтобы ты понял ее чувства? Ты принадлежишь ей!
Ранд со вздохом воздел руки и зашагал прочь. Во всяком случае, никто не вправе сказать, что он не попытался уйти. Авиенда следовала за ним, словно тень, и что-то неодобрительно бормотала. Как бы от нее отделаться?
М еч! - пришло вдруг в голову Ранду. Возможно, айильцы забыли, почему они не носят мечей, но до сих пор сохранили отвращение к этому оружию. Может, при виде меча она от него отстанет?
В лагере Хранительниц Мудрости Ранд отыскал Лана и попросил Стража понаблюдать, как он будет выполнять упражнения. Не желая задевать чувства айильцев, они с Ланом выбрали местечко подальше, между стоянками Джиндо и Хранительниц. Лан всегда возил с собой учебные мечи, каждый из которых представлял собой скрепленную с рукоятью неплотную связку планок, по весу и длине соответствовавшую настоящему клинку.
Вытанцовывая позиции. Ранд старался забыться и слиться с мечом в единое целое. Обычно это удавалось, но сегодня раскаленное солнце, казалось, вытапливало из него все силы. Авиенда присела на корточки неподалеку и, подтянув колени к подбородку, наблюдала за его движениями.
Наконец, запыхавшись и выбившись из сил. Ранд остановился.
- Сегодня тебе так и не удалось сосредоточиться, - строго заметил Лан, - а это необходимо, даже когда твои мышцы превратились в воду. Всякий, кто не может сконцентрироваться, рискует сложить голову в первой же серьезной схватке. Чаще всего именно из-за этого гибнут крестьянские парни, впервые взявшиеся за меч. - Лан улыбнулся. На его суровом лице улыбка казалась неожиданной и странной.
- Пожалуй, ты прав, - согласился Ранд. - Но ведь я уже не просто парнишка с фермы, разве не так?
Вокруг них, держась на некотором расстоянии, собрались любопытствующие из обеих лагерей, и Шайдо, и Джиндо. Среди айильцев выделялись Кейлли и менестрель в покрытом разноцветными заплатами плаще.
К то же из них избран? - гадал Ранд. Не желая, чтобы они заметили его внимание, юноша обернулся к Лану:
- Расскажи мне, как сражаются айильцы.
- Бьются жестоко, - отозвался Страж. - Уж они-то никогда не забывают о концентрации. Вот смотри. - Острием меча Лан начертил на твердой, засохшей глине круг и четыре стрелы. - Айильцы меняют тактику в зависимости от обстановки, но излюбленный боевой порядок у них такой: двигаются они колонной, она разделена на четыре равных по численности отряда, у каждого из которых свои задачи. При встрече с противником передовой отряд устремляется на врага, а два следующих расходятся в стороны, чтобы охватить неприятеля с флангов и по возможности зайти ему в тыл. Последний остается в резерве. Его предводитель наблюдает за ходом сражения и, заметив у врага слабое место, наносит решающий удар. Конец! - Меч вонзился в центр круга, уже пронзенного четырьмя стрелами.
- И как же им противостоять?
- Непросто. Как только завязывается схватка - ведь айильцев, пока они не ударят, редко удается заметить, разве что по счастливой случайности, - необходимо выслать конницу на фланги, чтобы предотвратить охват. Если это удастся, можно рассчитывать, что центр устоит и перейдет в наступление. В таком случае отряды могут быть разбиты поодиночке.
- Зачем тебе знать, как бороться с айильцами?! - взорвалась Авиенда. - Разве ты не Тот-Кто-Приходит-с-Рассветом? Разве не тебе уготовано объединить нас и вернуть нам былую славу? Ну а уж коли тебе хочется научиться воевать с айильцами, так и расспрашивал бы об этом самих айильцев, а не этого уроженца мокрых земель. Его способ не сработает.
- Время от времени он срабатывал, и неплохо. С Порубежниками, - промолвил подошедший Руарк. Его мягкие сапожки бесшумно ступали по твердой глине. Под мышкой вождь держал бурдюк с водой. - Учти, Авиенда, - обратился он к девушке, - принято некоторое время относиться снисходительно к капризам тех, кто оказывается в твоем положении, но всему есть предел. Ты отреклась от копья, чтобы служить своему народу иначе. Когда-нибудь, я в этом не сомневаюсь, вожди кланов будут прислушиваться к твоим словам, но пока говорить об этом рано. Однако, раз уж ты стала Хранительницей Мудрости, пусть даже самого захудалого холда, самого маленького септа Таардад, ты не вправе поддаваться чувствам и давать волю своему раздражению.
Хранительница Мудрости! Ранд чувствовал себя полным идиотом. Так вот почему она ходила в Руидин. Надо же, ему и в голову не приходило, что Авиенда способна отречься от копья. Теперь понятно, отчего она согласилась за ним шпионить. Интересно, подумал Ранд, умеет ли она направлять Силу? Похоже, на это были способны решительно все женщины, попадавшиеся на его пути с той памятной Ночи Зимы. Все, кроме одной только Мин.
Руарк бросил ему бурдюк. Тепловатая вода ласкала горло, как лучшее охлажденное вино. Ранд старался не пролить ни капли, что было непросто.
- Я подумал, может, ты захочешь выучиться биться на копьях, - промолвил Руарк, когда Ранд наконец опустил наполовину опустошенный бурдюк. Юноша только сейчас заметил, что в руках у вождя лишь два копья и пара небольших круглых щитов. Копья были не учебные - каждое из них венчал фут отточенной стали.
Впрочем, сейчас Ранд не видел особой разницы между сталью и деревом. Мускулы его ныли, ноги подгибались. Больше всего ему хотелось прилечь и хоть чуть-чуть отдохнуть. Кейлли и менестрель уже ушли, но айильцы из обоих станов по-прежнему наблюдали за ними. Они видели, как он упражнялся с презираемым ими мечом, пусть даже и деревянным. А ведь он одной с ними крови. Авиенда смотрела на него сердито, будто он был виноват в том, что Руарк поставил ее на место. И Шайдо, и Джиндо не сводили с Ранда глаз, что и предопределило его решение.
- Бывает, что гора слишком тяжело давит на плечи, - сказал юноша Лану, принимая из рук Руарка щит и копье. - Интересно, когда я смогу от нее избавиться?
- Когда умрешь, - просто ответил Страж. Усилием воли заставляя себя двигаться и при этом не обращать внимания на Авиенду, Ранд изготовился к бою, так же как и Руарк. Умирать он пока не собирался. До этого еще далеко.

* * *

Мэт, привалившийся к высокому колесу в тени одного из фургонов, бросил взгляд на следивших за Рандом воинов Джиндо. Правда, видел он сейчас их спины. Не иначе как Ранд совсем ошалел - скачет то с мечом, то с копьем, по эдакой-то жарище. Любой здравомыслящий человек на его месте давно укрылся бы от солнца да раздобыл что-нибудь выпить. Переместившись поглубже в тень, Мэт взглянул на кружку купленного у одного из возниц эля и поморщился. Что это за эль, ежели он теплый, как суп. Хорошо хоть жидкий.
Кроме шляпы он уже успел купить трубку с коротким и отделанным серебром чубуком, лежавшую сейчас в кармане, рядом с кисетом. Но на уме у него были вовсе не покупки. Вот если бы купить такую штуковину, которая помогла бы отсюда выбраться… Но подобного товара торговцы не предлагали.
Торг между тем шел довольно бойко, причем не одним элем. Айильцы не обращали внимания на жару, словно ее и вовсе не было. Джиндо составляли большинство, но и из лагеря Шайдо к фургонам тянулся людской поток. Куладин и Кадир долго сидели, склонив друг к другу головы, однако так и не столковались. Ушел Куладин с пустыми руками. Кадир, как видно, не любил упускать свою выгоду: он долго смотрел вслед Куладину, и какому-то Джиндо, чтобы вступить в торг, пришлось окликать купца не менее трех раз.
Звонкой монеты у айильцев водилось немного, но торговцы охотно принимали в уплату за свои товары серебряные кубки, золотые статуэтки или чудесные шпалеры, прихваченные из Тирской Твердыни. Некоторые айильцы расплачивались золотыми или серебряными самородками, что не могло оставить Мэта равнодушным. Правда, проигравшийся айилец может и за копье схватиться… Интересно, откуда эти самородки? У них тут копи есть? Если один человек нашел золотишко, может найти и другой. Только вот добывать его, наверное, нелегко. Он отхлебнул большой глоток теплого эля и вновь привалился к колесу. Любопытно было наблюдать за торговлей: что продают, что покупают да по какой цене. Айильцы оказались не такими уж простаками - никто из них не отдал бы, скажем, золотую солонку за штуку сукна. Они знали истинную цену вещам и отчаянно торговались. У каждого были свои, особые вкусы и потребности. Книги разошлись моментально - ими интересовались далеко не все, но те, кому они были нужны, разобрали все до последней. Кружева и бархат исчезли, как только их вынесли, - за этот товар айильцы платили не скупясь. Ленты тоже покупали охотно, а вот тончайшие шелка спросом не пользовались. Мэт слышал, как один Шайдо заявил Кадиру, что дальше к востоку шелк можно купить гораздо дешевле. Грузный возница со сломанным носом пытался уговорить Деву из Джиндо купить у него резной костяной браслет. Та достала другой - пошире и побогаче орнаментированный - и предложила ему побороться с ней за пару. Прежде чем отказаться, возница некоторое время раздумывал, отчего Мэт решил, что этот малый еще глупее, чем кажется с виду. Иголки и шпильки брали хорошо, зато ножи и кастрюли вызывали только насмешки. Айильские мастера делали эти вещи более искусно. Все, от флакончиков с духами и купальными солями до бочонков с бренди, беспрестанно переходило из рук в руки. На вина и бренди спрос был высок. Мэт удивился, услышав, как Гейрн спрашивает двуреченский табак. У торговцев такого не оказалось.
Один возница тщетно пытался соблазнить айильцев тяжелым, оправленным в золото арбалетом. Мэту определенно понравилась отделка - золотые львиные морды со вставленными в глаза рубинами. Маленькими, конечно, но все же настоящими рубинами. Разумеется, из доброго двуреченского лука можно выпустить шесть стрел, пока арбалетчик натягивает тетиву для второго выстрела. Зато этот вот арбалет стреляет шагов на сто дальше, чем лук. Если придать каждому стрелку двух заряжающих, чтобы готовили арбалеты к бою, да подкрепить строй шеренгой пикинеров для защиты от конницы, это, пожалуй…
Мэт поморщился и прислонился головой к колесу. Ну вот, опять началось. Надо срочно убираться отсюда, прочь из этой Пустыни, подальше от Морейн и остальных Айз Седай. Может быть, стоит вернуться домой - на время, конечно. Возможно, еще удастся попасть туда вовремя, чтобы помочь землякам отделаться от Белоплащников. Правда, шансов на это маловато. Разве что воспользоваться этими проклятущими Путями или Портальными Камнями, которые ничуть не лучше. К тому же в Эмондовом Лугу вряд ли кто-нибудь подсобит толком уразуметь значение сказанного теми похожими на змей мошенниками: насчет дочки каких-то Девяти Лун или того, чтобы умереть да начать жить заново. И насчет Руидина тоже.
Сквозь сукно кафтана он нащупал висевший на шее медальон - серебряную лисью головку. Зрачок лисьего глаза представлял собой крошечный кружок, разделенный пополам волнистой линией: одна половина его была отполирована до блеска, другая как будто затемнена. Это был древний символ, который использовали Айз Седай еще до Разлома Мира. Копье с черным древком и мечевидным наконечником, клейменным двумя воронами, - Мэт положил его себе на колени - тоже являлось изделием Айз Седай. Руидин не только не дал ответов, но и добавил вопросов к тому же…
До Руидина его мучили провалы в памяти. Теперь они частично заполнились какими-то странными видениями, напоминавшими сны наяву. Он смутно припоминал балы, пиры, битвы, улицы и города, которых - в этом сомневаться не приходилось - никогда- в жизни не видел. Все это было похоже на странную мозаику, собранную из обрывков памяти сотни разных людей. Мэт предпочитал думать, что это сны - так было проще, - но все же почему-то был уверен в истинности этих видений так же, как и в любом собственном воспоминании. Чаще всего он вспоминал сражения - эти воспоминания подкрадывались нежданно-негаданно, как в случае с арбалетом. Время от времени он ловил себя на том, что, осматриваясь, обдумывает, как устроить засаду, обойти противника или лучше нанести удар. Сумасшествие, да и только.
Не глядя, он пробежал пальцами вырезанную на черном древке надпись. Теперь он мог прочесть и ее, и любую старую книгу, хотя понял это, только вернувшись из долины на Чейндар. Ранд ничего не говорил, но Мэт подозревал, что выдал себя еще в Руидине. Теперь он знал Древнее Наречие - просочившееся из тех странных снов в явь.
О Свет! Что же они со мной сделали?
- Са суврайя ниенде мисайнйе, - непроизвольно произнес он вслух. - Я заплутался в собственных мыслях.
- Столь ученый человек, в эти дни и в эту Эпоху… Мэт поднял голову. Рядом стоял и смотрел на него темными, глубоко посаженными глазами рослый, привлекательный мужчина в плаще менестреля. Этот малый наверняка нравился женщинам, только вот взгляд у него был какой-то странный - смотрел он искоса, склонив голову набок.
- Какой там ученый, - поспешил отговориться Мэт, - просто услышал разок чудную фразу, а она возьми и засядь в памяти.
Н адо быть осторожнее, подумал юноша. Если Морейн вздумает спровадить меня в Белую Башню для изучения, оттуда до конца жизни не выбраться.
- Знаешь, как бывает: подцепишь словечко здесь, словечко там… Я таким манером затвердил немало старинных изречений. - Мэт сказал "немало", чтобы подстраховаться, ибо не был уверен, что снова не даст промашки.
- Меня зовут Джасин Натаэль, - представился менестрель. Он не размахивал плащом, как Том Меррилин, и, пожалуй, больше походил на плотника или колесных дел мастера, чем на странствующего певца и сказителя. - Не возражаешь, если я составлю тебе компанию?
Мэт кивком указал на место рядом с собой, и менестрель уселся, подвернув под себя край плаща. Похоже, вид Джиндо и Шайдо, сновавших между фургонами с копьями и щитами в руках, просто зачаровывал его.
- Айильцы, - пробормотал менестрель, - надо же, я представлял их совсем иначе. Даже поверить трудно, что я среди них.
- Я провел с ними уже не одну неделю, - промолвил Мэт, - но мне тоже с трудом в это верится. Больно уж странный народ. Могу дать добрый совет: ежели тебе предложат сыграть в "Поцелуй Девы", откажись. Только вежливо.
Натаэль пытливо посмотрел на Мэта:
- Как я понимаю, твоя жизнь полна удивительных приключений.
- Что ты имеешь в виду? - осторожно поинтересовался юноша.
- Уж не считаешь ли ты, что это секрет? Люди не слепы. Мало кому случается путешествовать в такой компании. С Айз Седай по имени Морейн Дамодред, да еще и с Рандом ал'Тором. А ведь он - Возрожденный Дракон, Тот-Кто-Приходит-с-Рассветом. Кто знает, сколько пророчеств суждено ему исполнить. Его никак не назовешь заурядным спутником.
Конечно, это айильцы все разболтали, подумал Мэт. Ничего удивительного в этом не было, но Мэта несколько тревожило то, что этот незнакомец как ни в чем не бывало толкует о Ранде.
- Спутник как спутник. Если находишь его интересным, иди поговори с ним. Мне-то зачем напоминать, кто он таков?
- Возможно, мы еще вспомним о нем. В другой раз. А сейчас я хотел бы поговорить о тебе. Как я понимаю, ты побывал в Руидине. Побывал там, куда три тысячи лет не допускали никого, кроме айильцев. Это оттуда? - Он протянул было руку к лежавшему у Мэта на коленях копью, но тот слегка отстранился, и менестрель опустил руку. - Ладно, ладно… Расскажи-ка мне, что ты там видел.
- Зачем?
- Я же менестрель, Мэтрим! - В голосе Натаэля послышались нотки раздражения - видно, из-за того, что приходилось растолковывать очевидное. Как бы в подтверждение своих слов он приподнял краешек пестрого плаща. - Ты видел то, чего не видел ни один человек, кроме горстки айильцев. Только подумай, какие сказания смогу я сложить на основе твоих рассказов. Хочешь, я воспою тебя как героя?
Мэт хмыкнул:
- Вот уж нет. Не хочу я быть никаким паршивым героем.
Однако причин отмалчиваться у него не было. Пусть Эмис и ей подобные твердят, что рассказывать о Руидине никому нельзя, его это не касается. Он ведь не айилец. А заручиться расположением менестреля вовсе не лишнее. Этот малый - свой человек среди торговцев и при случае может замолвить словечко.
Мэт рассказал о произошедшем с того момента, как он достиг стены тумана, до того, как вернулся обратно, однако кое-что намеренно опустил. О тер'ангриале в виде дверной рамы Мэт никому рассказывать не собирался, а про сгущавшуюся в чудовищ пыль предпочитал поскорее забыть. С этого менестреля вполне хватит невиданного города, огромных дворцов и Авендесоры. Рассказ о Древе Жизни не слишком заинтересовал Натаэля, но все остальное он выслушал более чем внимательно, не раз просил Мэта повторить то или иное место и выспрашивал подробности. Его занимало, что чувствует человек, преодолевший туманную завесу, сколько на это требуется времени, а также все, до мельчайших деталей, относящееся к площади в центре города. Правда, об этом Мэт говорил неохотно, опасаясь ненароком проговориться о тер'ангриале. Кто знает, куда может завести такая обмолвка. Однако он выпил весь теплый эль до капельки и продолжал говорить, пока в горле не пересохло.
Самому Мэту этот рассказ казался довольно скучным - получалось, будто он просто спустился туда, подождал Ранда и вернулся. Но Натаэль знай выпытывал и выпытывал. Этим он напоминал Тома - тот тоже, бывало, не успокоится, пока не вызнает все, что ему нужно.
- Так вот чем ты занимаешься!
Мэт подскочил от неожиданности. В голосе Кейлли слышалась скрытая под медоточивыми нотками суровость. Эта женщина определенно его раздражала, а сейчас вид у нее был такой, словно она готова печенку у Мэта выгрызть, да и у менестреля заодно.
Натаэль поднялся с места:
- Этот молодой человек рассказывал мне удивительные вещи о Руидине. Ты и представить себе не можешь…
- Мы здесь не ради Руидина! - резко оборвала она.
- Да говорю же тебе…
- Нечего мне говорить…
- А ты мне рот не затыкай…
Не обращая внимания на Мэта, они зашагали вдоль линии повозок, продолжая спорить и яростно жестикулируя. Впрочем, прежде чем Натаэль поднялся в фургон, он, похоже, сдался. Менестрель больше не размахивал руками, и вид у него был удрученный.
Мэт поежился. Как можно оставаться наедине с такой женщиной? Все одно что с медведем, у которого вдобавок и зуб болит. То ли дело Изендре. Такое лицо, губки, а уж походка… Вот бы оторвать ее от Кадира. Уж ей бы Мэт рассказал увлекательную историю о бесстрашном юном герое Мэтриме Коутоне, крошившем возникавших из пыли чудищ ростом, скажем… футов в десять. Уж ей-то он выложил бы, а то и присочинил самые интересные подробности. Неужто юный герой не стоит старого торговца? Пожалуй, здесь есть о чем поразмыслить.
Солнце соскользнуло за горизонт, и между палатками растеклись желтые лужицы света - крохотные костерки, сложенные из колючих веток. Лагерь наполнился дразнящими запахами - жарили козлятину с сушеными перцами. Ночи в Пустыне были на удивление холодны, будто солнце, покидая небосвод, забирало с собой все тепло. Мэт никак не думал, что ему придется пожалеть об оставленном в Твердыне добротном плаще. Может, что-нибудь подобное найдется у этих торговцев? Или, на худой конец, Натаэль согласится сыграть в кости на свой.
Ужинал Мэт возле костра Руарка, вместе с Гейрном и Рандом. И, само собой, с Авиендой. Натаэль, Кейлли и Изендре сидели там же, сгрудившись вокруг крючконосого торговца. Скорее всего, подумал Мэт, отбить ее у этого купчины будет труднее, чем представлялось. А может, и легче. Хоть она и виснет на этом малом, но смотрит только на Ранда, да так, будто уже прибрала его к рукам. Но ни сам Ранд, ни Кадир, казалось, этого не замечали. Торговец тоже почти не сводил глаз с Ранда, так же как и приметившая томный взгляд Изендре Авиенда.
Когда с жареной козлятиной и какой-то желтоватой, довольно острой на вкус кашей было покончено, Руарк и Гейрн достали коротенькие трубки, и вождь попросил Натаэля исполнить песню.
Менестрель заморгал, будто не ожидал ничего подобного:
- Песню?.. Ну конечно… Само собой. Сейчас, я только принесу арфу. - Он торопливо зашагал к фургону Кейлли. Плащ развевался на холодном ветру.
Да, этот малый действительно мало походил на Тома Меррилина. Тот постоянно таскал с собой арфу или флейту, а чаще всего и то и другое сразу. Мэт примял табачок и уже благодушно попыхивал оправленной в серебро трубкой, когда менестрель встал в достойную короля позу - так обычно поступал и Том Меррилин - и, ударив по струнам, запел:
Ветры как мягкие пальцы весны,
Ласковый дождь словно слезы небес.
Годы, что тихой идут чередой,
Не предвещают смятенья и бурь,
Вихрей бушующих, грозной беды,
Ливня стального и грохота боя,
Войны, разрывающей сердце любое.
Это был зачин древней песни "Мидинский брод", повествующей о Манетерене и битве, случившейся незадолго до начала Троллоковых Войн. Непонятно, почему Натаэль выбрал именно эту песню, но исполнил он ее мастерски. Звучный напев привлек к костру целую толпу айильцев. Злокозненный Аэдомон повел Сафери на ничего не подозревавший Манетерен, предавая все на своем пути огню и нещадному разграблению. Люди, объятые страхом, бежали от его войска, пока король Буйрин, собрав мане-теренских храбрецов, не встретил Сафери у Мидинско-го брода. Три дня продолжалась неравная битва, и хотя силы были неравны, стойко держались манетеренцы. Воды окрасились кровью, тучи стервятников закрыли небо. Но таяли ряды манетеренских героев, и на третий день, когда надежды почти не осталось, Буйрин со своими воинами бросился в отчаянную атаку и глубоко вклинился в строй Аэдомоновой рати, стараясь повергнуть самого Аэдомона и тем переломить ход боя. Но бесчисленные силы Сафери сомкнулись вокруг горстки манетеренцев, окружив их со всех сторон. Судьба героев была предрешена, однако они, встав живой стеной вокруг своего короля и знамени Красного Орла, продолжали сражаться, не помышляя о сдаче.
Натаэль пел о том, как отвага этих людей тронула даже сердце Аэдомона и он с почетом отпустил оставшихся в живых противников, а сам со своим войском вернулся в Сафер.
Вброд, через реку, что кровью окрашена,
Назад, не склоняя голов непокорных,
Шли те, кто не сдался мечом и рукою,
Душою и сердцем герои отважные.
Честь им великая! Слава им вечная!
Подвиги их никогда не забудутся!
Отзвучал последний аккорд. Айильцы, выражая восторг, засвистели, заулюлюкали и стали стучать копьями о щиты.
Конечно, на самом деле все тогда было не так - уж это-то Мэт помнил прекрасно. О Свет, не надо! Я не хочу! Но он был не властен над нахлынувшими воспоминаниями.
…тогда он не советовал Буйрину принимать предложение Аэдомона, но король сказал, что даже самый ничтожный шанс на спасение лучше, чем ничего. Запомнилась Мэту и черная борода Аэдомона, торчавшая из-под скрывавшей лицо кольчужной сетки. Аэдомон и вправду отвел своих копейщиков, выждал, когда строй направлявшихся к броду манетеренцев растянулся, и тогда нанес удар. Поднялись таившиеся в засаде лучники, налетела конница…
…Мэт сильно сомневался насчет последующего возвращения Аэдомона в Сафер. Последнее, что он помнил о битве у брода, - то, как, пронзенный тремя стрелами, стоя по пояс в воде, из последних сил пытался удержаться на ногах. Затем провал, и новые воспоминания…
…где-то в лесу шла отчаянная сеча, и Аэдомон, с поседевшей уже бородой, повалился со вздыбившегося коня с копьем в спине, причем роковой удар нанес ему не защищенный доспехами безусый юнец…
Пожалуй, даже провалы в памяти были лучше этих сумбурных видений.
- Тебе не понравилась песня? - спросил Натаэль. Мэт не сразу понял, что менестрель обратился к Ранду, а не к нему. Ранд потер руки, задумчиво поглядывая на маленький костерок, и, помедлив, сказал:
- Я не считаю, что оказаться в зависимости от великодушия врага - мудрое и правильное решение. А вы как думаете, Кадир?
Торговец тоже помешкал, посмотрел на льнувшую к нему женщину и наконец ответил:
- Не мое дело размышлять о таких вещах. Я думаю о барышах, а не о битвах.
Кейлли хрипло рассмеялась.
И тут в ночи вдруг раздались предостерегающие крики часовых, а уже в следующий миг, завывая и размахивая кривыми мечами, шипастыми топорами, копьями с крючьями и трезубцами, на лагерь обрушилась орда троллоков, ведомых стремительными и гибкими, подобными смертоносным безглазым змеям Мурддраалами. Все произошло мгновенно, однако айильцы встретили врага ударами копий, словно были предупреждены о нападении за час.
Мэт краем глаза видел, как в руке Ранда вспыхнул пламенный меч, но вскоре оказался затянутым в водоворот сражения. Он стремительно вращал черное копье, рубил и колол, нанося удары и наконечником, и древком. Сейчас Мэт был рад своим странным воспоминаниям - что ему явно могло пригодиться, так это навык обращения с оружием. Вокруг царил кровавый хаос. Троллоки вырастали, словно из-под земли, и падали, сраженные его черным клинком или копьями айильцев, или обращались в бегство. Долина полнилась воинственными криками, дикими завываниями и лязгом стали. Мурддраал вылетел прямо на Мэта. Черное жало вынесенного из Руидина копья столкнулось с вороненым клинком Исчезающего, высекая ослепительный сноп голубоватых искр. Дважды над головой Мэта промелькнуло короткое айильское копье - Джиндо не позволяли троллокам поразить его в спину. Мэт вонзил черный клинок в грудь Мурддраала, но Получеловек не упал. Его бескровные губы искривились в усмешке, безглазый взор пронизывал леденящим ужасом. Мысленно Мэт уже распрощался с жизнью. Мурддраал занес свой вороненый клинок, но содрогнулся - в него угодило сразу несколько айильских стрел. Это спасло Мэта. Он успел отпрыгнуть, когда Мурддраал, даже падая, пытался дотянуться до него острым клинком.
Добрую дюжину раз твердое, как железо, черное древко отклоняло удары троллоков, выдерживая столкновение со сталью. Мэт был рад, что в его руках оказалось изделие Айз Седай. Серебряный медальон на его груди пульсировал холодом, словно напоминая, что и он сработан Айз Седай. Ну что ж, если для того, чтобы остаться в живых, необходимо иметь дело с Айз Седай, он согласен бегать за Морейн, словно щенок.
Трудно сказать, как долго продолжалась схватка - несколько минут или часов, но неожиданно в пределах видимости не осталось ни одного Мурддраала или троллока. Лишь крики и завывания, доносившиеся из темноты, говорили о том, что Джиндо преследуют врага. Земля была усеяна телами. Люди и Отродья Тени, мертвые и умирающие, валялись вперемешку. Стоны раненых оглашали воздух. Только сейчас Мэт почувствовал, что его истомленные мышцы ноют, а легкие горят огнем. Тяжело дыша, он оперся на копье и опустился на колени. Три крытых парусиной повозки полыхали, а одного возницу троллоково копье пригвоздило к стенке фургона. Горело и несколько айильских палаток. Со стороны стана Куладина тоже доносились крики и виднелось зарево, слишком яркое для лагерных костров. Очевидно, и Шайдо подверглись нападению.
Ранд, все еще державший в руке пламенный клинок, подошел к стоявшему на коленях Мэту:
- С тобой все в порядке?
Авиенда по-прежнему неотступно следовала за Рандом. Она подобрала где-то копье и небольшой круглый щит, а лицо прикрыла шалью, будто вуалью. Даже в юбке вид у нее был довольно грозный.
- Все прекрасно, - пробормотал Мэт, с трудом поднимаясь на ноги. - Что может быть лучше, чем потанцевать с троллоками на сон грядущий. Верно я говорю, Авиенда?
Та открыла лицо и ответила Мэту улыбкой. Кажется, ей все это и на самом деле доставляло удовольствие. Разгорячившийся во время схватки Мэт взмок и только сейчас начинал чувствовать холод.
В лагере появились Морейн и Эгвейн. Вместе с двумя Хранительницами - Эмис и Бэйр, они обходили раненых. Судороги Исцеления сопутствовали Айз Седай, но порой она лишь качала головой и двигалась дальше.
Подошел Руарк. Лицо его было мрачнее тучи.
- Плохо дело? - тихонько спросил Ранд.
- Хорошего мало, - ответил вождь. - Откуда здесь взяться троллокам? В двухстах милях от рубежа. Сроду их так далеко не заносило. Около полусотни троллоков навалилось на лагерь Хранительниц Мудрости, и им пришлось бы худо, когда бы не Морейн Седай и, конечно, удача. Судя по всему, мы понесли больший урон, чем Шайдо, - правда, у них и лагерь побольше. Мне кажется, на них и напали-то лишь для того, чтобы не дать прийти нам на выручку. Конечно, нам едва ли стоило рассчитывать на помощь Шайдо, но троллоки этого, скорее всего, не знали.
- А если они знали, что в лагере Хранительниц находится Айз Седай, то, скорее всего, напали для того, чтобы мы не получили подмоги и от нее, - заметил Ранд. - Я привожу за собой врагов, Руарк. Не забывай. Где бы я ни был, враги следуют за мной.
Изендре высунула голову из переднего фургона. Через минуту Кадир протиснулся мимо нее и спустился вниз, а она нырнула в глубь фургона и закрыла за собой дверь. Купец огляделся по сторонам, созерцая следы побоища. Отблески пламени пылавших подвод играли на его лице. Причем, похоже, судьба этих повозок вовсе не волновала торговца - все его внимание было сосредоточено на собравшихся возле Мэта. Появился и Натаэль. Выйдя из фургона Кейлли и все еще продолжая разговаривать с ней, остававшейся внутри, он, как и Кадир, смотрел на Мэта и его собеседников. - Глупцы, - пробормотал Мэт, - попрятались в фургоны, как будто там до них троллоки не доберутся. Им еще повезло, что не изжарились заживо.
- Так или иначе, они живы, - промолвил Ранд, и Мэт понял, что его друг тоже обратил внимание на торговца и менестреля. - Понимаешь, Мэт, очень важно в итоге остаться в живых. Это как игра в кости. Ты не сможешь выиграть, если не умеешь играть, но если ты мертв - тебе и сыграть-то не удастся. Кто знает, в какую игру играют эти торговцы. - Ранд тихонько рассмеялся и позволил мечу исчезнуть.
- Я, пожалуй, сосну чуток, - сказал, поворачиваясь, Мэт, - ты уж меня разбуди, ежели троллоки снова объявятся. Или нет, не стоит. Пусть лучше меня прикончат во сне - я слишком устал, чтобы опять просыпаться.
Рядом с Рандом определенно становилось жарковато. Может быть, подумал Мэт, хоть сегодняшняя заварушка убедит Кейлли и Кадира повернуть назад. В таком случае он отправится с ними.

* * *

Ранд позволил Морейн осмотреть себя, хотя он и не получил ни царапины. Правда, он был измотан до предела, но Айз Седай не могла расходовать Силу, чтобы смыть с него усталость, - слишком много раненых нуждалось в Исцелении.
- Они охотились за тобой, - сказала она Ранду. Вокруг раздавались стоны. Убитых троллоков оттаскивали за пределы лагеря с помощью вьючных лошадей и мулов торговцев. Павших Мурддраалов оставили на месте - айильцы хотели убедиться, что они действительно мертвы, и ждали, пока те прекратят корчиться и дергаться в агонии.
- Да неужто? - промолвил юноша. Глаза Айз Седай блеснули в свете костра. Затем она отвернулась и занялась ранеными.
Следом подошла Эгвейн и сердито шепнула:
- Не знаю, что ты делаешь, чтобы ее огорчить, но прекрати сейчас же.
Девушка выразительно посмотрела на Авиенду, не оставляя сомнений в том, кого она имела в виду, и, прежде чем Ранд успел сказать, что ничего такого вовсе не делал, поспешила на помощь Эмис и Бэйр. С этими косами и лентами выглядела она препотешно. Похоже, айильцы тоже так считали, некоторые ухмылялись у нее за спиной.
Спотыкаясь и дрожа от холода, Ранд поплелся к своей палатке. Никогда прежде он не испытывал такой усталости. Он даже не мог заставить появиться меч. Хотелось надеяться, что причиной тому утомление, и ничто другое. Бывало, потянувшись к Источнику, он натыкался на пустоту, случалось, не мог как следует управляться с Силой, но меч всегда возникал мгновенно, опережая даже мысль о нем. А вот сейчас… Должно быть, все дело в усталости.
Авиенда настояла на том, чтобы проводить его до самой палатки, а проснувшись поутру, Ранд увидел ее сидевшей, скрестив ноги, у входа, уже без копья и щита. Пусть она и шпионит за ним, юноша все равно был рад ее видеть. Во всяком случае, он точно знал, кто она такая и как к нему относится.

Глава 38. СКРЫТЫЕ ЛИЦА

"Сад серебряных бризов" представлял собой вовсе не сад, а питейное заведение слишком большое, чтобы считаться обычным трактиром или таверной. Находилось это заведение на вершине холма в центре полуострова Калпин, самого западного из полуостровов Большого Танчико, расположенных ниже Великого Круга. Название свое, во всяком случае часть его, заведение получило благодаря ветеркам, овевавшим вершину холма и открытую террасу, огражденную с одной стороны балюстрадой с полированными мраморными колоннами. Когда погода ухудшалась, опускали золотистые шторы, в остальное же время с расставленных вдоль балюстрады над крутым обрывом столиков можно было видеть белые купола, остроконечные шпили и обширную гавань, забитую судами, - пожалуй, сейчас их было здесь больше, чем когда-либо. Танчико отчаянно нуждался решительно во всем, но спрос рождал предложение, и, пока в городе не переводилось золото, не пустела и гавань.
Залы "Сада серебряных бризов" украшали золоченые светильники, потолки богато покрывала лепнина. Все сияло чистотой и содержалось в безупречном порядке. Великолепно вымуштрованная прислуга - и мужчины, и женщины - отличалась скромностью, красотой и грацией. И до начала смуты это заведение слыло самым дорогим в городе, теперь же здешние цены казались просто невероятными. Однако сюда по-прежнему хаживали люди богатые, влиятельные или почитавшие себя таковыми. Если кое у кого в последнее время дел поубавилось, у других, наоборот, их было по горло.
Столы, стоявшие на выстланном зелеными и золотистыми плитами полу, были окружены, словно стенами, резными ажурными перегородками, создававшими островки уединения, где люди могли поговорить, не опасаясь, что их подслушают, - приближение соглядатая было бы немедленно замечено. Но постоянные посетители обычно являлись в масках, а в последнее время еще и с телохранителями, которые, если клиенты были осторожны, тоже носили маски. А особо осторожные, по слухам, заводили телохранителей, лишенных языка. Ни гости, ни охранники не носили оружия - во всяком случае открыто. Владелица "Сада серебряных бризов", хитроумная, неопределенного возраста женщина по имени Селиндрин, не допускала в свое заведение вооруженных людей, и запрет не нарушали, по крайней мере, откровенно.
Со своего привычного места за столом возле балюстрады Эгинин окинула взглядом гавань. Всякий раз, когда она видела судно, особенно большое парусное, ей нестерпимо хотелось вновь ступить на палубу и отдавать приказы. Она и предположить не могла, что долг вынудит ее делать то, чем она занималась сейчас.
Эгинин рассеянно поправила бархатную полумаску, скрывавшую верхнюю часть лица. Трудно представить себе что-либо более нелепое, но здесь эта дурацкая маска в какой-то степени помогала не выделяться. Маска была подобрана в тон голубому шелковому платью с высоким воротом. Темные волосы Эгинин отросли уже почти до плеч. Конечно, за тарабонку она все равно не сошла бы, да и не пыталась - не было нужды. Город кишел чужестранцами, по большей части беженцами, сорванными с места смутами и раздорами. В глазах Эгинин все эти люди, не имевшие представления о долге и дисциплине, были не лучше животных.
Она нехотя оторвала взгляд от судов и обернулась к сидевшему за ее столом человеку с узким лицом и плотоядной улыбкой хорька. Достаточно было взглянуть на засаленный воротник Флорана Гелба, чтобы уразуметь - этот малый не принадлежит к завсегдатаям "Сада серебряных бризов". К тому же он имел пренеприятную привычку то и дело вытирать руки о кафтан. Но Эгинин всегда встречалась с этими жалкими, вечно потеющими людишками, с которыми вынуждена была иметь дело, именно здесь. С одной стороны, это было для них наградой, с другой - способом подчеркнуть их ничтожество.
- Ну, мастер Гелб, что у тебя есть для меня? Вытерев руки о полы кафтана, он положил на стол грубый джутовый мешок. Эгинин пододвинула его к себе и открыла. Там лежал ай'дам - искусно сработанные из серебристого металла ошейник и браслет, соединенные тонким поводком. Она забрала мешок и опустила его на пол. Гелб отыскал уже три ай'дама - больше любого другого.
- Очень хорошо, мастер Гелб. - Маленький кошелек отправился через стол. Флоран схватил его, словно там была не горсть серебра, а императорская корона, и спрятал за пазуху. - Есть у тебя что-нибудь еще?
- Да, госпожа. Женщины. Те самые, которых вы просили найти.
Она уже привыкла к тому, что здешний люд тараторит, проглатывая слова, но этот тип вдобавок еще и беспрестанно облизывал губы. Это не мешало иметь с ним дело, но раздражало. Эгинин чуть было не сказала, что больше не интересуется теми женщинами, но ведь отчасти она находилась в Танчико именно из-за них. А теперь, возможно, и только из-за них. Сама мысль о возможности уклониться от исполнения долга заставила ее голос зазвучать резче обычного. Гелб даже вздрогнул.
- Ну и что ты о них скажешь?
- Я… По-моему, я нашел еще одну.
- Ты уверен? Ведь, как мне помнится, у тебя бывали… ошибки.
Ошибки - это еще мягко сказано. С дюжину женщин, которые отдаленно подходили по описанию, стали для Эгинин пустой тратой времени, стоило лишь взглянуть на них. Чего стоит хотя бы история с похищением этим остолопом леди Лильвин, бежавшей из своих разоренных войной владений. Гелб решил, что получит больше, если доставит саму женщину, а не сведения о ней, и, конечно же, дал маху. Единственное, что могло его оправдать, - Лильвин и правда подходила под описание одной из тех, кого ему велено было искать. Но ведь говорили же ему, что ни одна из тех женщин не имеет знакомого ему акцента, а уж о тарабонском говоре и поминать не стоит.
Убивать эту случайную пленницу Эгинин не хотела, но и отпустить не решилась. Даже в Танчико могли найтись люди, которых заинтересовала бы эта история. Пришлось под покровом ночи переправить Лильвин, связанную и с кляпом во рту, на одно из нарочных судов. Зачем перерезать ей горло, если можно найти лучшее применение для такой молодой и хорошенькой женщины. Но Эгинин находилась в Танчико не для того, чтобы подыскивать Высокородным новых служанок.
- Никаких ошибок больше не будет, госпожа Элидар, - поспешно заверил Гелб, оскалив зубы в хищной ухмылке. - Только вот… Чтобы окончательно удостовериться, мне нужно немного золота. Всего четыре-пять крон, и…
- Я плачу за результат, - отрезала Эгинин. - А после твоих… ошибок будь доволен, что вообще плачу. Гелб нервно облизал губы:
- Вы говорили… В самом начале вы как-то обмолвились, что у вас найдется несколько монет для того, кто выполнит особую работу. - Щека его дернулась, глаза опасливо обежали окружавшую стол ажурную ширму. Голос упал до хриплого шепота:
- Дошел тут до меня слушок. Один малый, камердинер лорда Брюса, рассказывал интересные вещи насчет Ассамблеи и выборов панарха. Мне кажется, это похоже на правду. Тот парень здорово накачался, вот и распустил язык, а когда сообразил, что наплел, перепугался до смерти. В Танчико ожидается заваруха.
- Неужто ты и впрямь полагаешь, что кто-то готов оплатить еще одну заваруху в этом городе?
Танчико был гнилым, перезрелым плодом колокольника, готовым пасть при первом порыве ветра. И Танчико, и весь злосчастный Тарабон. В какой-то момент у нее возникло искушение купить этот слушок, но иметь дело с Гелбом было неприятно. И собственные сомнения пугали Эгинин.
- Достаточно, мастер Гелб. Ты знаешь, как связаться со мной, если найдешь что-нибудь стоящее. - Она коснулась грубого мешка.
Вместо того чтобы встать и уйти, Гелб пытливо уставился на нее, словно хотел заглянуть под маску:
- Откуда вы, госпожа Элидар? Говор у вас, уж не обессудьте, не очень-то разборчивый, но главное, я такого отродясь не слыхал. Не могу понять, откуда вы родом.
- Довольно!
Видимо, голос ее прозвучал как на мостике или глаза за прорезями полумаски холодно блеснули. Флоран подскочил и, бормоча извинения, принялся суетливо нащупывать дверцу в резной ограде.
Ушла Эгинин не сразу - выждала, когда Гелб покинет "Сад серебряных бризов". Кое-кто приглядит за ним, чтобы выяснить, не вздумает ли этот малый ее выслеживать. Как все это надоело - таиться, скрываться, притворяться! Порой Эгинин хотелось сбросить личину и открыто сразиться с противником.
В гавань входило еще одно судно - быстроходное судно Морского Народа, которое прозывали гонщиком. Ей доводилось осматривать похожее. Но то было повреждено и захвачено, а Эгинин очень хотелось бы вывести такое, целое и невредимое, в открытое море. Правда, она подозревала, что для этого пришлось бы искать другой экипаж. Ата'ан Миэйр упрямы, от них не так-то просто добиться нужных обетов. А может, просто купить команду? Целую команду! Золота, прибывавшего с курьерскими судами, хватило бы еще и не на то. От подобных непозволительных мыслей голова шла кругом.
Она подхватила мешок и уже поднялась было с места, но вновь поспешно села, увидев, как из-за соседнего стола встал грузный, плечистый мужчина. Круглое лицо Байла Домона обрамляли длинные, до плеч волосы и густая борода, а вот усов он не носил. Этому человеку принадлежало не меньше дюжины торговых судов, он ворочал большими деньгами и, по всей видимости, не считал нужным таиться. А вот ей приходилось носить маску, да еще и надеяться, что не напрасно. Он не мог узнать ее в маске, никак не мог, но все же она предпочла выждать, когда он уйдет. Не исключено, что с До-моном еще придется разобраться, если он вдруг станет опасен.
Селиндрин с хитрой улыбкой приняла от Эгинин золото и рассыпалась в льстивых благодарностях. Владелица "Сада серебряных бризов" носила облегающее платье из белоснежного тонкого шелка - впору прислужнице, - заплетала темные волосы в дюжину тоненьких косичек, да еще и прикрывала лицо этой дурацкой полупрозрачной тарабонской вуалью. С точки зрения Эгинин, такое пристало разве что танцовщицам ши. И все же, размышляла Эгинин, уже направляясь к выходу, эта женщина на редкость дальновидна и проницательна, иначе она не смогла бы успешно лавировать среди опасностей, интриговать, угождая всем враждующим кликам и ухитряясь не наживать могущественных врагов. Эгинин вновь вспомнила об этих ее способностях, увидев облаченного в белый плащ рослого мужчину с посеребренными висками и суровым взглядом. Селиндрин радушно приветствовала его. На плаще Джайхима Карридина, ниже эмблемы солнечной вспышки, красовались четыре золотых банта и темно-красный пастушеский посох - знаки высокого сана Инквизитора Руки Света, высшего офицера Чад Света. Само название этого ордена возмущало Эгинин: как может существовать военная организация, подотчетная лишь самой себе? Но, так или иначе, Карридин, имевший под началом несколько сот солдат, обладал в Танчико если не властью - власти здесь, кажется, уже и вовсе не было, - то во всяком случае определенным влиянием. Ведь Гражданская Стража уже давно не патрулировала улицы города, а армия, та ее часть, которая еще сохраняла верность Королю, с трудом удерживала окружавшие Танчико цитадели. От взгляда Эгинин не укрылось, что на поясе Карридина висел меч, но Селиндрин предпочла сделать вид, будто не замечает оружия. Стало быть, она почитала Карридина за весьма важную особу.
Едва Эгинин вышла на улицу, как к ней подбежали носильщики с ее портшезом, вокруг которого тут же сомкнулись вооруженные копьями телохранители. Это была разношерстная компания - кто в стальном шлеме, кто в обшитой железными пластинками кожаной безрукавке. У всех грубые, обветренные лица. Скорее всего, они дезертиры из королевской армии - но какое это имеет значение? Телохранители прекрасно знали, что, охраняя ее, обеспечивают себе сытую жизнь и серебро на мелкие расходы. Даже у носильщиков были ножи, а за кушаками у них торчали увесистые дубинки. Нынче любой, кто выглядел имеющим деньги, ни за что не появился бы на улицах этого города без охраны.
Телохранители прокладывали ей путь сквозь толпу. Вившиеся по склонам холмов узенькие улочки были запружены народом, окруженные стражей портшезы и паланкины рассекали людское море, словно суда. Экипажи попадались нечасто - в Танчико кони были чем-то экстравагантным.
Изношенный - вот, пожалуй, самое подходящее определение для этого города. Все вокруг выглядело до крайности потрепанным: улицы, дома, одежда и лица людей с лихорадочно блестевшими глазами, в которых отчаяние смешивалось с несбыточными надеждами. Еще хуже выглядели окончательно сломленные, жалкие создания в лохмотьях, с тупыми, безразличными ко всему лицами. Иногда, словно пробудившись, они начинали вопить, выпрашивая подаяние - медяк, корку хлеба, что угодно, - потом вновь умолкали, погружаясь в себя.
Эгинин не смотрела по сторонам, предоставив попечение о своей безопасности телохранителям. Она знала, что стоит встретиться взглядом с одним нищим, и портшез облепит два десятка оборванных попрошаек, а уж если бросить им монету, то, вопя и стеная, набежит целая сотня. Она уже потратила часть доставленных курьерским судном денег на устройство кухни для бедных, хотя подобная расточительность пристала только Высокородным. Эгинин поежилась при мысли, чего может стоить такое самоуправство. С тем же успехом она могла бы облачиться в парчу и обрить себе голову.
Она не сомневалась, что, если Танчико падет, со всеми здешними бедами будет разом покончено. Каждый получит кусок хлеба и займется делом, для которого предназначен. Тарабон рассыплется от первого же толчка, да и Арад Доман, скорее всего, тоже. И почему Верховная Леди Сюрот медлит? Почему?

* * *

Джайхим Карридин уселся в кресло, накрыв резные подлокотники белым плащом, и обвел взглядом сидевших перед ним представителей тарабонской знати, облаченных в расшитые золотом кафтаны. Лица аристократов скрывали искусно выполненные в виде леопардовых, львиных и ястребиных голов маски, из-под которых виднелись нервно сжатые губы. У самого Джайхима оснований для беспокойства было куда больше, чем у любого из них, однако ему удавалось не подавать вида. А ведь два месяца назад он получил известие, что его двоюродный брат найден в собственной спальне с содранной кожей. А три месяца назад его младшую сестру Деальду утащил со свадебного пира Мурддраал. Злой рок обрушился на Дом Карридин. Джайхиму хотелось верить, что Деальда умерла быстро. Говорили, что женщина, попавшая в лапы Мурддраала, скоро теряет рассудок. Уже два месяца Джайхим ждал своего часа - другой на его месте исходил бы кровавым потом.
Каждый из присутствовавших держал в руке золоченый кубок с вином, но слуг в этом помещении - личных покоях хозяйки "Сада серебряных бризов" - не было. Селиндрин обслужила высоких гостей сама и, заверив, что их никто не потревожит, удалилась. И действительно, сюда, на верхний этаж заведения, ходу посторонним не было. У подножия лестницы стояли два воина, и Карри-днн подозревал, что это гвардейцы из королевской Стражи Жизни.
Джайхим отпил из своего кубка. Никто из тарабонцев к вину не прикасался.
- Итак, - небрежно промолвил он, - король Андрик желает, чтобы Чада Света помогли восстановить порядок в городе. Однако мы редко позволяем себе вмешиваться во внутренние дела других государств. - Во всяком случае открыто, добавил он мысленно. - Я даже не припоминаю, чтобы к нам обращались с подобными просьбами. Уж не знаю, что скажет на это Лорд Капитан-Командор. - На самом деле он прекрасно знал:
Пейдрон Найол прикажет сделать все, чтобы тарабонцы чувствовали, что они в долгу перед Чадами Света, и уплатили свой долг сполна.
- На то, чтобы запрашивать инструкции из Амадора, времени нет, - нетерпеливо произнес человек в пятнистой леопардовой маске. Никто из присутствовавших не представился, но Карридин в этом и не нуждался.
- То, о чем мы просим, крайне необходимо, - резанул другой. Торчавшие из-под маски ястреба густые усы придавали ему сходство с совой. - Поймите, мы не стали бы поднимать этот вопрос, когда бы не крайняя нужда. Нам ведь нужно единство, а не раздоры - разве не так? А между тем в самом Танчико множество очагов смуты. Только подавив их, можно надеяться на умиротворение всей страны.
- Смерть Панарха весьма осложнила обстановку, - добавил первый.
Карридин вопросительно поднял бровь:
- Вы уже выяснили, кто ее убил?
Сам он полагал, что за этим преступлением стоит король Андрик, заподозривший, что Панарх симпатизирует одному из мятежных претендентов на трон. В этом король, возможно, был прав, но, созвав Ассамблею Лордов, в которой многие были связаны с той или иной мятежной группировкой, он убедился, что навязать им в качестве Панарха угодную ему женщину не так-то просто. Дело было даже не в том, что Леди Аматера делила с Андриком ложе. Избрание короля и Панарха являлось единственной реальной прерогативой Ассамблеи, дававшей лордам власть, и поступаться ею они не хотели. Однако предполагалось, что возникшие из-за леди Аматеры разногласия не должны стать достоянием гласности. Даже члены Ассамблеи понимали, что это было бы чревато новыми бедами.
- Наверняка это дело рук одного из тех безумцев, что именуют себя Преданными Дракону, - яростно подкручивая усы, заявил человек в ястребиной маске. - Ни один истинный тарабонец никогда не поднял бы руки на Панарха. - Голос его звучал так, будто он сам верил своим словам.
- Разумеется, - осторожно отозвался Карридин и сделал глоток вина, - однако, если я должен буду занять Панарший Дворец для леди Аматеры, мне хотелось бы услышать об этом от самого короля. Иначе кому-то может прийти в голову, будто Чада Света рвутся к власти, тогда как в действительности - о чем вы и сами говорили - мы всего лишь стремимся положить конец разброду и установить - во имя Света - единство и мир.
- А я слышал, - холодно проронил еще один мужчина, в леопардовой маске, немолодой, с квадратной челюстью и седеющими русыми волосами, - что Пейдрон Найол хочет объединить всех в борьбе против сторонников Дракона. Объединить под своей властью - разве не так?
- Лорд Капитан-Командор отнюдь не стремится к владычеству, - таким же ледяным тоном возразил Карридин. - Чада Света служат лишь Свету, как, впрочем, и все люди доброй воли.
- Бесспорно, - вставил первый мужчина в леопардовой маске, - о том, чтобы Тарабон в какой бы то ни было форме подчинился Амадору, не может быть и речи.
Остальные лорды поддержали его одобрительными возгласами.
- Разумеется, - отозвался Карридин, будто подобная мысль даже не приходила ему в голову. - Об этом нет и речи. Просто, если вам требуется моя помощь, я окажу ее - но только на оговоренных мною условиях. А коли они вас не устраивают - что ж. Чадам Света и без того хватает работы, ибо Тень подстерегает повсюду.
- Вы получите письменное подтверждение своих полномочий, собственноручно подписанное королем, - промолвил седовласый человек в львиной маске. Джайхим полагал, что это не кто иной, как сам Андрик, хотя об этом никому не полагалось догадываться. Король не мог встречаться с Инквизитором Руки Света, как, впрочем, и посещать питейные заведения, даже такое, как "Сад серебряных бризов". Это могло бы вызвать более чем нежелательные толки.
Карридин согласно кивнул:
- Хорошо. Как только я получу необходимые полномочия, Чада Света возьмут под охрану Панарший Дворец и… не позволят сеятелям смуты и раздоров воспрепятствовать возведению леди Аматеры в сан. Клянусь Светом!
Тарабонские лорды с видимым облегчением опустошили кубки.
Карридин понимал, что, если не обойдется без резни, эти люди попытаются представить дело так, будто во всем виноваты Чада, а не король и армия Тарабона. Вполне возможно, что, как только Аматера получит Панарший Венец и Жезл Древа, еще несколько членов Ассамблеи присоединятся к мятежникам. Что они будут говорить, не так уж важно - мятежники на то и мятежники, чтобы клеветать на власть. Но если станет известно, что Аматера не была избрана законно, воспламенится весь Танчико. Чтобы этого не случилось, и король, и Панарх Тарабона будут ходить по струнке и превратятся, по сути, в марионеток Пейдрона Найола.
Конечно, это не такое уж ценное приобретение - власть короля распространялась в лучшем случае на несколько сот квадратных миль вокруг Танчико. Но положение могло существенно измениться. Правда, для этого потребовалось бы никак не меньше легиона Чад. Пяти сотен, которыми располагал Карридин, для такого дела маловато. Но с помощью легиона-другого можно сладить и с Преданными Дракону, и со всеми бунтовщиками. Можно даже завершить войну Тарабона с Арад Доманом, если, конечно, в этих государствах еще помнят, что воюют друг с другом. До Джайхима доходили слухи, что в Арад Домане дела обстоят еще хуже, чем в Тарабоне.
По правде говоря, Карридину было безразлично, кто будет управлять Тарабоном. Он по привычке исполнял свой служебный долг, но не мог думать ни о чем, кроме того, что ему в любой момент могут перерезать горло. А возможно, он будет мечтать о том, чтобы ему перерезали горло. Последнее предупреждение было получено два месяца назад.
Он не задержался, чтобы выпить вина с тарабонскими лордами. Если они и обиделись, то не подали виду, так как слишком нуждались в нем. Селиндрин проводила его вниз, а мальчишка-прислужник подвел коня к парадному крыльцу. Кинув мальчугану медяк, Карридин вскочил в седло и пустил вороного с места в галоп. Толпившиеся на узких улочках оборванцы едва успевали отскочить в сторону, давая ему дорогу. Карридин вряд ли заметил бы, попади какой-нибудь голодранец под копыта. Невелика беда, попрошаек здесь развелось и так слишком много. На улицах не продохнуть от прогорклого запаха потных, немытых тел. Тамрину надо бы вымести всю эту шваль из города - пусть с ними возятся засевшие в провинции бунтовщики. Сами мятежники Карридина не интересовали. Справиться с ними нетрудно - достаточно распустить слух, что тот или иной повстанческий вождь - Приспешник Темного. А это совсем просто. Стоит предать нескольких пленных Руке Света, и они публично признаются, что и сами, и все их соратники поклоняются Темному и едят детей… Признаются во всем, в чем их заставят признаться. И вскоре вожаки мятежников останутся без поддержки - все попросту разбегутся. Сложнее с Преданными Дракону - теми, кто открыто заявляет, что выступает в поддержку Возрожденного Дракона. Этих обвинением в Приспешничестве Темному не проймешь, да и чего ожидать от безумцев, поклявшихся следовать за мужчиной, способным направлять Силу.
Но главную проблему представлял собой как раз этот человек, тот, за кем они поклялись следовать, даже не зная его имени. Ранд ал'Тор. Где же он скрывается? В стране насчитывалось не менее сотни разрозненных отрядов Преданных Дракону, причем два из них были столь велики, что их уже можно было назвать армиями. Все они сражались и с армией Тарабона - той, что еще сохраняла верность Андрику, - и с мятежниками всех мастей, которые, со своей стороны, ожесточенно дрались еще и друг с другом. Но Карридин не имел ни малейшего представления о том, в каком из этих отрядов укрывается Ранд ал'Тор. Он мог находиться на Равнине Алмот или даже в Арад Домане, где творилось примерно то же, что и здесь. Но если он так далеко, Джайхим, скорее всего, может считать себя покойником. Подъехав ко дворцу, расположенному на Веране, служившему штаб-квартирой Чадам Света, он бросил поводья одному из облаченных в белый плащ караульных и, не отвечая на приветствия, вошел внутрь. Владелец этого причудливого нагромождения куполов, шпилей, каменных кружев и тенистых висячих садов пытался предъявить претензии на Трон Света, поэтому никто не возражал против того, что дворец заняли. Менее всего сам хозяин, голова которого, а точнее, то, что от нее осталось, до сих пор красовалась насаженной на пику над Лестницей Изменников на Масете.
Карридин лишь мельком скользнул взглядом по изысканным тарабонским коврам, богато инкрустированной костью и золотом резной мебели и прохладным бассейнам с плещущими фонтанами. Нисколько его не трогали и широкие переходы с золотыми светильниками и расписанные золотыми завитушками высокие потолки. Этот дворец если не величиной, то изощренностью отделки мог поспорить с лучшими зданиями Амадиции, но Карридин думал лишь о том, что в личных покоях его дожидается фляяГка бренди.
Он еще не успел пересечь бесценный узорчатый ковер, вытканный синим, алым и золотым, направляясь к резному поставцу, где находилась серебряная фляжка с чудесным, двойной перегонки напитком, когда понял, что он не один. Возле высокого узкого окна, выходившего в один из тенистых садов, стояла женщина в облегающем бледно-алом платье. Ее медового цвета волосы были заплетены в косы. Легкая вуаль не скрывала свежего, миловидного лица, карих глаз и сочных, как бутон, розовых губ. Ни платьем, ни обликом она ничуть не походила на дворцовую служанку.
- Кто ты такая? - раздраженно спросил Карридин. - Откуда взялась? А ну убирайся, пока я не приказал вышвырнуть тебя вон!
- Угрожаешь, Борс? Тебе следовало бы встречать гостей полюбезнее.
Названное ею имя заставило Карридина содрогнуться. Он мгновенно выхватил меч, намереваясь пронзить незнакомке горло, но тут воздух вокруг него загустел и стал тяжелым и плотным, словно желе. Что-то швырнуло его на колени и сдавило запястья, да так, что захрустели кости. Рука разжалась, и меч упал на пол.
Сила, понял он, она использует Единую Силу. Проклятая колдунья из Тар Валона! Более того, раз она назвала это имя…
- Помнишь, - произнесла она, подступая ближе, - ту встречу, на которой сам Ба'алзамон показал нам лица Мэтрима Коутона, Перрина Айбара и Ранда ал'Тора? - Она произнесла эти имена с отвращением, словно выплевывая, особенно последнее. Глаза ее, казалось, могли прожигать сталь. - Вижу, что помнишь! Значит, сообразил, что мне известно о тебе все. Ты отдал свою душу Великому Повелителю Тьмы! - Неожиданно она рассмеялась - мелодично, словно зазвенел колокольчик.
Пот выступил на лице Карридина. Она из Черных Айя, конечно же, из Черных Айя. А он думал, что за ним явится Мурддраал, но надеялся, что это произойдет не скоро. Ведь время еще есть! Пока еще есть!
- Я хотел убить Ранда ал'Тора, - прохрипел Карридин. - Хотел, но пока не смог его разыскать. Меня предупреждали, что, если приказ не будет выполнен, все мои родичи погибнут один за другим. Я буду последним - так мне сказали. А ведь у меня есть двоюродные братья! Племянники и племянницы! Осталась даже одна сестра. Дайте мне время! Время!
Женщина слушала, не сводя с него проницательных карих глаз. На ее пухлых губах играла улыбка.
В отчаянии Карридин выложил ей, где и как можно найти и схватить Ванору - расположение ее спальни, любимые места уединенных прогулок в лесу за Карме-рой - все. Он говорил не умолкая, но надеялся, что сумеет позвать на помощь. Возможно, стража сумеет убить проклятую ведьму?
Карридин открыл рот шире, намереваясь закричать, но невидимое густое желе словно влилось ему в горло. Дышать, хоть и с трудом, он еще мог, но выдавить из себя крик был не в силах и издавал лишь приглушенные стоны.
- Ты меня позабавил, - сказала она наконец, - Джайхим. Так, что ли, ты здесь зовешься? Подходящая кличка для пса. Если будешь хорошим псом, я, может быть, позволю тебе посмотреть, как умрет Ранд ал'Тор.
Карридину потребовалось не меньше минуты, чтобы понять: если он сможет увидеть смерть Ранда ал'Тора, значит… значит, она не убьет его. Не сдерет с него кожу, не сделает всего того, что виделось ему в кошмарах.
Он ведь знал: содрать заживо кожу - далеко не самое страшное, что можно с ним сделать. Слезы облегчения заструились по его лицу. Рыдания сотрясали его, хотя он оставался зажатым невидимыми тисками. Но тут тиски неожиданно исчезли. Карридин упал на четвереньки, продолжая рыдать. Он никак не мог остановиться.
Женщина подошла к Карридину и, схватив за волосы, запрокинула его голову:
- А теперь послушай меня. Смерть Ранда ал'Тора - дело будущего, и ты еще увидишь ее, если будешь хорошим песиком. Но сейчас у тебя другая задача. Белоплащники должны занять Панарший Дворец.
- К-к-как?.. Откуда вы… - запинаясь, пробормотал он.
- Хороший пес не задает своей хозяйке вопросов. Я бросаю палку, а ты ее приносишь. Я приказываю купать - ты кусаешь. Ясно? - На миг ее зубы блеснули в улыбке. - Но, наверное, овладеть дворцом будет непросто. Там расквартирован Панарший Легион - тысяча отборных гвардейцев. Они спят везде - в залах, коридорах, внутренних двориках. У тебя воинов гораздо меньше.
- Ну, с ними… - Он запнулся, сглотнул и продолжил:
- С ними как раз никаких хлопот не будет. Им сообщат, что Аматера законно избрана Ассамблеей. Именно Ассамблея…
- Не утомляй меня подробностями, Джайхим. Мне нет дела до того, как ты овладеешь дворцом, хоть перебей всю эту Ассамблею. Когда ты выступишь?
- Потребуется дня три-четыре, чтобы заручиться гарантиями Андрика.
- Три-четыре дня, - задумчиво протянула она. - Три-четыре… Что ж, может, это и неплохо. От небольшой задержки вреда не будет.
"Какую задержку она имеет в виду?" - с недоумением подумал Карридин, но тут женщина продолжила, вышибив своими словами ту шаткую опору, что еще оставалась у него под ногами:
- Итак, ты займешь дворец и отошлешь оттуда Панарший Легион…
- Это невозможно! - ахнул Карридин, но она дернула его за волосы, да так, что он испугался, не сломает ли она ему шею и не снимет ли с него скальп. Сопротивляться Джайхим не осмелился, тем паче что в тот же миг в его тело - в лицо, грудь, спину, руки, ноги - вонзились тысячи невидимых игл.
- Невозможно, Джайхим? - тихонько проворковала она. - Что значит - невозможно? Мне так не отвечают!
Иголки вонзились глубже, Карридин застонал, но, задыхаясь от спешки, продолжал говорить, ибо должен был объяснить, что она действительно желает невозможного:
- Как только Аматера будет облечена полномочиями Панарха, Легион перейдет в ее подчинение. И если после этого я попытаюсь удержать Дворец, она обратит своих воинов против меня, и Андрик придет ей на помощь. Против Панаршего Легиона и тех воинов, которых король соберет с бастионов своего Кольца, мне не устоять…
Она смотрела на Джайхима так долго, что тот покрылся потом, но не решался даже моргнуть - тысячи впившихся игл не давали даже вздрогнуть.
- Ладно, - произнесла она наконец, - с Панархом я сама разберусь.
Иголки исчезли. Она отпустила его волосы, и Карридин с трудом поднялся, пытаясь овладеть собой. Кажется, эта женщина способна прислушиваться к разумным доводам. Может быть, с ней удастся договориться? Ноги Джайхима дрожали, но он попытался придать голосу твердость:
- Даже если вам удастся повлиять на Аматеру…
- Я же сказала, не задавай вопросов и не болтай лишнего. Хороший пес просто слушается свою хозяйку. Вот и ты слушайся, не то с тобой поиграет Мурддраал. Тебе все ясно?
- Все, - удрученно ответил Карридин. Она продолжала сверлить Карридина взглядом, пока тот не понял, что от него требуется. - Я сделаю все, что вы прикажете… госпожа.
На миг она скривила губы в улыбке, отчего Карридин вспыхнул, и, отвернувшись, словно он и вправду был собакой, причем собакой беззубой, направилась к двери.
- Как… как вас зовут?
Она вновь насмешливо улыбнулась:
- Правильно. Пес должен знать, как зовут его хозяйку. Мое имя Лиандрин, но я не желаю, чтобы его оскверняла собачья пасть. Мне это очень не понравится.

* * *

Когда за Лиандрин закрылась дверь, Карридин, шатаясь, подошел к стулу с высокой спинкой, инкрустированной резной костью, и рухнул на него. Фляжка бренди оставалась на месте, но у Джайхима так скрутило желудок, что выпить он не решался - боялся, что его вырвет. И что ей понадобилось в Панаршем Дворце? Задаваться таким вопросом было опасно, но тарвалонская ведьма внушала ему ужас и отвращение, хоть и служили они одному господину. И знает она, подумал Джайхим, меньше, чем полагает сама. Ей и невдомек, что, имея на руках королевскую грамоту, он может не бояться войска Тамрина. Да и Аматеры тоже. Они заинтересованы в его молчании. Правда, и ему не нужна огласка. Если все выйдет наружу, взбунтуется чернь, и Лорд Капитан-Командор будет более чем недоволен. Чего доброго, заподозрит Карридина в стремлении к личной власти, и тогда…
Джайхим обхватил руками голову, представив, как Пейдрон Найол подписывает ему смертный приговор. Если это случится, собственные солдаты Карридина не колеблясь схватят его и вздернут на виселицу. Если бы удалось прикончить ведьму… Но ведь она обещала защитить его от Мурддраала. Карридин чуть не разрыдался вновь. Колдунья ушла, но он в западне и связан по рукам и ногам, а шею стягивает петля.
Должен же быть какой-то выход! Непременно должен! Но Карридин его не находил - повсюду подстерегала смерть.
Лиандрин тенью проскользнула по анфиладам залов и коридоров, оставшись не замеченной ни слугами, ни Белоплащниками, и через маленькую дверцу вышла в узкий переулок позади дворца. Рослый молодой стражник поднял на нее глаза со смешанным выражением облегчения и тревоги. Лиандрин не составило труда убедить этого юнца пропустить ее во дворец - достаточно было хлестнуть его разок, как кнутом, струйкой Силы. Правда, в случае с Карридином и этого не понадобилось. Она поманила часового к себе. Долговязый простофиля ухмыльнулся и склонился к ней, не иначе как в ожидании поцелуя. Ухмылка так и застыла на его лице - тонкий стилет вонзился прямо в глаз. Обмякнув, он рухнул на землю - Лиандрин легко отпрянула в сторону. Теперь уж он точно не проболтается, даже ненароком. На руке у женщины осталось лишь крохотное пятнышко крови.
Она всегда тайно завидовала Чесмал и даже Рианне, умевшим убивать с помощью Силы. Как ни странно, такая способность - останавливать сердце или доводить кровь до кипения - была сродни умению Исцелять. Сама Лиандрин могла Исцелить разве что царапину, да и вовсе к тому не стремилась.
В конце переулка ее дожидался покрытый красным лаком, богато отделанный золотом и резной костью портшез, окруженный дюжиной телохранителей, похожих на стаю голодных волков. Они легко прокладывали путь сквозь уличную толпу, разгоняя зазевавшихся прохожих древками копий. Само собой, все они давно предались Великому Повелителю Тьмы. О самой Лиандрин им было известно мало, зато они твердо усвоили, что всякий вызвавший ее неудовольствие исчезает без следа.
Она и ее спутницы занимали просторный двухэтажный особняк с плоской крышей, беленный штукатуркой. Располагался он на склоне холма Веране - самом восточном полуострове Танчико. Принадлежал он купцу, также поклявшемуся в верности Великому Повелителю. Лиандрин, конечно, предпочла бы жить во дворце и надеялась, что когда-нибудь займет королевские палаты на Масете. С детства дворцы лордов вызывали у нее зависть. Однако до поры до времени разумнее было не высовываться. Хотя этим простофилям из Тар Валона никогда не догадаться, что она и ее спутницы в Танчико, Башня наверняка их ищет, и ищейки Суан Санчей вынюхивают повсюду.
Оставив охранников и носильщиков во внутреннем дворике, Лиандрин вошла в дом. Купец оставил в ее распоряжении всю свою прислугу, но этого было маловато, чтобы обслуживать одиннадцать почти не выходивших на улицу женщин. Когда Лиандрин вошла, одна из служанок, цветущая темноволосая женщина по имени Гилдин, подметала мощенный красной и белой плиткой пол.
- Где все? - требовательно спросила Лиандрин.
- В малой гостиной. - Гилдин указала напротив, на двойную дверь с арочным проемом, будто сомневалась в том, что Лиандрин знает, как какие помещения называются. Та сердито поджала губы. Эта дерзкая служанка не выказывала ни малейшего почтения, даже не сочла нужным присесть в реверансе или поклониться. Правда, Гилдин не знала, кто такая Лиандрин, но несомненно догадывалась, что та занимает достаточно высокое положение, - недаром купец уступил ей дом, спровадив семью в какую-то лачугу.
- Тебе велено заниматься уборкой, не так ли? А не торчать здесь! Работай, работай, а то кругом не продохнуть от пыли. Я проверю и, если найду хоть пылинку, прикажу тебя выпороть! - Лиандрин прищелкнула зубами - эту манеру она подхватила у знати и богачей и порой даже сама забывала, что ее отец торговал фруктами с тележки. Правда, когда она сердилась, с языка ее то и дело слетали простонародные выражения - слишком уж велико было напряжение и томительно ожидание. - Работай! - бросила она напоследок и, войдя в гостиную, захлопнула за собой дверь.
В гостиной собрались не все, что раздосадовало ее еще больше. Круглолицая Элдрит Джондар сидела за инкрустированным ляпис-лазуритом столиком возле шпалеры и сосредоточенно делала выписки из какого-то ветхого манускрипта, то и дело рассеянно вытирая перо о рукав темного шерстяного платья. Мариллин Гемалфин сидела возле узенького оконца и, мечтательно глядя на плескавшийся в маленьком дворике крошечный фонтан, почесывала за ухом у старой, костлявой рыжей кошки.
Кажется, она не обращала внимания на то, что все ее зеленое шелковое платье в кошачьих шерстинках. Обе они были из Коричневой Айя, но, узнай Мариллин, что ее приблудные коты то и дело пропадают по вине Элдрит, скандала не миновать.
Обе из Коричневых. Порой Лиандрин забывала, что они уже не Коричневые сестры, так же как и она сама не Красная. Даже теперь, когда все они стали Черными, каждая сохранила черты Айя, к которой принадлежала прежде. Взять хотя бы двух бывших Зеленых. Джини Кайд, красавица с лебединой шеей и медно-золотистой кожей, носила самые тонкие и облегающие шелковые платья, какие только могла раздобыть, и, посмеиваясь, заявляла, что сойдут и такие, раз в Тарабоне не принято одеваться так, чтобы можно было привлечь внимание мужчины. Джини была из Арад Домана, а о доманийках ходила дурная слава из-за их слишком откровенной манеры одеваться. Асне Зерамене, темноглазая, с орлиным носом, в простом светло-сером платье с высоким воротом, по сравнению с Джини выглядела прямо-таки скромницей, но при этом не раз сокрушалась, что ей пришлось распрощаться со Стражами. Что же до Рианны Андомеран… Черные, с яркой серебристой прядью над левым ухом волосы обрамляли холодное, самоуверенное лицо. Такая надменность была свойственна лишь Белым.
- Дело сделано, - объявила Лиандрин. - Белоплащники под началом Джайхима Карридина займут для нас Панарший Дворец. Само собой, он понятия не имеет, что к нам наведаются гости…
Некоторые сестры при упоминании о Белоплащниках скривились. Сменив Айя, они не изменили отношения к мужчинам, ненавидевшим способных направлять Силу женщин.
- …и вот что любопытно. Этот болван решил, будто я явилась убить его за то, что он не сумел убить Ранда ал'Тора.
- Бессмыслица, - нахмурившись, пробормотала Асне. - Конечно, нам необходимо держать его в руках, но убивать-то зачем? Ранд нужен нам живым. - Неожиданно она негромко рассмеялась низким грудным смехом:
- А раз уж необходимо держать его в руках, может, я этим и займусь. Насколько мне известно, он недурен собой.
Лиандрин фыркнула - сама она не испытывала к мужчинам ни малейшего интереса.
- Нет, - обеспокоенно покачала головой Рианна, - это не бессмыслица. Смысл здесь есть, и он меня тревожит. Выходит, нам приказывают одно, а Карридину совсем другое. Могу лишь предположить, что среди Отрекшихся нет единства.
- Отрекшиеся, - пробормотала Джини и скрестила руки на груди. Тонкий белый шелк отчетливо очертил ее грудь. - Чего стоят заверения в том, что после возвращения Великого Повелителя мы будем править миром? Отрекшиеся попросту сотрут нас в порошок в своих сварах. Где уж нам выстоять против них - хоть против кого-нибудь из них.
- Гиблый огонь, - заявила Асне. Ее раскосые темные глаза вызывающе блеснули. - Погибельный огонь может уничтожить даже Отрекшегося. И у нас есть возможность им овладеть.
Действительно, один из тер'ангриалов, похищенных ими из Башни, - черный, рифленый стержень чуть менее двух футов длиной - был предназначен именно для этого. Ни одна из них, даже сама Лиандрин, не знала, почему им было приказано унести из Тар Валона этот предмет. Как и многие другие, его просто приказали взять, не объясняя причин. Некоторые приказы приходилось выполнять, не задавая вопросов, однако Лиандрин очень хотелось утаить и прибрать к рукам хоть один ангриал. Джини громко фыркнула:
- Есть возможность, как же! Можно подумать, кто-нибудь из нас умеет обращаться с этим тер'ангриалом. Ты что, забыла, как я чуть не погибла, когда решила проверить его в действии? Да еще и судно едва не потопила. Мы могли пойти ко дну, так и не добравшись до Танчико, вот была бы потеха.

Предыдущая страница 22 Следующая страница


23 Роберт Джордан

- Какая нам нужда в разящем огне, - заметила Лиандрин. - Если мы сможем накинуть узду на Возрожденного Дракона, остерегаться придется Отрекшимся, а не нам… - Неожиданно она осеклась, осознав, что в помещении находится кто-то посторонний. Гилдин копошилась в углу, протирая резной стул с низкой спинкой. - А ты что здесь делаешь? - возмущенно воскликнула Лиандрин.
- Пыль вытираю, - спокойно ответила служанка, выпрямляясь. - Вы же мне сами велели.
Лиандрин едва не хлестнула ее Единой Силой. Еле сдержалась, и вовремя. Гилдин не знала, что они Айз Седай, и не должна была знать. Да и вряд ли она успела услышать что-то важное.
- Ступай к повару, - с холодной яростью в голосе произнесла Лиандрин, - и передай, что тебя велено отхлестать ремнем. Да как следует. И пока не вытрешь всю пыль, будешь сидеть голодная! - Из-за этой нахалки Лиандрин вновь сбилась на простонародную речь, что разозлило ее еще больше.
Мариллин встала, потерлась носом о нос рыжей кошки и вручила ее Гилдин.
- Когда повар покончит с тобой, скажи, чтобы он покормил кошку сметаной. Да пусть отрежет ей баранинки, только немного и помягче. У бедной кошечки зубки не больно хороши.
Гилдин смотрела на Мариллин не моргая, губы ее были сжаты.
- Ты чего-то не поняла? - спросила Мариллин.
- Все поняла, - процедила сквозь зубы служанка. Может, до нее и впрямь не сразу доходит. В конце концов, что взять с прислужницы - она ведь им не ровня. После того как Гилдин с кошкой на руках вышла из комнаты, Лиандрин выждала минуту, а потом рывком распахнула дверь. В коридоре никого не было. Служанка не подслушивала. Лиандрин не доверяла этой Гилдин, как, впрочем, и всем остальным.
- Мы должны заботиться только о том, что касается нас напрямую, - промолвила она, плотно прикрыв дверь. - Элдрит, нашла ты что-нибудь важное в книгах?
Пухленькая женщина встрепенулась и, в первый раз оторвавшись от потрепанного пожелтевшего манускрипта, обвела взглядом комнату. Кажется, она даже удивилась, увидев перед собой Лиандрин.
- Что? Важное? Нет, похоже, пока нет. Попасть в Королевское Книгохранилище непросто, и если я вздумаю вырвать страницу-другую, об этом сразу станет известно библиотекарям. А если бы мне пришло в голову отделаться от библиотекаря, я бы вовсе ничего не смогла там отыскать. Не книгохранилище, а настоящий лабиринт. Ну а эту книжицу я откопала в лавке, рядом с королевским дворцом. Довольно интересный трактат о…
Обняв саидар, Лиандрин смела манускрипт на пол.
- Если он не о том, как можно управлять Рандом, пусть хоть сгорит! Насчет того, что мы ищем, ты что-нибудь разузнала?
Элдрит рассеянно уставилась на разбросанные по полу листы:
- Ну, как сказать… Оно находится в Панаршем Дворце…
- Тоже мне новость! Об этом ты еще два дня назад говорила…
- …и это должен быть тер'ангриал. Чтобы взять под контроль человека, способного направлять Силу, необходимо Силу и использовать, причем строго определенным способом, а значит, нужен тер'ангриал. Скорее всего мы найдем его среди тех диковин, что выставлены на обозрение в Панаршем Дворце или там же в хранилищах.
- Это все известно, а можешь ты сказать хоть что-нибудь новенькое? - Усилием воли Лиандрин заставила себя говорить спокойно. - Ну хоть что-нибудь?
Элдрит неуверенно заморгала:
- Ну… вообще-то… Нет, ничего.
- Ну и ничего страшного, - заметила Мариллин. - Через несколько дней они тут обретут своего драгоценного Панарха, тогда мы начнем поиски. Мы проверим все до последнего подсвечника и непременно найдем то, что нам нужно. Удача не за горами, Лиандрин. Вот увидишь, мы наденем на Ранда ал'Тора поводок и научим его служить, подавать лапу и приносить палку.
- Точно, - с довольным видом поддакнула Элдрит, - наденем поводок.
Лиандрин очень надеялась, что так и случится. Она уже устала ждать, устала скрываться. Люди должны склонить перед ней колени. Так было обещано. Ради этого она презрела прежние обеты и принесла новые.

* * *

Едва Эгинин через кухонную дверь вошла в свой маленький домик, она почувствовала присутствие постороннего, но не подала виду. Сбросив маску и кинув на стол джутовый мешок, она направилась прямиком к камину, рядом с которым стояло ведерко с водой. Наклонившись якобы за черпаком, она просунула руку в потайную щель, где был припрятан маленький, не более фута длиной, всегда заряженный арбалет. Стрелял он недалеко, но острый стальной наконечник стрелы был смазан мгновенно действующим смертельным ядом.
В углу комнаты стоял светловолосый, голубоглазый мужчина средних лет, привлекательный, хотя, на взгляд Эгинин, слишком худощавый. Арбалет он, конечно же, заметил, но ничуть не обеспокоился. Несомненно, через забранное железной решеткой окно он видел, как она пересекала маленький дворик.
- Ты считаешь, что я опасен? - спросил незнакомец.
Она, разумеется, узнала говор своей родины, но арбалета не опустила.
- Кто ты такой?
Вместо ответа он медленно - значит, помнил, что находится под прицелом, - запустил два пальца в поясной кошель и извлек оттуда нечто маленькое и плоское. Эгинин знаком велела ему положить предмет на стол и отойти.
Когда незваный гость вернулся в свой угол, она подошла поближе и, не спуская с него глаз и не отводя самострела, взяла оставленную вещицу. Это была оправленная в золото костяная пластинка с гравировкой в виде башни и ворона. Глазами ворона служили черные сапфиры. Ворон служил символом императорской фамилии, а Башня Воронов - Имперской службы справедливости.
- Обычно этого бывает достаточно, - промолвила Эгинин, - но мы находимся далеко от Шончан, и в здешних краях надо быть начеку. Есть у тебя другие доказательства?
Молча улыбаясь, он снял кафтан, развязал шнурки и стянул рубаху. На каждом его плече была татуировка - такая же, как и изображение на пластинке. Такую татуировку имело большинство Взыскующих Истину. Похитить пластинку Взыскующего, конечно, возможно, но никто не стал бы помечать себя этими знаками. Носить воронов означало быть собственностью императорской семьи. Согласно преданию, лет триста назад одна глупая парочка - молодой лорд и леди, - перепив вина, сделали себе ради шутки такие татуировки. Когда об этом узнала Императрица, виновных призвали ко Двору Девяти Лун и заставили драить полы, обратив в пожизненных рабов, принадлежащих императорскому дому. Возможно, этот Взыскующий был их потомком.
- Приношу свои извинения, Взыскующий Истину, - сказала она, опуская арбалет. - Что привело тебя ко мне?
Имени Эгинин не спрашивала - он все равно назвал бы вымышленное. Пока Взыскующий неторопливо одевался, она держала его знак в руке. Он не спешил, что было тонким напоминанием о том, кто есть кто. Она - капитан корабля, а он всего лишь раб, орудие в руках власти. Но в качестве Взыскующего этот раб обладал огромными полномочиями. Ему надлежало повиноваться беспрекословно. По закону он был вправе послать Эгинин за веревкой, а потом связать ее перед допросом, и отказ от ответа, не говоря уже о попытке скрыться от Взыскующего, считался государственным преступлением. Эгинин никогда в жизни не нарушала законов и, уж конечно, не злоумышляла против Хрустального Трона. Но мало ли какие вопросы станет задавать этот человек и каких ответов потребует… Канторин далеко, а вот арбалет у нее под рукой. Безумная мысль. Смертельно опасная мысль.
- По воле Императрицы я нахожусь на службе у Верховной Леди Сюрот и Коринне и, согласно ее велению, проверяю, как идут дела у посланных ею в эти края агентов, - сказал Взыскующий Истину.
Проверяет? Что тут проверять, да еще Взыскующему?
- От моряков с курьерских судов я об этом не слышала, - промолвила Эгинин.
Взыскующий улыбнулся еще шире, и она залилась краской. Разве стали бы матросы говорить о Взыскующем? Он, однако, уже зашнуровывая рубаху, ответил:
- Не стоит из-за меня подвергать лишнему риску наши курьерские суда. По своим делам я плаваю на судах одного местного контрабандиста - Байла Домона. Они заходят во все порты и Тарабона, и Арад Домана.
- Я слышала о нем, - промолвила Эгинин. - Ну и как дела? Хорошо?
- Здесь, пожалуй, что да. Я рад, что ты правильно поняла полученные инструкции. Среди прочих то же можно сказать только об Взыскующих. Жаль, что среди Хайлине больше нет Взыскующих. - Накинув на плечи кафтан, он забрал у нее свою табличку. - Были кое-какие недоразумения в связи с дезертировавшими сул'дам. Нельзя допустить, чтобы об этом пошли слухи. Лучше будет, если они попросту исчезнут.
Лишь потому, что не успела вполне осмыслить услышанное, Эгинин не изменилась в лице. Ей рассказывали, что после разгромов в Фалме во время панического бегства сул'дам были оставлены на произвол судьбы и некоторые из них разбежались кто куда. Приказ, полученный ею от самой Верховной Леди Сюрот, строжайше предписывал отыскивать беглянок и возвращать их, хотят они того или нет. Устранять их разрешалось лишь при невозможности вернуть. Это считалось крайней мерой. До сих пор.
- Жаль, что в этих краях понятия не имеют о каф, - промолвил он. - Даже в Канторине каф по-прежнему доступен лишь Высокородным. Во всяком случае, так обстояли дела перед моим отплытием. Может быть, с тех пор там побывали суда из Шончан. Впрочем, сойдет и чай. Сделай-ка мне чаю.
Эгинин чуть не сшибла его со стула. Этот человек - раб! Но в то же время он - Взыскующий. Она заварила чай и подала ему. Он пил, а она стояла рядом с чайником в руке и подливала в чашку. Хорошо еще, что он не велел ей нацепить вуаль и станцевать на столе.
Затем Взыскующий потребовал, чтобы она принесла перо, бумагу и чернила, и разрешил наконец сесть, но лишь для того, чтобы она нарисовала карту Танчико со всеми оборонительными сооружениями и обозначила на ней каждый населенный пункт в окрестностях, о котором имела хотя бы малейшее представление, а вдобавок подробно изложила свои соображения по поводу соотношения сил и ориентации здешних соперничающих клик и их вооруженных отрядов за городскими стенами.
Когда Эгинин закончила, Взыскующий сунул бумаги в карман, велел ей отослать содержимое джутового мешка со следующим нарочным судном и ушел, одарив ее на прощание загадочной улыбкой и предупредив, что через две-три недели, возможно, наведается снова - разузнать об успехах.
Эгинин осталась за столом и довольно долго сидела неподвижно. Все, что она нарисовала и написала, содержалось в отправленных ею ранее донесениях. Возможно, он заставил ее проделать эту бессмысленную работу в отместку за то, что она вынудила его показать воронов. Стражи Последнего Часа своими воронами щеголяли, но Взыскующие в большинстве своем скрывали татуировки. Хорошо еще, если в ее отсутствие он не побывал в подвале. А что если все же побывал и ждал, когда она об этом заговорит первая?
Крепкий висячий замок выглядел нетронутым, но Взыскующие, как поговаривали, умели открывать любые замки без ключа. Достав свой ключ из поясного кошеля, Эгинин отомкнула замок и по узенькой лестнице спустилась вниз.
Стоявшая на полке лампа освещала подвал с грязным низким потолком, земляным полом и голыми кирпичными стенами. Отсюда было убрано все, что можно было использовать для побега. В нос ударило зловоние, исходившее от бадьи с нечистотами. У стены, на грубых шерстяных одеялах, сидела с унылым видом женщина в грязном платье. Заслышав шаги, она подняла голову. Ее темные глаза смотрели на Эгинин со страхом и мольбой. Эта женщина была первой сул'дам, которую Эгинин удалось изловить. Первой и единственной. После того как Эгинин нашла Бетамин, других она уже не искала. С тех пор пришло и ушло не одно курьерское судно, а Бетамин так и сидела в подвале.
- Сюда кто-нибудь заходил? - спросила Эгинин.
- Нет. Я слышала шаги наверху, но… нет. - Бетамин умоляюще протянула руки. - Эгинин, прошу тебя. Это ужасная ошибка. Ты ведь знаешь меня уже десять лет. Сними с меня эту проклятую штуку. - На шее ее красовался серебристый ошейник, соединенный поводком с висевшим на крюке в нескольких футах над головой браслетом из того же металла. Ошейник оказался на ней почти случайно - просто не нашлось веревки, чтобы связать ее, - а вот результат был совершенно неожиданным.
- Дай мне браслет, - сердито сказала Эгинин. Сердилась она не на Бетамин - причин для раздражения хватало и без нее. - Дай сюда ай'дам, и я сниму ошейник.
Бетамин поежилась и уронила руки.
- Это ошибка, - пробормотала она. - Страшная ошибка.
Но при этом даже не потянулась к браслету. Тогда, в первый раз, она, пытаясь бежать, сбила Эгинин с ног и, уже одолев лестницу, вдруг повалилась на пол, корчась и стеная. Эгинин была ошарашена. Такого она не могла себе и представить. Задачей сул'дам было управлять с помощью устройства, именуемого ай'дам, женщинами, способными направлять Силу, которых именовали дамани. Направлять Силу могли именно дамани, а никоим образом не сул'дам. Ай'дам мог воздействовать только на женщин, способных направлять Силу, и ни на каких других. О мужчинах речи не шло, мальчиков, обнаруживавших такую способность, немедленно убивали. Только женщина, способная направлять Силу, когда на нее надевали ошейник, оказывалась неразрывно связанной с браслетом, который носила на запястье су л дам, и не могла самостоятельно отойти даже на несколько шагов. Взбираясь по лестнице и запирая за собой дверь, Эгинин ощутила смертельную усталость. Она была бы не прочь выпить чаю, но оставшийся от Взыскующего уже остыл, да и осталось-то чуть-чуть, а заваривать снова не было желания. Она села и достала из джутового мешка ай'дам. Для нее это была всего лишь искусно сработанная серебряная вещица, которой сама она не могла воспользоваться и с помощью которой никто не мог воздействовать на нее. Ну, разве что треснуть по голове.
Но, хотя Эгинин была уверена, что ай'дам не может на нее подействовать, прикоснувшись к нему, она с трудом уняла дрожь. Женщин, умеющих направлять Силу, она считала не людьми, а опасными животными. Ведь это по их вине произошел Разлом Мира. Если не держать их под контролем, они всех обратят в своих рабов. Именно этому ее учили с детства. В Шончан все верили в это уже тысячу лет. Только вот странно, что здесь, за морем, ничего подобного вроде бы не наблюдалось. Нет, надо гнать прочь такие глупые и опасные мысли. Они до добра не доведут.
Спрятав ай'дам в мешок, она, чтобы успокоиться, принялась мыть чайную посуду. Эгинин любила чистоту и гордилась тем, что даже здесь содержала кухню в образцовом порядке. За делами она и сама не заметила, как заварила свежего чаю. Ей не хотелось думать о Бетамин, но и не думать было бы опасно
и глупо. Снова усевшись за стол, она добавила в крепкий темный чай меду. Не каф, конечно, но на худой конец сгодится.
Итак, Бетамин, что бы там она ни твердила, может направлять Силу. А обладают ли такой способностью другие сул'дам ? Не потому ли Верховная Леди Сюрот желает, чтобы все оставленные в Фалме сул'дам были убиты? Но это немыслимо! Невозможно! Каждый год по всему Шончан проводились тщательные проверки. Каждую девушку, обладавшую хотя бы зачатками способности направлять Силу, вычеркивали из списков граждан. Она переставала существовать даже для своей семьи и становилась дамани. Те же испытания выявляли девушек, способных сделаться сул'дам, - тех, которые могли управляться с браслетом.
Ни одна женщина не могла уклониться от ежегодной проверки. Освобождались только старухи, так как было ясно, что способность направлять Силу у них уже не проявится. И как можно было хотя бы одну девушку принять за сул'дам, если она дамани? Но Бетамин сидела в подвале, и ай'дам удерживал ее крепче, чем якорь.
Одно было несомненно: это открытие таило в себе огромные возможности, но и огромный риск. Оно могло затронуть интересы Взыскующих, Высокородных, а то и самого Хрустального Трона.
Здесь требуется осмотрительность - простой капитан может погибнуть мучительной смертью из-за одного опрометчивого слова. Чтобы избежать Смерти Десяти Тысяч Терзаний, необходимо узнать как можно больше. А значит, придется раздать еще больше денег всяким пронырам и проходимцам вроде Гелба, а также разыскать других сул'дам и выяснить, свяжет ли ай'дам их. А дальше… Дальше пока лучше не заглядывать. Ей предстоит плавание среди рифов без лоцмана и лотового на носу.
Коснувшись заряженного смертоносной стрелой арбалета, Эгинин поняла, что во всяком случае еще одно для нее также несомненно. Она не собирается безропотно принимать смерть от рук Взыскующих Истину ради того, чтобы леди Сюрот сохранила свою тайну. Равно как и ради чего бы то ни было другого. Мысль эта до крайности походила на измену, но прогнать ее не удавалось.

Глава 39. ЧАША ВИНА

Когда Илэйн с аккуратным узелком вышла на палубу, заходящее солнце уже касалось воды за горловиной гавани Танчико. Матросы крепили канаты, чтобы пришвартовать "Танцующий по волнам" к длинному причалу самого западного полуострова, где уже выстроилось множество судов. Часть команды сворачивала паруса. За линией причалов вздымались холмы, на склонах которых раскинулся белокаменный город с бесчисленными куполами, шпилями и сверкающими полированными флюгерами. Примерно в миле к северу отсюда - если она правильно помнила карту - должен находиться Великий Круг. Перекинув узел через плечо, на котором уже висела кожаная сума, Илэйн направилась к сходням, чтобы присоединиться к Найнив, Койн и Джорин. Казалось непривычным вновь видеть обеих сестер полностью одетыми - в ярких, расшитых шелковых блузах, подобранных в тон широченным шароварам. К серьгам и даже кольцам в носу Илэйн уже успела привыкнуть, вид тоненькой золотой цепочки, тянувшейся поперек загорелой щеки, тоже больше не смущал ее.
Том и Джуилин, стоявшие поодаль, выглядели несколько подавленно. Найнив оказалась права: когда пару дней назад им открыли, хотя и не полностью, истинную цель этого путешествия, обоим стало не по себе. Они считали, что двум молодым женщинам - это им-то! - для такого дела недостает опыта и умения. Правда, стоило Найнив пригрозить, что их пересадят на судно Морского Народа, плывущее в обратном направлении, и оба приумолкли. По крайней мере, в ту минуту, когда Торам с дюжиной матросов готов был насильно запихать их в шлюпку и отправить к кораблю. Илэйн пригляделась к их угрюмым, недовольным физиономиям и решила, что они еще будут своевольничать.
- Куда ты отправишься теперь, Койн? - спросила Найнив, когда Илэйн подошла поближе.
- В Дантору и Айл Джафар, - ответила Госпожа Парусов, - а после в Канторин и Айл Сомера. Если будет угодно Свету, я повсюду разнесу весть о явлении Корамура. Но здесь придется немного задержаться: если я и сейчас не позволю Тораму торговать, он взбунтуется.
Муж ее, обнаженный по пояс, но снявший на сей раз свои странные стеклышки в проволочной оправе, непринуждено беседовал на причале с мужчинами в мешковатых белых штанах и кафтанах с вышитыми на плечах завитушками. Все тарабонцы носили темные цилиндрические шляпы с прозрачными вуалями. На лицах усатых мужчин эти вуали выглядели препотешно.
- Да ниспошлет вам Свет удачное плавание, - произнесла Найнив, закидывая узел за спину. - Если до вашего отплытия мы узнаем, что вам грозит опасность, то непременно предупредим.
Койн и ее сестра были на удивление спокойны; похоже, Черные Айя их не слишком тревожили. Весть о Корамуре - вот что было для них по-настоящему важно.
Джорин поцеловала кончики своих пальцев и коснулась ими губ Илэйн:
- Мы еще встретимся, если то будет угодно Свету.
- Непременно, если будет на то Его воля, - ответила Илэйн, повторяя жест Ищущей Ветер. Выглядел он странно, но девушка знала, что такое прощание принято у Морского Народа лишь между близкими родственниками и любовниками, а в иных случаях это - знак большого уважения. Ей будет недоставать Джорин. За время плавания они сблизились; она многому научилась у Джорин и сама кое-чему ее научила. Теперь Джорин сплетает потоки Огня намного лучше.
Сойдя со сходен, Найнив облегченно вздохнула. Маслянистый напиток, которым пичкала ее Джорин, на второй день помог утихомирить желудок, но, пока на горизонте не появился Танчико, Найнив все равно было не по себе. Едва ступив на берег, мужчины, хоть никто их об этом не просил, приняли меры предосторожности. Джуилин, с узлом на спине, шел впереди. Он держался настороже и обеими руками сжимал свой посох. Замыкал шествие Том Меррилин. Несмотря на хромоту, седину и плащ менестреля, он каким-то образом ухитрился придать себе внушительный и грозный вид.
Найнив поджала губы, но возражать не стала, что Илэйн сочла вполне оправданным и разумным. Толпившиеся на причале узкоглазые люди с голодными лицами слишком уж внимательно приглядывались к сошедшим на берег женщинам. Илэйн полагала, что любой из этих молодчиков готов перерезать ей горло в надежде обнаружить под платьем припрятанные деньжата - платье-то на ней как-никак шелковое.
Не то чтобы Илэйн боялась нападения, - она не сомневалась, что без труда одолеет двоих-троих грабителей. Пугала ее возможная огласка. Что толку прикидываться, будто не имеешь отношения к Белой Башне, если придется использовать Силу на глазах у доброй сотни людей? Зачем тогда было снимать и прятать кольцо Великого Змея? Пусть уж Том и Джуилин напускают на себя свирепый вид. Жаль, что их только двое - тут бы и десяток сопровождающих не повредил.
Неожиданно с палубы небольшого суденышка раздался громкий крик:
- Вы?! Да никак это вы! Вот так встреча! Здоровенный круглолицый детина в зеленом шелковом кафтане спрыгнул на причал и, не обращая внимания на посох Сандара, уставился на Илэйн и Найнив. Судя по выговору, бороде и отсутствию усов, он был иллианцем. Илэйн показалось, что где-то она его уже видела.
- Мастер Домон? - после некоторого замешательства промолвила Найнив, дергая себя за кончик косы. - Байл Домон?
Он кивнул:
- Я самый и есть. Вот уж не чаял увидеть вас снова. Там, в Фалме, я ждал вас, пока не пришло время уносить ноги, ну а потом отчалил, не то от моего корабля остались бы одни головешки.
И тут Илэйн узнала его. Этот человек подрядился вывезти их из Фалме, но хаос охватил город прежде, чем они успели добраться до корабля. Судя по щегольскому наряду, дела у него с тех пор шли совсем неплохо.
- Рада видеть вас снова, - суховато промолвила Найнив, - но, вы уж простите, мы торопимся. Нам надо найти пристанище в городе.
- Это не так-то просто. Танчико переполнен народом, того и гляди лопнет. Но я знаю одно местечко, где мое слово кое-что значит. Я и правда не мог дольше задерживаться в Фалме, но все равно чувствую себя так, словно подвел вас, вот и хочу помочь чем могу. - Неожиданно Домон взглянул на них с беспокойством. - А сюда вы зачем пожаловали? Неужто и здесь случится то же, что в Фалме?
- Нет, мастер Домон, - произнесла Илэйн, пока Найнив колебалась, - разумеется, нет. И мы будем рады воспользоваться вашей помощью.
Вопреки ее ожиданиям Найнив не стала протестовать. Она лишь задумчиво кивнула и представила друг другу мужчин. Бросив взгляд на плащ Тома, Домон приподнял бровь, а тайренский наряд Сандара заставил его нахмуриться. Ловец воров тоже смотрел на иллианца исподлобья. Ни тот ни другой не промолвили ни слова, однако было ясно, что старая вражда между Тиром и Иллианом дает о себе знать даже в Танчико. Ну что ж, если они вздумают дать ей волю, придется поговорить с ними построже.
По пути с причала Домон рассказывал о том, что приключилось с ним после бегства из Фалме. Выяснилось, что он и впрямь изрядно преуспел в делах.
- О дюжине хороших судов для прибрежного плавания панаршие сборщики налогов, конечно, знают, - посмеивался Байл, - но им и невдомек, что у меня есть еще четыре судна с большой осадкой.
Трудно было поверить, что такое богатство за столь короткое время заработано честным путем. Илэйн дивилась тому, что он, не таясь, говорит об этом на причале, где полно народу.
- Именно, - хмыкнул он, будто прочитав ее мысли, - понятное дело, я промышляю контрабандой. Барыши, скажу я вам, такие, о каких раньше и не мечтал. Ну а поскольку я не скуплюсь и добрая десятина моих доходов оседает в карманах здешних таможенников, они закрывают на все глаза и предпочитают помалкивать.
Два тарабонца в шляпах с вуалями, держа сцепленные руки за спиной, чинно проследовали мимо. На шее у каждого висел массивный медный ключ - по-видимому, отличительный знак должностного лица. Оба поприветствовали Домона кивком, как старого знакомого. Тома это, казалось, потешало, а вот Сандар посматривал и на контрабандиста, и на чиновников с равным неодобрением. Будучи ловцом воров, он, естественно, испытывал неприязнь ко всем, кто попирает закон.
- Сдается мне, однако, - сказал Домон, когда таможенники прошли мимо, - все это долго не продлится. Дела в Арад Домане обстоят еще хуже, чем здесь, хотя хуже, кажется, уже некуда. Может, Лорд Дракон пока и не довел мир до нового Разлома, но Арад Доман с Тарабоном уже покорежил изрядно.
Илэйн хотела было сказать ему какую-нибудь колкость, но они тем временем дошли до края пристани, и Домон нанял носильщиков и портшезы. Не забыл он подрядить и дюжину крепких, свирепых на вид молодцев. Проход на пристань охраняли вооруженные мечами и копьями стражники, выглядели они очень усталыми. Со стороны города толпились изможденные, отчаявшиеся люди, которых стража не допускала на причал. Илэйн вспомнила рассказ Джорин о том, как сотни людей умоляли ее увезти их куда угодно, лишь бы подальше от Танчико, и поежилась. Когда эти люди смотрели на суда, в их глазах горел голодный огонь. Илэйн напряженно выпрямилась в покачивающемся портшезе и старалась не смотреть на расталкиваемых телохранителями людей. Она не могла видеть их лица. Чем занят здешний король? Почему он не заботится о своих подданных?
Над воротами оштукатуренного белого дома у подножия Великого Круга, куда привел их Домон, висела табличка с надписью "Двор трех слив". Двор при этой гостинице действительно имелся - простой, вымощенный плитами дворик между наружной стеной и фасадом трехэтажного здания. На первом этаже окон не было, а окна верхних этажей прятались за фигурными металлическими решетками.
Общий зал был полон посетителей, большей частью в тарабонской одежде. Гул голосов почти заглушали звуки цимбал.
Найнив опешила при виде хозяйки гостиницы - хорошенькой женщины чуть старше ее самой, с карими глазами и косами цвета светлого меда. Вуаль не скрывала пухлых и сочных, как свежий бутон розы, губ. Илэйн тоже насторожилась, но нет, это была не Лиандрин. А как похожа! Судя по всему, хозяйка была хорошо знакома с Домоном. Она приветливо улыбнулась Илэйн и Найнив, выразила восторг по поводу того, что в ее заведении остановится менестрель, и отвела новым постояльцам последние две комнаты, причем, как показалось Илэйн, плату назначила ниже обычной. Илэйн позаботилась о том, чтобы в отведенной ей и Найнив комнате была достаточно широкая кровать, поскольку знала, что ее спутница во сне ворочается и толкается локтями.
Рендра - так звали хозяйку - по просьбе новых гостей подала ужин в комнату. Илэйн подозрительно разглядывала диковинное на ее взгляд блюдо - жареного барашка в яблочном желе с пряностями, с гарниром из чего-то вроде длинных желтоватых бобов, приготовленных с кедровыми орехами. Она не могла заставить себя притронуться к еде, вспоминая толпы голодных людей. Домон ел с удовольствием - добытое контрабандой золото не умеряло его аппетита. Том и Джуилин тоже не выказывали сдержанности.
- Рендра, - тихонько спросила Найнив, - скажи, в этом городе кто-нибудь заботится о бедных? Я могла бы пожертвовать несколько золотых, лишь бы это пошло им на пользу.
- Можешь пожертвовать на кухню, которую содержит Байл, - ответила хозяйка, улыбаясь Домону. - Вот уж кто благодетель всех наших нищих. От уплаты любых податей он увиливает, зато сам себя обложил налогами в пользу бедных. Ежели потратит крону на подкуп чиновников, тут же пожертвует две на неимущих. Он и меня подбил заняться благотворительностью, хотя, в отличие от него, я плачу налоги исправно.
- Ну, это всяко меньше, чем здешние подати, - пробормотал, будто оправдываясь, Домон. - Прибыль у меня хоть куда, оставь меня удача, коли это не так.
- Это хорошо, мастер Домон, что вы помогаете нищим, - промолвила Найнив, когда Рендра и двое молодых слуг в вуалях с легким поклоном удалились, а Джуилин с Томом встали из-за стола проверить, нет ли кого за дверью, - нам тоже может потребоваться ваша помощь.
Иллианец замер над блюдом с вилкой и ножом в руках.
- Какого рода помощь? - обеспокоенно спросил он.
- Пока точно не знаю, мастер Домон. Но у вас есть суда, а стало быть, и люди. Нам могут понадобиться глаза и уши. Не исключено, что здесь, в Танчико, находятся некоторые из Черных Айя, и нам необходимо их найти. - Найнив поднесла ко рту вилку с бобами с таким видом, будто не сказала ничего особенного. Словно последнее время она только и говорила, что о Черных Айя.
Зато у Домона челюсть отвисла. Он ошарашенно уставился на Найнив, потом перевел взгляд на Тома и Джуилина. Те, усевшись на свои стулья, кивнули, и он отодвинул в сторону тарелку и уронил голову на руки.
Этот малый имеет шанс получить от Найнив хорошую затрещину, вон как она губы поджала, подумала Илэйн, с какой стати он обратился за подтверждением к ним?
- Выходит, опять все повторяется, - промямлил Домон. - Что в Фалме, то и здесь. Видно, пора мне сниматься с якоря. Вернусь в Иллиан, там-то я небось не останусь внакладе, стану степенным зажиточным обывателем.
- Сомневаюсь, что Иллиан нынче такое уж безопасное место, - сурово возразила Найнив. - Как я понимаю, теперь там правит Саммаэль, хотя и не в открытую. Не думаю, что под властью Отрекшегося вы долго будете радоваться своему богатству.
У Домона глаза полезли на лоб, но Найнив не унималась:
- Безопасных мест теперь не осталось. Можете бежать, как заяц, куда угодно, но спрятаться вам не удастся. Так что подумайте, не лучше ли встретить опасность по-мужски, лицом к лицу?
Вечно Найнив перегибает палку, ей бы только запугать человека до смерти, подумала Илэйн и, улыбнувшись Домону, положила ладонь на руку капитана.
- Не подумайте, что мы хотим вас застращать, мастер Домон, но помощь ваша нам и вправду может понадобиться. Я ведь знаю, вы не робкого десятка, иначе не стали бы так долго дожидаться нас в Фалме. Мы вам очень благодарны.
- Ловко это у вас выходит, - пробурчал Домон, - одна кнутом огреет, другая пряником поманит. Ловко, ничего не скажешь. Ну да ладно, чем смогу - помогу. Но второго Фалме дожидаться не стану, так и знайте.
Том и Джуилин, не забывая о еде, принялись подробно расспрашивать Домона о Танчико. При этом Сандар не задавал вопросов напрямую, а обращался будто бы к Тому. Он говорил, что не худо бы узнать, где собираются воры, грабители, мошенники и скупщики краденого. Ловец воров считал, что всякого рода проходимцы знают обо всем происходящем в городе куда больше, чем власти. Он, похоже, не желал общаться с иллианцем и говорил с ним исключительно через Тома, а Домон, в свою очередь, морщился всякий раз, когда отвечал на заданный тайренцем вопрос. Вопросы самого Тома казались совсем уж чудными - во всяком случае для менестреля. Невесть с чего он принялся расспрашивать о лордах и леди, придворных кликах, заговорах и их заявленных целях и результатах. Такого даже Илэйн не ожидала, хотя на судне не раз беседовала со старым менестрелем. Всякий раз ей казалось, что вот-вот она вызнает тайну его прошлого, но Том неизменно увиливал, хотя на разговоры откликался с готовностью и вроде находил в них удовольствие. Менестрелю Домон отвечал охотнее, чем ловцу воров, но, так или иначе, Танчико контрабандист знал превосходно, причем, кажется, не видел особой разницы между обитателями дворцов и притонов. Когда мужчины вытянули из Домона решительно все, что могли, Найнив попросила Рендру принести перо, чернила и бумагу и составила подробное описание всех Черных сестер. Взяв листы бумаги в руку, Домон хмуро уставился на них, будто видел перед собой самих Приспешниц Темного.
- Мои люди в порту будут начеку, - пообещал он, а когда Найнив посоветовала соблюдать осторожность, рассмеялся, будто ему предложили смотреть под ноги, чтобы не упасть.
Джуилин ушел следом за Домоном. Помахивая посохом, он заявил, что ночь - самое подходящее время, чтобы пройтись по притонам, где собирается всяческое отребье. Найнив объявила, что идет в свою - свою! - комнату отдохнуть с дороги. Выглядела она и впрямь неважно, и Илэйн неожиданно поняла почему. Найнив успела привыкнуть к качке, и теперь ее мутило на твердой почве. Вот уж и впрямь на всякий желудок не угодишь.
Том обещал Рендре выступить и развлечь гостей в общем зале, и Илэйн спустилась следом за ним. Усевшись за пустовавший стол, она напустила на себя холодный и неприступный вид, чтобы отвадить всякого, кто захотел бы к ней присоединиться. Рендра принесла серебряную чашу с вином, и Илэйн потягивала его, слушая, как Том, аккомпанируя себе на арфе, пел любовные песенки - "Первая роза лета" и "Ветер, который качает иву", потешные распевки - "Только один сапог" и "Старый серый гусь". Благодарные слушатели хлопали в ладоши - похлопала и Илэйн. Она выпила более половины своего вина, но миловидный молодой прислужник с улыбкой вновь наполнил чашу до краев. Все вокруг казалось ей странным и волнующим. Илэйн нечасто случалось бывать в тавернах, а пить и развлекаться, как простои люд, и вовсе не доводилось.
Картинно взмахивая полами цветастого плаща, Том нараспев рассказал историю "Мара и три глупых короля", продекламировал несколько сказаний о Мудрой Советнице Анле, исполнил длинный отрывок из "Великой Охоты за Рогом". Читал он с воодушевлением. Казалось, что прямо здесь, в таверне, храпели, вставая на дыбы, скакуны, гудели боевые трубы, а мужчины и женщины сражались, любили и погибали. Давно настала ночь, но он все пел и декламировал, изредка прерываясь лишь для того, чтобы промочить горло вином, а посетители настойчиво просили исполнить что-нибудь еще. Цимбалистка с довольно кислой физиономией сидела в углу, держа свой инструмент на коленях, и смотрела, как гости осыпают менестреля монетами, - подбирать их Том поручил какому-то мальчонке. Ей за ее музыку отродясь столько не платили.
Том, кажется, был доволен собою, да и не диво - как-никак он менестрель. Однако Илэйн не могла отделаться от ощущения, что она уже слышала "Великую Охоту" в его исполнении, причем тогда он излагал предание Возвышенным Слогом. Возвышенным, а не Простым. Такого просто-напросто не могло быть, ведь Том всего лишь старый менестрель.
Наконец, уже поздней ночью, Том раскланялся последний раз и, сопровождаемый аплодисментами, направился к лестнице. Илэйн, как и все остальные, с жаром хлопала в ладоши.
Поднявшись, чтобы отправиться в комнату, она неожиданно оступилась, шлепнулась обратно на стул и недоуменно уставилась на свою чашу с вином. Она была полна. Странно, Илэйн точно помнила, что пила из нее, немного, конечно, но… У нее слегка кружилась голова.
Ах да, спохватилась девушка, этот юноша с томным взглядом подливал вино в чашу! Сколько раз? Впрочем, это неважно. Все равно она никогда не пила больше одной чаши. Никогда. А голова кружится потому, что после качки непривычно ступать по твердой земле. Найнив непривычно, и ей тоже. Вот и все.
Поднявшись на ноги, на сей раз осторожно, она отказалась от услуг сладкоречивого молодого человека, любезно предлагавшего ей свою помощь, и ухитрилась подняться по лестнице, несмотря на то что эта самая лестница невесть почему ходила ходуном. Не задерживаясь на втором этаже, где находилась отведенная ей и Найнив комната, девушка поднялась выше и постучалась к Тому. Менестрель медленно приоткрыл дверь и осторожно выглянул наружу. В руке у него вроде бы был нож, но потом он куда-то делся. Странно все это.
- А я помню, - заявила Илэйн, ухватив менестреля за длинный ус. Язык у нее ворочался с трудом, слова звучали невнятно. - Помню, как я сидела у тебя на коленях и таскала тебя за усы - вот так. - Она показала как, и менестрель скривился. - Да-да, а матушка смотрела на меня из-за твоего плеча и смеялась.
- Шла бы ты лучше в свою комнату, - сказал Том, - тебе не мешает поспать.
Но Илэйн уходить не хотела. Так и не отпустив ус, она втолкнула Тома в комнату:
- Матушка и сама сидела у тебя на коленях. Точно сидела, я видела!
Том ухитрился высвободиться и попытался подтолкнуть Илэйн к двери, но девушка вывернулась и проскользнула мимо него. Жаль, что кровать у Тома без балдахина, - подумала она. Если бы можно было держаться за подпорки, пол, наверное, не так качался бы.
- Я хочу знать, почему матушка сидела у тебя на коленях.
Том подался назад, и Илэйн поняла, что он боится, как бы она вновь не ухватила его за ус.
- Ты - менестрель. Не могла моя матушка сидеть на коленях у менестреля. А она сидела. Почему?
- Ложись спать, дитя.
- Никакое я не дитя! - Она сердито топнула ногой и чуть не упала. - Вовсе не дитя! А ну давай рассказывай! Ну же!
Том вздохнул, покачал головой и наконец неохотно заговорил:
- Я не всегда был менестрелем. Когда-то я был бардом. Придворным Бардом в Кэймлине, у Королевы Моргейз. Ты тогда была совсем маленькой, поэтому воспоминания у тебя путаные. Вот и все.
- Ты был ее любовником, верно? - По его глазам Илэйн поняла, что не ошиблась. - Был, вижу, что был. О Гарете Брине я всегда знала, вернее, догадывалась, но надеялась, что она выйдет за него замуж. Гарет Брин, и ты, и этот лорд Гейбрил. Мэт говорил, что она смотрела на этого Гэйбрила влюбленными глазами. На Гэйбрила и… На кого еще? На скольких? Чем, спрашивается, она отличается от Берелейн, которая готова затащить к себе в постель каждого приглянувшегося мужчину? Она точно такая же… - И тут в глазах у нее все запрыгало, а в ушах зазвенело. Лишь секунду спустя Илэйн поняла, что Том залепил ей оплеуху. Ей! - Как ты смеешь?! Я - Дочь-Наследница Андора и не позволю…
- Ты глупая маленькая девчонка, которой вино ударило в голову, - оборвал ее Том, - и если я еще хоть раз услышу дурное слово о Моргейз, то разложу тебя на коленях и отшлепаю, хотя ты и умеешь направлять Силу. Твоя мать - прекрасная, достойная женщина!
- Правда? - Голос Илэйн дрожал, неожиданно она поняла, что плачет. - Но почему же тогда она… Почему? - И вдруг оказалось, что она всхлипывает, зарывшись лицом ему в куртку, а он нежно гладит ее по голове.
- Потому что королева всегда одинока, - тихо ответил Том, - потому что многих мужчин влечет к ней власть, а она - женщина. Я видел в Моргейз женщину, и она это чувствовала. Возможно, то же самое было с Брином и с Гэйбрилом. Ты должна понять, девочка, в жизни каждому кто-то нужен. Любовь и участие нужны всем, даже королеве.
- А почему ты ушел? - пробормотала Илэйн. - Ты так меня смешил, я ведь помню. И матушка тоже смеялась. А еще ты катал меня на плече.
- Это долгая история, - промолвил Том, горестно вздыхая. - Я расскажу ее тебе как-нибудь в другой раз. Если попросишь. А если повезет, к утру ты обо всем позабудешь. А сейчас иди, Илэйн. Тебе пора в постель.
Том довел девушку до двери, и она, воспользовавшись случаем, снова дернула его за ус.
- Вот так, - удовлетворенно заявила она. - Вот так я тебя дергала.
- Верно, дитя. А ты сможешь сама спуститься по лестнице?
- Конечно, смогу! - Она смерила Тома возмущенным взглядом, но он, похоже, намеревался проводить ее вниз. Желая доказать, что в этом нет надобности, она - очень осторожно, держась за перила, - начала медленно спускаться по лестнице. Том стоял в дверях и озабоченно смотрел ей вслед.
К счастью, пока Илэйн оставалась у него на виду, ей удалось ни разу не споткнуться, зато она с трудом отыскала дверь своей комнаты.
Наверное, все дело в этом яблочном желе: чувствовала ведь, что не стоит на него налегать. Лини всегда говорила… Что там говорила Лини? Вроде бы что-то насчет того, что есть много сладкого вредно.
В комнате горели две лампы: одна на маленьком круглом столике рядом с кроватью, другая на полке над кирпичным камином. Найнив лежала на кровати поверх покрывала, полностью одетая. И локти выставила - приметила Илэйн и вдруг выпалила первое, что пришло ей в голову:
- Ранд, должно быть, считает, что я спятила. Том - бард, а Берелейн мне не мать.
Найнив посмотрела на нее как-то странно.
- У меня почему-то голова кружится. А один юноша, симпатичный такой, с красивыми карими глазами, хотел проводить меня наверх.
- В этом я не сомневаюсь, - произнесла Найнив, отчетливо выговаривая каждое слово. Она поднялась и, подойдя к Илэйн, обняла ее за плечи. - Идем-ка со мной на минуточку, я хочу кое-что тебе показать.
Выяснилось, что показать она хотела всего-навсего ведро с водой.
- Давай-ка встанем на колени, - предложила Найнив. - Вот так, иначе ничего не увидишь.
Илэйн опустилась на колени, но все равно увидела в воде лишь собственное отражение, причем с какой-то кривой ухмылкой. И почему она такая красивая?
Но тут Найнив ухватила ее за шиворот и окунула головой в воду. Размахивая руками, Илэйн попыталась выпрямиться, но не тут-то было. Оказалось, что у Найнив стальная хватка. Кажется, под водой надо задерживать дыхание. Только вот как это делается, хотелось бы знать? Оставалось лишь молотить руками, булькать и пускать пузыри.
Наконец Найнив вытащила ее из воды. Едва успев набрать в легкие воздуху, Илэйн возмущенно затараторила:
- Как ты смеешь… ты… - Воздуха не хватило, и пришлось снова перевести дух. - Я… я Дочь-Наследница!.. - На этом ее излияния прервались, поскольку Найнив вновь с плеском окунула ее головой в ведро.
Девушка вцепилась в ведро руками, застучала ногами по полу, но все без толку. Сейчас она утонет. Найнив ее утопит.
Прошла целая Эпоха, прежде чем Илэйн вновь удалось наполнить легкие воздухом. Мокрые пряди волос прилипли к лицу.
- По-моему, - пробормотала она, стараясь, чтобы голос звучал как можно тверже, - меня сейчас вырвет.
Найнив торопливо, со звоном поставила на пол большой глазурованный тазик с умывальника - и как раз вовремя. Она же держала голову Илэйн, пока та извергала все, что когда-либо в жизни ела. Час, а может, и год спустя Найнив принялась мыть ей лицо, а также растирать ладони и запястья. Особой теплоты в ее голосе при этом не слышалось:
- И как тебя угораздило? Что на тебя нашло? Слыханное ли дело - так нализаться! Когда мужчины напиваются до бесчувствия, это еще можно понять, но ты!.. В первый же вечер в чужом городе!..
- Я выпила всего одну чашу, - протестующе пролепетала Илэйн. Конечно же, так оно и было. Ну, в крайнем случае две, - учитывая, что тот юноша подливал и подливал. Никак не больше двух.
- Чашу, - хмыкнула Найнив, помогая ей подняться на ноги. - Не иначе как твоя чаша была с бочонок. Ну да ладно, скажи лучше, можешь ты некоторое время не спать? Я хочу поискать Эгвейн в Тел'аран'риоде, но побаиваюсь, что не смогу оттуда выбраться, если ты меня не разбудишь.
Илэйн растерянно уставилась да подругу. Они безуспешно искали Эгвейн каждую ночь с тех пор, как она так неожиданно исчезла во время встречи из Сердца Твердыни.
- Не спать? Найнив, но ведь теперь моя очередь отправляться на поиски. Ты же знаешь, что можешь направлять Силу, только когда рассердишься, и… - Но тут Илэйн увидела, что Найнив окружена свечением саидар. Кажется, уже некоторое время. Сама же Илэйн чувствовала себя так, будто ее голова набита шерстью, она почти не ощущала присутствия Истинного Источника. - Пожалуй, ты права, сегодня лучше идти тебе. Я не засну.
Найнив посмотрела на нее с сомнением, потом кивнула. Илэйн вознамерилась было помочь спутнице раздеться, но пальцы почему-то не слушались ее. Ворча что-то себе под нос, Найнив разделась сама. Оставшись в одной сорочке, она нацепила перекрученное каменное кольцо на кожаный шнурок, который носила на шее. На шнурке уже висело одно кольцо - тяжелое золотое кольцо Лана, с которым Найнив не расставалась никогда.
Илэйн поставила рядом с кроватью низенький деревянный табурет, а Найнив снова растянулась на постели. Илэйн неудержимо клонило ко сну, но она надеялась, что, сидя на табурете, все же не заснет. Главное - не свалиться на пол.
- Я буду ждать ровно час, а потом разбужу тебя. Найнив кивнула, потом закрыла глаза и сложила руки на груди, прикрыв ладонями кольца. Дыхание ее стало ровным и глубоким. Она вскоре уснула.

* * *

В Сердце Твердыни было совершенно пусто. Всматриваясь в полумрак между массивными колоннами, Найнив обошла со всех сторон сияющий Калландор, ронявший отблески света на плиты пола, прежде чем сообразила, что она так и осталась в сорочке, а кожаный шнурок с висящими на нем кольцами болтается на шее. Она нахмурилась, и в следующий миг оказалась в добротном шерстяном платье двуреченского покроя и в крепких кожаных башмаках. Похоже, у Эгвейн и Илэйн подобные превращения не вызывали никаких затруднений, а вот ей это давалось нелегко. Во время прошлых посещений Тел'аран'риода она не раз обнаруживала себя в самом нелепом виде, главным образом из-за совершенно не относящихся к делу мыслей о Лане. Всякие глупости получались сами собой, а вот чтобы сознательно изменить наряд, требовалось изрядно сосредоточиться. Вот и сейчас, стоило ей отвлечься, как ее платье стало шелковым, да вдобавок еще и прозрачным, как вуаль Рендры. В таком наряде и Берелейн бы покраснела. Покраснела и Найнив, представив себе, что ее мог бы увидеть в подобном облачении Лан. Коричневое шерстяное платье удалось вернуть, но не без труда.
Впрочем, все это мелочи. Гораздо хуже было то, что она больше не сердилась на Илэйн. Вот глупая девчонка, как будто не знает, что бывает, если переберешь вина. В тавернах она никогда не бывала, что ли? Впрочем, может и так, она ведь во дворце выросла. Но гнев Найнив исчез, и теперь, сколько бы она ни сосредоточивалась, Истинного Источника для нее все равно что не существовало. Может, обращаться к нему и не понадобится. Найнив с беспокойством вглядывалась в лес гигантских каменных колонн. Главное - что заставило Эгвейн так неожиданно исчезнуть?
В огромной каверне Твердыни царила гробовая тишина. Найнив слышала, как кровь стучит у нее в висках. И не могла отделаться от ощущения, что кто-то буравит ей спину взглядом.
- Эгвейн! - позвала Найнив, и гулкое эхо прокатилось по Сердцу Твердыни. - Эгвейн! - Ответа не было.
Вытирая руки о юбку, она обнаружила, что держит узловатую палку с толстым набалдашником. Вот и хорошо, подумала Найнив, крепко сжимая дубинку в руке, такая штуковина может здорово пригодиться. Правда, от меча толку больше… Палка начала было превращаться в меч, но тут Найнив вспомнила, что не умеет толком обращаться с мечом, и с горечью рассмеялась. Да и вообще, здесь ни от меча, ни от дубинки никакого проку. Единственный способ самозащиты - направлять Силу или попросту бежать. Похоже, сейчас в случае чего ей оставалось только второе.
В ее положении разумнее всего было бы бежать, как только она почувствовала на себе сверлящий взгляд. Но Найнив не собиралась отступаться от задуманного из-за пустых страхов. Однако что же делать? Здесь Эгвейн нет. Наяву же, как говорила Илэйн, она находится в Пустыне, вроде бы в месте под названием Руидин. Ну и что это дает?
Сделав шаг и намереваясь сделать другой, Найнив вдруг оказалась на склоне холма. Раскаленное солнце поднималось над зубчатыми горными вершинами, окружавшими долину. Воздух был жарок и сух. Пустыня. Она в Пустыне. На мгновение высоко стоявшее солнце смутило Найнив, но потом она сообразила, что Айильская Пустыня далеко на востоке, - потому-то здесь утро, в то время как в Танчико - ночь. Впрочем, для Тел'аран'риода все это скорее всего не имело значения.
Насколько она могла судить, здесь свет и темнота не имели никакой явной связи со сменой дня и ночи в реальном мире. Длинные бледные тени все еще покрывали долину, но, странное дело, скопившаяся внизу плотная масса тумана не рассеивалась, несмотря на свирепо палящее солнце. А над клубами тумана вздымались высоченные, но с виду, кажется, недостроенные башни. Город. Город в Пустыне?
Найнив прищурилась и неожиданно углядела внизу какого-то человека. На расстоянии она могла заметить только, что одет он в ярко-голубой кафтан и штаны. Значит, не айилец. Он шел вдоль кромки тумана, то и дело останавливаясь и трогая завесу рукой. И всякий раз его что-то не пускало дальше, хотя с уверенностью судить она бы не взялась - слишком далеко. Может, на самом деле это вовсе не туман?
- Уходи отсюда, - послышался настойчивый женский голос. - Уходи немедленно. Если тот увидит тебя, ты погибнешь, даже хуже того.
Найнив вздрогнула. Разворачиваясь и поднимая дубинку, она потеряла равновесие и едва не упала.
Чуть выше по склону стояла женщина в короткой белой куртке и светло-желтых шароварах, присборенных над короткими сапожками. Плащ ее трепетал на сухом ветру. Найнив не верила своим глазам, но эти длинные золотые волосы, заплетенные в причудливые косы, и серебряный лук s руках… Имя сорвалось с губ само собой:
- Бергитте?! Бергитте, героиня бесчисленных преданий, со своим не знавшим промаха серебряным луком! Одна из тех, кто встанет на Последнюю Битву по зову Рога Валир.
- Нет, этого не может быть! Кто ты такая?
- Нет времени на разговоры, женщина. Уходи, пока он тебя не увидел. - Неуловимым движением она выдернула из висевшего на поясе колчана серебряную стрелу и натянула тетиву. Сверкающий наконечник был нацелен прямо в сердце Найнив. - Уходи!
Найнив пустилась наутек и, непонятно как, очутилась в Эмондовом Лугу, прямо перед постоялым двором "Винный Ручей", который тут же узнала по высоким трубам и красной черепичной крыше. Лужайку, где между камней бил "Винный Ручей", окружали соломенные крыши. Солнце здесь стояло высоко, хотя Двуречье лежало далеко к западу от Пустыни. И, несмотря на безоблачное небо, деревню покрывала глубокая тень.
Найнив успела подумать о том, как они здесь нынче без нее обходятся, но тут краешком глаза уловила блеск серебра. За угол аккуратного домика Эйлис Кэндвин, стоящего на том берегу ручья, нырнула женщина. Бергитте.
Найнив не колебалась. Она бросилась к перекинутому через узкий, но стремительный поток мостику. Башмаки стучали по деревянным планкам.
- Вернись, - закричала Найнив. - Вернись и ответь мне! Кто он такой? Кого я должна бояться? Отвечай, а то я тебе так задам, что все былые похождения покажутся тебе пустяком!
Сворачивая за угол дома Эйлис, Найнив не особенно рассчитывала увидеть там Бергитте, но чего она вовсе не ожидала, так это появления меньше чем в ста шагах впереди спешившего ей навстречу по утоптанной улице удивительно знакомого человека в темном кафтане. Неужто Лан? У нее перехватило дыхание. В следующий миг Найнив поняла, что ошиблась, но сходство было поразительным. И тут похожий на Лана незнакомец поднял свой лук и выпустил стрелу. В нее. Найнив с криком отскочила, пытаясь вырваться из сна.

* * *

Илэйн вскочила с места, опрокинув табурет. Найнив, громко вскрикнув, села в постели и застыла, широко раскрыв глаза.
- Что с тобой, Найнив? Что случилось? Найнив вся содрогнулась.
- Он был так похож на Лана, - пробормотала она. - Вылитый Лан. И он хотел меня убить. - Дрожащими пальцами она провела по левой руке, прикрыв небольшую кровоточащую ранку в трех-четырех дюймах ниже плеча. - Если бы я не отпрянула, мне конец. Он метил в самое сердце.
Присев на краешек постели, Илэйн осмотрела рану:
- Ничего страшного. Сейчас я промою ранку и забинтую.
Девушка жалела, что не успела научиться Исцелению, а пробовать, не умея, боялась: как бы хуже не стало. Но рана и впрямь была пустячной, всего лишь длинный порез. А вот голова Илэйн до сих пор была полна студня. Противного дрожащего студня.
- Это был не Лан. Успокойся! Кто угодно, но уж никак не Лан.
- А то я не знаю, - язвительно отозвалась Найнив, а потом тем же сердитым голосом рассказала обо всем, что с ней приключилось. Она не могла сказать, был ли человек, стрелявший в нее в Эмондовом Лугу, тем самым, кого она видела в Пустыне. Ну а в появление Бергитте вообще трудно было поверить.
- Ты уверена, что это и вправду была Бергитте? - с сомнением переспросила Илэйн. Найнив вздохнула:
- Единственное, в чем я сейчас уверена, так это в том, что Эгвейн я там не нашла. А еще, пожалуй, в том, что сегодня я туда больше не сунусь. - Она ударила кулаком по постели:
- Ну куда она запропастилась? Что с ней могло случиться? А вдруг она тоже напоролась на того малого с луком… О Свет!
Илэйн не сразу поняла, о чем речь: ее отчаянно клонило в сон, в голове все путалось.
- Эгвейн предупреждала, что может и не появиться в условленном месте вовремя, - сказала она, собравшись наконец с мыслями. - Может, потому она в тот раз и исчезла так неожиданно. Пусть даже она не может… я хочу сказать… она наверняка… - Илэйн так и не удалось вразумительно объяснить, что она имела в виду.
- Надеюсь, все будет хорошо, - устало пробормотала Найнив и, подняв глаза на Илэйн, добавила:
- Ложись спать, а то на тебя смотреть страшно, того и гляди, свалишься.
Илэйн была признательна Найнив за то, что та помогла ей раздеться. Она помнила, что обещала перебинтовать Найнив рану, но постель так манила к себе, что ни о чем другом девушка и думать не могла. Надо прилечь, да поскорее. Может, к утру комната перестанет вращаться вокруг кровати? Коснувшись головой подушки, Илэйн провалилась в сон.
Поутру ей хотелось умереть.
Когда солнечные лучи осветили небо, общий зал гостиницы был пуст. Там не было ни души, кроме Илэйн. Обхватив голову руками, девушка с подозрением посматривала на чашу с каким-то варевом. Найнив поставила это зелье перед ней на столик, а сама отправилась на поиски Рендры.
Ну и запах… У Илэйн даже ноздри непроизвольно сжимались. Но это было мелочью по сравнению с тем, что творилось у нее в голове. Невозможно и описать. Неужто не найдется благодетеля, который взял бы ,да и отрубил ей эту проклятую голову?
- С тобой все в порядке?
При звуке голоса Тома девушка дернулась и жалобно пролепетала:
- Спасибо, все хорошо.
Каждое сказанное слово отдавалось в голове болью.
Том задумчиво теребил ус.
- Вчера вечером ты рассказывал такие занимательные истории, Том. Правда, я не все помню. - Она ухитрилась выдавить из себя виноватый смешок. - Боюсь, я только помню, что сидела и слушала тебя. Похоже, яблочное желе оказалось несвежим.
Она не собиралась сознаваться, что перебрала, тем паче что и сама не представляла себе, сколько выпила. Не хватало еще, чтобы он счел ее глупой девчонкой, судя по тому, как она себя вела в его комнате. Но Том, кажется, поверил ей. Во всяком случае, он облегченно вздохнул и уселся на стул.
Появилась Найнив. Она вручила Илэйн смоченную водой тряпицу и тоже села за стол, пододвинув поближе к девушке чашку с ужасающим варевом. Илэйн с благодарностью прижала тряпицу ко лбу.
- Сегодня утром кто-нибудь видел мастера Сандара? - поинтересовалась Найнив. - Он не ночевал в нашей комнате, - ответил Том, - чему я только рад, учитывая размер кровати.
И тут, легок на помине, появился Джуилин - усталый, помятый, взъерошенный, с синяком под левым глазом. Но он улыбался.
- Воры в этом городе кишмя кишат, ровно гольяны в камышах, - сообщил он, - и они не прочь поболтать, ежели есть возможность на дармовщинку промочить глотку. Двое уверяли меня, что видели женщину с седой прядью над левым ухом, и, как мне кажется, рассказ одного из них заслуживает внимания.
- Стало быть, они здесь, - сказала Илэйн. Найнив покачала головой:
- Может, и так, но мало ли женщин с седыми прядями?
- Это верно. - Джуилин зевнул, прикрывая ладонью рот. - Но тот малый сказал, что она как будто без возраста. Даже пошутил: мол, не иначе как Айз Седай.
- Не слишком ли ты торопишься? - строго спросила Найнив. - Если наведешь их на наш след, это будет дурной услугой.
Джуилин густо покраснел:
- Я осторожен, можете не сомневаться. Неужто мне самому охота снова угодить в лапы Лиандрин? Я не задаю вопросов, просто завожу беседу. Например, о женщинах, которых знавал прежде. Мужчины за выпивкой частенько говорят о женщинах, что тут подозрительного? Двое клюнули, и никто не заподозрил, что белая прядь - больше чем пустая болтовня под кружку дешевого эля. Глядишь, сегодня в мои сети заплывет другая рыбка, и мне расскажут побольше и о хрупкой голубоглазой женщине из Кайриэна. - Это могла быть Тимэйл Киндероде.
- Мало-помалу я сужаю круг поисков и в конце концов дознаюсь, где они сейчас. Я обязательно найду их для вас.
- Или я, - вставил Том тоном, наводившим на мысль, что такой вариант представляется ему более вероятным. - Эти женщины не станут якшаться с ворами. Они, как мне кажется, будут иметь дело с важными и влиятельными лицами. Как только какой-нибудь лорд начнет вести себя не совсем обычно, он выведет меня на них.
Джуилин и Том с вызовом уставились друг на друга. Того и гляди подерутся, подумала Илэйн. Одно слово - мужчины. Сначала Джуилин и Домон, теперь Джуилин и Том. В довершение всего не хватает, чтобы Том с Домоном затеяли кулачный бой. Ох уж эти мужчины! Ничего больше в голову Илэйн не пришло, когда она смотрела на своих спутников. - Возможно, нам с Илэйн повезет больше, чем вам обоим, - сухо заметила Найнив. - С сегодняшнего дня мы сами займемся поисками. - Она перевела взгляд на Илэйн и поправилась:
- Точнее сказать, я займусь. Илэйн, пожалуй, стоит отдохнуть. Она… притомилась с дороги.
Опустив на стол тряпицу, Илэйн обеими руками поднесла чашку ко рту. Густая, серо-зеленоватая жидкость на вкус оказалась еще хуже, чем на вид. Содрогаясь от отвращения, девушка заставила себя проглотить обжигающий отвар. Ощущение было такое, будто она превратилась в трепещущий на ветру плащ.
- Две пары глаз лучше, чем одна, - заявила Илэйн, со стуком поставив чашку на стол.
- Сотня пар еще лучше, - торопливо вставил Сан-дар. - А если этот увертливый, как угорь, иллианец выполнит свое обещание, то с его людьми и моими ворами-карманниками у нас будет не меньше сотни соглядатаев. - Я… мы найдем этих женщин во что бы то ни стало, - заверил Том. - Вам нет никакой надобности выходить из гостиницы. В этом городе повсюду угроза. Он полон зла, даже если Черных Айя здесь нет.
- А если они здесь, и того хуже, - добавил Джуилин. - Ведь они знают в лицо вас обеих. Так что лучше вам в город носа не казать.
Илэйн воззрилась на них с недоумением. Надо же, минуту назад готовы были в глотку друг другу вцепиться, а теперь заодно. Права была Найнив, хлопот с ними не оберешься. Уж не думают ли они, что Дочь-Наследница Андора станет прятаться за спиной менестреля и ловца воров? Она уже открыла рот, намереваясь гордо заявить об этом, но ее опередила Найнив. - Что верно, то верно, - спокойно сказала она. - Вы правы.
Илэйн ушам своим не верила. Том и Джуилин выглядели довольными, даже смотреть противно, но видно было, что и они удивлены.
- Они действительно знают нас в лицо, - продолжила Найнив, - и об этом я позаботилась. А вот, кстати, и госпожа Рендра с нашим завтраком.
Том и Джуилин озадаченно переглянулись, но в присутствии улыбчивой хозяйки в вуали говорить не решились.
- Как насчет моей просьбы? - спросила Найнив, когда Рендра поставила на стол миску с приправленной медом кашей.
- Все в порядке. Раздобыть для вас подходящую одежду не составит труда. Ну а на то, чтобы волосы наверх зачесать, - прекрасные у вас волосы, такие длинные, шелковистые - тем более времени много не потребуется. - Она потрогала собственные золотистые косы.
При виде физиономий Тома и Джуилина Илэйн не смогла сдержать улыбки. Бедняги явно не были готовы к такому повороту событий. Тем временем ей чуточку полегчало - зверское варево Найнив начало действовать.
Пока Рендра и Найнив обсуждали цены, покрой и ткани - Рендра настаивала, что платья должны быть такими же тонкими и облегающими, как у нее, а Найнив поначалу возражала, а потом вроде бы поддалась на уговоры, - Илэйн, чтобы перебить горечь во рту, попробовала ложечку каши и поняла, что проголодалась.
Но тут она вспомнила то, о чем ни Том, ни Джуилин не имели представления. Если Черные Айя действительно в Танчико, значит, здесь находится и нечто опасное для Ранда. Нечто способное обратить против него его же Силу. Мало найти Черных сестер, необходимо выяснить, что угрожает Ранду.
Появившийся было аппетит пропал без следа.

Глава 40. ОХОТНИК НА ТРОЛЛОКОВ

С листьев омытых прошедшим рано утром дождем яблонь еще капала вода. Пурпурный зяблик прыгал среди ветвей, сгибавшихся под тяжестью сочных плодов, которые в этом году некому будет собирать. Солнце стояло высоко, но небо было затянуто плотными серыми облаками. Сидя на корточках, Перрин почти бессознательно проверил тетиву - в сырую погоду туго перевитые вощеные шнуры ослабевали. Гроза, вызванная Верин, чтобы помочь им укрыться от преследования, даже саму ее удивила своей мощью, а за прошедшие с той поры шесть дней проливные дожди шли еще трижды. Да, кажется, прошло шесть дней. Впрочем, с той ночи Перрин не следил за временем, отдавшись захватившему его потоку событий. Топор упирался ему в бок, но юноша этого не замечал.
Низенькие, поросшие травой холмики отмечали места упокоения погребенных здесь многих поколений Айбара.
Самые старые, трехсотлетней давности, время почти сровняло с землей. Надписи и даты на возвышавшихся над ними резных деревянных памятниках были почти неразличимы. Но он смотрел на свежие, осевшие из-за сильных дождей, но еще не успевшие зарасти травой насыпи. Никогда за три столетия эта земля не принимала стольких Айбара сразу. Длинный ряд могильных холмиков. Рядом со старой могилой дяди Карлина - четырнадцать свежих. Вся его семья: отец, мать, дядюшки и тетушки, племянники, Адора, Диселле и маленький Пэт… Перрин на ощупь пересчитал стрелы в колчане. Семнадцать. Слишком много стрел повреждено, в порядке лишь стальные наконечники. Делать новые некогда - в Эмондовом Лугу он разживется стрелами у Буэла Доутри. Тот мастерит их на славу, пожалуй, даже лучше, чем Тэм.
Уловив за спиной легкий шорох, Перрин принюхался и, не оборачиваясь, спросил:
- В чем дело, Даниил?
- Приехала леди, - ответил Даниил Левин с удивлением в голосе. Он, как и все его товарищи, никак не мог привыкнуть к тому, что Перрин без труда узнает каждого из них в кромешной тьме. Самого Перрина уже перестало волновать, кто и что находит в нем странным. Перрин хмуро оглянулся. Даниил, видно, еще больше отощал. Да, фермерам трудно кормить разом такую ораву, и пока шла охота, с едой было то густо, то пусто. Чаще пусто.
- Что еще за леди? - не понял он.
- Леди Фэйли. И лорд Люк. Они приехали из Эмондова Луга.
Перрин легко поднялся и размашисто, так что Даниилу было трудно за ним поспевать, зашагал вперед. Он старался не глядеть на обугленные балки и закопченные печные трубы - все, что осталось от родного дома. Зато к росшим вокруг деревьям он присматривался внимательно. Хоть ферма и находилась неподалеку от Мокрого Леса, ее окружали могучие дубы, тсуги, лавры и ясени. Густая листва прекрасно укрывала стоявших в дозоре парней, да и неброские фермерские куртки тому способствовали. Даже Перрин не сразу приметил своих караульных.
Но потом с ними все одно придется серьезно потолковать, подумал он, сказано же было следить за тем, чтобы никто, а значит, и Фэйли, и этот Люк, не мог приблизиться незамеченным.
Лагерь был разбит в рощице, где Перрин частенько играл мальчишкой. Натянутые между деревьями одеяла образовывали укрытия от дождя и ветра, близ которых горели маленькие походные костры. И здесь с ветвей до сих пор капала вода. Из полусотни присоединившихся к Перрину двуреченцев большинство обросли щетиной. Кое-кто отращивал бородку в подражание своему вожаку, остальные же попросту находили бритье без горячей воды не слишком приятным. Все эти молодцы были неплохими охотниками и стрелками - остальных Перрин отослал по домам, - но они не привыкли ночевать по чащобам и буеракам. Впрочем, дело, которым они занимались нынче, было еще менее привычным.
Сейчас эти новоявленные герои столпились вокруг Фэйли и Люка, причем только четверо или пятеро держали в руках луки. Остальные луки и колчаны валялись на земле вперемешку с одеялами.
Лорд Люк, самая поза которого являла собой высокомерие, облаченный в красный кафтан, небрежно поигрывал поводьями рослого вороного жеребца. Его холодные голубые глаза скользили по окружающим, будто не замечая их. Даже запах от него, как отметил Перрин, исходил особый, не такой, как от других, холодный, отчужденный, даже какой-то нечеловеческий.
Фэйли с улыбкой поспешила навстречу Перрину. Ее узкие шелковые юбки шуршали в такт шагам. От нее слегка пахло сладким травяным мылом - и ею самой.
- Мастер Лухан сказал, что тебя можно найти здесь. Он хотел спросить, зачем она, собственно, сюда заявилась, но неожиданно для себя обнаружил, что обнимает ее и, касаясь губами шелковистых волос, шепчет:
- Как хорошо, что ты приехала. Я скучал по тебе. Она слегка отстранила юношу и взглянула на него:

Предыдущая страница 23 Следующая страница


Восходящая тень 24

- Ты выглядишь усталым.
Перрин пропустил это мимо ушей. Думать об усталости было некогда.
- Ты благополучно доставила всех в Эмондов Луг?
- Да. Они разместились в "Винном Ручье". - Неожиданно в глазах девушки зажегся веселый огонек. - Мастер ал'Вир раскопал где-то старую алебарду и теперь говорит, что, если Белоплащники попытаются добраться до его гостей, им сперва придется иметь дело с ним. Сейчас все собрались в деревне: и Верин, и Аланна, и их Стражи, хотя эти, конечно же, скрывают, кто они такие. И Лойал там - вот уж на кого весь местный люд надивиться не может. Еще больше, чем на Байн и Чиад. - Фэйли озабоченно нахмурилась. - Да, и вот еще что. Лойал просил передать, что Аланна дважды куда-то исчезала, ни слова не сказав, причем один раз без Стража. Айвон даже удивился, когда она запропастилась. И Лойал наказал мне никому, кроме тебя, об этом не говорить. - Фэйли всмотрелась в его лицо:
- Перрин, что это значит?
- Может, и ничего. Но скорее всего, то, что я едва ли могу ей доверять. Верин предупреждала меня об этом, но вот вопрос - можно ли доверять самой Верин? Ты говоришь, Байн и Чиад сейчас в Эмондовом Лугу? Значит, он, - Перрин кивнул в сторону Люка, - о них знает?
Несколько парней несмело расспрашивали о чем-то лорда, который отвечал им со снисходительной улыбкой.
- Они здесь, - помолчав, ответила Фэйли. - Пришли с нами и сейчас ведут разведку возле твоего лагеря. Сдается мне, они не слишком высокого мнения о твоих караульных. Перрин, а почему ты не хочешь, чтобы Люк знал об айильцах?
- Фэйли, мне довелось разговаривать с людьми, чьи усадьбы выгорели дотла. - Люк стоял поодаль и слышать не мог, но Перрин все равно старался говорить тихо. - Так вот, я выяснил, что, если считать с фермой Фланна Левина, Люк побывал на пяти хуторах как раз перед тем, как туда наведались троллоки, в тот же день или накануне.
- Перрин, возможно, в известном смысле этот человек просто напыщенный болван - я сама слышала, как он намекал, что претендует на трон в одной из Пограничных Земель, хотя и говорил, что сам из Муранди, - но не думаешь же ты, что он и вправду Приспешник Темного? В Эмондовом Лугу он давал недурные советы. А там сейчас и вправду все собрались, все и отовсюду. - Она задумчиво покачала темноволосой головкой. - Сотни и сотни людей явились туда с семьями, скарбом и скотиной. Приходили и с севера, и с юга - со всех сторон. Все только и толкуют о предостережениях Перрина Златоокого. Твои земляки готовятся к обороне, и Люк помогает им советами. В последние дни он поспевает повсюду!
- Перрина какого?! - ахнул юноша и, поморщившись, махнул рукой и поспешил переменить тему:
- Ты говоришь, с юга? Но ведь я не забирался на юг дальше того места, где мы сейчас. И не говорил ни с одним фермером, живущим больше чем на милю южнее Винной Реки.
Фэйли со смехом дернула его за бородку:
- Так ведь слухами земля полнится, славный мой полководец. Думаю, добрая половина твоих земляков полагает, что ты соберешь из них войско и погонишь троллоков обратно в Великое Запустение. Вот увидишь, через тысячу лет в Двуречье будут рассказывать предания о Перрине Златооком, знаменитом охотнике на троллоков. - О Свет, - пробормотал юноша.
Охотник на троллоков. По правде сказать, он еще маловато сделал, чтобы заслужить такое прозвище. Через два дня после освобождения госпожи Лухан и через день после того, как Верин и Томас поехали своей дорогой, Перрин и его спутники - пятнадцать двуреченских парней - наткнулись на еще дымившиеся руины фермерского дома. Предав земле останки его обитателей - то, что удалось отыскать в золе, - они двинулись на поиски нападавших. С навыками Гаула и чутьем Перрина выследить троллоков было нетрудно - зловоние еще висело в воздухе. Поняв, что Перрин всерьез задумал охотиться на троллоков, некоторые из двуреченских молодцов заколебались. Сам Перрин подозревал, что, если погоня продлится достаточно долго, большая часть его отряда втихомолку разбежится по домам, но всего через три мили след вывел к привалу троллоков. Отродья Тени не позаботились выставить дозорных, ибо с этой ленивой шайкой не было Мурддраала, а двуреченские охотники умеют подбираться к добыче бесшумно. Полегло тридцать два троллока, причем многие были пронзены стрелами прямо в своих вонючих одеялах, даже не успев понять, что происходит, не успев завыть, не говоря уже о том, чтобы схватиться за меч или топор.
Даниил, Бан и другие парни собирались весело отпраздновать свою великую победу, пока один из них не заглянул в стоявший на золе костра громадный железный котел. Большинство тут же бросилось за деревья - их выворачивало наизнанку. Многие рыдали, не стыдясь своих слез. Перрин собственноручно вырыл одну могилу и похоронил останки. Кому они принадлежали, установить было невозможно. Сам он чувствовал себя ничуть не лучше остальных, его мутило, а желудок стянуло узлом.
На следующий день, когда был взят еще один зловонный след, никто не колебался, хотя кое-кто и поворчал. Вскоре Гаул обнаружил отпечатки копыт и сапог, слишком больших для человека. Заросли на опушке Мокрого Леса скрывали сорок одного троллока и одного Исчезающего. На сей раз караул был выставлен, хотя большинство часовых храпели на постах. Впрочем, им вряд ли помогло бы и неусыпное бдение. Тех, кто не спал, прикончил тенью скользивший между деревьями Гаул, а потом навалились двуреченцы. Отряд Перрина вырос уже до тридцати человек, и все они, особенно те, кто видел остатки троллочьего пиршества, сражались как бешеные. Их яростные крики не уступали диким завываниям троллоков. Последним расстался с жизнью утыканный стрелами, словно дикобраз иглами, Мурддраал. Даже когда он наконец затих, никто не решился вытащить свои стрелы из его тела.
В тот вечер во второй раз хлынул дождь. Сверкали молнии, небо заволокло черными тучами, и несколько часов подряд хлестал неистовый ливень. С тех пор Перрину не удавалось учуять троллоков - дождь смыл все следы. Большую часть времени его отряд прятался от Белоплащников. Встречавшиеся фермеры говорили, что патрули стали многочисленнее, чем прежде, и интересуются они не столько троллоками, сколько бежавшими пленниками и теми, кто помог им скрыться.
Сейчас вокруг Люка собралось немало народу. Его голова, увенчанная шапкой золотисто-рыжих волос, возвышалась над темными макушками двуреченцев. Говорил в основном он, а они почтительно слушали и кивали.
- Надо и мне послушать, о чем он там распинается, - буркнул Перрин.
Толпа расступилась, давая им с Фэйли дорогу.
- …так что теперь в Эмондовом Лугу совершенно безопасно, - услышал Перрин, подойдя поближе. - Там собралось столько народу, что едва ли кто-нибудь решится напасть на деревню. Признаться, когда есть возможность, я предпочитаю ночевать под крышей. А как славно угощает гостей госпожа ал'Вир. Хлеб у нее - лучше не найдете. Что может быть лучше, чем отведать свежеиспеченного хлеба со свежевзбитым маслом да запить все это кубком доброго вина или прекрасного темного эля, какой варит мастер ал'Вир!
- Перрин, - промолвил Кенли Ахан, почесывая тыльной стороной перепачканной ладони свой покрасневший нос, - лорд Люк говорит, что всем нам надо идти в Эмондов Луг. Кенли был не единственным, кому хотелось бы умываться чаще, и не его одного одолевала простуда.
Люк улыбнулся Перрину, как улыбнулся бы, завидев пса, от которого только и жди какой-нибудь выходки:
- В деревне действительно безопасно, но сильное подкрепление еще никому не мешало.
- Мы охотимся на троллоков, - сухо отозвался Перрин. - Пока еще далеко не все покинули свои фермы, и каждая найденная и истребленная нами стая - это уцелевшие дома и спасенные люди.
Вил ал'Син хрипло рассмеялся. Вид у него был далеко не привлекательный: нос распух и покраснел, щеки покрывала пегая шестидневная щетина.
- Дни идут, а троллоков ни слуху ни духу. Посуди здраво, Перрин. Может, мы их всех уже перебили? Послышался одобрительный гул.
- Я не хочу сеять рознь, - миролюбиво заметил Люк. - Несомненно, вы одержали немало славных побед, а обо всех ваших подвигах я, наверное, еще не знаю. Надо полагать, вы истребили не одну сотню троллоков, а скорее всего, и вовсе прогнали их из этих краев. Ручаюсь, в Эмондовом Лугу вас встретят как героев. То же ожидает и жителей других деревень. Есть здесь кто-нибудь из Сторожевого Холма? Или из Дивен Райд?
Вил кивнул, и Люк приятельски похлопал его по плечу:
- Встретят как героя, можешь не сомневаться.
- Кто хочет вернуться домой, может уходить, - холодно произнес Перрин.
Фэйли бросила на него предостерегающий взгляд: по ее мнению, полководцу следовало вести себя иначе. Но Перрин не хотел, чтобы кто-то оставался с ним против воли. И кроме того, он не хотел быть полководцем.
- Сам я, правда, не думаю, что дело сделано, но решать вам.
Никто не заявил, что уходит, хотя Вил, кажется, очень этого хотел. Уставившись в землю, парни неловко переминались с ноги на ногу, вороша прошлогодние листья.
- И раз уж троллоков, чтобы на них охотиться, здесь не осталось, - небрежно заметил Люк, - самое время вспомнить о Белоплащниках. Они не в восторге от того, что двуреченцы решили сами себя защищать, и, насколько я знаю, намереваются кое-кого из вас повесить. Они не любят, когда у них из-под носа уводят пленников. Молодые люди тревожно переглянулись. И именно в этот момент вперед протолкался Гаул, а за ним Байн и Чиад. Впрочем, особо проталкиваться не пришлось - перед ними все расступались. Люк воспринял появление айильцев без восторга, да и Гаул взглянул на него не слишком приветливо. Зато у Вила, Даниила и многих других посветлели лица - они искренне верили, что в лесах скрываются сотни айильских воинов. Никто • даже не задумывался, чего ради им прятаться, а Перрин помалкивал, но слухов не опровергал. Если люди считают, что в трудную минуту им на помощь придет сотня-другая айильцев, и это придает им храбрости, тем лучше.
- Нашел что-нибудь? - нетерпеливо спросил Перрин. Гаул отправился на разведку позавчера - в лесу он двигался гораздо быстрее любого всадника и увидеть мог гораздо больше.
- Троллоков, - ответил Гаул с таким видом, будто речь шла об отаре овец. - Они движутся на юг через этот лес, так справедливо называемый Мокрым. Их не больше тридцати, и, как мне кажется, они собираются стать лагерем на опушке, а ночью отправиться в набег. К югу отсюда еще немало людей, не пожелавших бросать насиженные места. - Неожиданно он по-волчьи хищно ухмыльнулся:
- Они меня не заметили. Для них это будет неожиданностью.
Чиад склонилась к Байн.
- Для Каменного Пса он двигается совсем неплохо, - прошептала она так, что было слышно и в двадцати футах, - шуму от него ненамного больше, чем от хромого быка.
- Ну что, Вил? - спросил Перрин. - Хочешь вернуться в Эмондов Луг? Там ты и побриться сможешь, и девчонку подцепить. Будешь с ней целоваться вечерком, пока троллоки… ужинают.
Вил побагровел:
- Я буду делать то же, что и ты, Айбара.
- Никто не вернется домой, покуда в округе остается хоть один троллок, - поддержал его Кенли.
Перрин обвел взглядом остальных и всюду встречал лишь одобрительные кивки.
- Ну а вы. Люк? Мы были бы рады видеть в своих рядах лорда, да еще и Охотника за Рогом. Вы могли бы научить нас сражаться как следует.
Люк улыбнулся, но его странная, напоминающая шрам на камне улыбка даже не коснулась холодных глаз:
- Весьма сожалею, но на мне лежит ответственность за оборону Эмондова Луга. Вдруг туда нагрянут троллоки, причем побольше, чем три десятка. Или Чада Света. Нет, я уезжаю. А вы, миледи Фэйли? - И он протянул руку, предлагая девушке опереться о нее, садясь в седло.
Она покачала головой:
- Я остаюсь с Перрином, лорд Люк.
- Жаль, - пробормотал он, пожимая плечами, будто хотел сказать, что женщин понять невозможно. Натянув расшитые волками перчатки, он легко вскочил на коня. - Удачи тебе, мастер Златоокий. От души надеюсь, что всем вам будет сопутствовать удача.
Слегка поклонившись в седле - поклон, конечно же, предназначался Фэйли, - он ловко развернул своего рослого жеребца и пустил его в галоп, отчего несколько человек вынуждены были отскочить в сторону.
Фэйли бросила на Перрина строгий взгляд. Видимо, она считала, что он мог бы обойтись с лордом поучтивее. Будь они одни, не миновать Перрину выговора за грубость.
Дождавшись, когда стихнет стук копыт вороного коня, Перрин повернулся к Гаулу:
- А можем мы обогнать троллоков? Обогнать, затаиться и подстеречь, когда они устроят привал?
- Если выступим сейчас, то, пожалуй, сможем. Они не слишком торопятся. Но с ними Исчадие Ночи, поэтому лучше застать их врасплох, когда они уснут, чем нападать в открытую.
Он имел в виду - лучше для двуреченцев. От Гаула не исходил запах страха, но о многих других этого нельзя было сказать. Правда, никто не подавал виду, что мысль о нападении на не готовых к бою троллоков, возглавляемых Мурддраалом, представляется ему не самой удачной.
Как только Перрин отдал приказ, лагерь был свернут: костры затушили и затоптали, собрали скудную утварь и наскоро оседлали неказистых лошадок. Вместе с дозорными - Перрин напомнил себе, что с ними надо будет поговорить, - отряд теперь насчитывал около семидесяти человек. Всяко достаточно, чтобы устроить засаду на три десятка троллоков. Бан ал'Син и Даниил по-прежнему вели по половине отряда каждый, а Били ал'Дэй, Кенли и другие из числа первых добровольцев командовали десятками. Вил тоже. Вообще-то он был неплохим парнем, когда хоть ненадолго забывал о девчонках.
Когда отряд двинулся на юг, Гаул и Девы побежали вперед, а Фэйли, верхом на Ласточке, пристроилась рядом с Ходоком Перрина.
- Вижу, ты совсем ему не доверяешь, - произнесла девушка. - На самом деле считаешь его Приспешником Темного.
- Я доверяю тебе, а еще - своему луку и топору, - отозвался юноша.
Лицо ее казалось печальным и в то же время довольным. Во всяком случае, он сказал чистую правду.
В течение двух часов Гаул вел их на юг, пока отряд наконец не достиг Мокрого Леса. Могучие дубы, сосны и болотные мирты теснились вперемешку с пышными лаврами, коническими красномасленниками и высокими ясенями с шаровидными кронами. Кусты сладины и черной ивы оплетала лоза дикого винограда. В ветвях цокали белки, порхали зяблики, дрозды и краснокрылки. Перрин чуял оленей, кроликов и лисиц. Под ногами журчали бесчисленные ручейки, на каждом шагу попадались пруды и заводи, заросшие тростником, - от совсем крохотных до довольно больших, шагов в пятьдесят в поперечнике. Прошедшие дожди пропитали землю влагой, и она хлюпала под конскими копытами.
Углубившись в лес мили на две, Гаул остановился между широким, окаймленным ивами прудом и узеньким, не больше шага в поперечнике, ручьем. Если троллоки не изменили направления, они пройдут здесь. Гаул и Девы, слившись с деревьями, исчезли, чтобы вовремя предупредить о приближении врага.
Оставив Фэйли и дюжину парней сторожить коней, Перрин распределил остальных вокруг болотистой котловины, по которой должны были пройти троллоки. Убедившись, что каждый надежно укрыт и знает свою задачу, он и сам затаился за стволом могучего дуба, росшего на дне низины.
Высвободив из поясной петли топор, Перрин наложил стрелу и стал ждать. Легкий ветерок, то усиливаясь, то ослабевая, дул ему прямо в лицо. Вот и хорошо, он учует троллоков задолго до того, как они покажутся. Они должны выйти прямо на него. Перрин потрогал топор и продолжал ждать. Томительно тянулись минуты. Прошел час, а может быть, и больше. Сколько еще ждать? Ведь при такой сырости скоро понадобится менять тетивы.
Неожиданно смолкли птицы, а за ними и белки. Перрин втянул в легкие воздух и нахмурился. Ничего. А ведь он держал нос по ветру и учуял бы троллоков не позже, чем лесные зверушки. И тут случайный порыв ветра, налетевший совсем с другой стороны, донес прогорклый запах - вроде чего-то прогнившего - застарелого пота. Резко развернувшись, Перрин закричал:
- Они сзади! Ко мне! Ко мне, Двуречье! Сзади. Там лошади и…
- Фэйли!
Тишина взорвалась воплями, яростными криками и дикими завываниями, раздававшимися со всех сторон. Шагах в двадцати от него на открытое место вылетел здоровенный троллок с бараньими рогами и поднял длинный, причудливо изогнутый лук. Натянув тетиву к уху, Перрин плавно пустил стрелу с широким наконечником и тут же потянулся за следующей. Взревев, троллок повалился наземь с торчащей между глаз стрелой. Но и троллок успел спустить тетиву. Черная стрела размером с небольшое копье ударила Перрина в бок с силой кузнечного молота.
Вскрикнув, он согнулся. Лук и выхваченная из колчана стрела упали на землю. Боль расходилась волнами от торчавшего в боку чернооперенного древка. Когда Перрин попытался вздохнуть, стрела задрожала, каждое ее содрогание вызывало новую волну боли.
Еще два троллока перемахнули через своего мертвого сотоварища. Один с волчьей мордой, другой с козлиными рогами, оба в черной чешуйчатой броне. Каждый был выше Перрина и вдвое шире его в плечах. Размахивая кривыми мечами, они устремились к нему.
Невероятным усилием Перрину удалось выпрямиться. Обломав черное, с большой палец толщиной древко, он выхватил топор и бросился на врагов. Бросился с воем, чего почти не сознавал. Красная пелена ярости застилала ему глаза. Троллоков защищали черные панцири с шипами на оплечьях и наручах, но он неистово размахивал топором, словно собирался вырубить под корень весь Мокрый Лес.
- За Адору! За Диселле! За маму! О Свет, моя мама! Чтоб вам сгореть!
Неожиданно он понял, что кромсает валяющиеся на земле окровавленные туши, и, рыча, заставил себя остановиться, содрогнувшись от этого усилия и от боли в боку. Крики и вопли почти стихли. Неужели он остался один?
- Ко мне! Двуречье, ко мне!
- Двуречье! - послышался отчаянный крик из влажной чащобы, и кто-то подхватил его в другой стороне. - Двуречье!
Двое! Всего двое!
- Фэйли! - заревел он во всю мочь. - О Свет! Фэйли!
Молниеносное движение словно протекшего сквозь деревья тела указало на приближение Мурддраала, прежде чем Перрин смог отчетливо его увидеть. Черные доспехи напоминали змеиную чешую, чернильный плащ свисал с плеч, даже не развеваясь на стремительном бегу. Оказавшись поблизости. Исчезающий замедлил шаг. Он знал, что Перрин ранен, считал его легкой добычей и был не прочь позабавиться. Взгляд безглазого чудовища пронизывал страхом.
- Фэйли? - насмешливо прошипел Мурддраал. Голос его звучал, как шорох сухой листвы. - Твоя Фэйли была чудесна. И на вкус тоже…
Перрин с ревом бросился вперед. Черный клинок отбил первый удар топора. Второй. Третий… Болезненно бледное, словно слизень, лицо Мурддраала стало сосредоточенным - под яростным напором ему пришлось перейти к обороне. Но ненадолго. Исчезающий был гибок, как гадюка, и быстр, как молния, а Перрин истекал кровью. Бок горел огнем, силы покидали его. Еще чуть-чуть, и черный меч пронзит его сердце.
Нога Перрина поскользнулась во взбитой сапогами грязи, Мурддраал занес черный клинок, и… почти неуловимый для взгляда удар меча снес половину безглазой головы. Она свесилась набок, из обрубка шеи забил фонтан черной крови. Все еще размахивая мечом, не желавший расставаться с жизнью Мурддраал шагнул вперед, споткнулся и рухнул на землю.
Перрин отполз в сторону, не отводя взгляда от человека, спокойно вытиравшего клинок пригоршней листьев. С плеч Айвона свисал меняющий цвета плащ.
- Аланна поручила мне разыскать тебя. Таились вы неплохо, но семь десятков лошадей хочешь не хочешь, а оставят следы. - Смуглый, худощавый Страж держался невозмутимо, словно раскуривал трубочку возле очага. - Троллоки не были связаны с этим… - Страж указал мечом на Мурддраала, который, и упав, продолжал вслепую наносить удары… - А жаль. Но если ты соберешь своих людей, троллоки, возможно, и не решатся напасть снова. Безликого, чтобы их подгонять, нет, а сами они не любят лезть на рожон. Хотя кто знает… Их, как я понимаю, не меньше сотни. Сейчас, пожалуй, чуточку меньше - некоторых вы уложили. - Страж спокойно всматривался в тени под деревьями. Лишь обнаженный клинок указывал на то, что он настороже.
Перрин был ошарашен. Аланна зачем-то хочет его видеть? Послала за ним Стража? И он поспел как раз вовремя, чтобы спасти ему жизнь. Ему - а остальные…
С трудом держась на ногах, Перрин вновь возвысил голос:
- Двуречье, ко мне! Все ко мне, во имя Света! Ко мне! Сюда!
Он не переставал звать, пока среди деревьев не появились знакомые фигуры. Люди брели спотыкаясь, поддерживая друг друга. Их лица - потрясенные, вопрошающие лица - были перепачканы кровью. Некоторые потеряли свои луки. Появились и айильцы. Они, кажется, не пострадали, хотя Гаул слегка прихрамывал.
- Троллоки появились не там, где мы их ждали, - промолвил Гаул.
Ночь оказалась холоднее, чем мы ждали. Дождь был сильнее, чем мы ждали.
Он мог бы произнести это тем же тоном, что и эти ужасные слова.
Невесть откуда появилась Фэйли, вместе с лошадьми. С половиной лошадей, среди которых оказались Ходок и Ласточка, и девятью из двенадцати оставленных с нею парней. На щеке девушки красовалась царапина, но она была жива. Жива!
Перрин бросился навстречу, порываясь обнять ее, но Фэйли отстранилась и, что-то сердито бормоча, принялась расстегивать его кафтан, чтобы осмотреть место, откуда торчал обломок толстой стрелы. Перрин окинул взглядом подошедших товарищей. Кое-кого недоставало:
Кенли Ахана, Били ал'Дэй, Тивена Марвина. Он заставил себя вспомнить имена всех, кого не видел перед собой, и сосчитать их. Двадцать семь человек.
- Раненые все здесь? - хрипло спросил Перрин. - Там кто-нибудь остался?
Рука Фэйли дрожала на его боку, лицо девушки выражало тревогу и гнев. Она имела право сердиться. Как он посмел втравить ее в эту историю?
- Остались только мертвые, - ответил Бан ал'Син. Лицо его было свинцово-серым, и голос казался таким же.
- Я видел Кенли, - промолвил Вил, содрогаясь при этом воспоминании, - его голова застряла между сучьями дуба, а тело валялось у подножия. Насморк бедолагу больше не мучает. - Вил чихнул. Выглядел он напуганным.
Перрин тяжело вздохнул и тут же горько пожалел об этом - нестерпимая боль в боку заставила его стиснуть зубы. Фэйли порывалась вытащить засевшую в боку стрелу, но он мягко отстранил девушку, несмотря на ее протесты. Времени заниматься своими ранами не было.
- Раненых - на лошадей, - приказал Перрин. - Айвон, нападут они на нас снова? - В лесу стояла странная тишина. - Айвон!
Тот подошел, ведя под уздцы свирепого на вид боевого коня мышастой масти, и Перрин повторил свой вопрос.
- Может, да, а может, и нет. Сами троллоки рисковать не любят и без Получеловека скорее набросятся на беззащитную ферму, чем на отряд стрелков. Поэтому прикажи всем держать наготове луки, даже тем, у кого нет сил натянуть тетиву. Возможно, тогда троллоки решат, что овчинка не стоит выделки.
Перрин поежился. Если троллоки все-таки нападут, они без труда расправятся с обессилевшими, израненными людьми. Только Гаул, Девы и Айвон способны дать им отпор. И Фэйли. Ее темные глаза пылали гневом. Он, Перрин, обязан позаботиться о ее безопасности.
Страж и не подумал предложить своего коня для перевозки раненых, и это было разумно. Во-первых, свирепый жеребец вряд ли подпустил бы к себе чужака, а во-вторых. Страж верхом на боевом коне представлял собой грозную силу, а сила, если троллоки все же нападут, потребуется.
Перрин попытался было посадить Фэйли на Ласточку, но девушка сердито фыркнула:
- Ты же сам сказал - лошади для раненых. Разве нет?
Более того, как Перрин ни противился, она настояла, чтобы сам он взобрался на Ходока. Он ожидал, что другие возмутятся, ведь он навлек на товарищей беду, но никто не проронил ни слова. Лошадей хватило не только тем, кто не мог идти, но и способным кое-как ковылять, а Перрин вынужден был признать, что принадлежит к последним. Кончилось тем, что он взгромоздился на Ходока. Большинство раненых припали к шеям своих коней, но он, скрипя зубами, старался держаться в седле прямо. И ехавшие верхом, и те, кому пришлось, спотыкаясь, плестись пешком, сжимали в руках луки, словно ища в них надежду на спасение. У Перрина лук был тоже наготове, как и у Фэйли, хотя трудно было поверить, что она сумеет натянуть длинный двуреченский лук. Теперь главной задачей было создать у врага впечатление готовности отряда к бою. В действительности готов был Айвон, а также Гаул и Девы, скользившие впереди с роговыми луками в руках. Свои копья айильцы заткнули за ремни заброшенных за спины налучий. Прочие, включая самого Перрина, почти ни на что не годились. Они мало походили на тот горделивый, уверенный в себе отряд, который выступил в этот злосчастный поход. Однако уловка удалась. Пришлось проехать около мили, прежде чем ветер перестал доносить смрадный запах троллоков. Они подкрадывались, высматривали, вынюхивали, но, так и не решившись напасть, в конце концов отстали.
Фэйли шла рядом с Ходоком, не отрывая руки от стремени. То и дело она поглядывала на Перрина и ободряюще улыбалась, но в то же время тревожно хмурилась. Перрин пытался улыбаться в ответ, но у него это плохо получалось. Двадцать семь человек. Имена их не шли у него из головы: Колли Гаррен, Джаред Айдар, Даэль ал'Тарон, Рен Чандин… Двадцать семь двуреченских парней, сложивших головы из-за его глупости. Двадцать семь.
Двигаясь самым коротким, прямым путем, они примерно после полудня вышли из Мокрого Леса. Определить время точнее было непросто - небо затягивали плотные серые облака. Впереди расстилались поросшие высокой травой луга с редкими купами деревьев. Кое-где щипали траву овцы. В отдалении виднелось несколько фермерских домов, но ни над одной трубой не поднимался дым. Значит, фермы были заброшены, иначе сейчас в домах непременно горели бы очаги. Ближайший дымок виднелся не ближе чем в пяти милях.
- Надо найти какой-нибудь хутор, где можно будет остановиться, - промолвил Айвон. - Нужна крыша - вдруг пойдет дождь. Огонь. Пища. - Он посмотрел на двуреченцев и добавил:
- Вода и повязки.
Перрин молча кивнул. Стражу виднее, что делать. Ходок последовал за серым жеребцом Айвона.
Они проехали не более мили, когда чуткое ухо Перрина уловило отдаленные звуки музыки, - флейты и скрипки наигрывали веселую мелодию. Поначалу юноша решил, что это ему мерещится, но звуки становились все громче, и вскоре их услышали все его спутники. Двуреченцы с облегчением переглядывались, на лицах у многих появились улыбки. Музыка. Где музыка, там и люди, причем, если судить по мелодии, люди беззаботные и веселые. У кого-то сейчас праздник.
Измученные двуреченцы прибавили шагу.

Глава 41. У ТУАТА'АН

Вскоре показалась группа высоких деревянных фургонов, похожих на небольшие, ярко раскрашенные и покрытые блестящим лаком домики на колесах, выстроившиеся большим неровным кругом под несколькими раскидистыми дубами. Неподалеку щипали траву стреноженные кони. Именно со стороны фургонов и слышалась музыка. Перрину говорили, что в Двуречье объявились Лудильщики, но до сих пор он их здесь не встречал.
- Я к ним не пойду, - решительно заявил Гаул, увидев, что Перрин направляется к стоянке Странствующего Народа, и, не дожидаясь ответа, свернул в сторону.
Байн и Чиад тихо, но настойчиво в чем-то убеждали Фэйли. Кажется, они доказывали, что лучше заночевать в ближайшей рощице, чем под одной крышей с Потерянными. Судя по всему, они не хотели даже разговаривать с Лудильщиками, не говоря уже о том, чтобы разделить с ними кров и трапезу. Фэйли тоже тихо, но твердо отказалась. Девы хмуро переглянулись - озабоченные голубые глаза встретились с такими же озабоченными серыми - и удалились следом за Гаулом, так и не приблизившись к стоянке Странствующего Народа. Похоже, они несколько воспряли духом, во всяком случае Перрин слышал, как Чиад предлагала подбить Гаула сыграть в какую-то игру, которую они называли "Поцелуй Девы". Уходя, обе Девы смеялись.
Обитатели лагеря - и мужчины, и женщины - не сидели без дела: кто шил, кто чинил упряжь, кто готовил еду, стирал или купал детишек. Многие ребятишки бегали, играли или беззаботно плясали под звуки полудюжины скрипок и флейт. Все Лудильщики от мала до велика носили одеяния еще более яркие и пестрые, чем их фургоны, причем цвета были подобраны в совершенно невообразимых сочетаниях. Мало кто в здравом уме, даже женщины, решился бы нацепить на себя такое.
Когда потрепанный отряд приблизился к фургонам, в лагере воцарилась тревожная тишина. Музыка смолкла. Люди замерли на местах. Женщины прижимали к груди младенцев, детишки прятались за взрослых и боязливо выглядывали из-за материнских юбок. Седовласый жилистый мужчина выступил вперед и, прижав руки к груди, поклонился. Он был в ярко-синем кафтане с высоким воротом и изумрудно-зеленых, чуть ли не светящихся мешковатых штанах, заправленных в высокие сапоги.
- Добро пожаловать к нашим кострам, - церемонно произнес он. - Знаете ли вы песню?
Перрин замер на месте, боясь потревожить стрелу, и изумленно вытаращился. Он знал этого невысокого человека - Махди, или Ищущий, по имени Раин. Надо же такому случиться - из всех Лудильщиков он наткнулся именно на знакомых. Случайно ли? Случайные совпадения вызывали у Перрина беспокойство. Если сплетение Узора часто приводит к таким совпадениям, значит, вращение Колеса ускоряет ход событий.
Я уже начинаю рассуждать, как Айз Седай, подумал юноша.
Поклониться в ответ он не мог, но слова ритуального приветствия помнил:
- Ваш радушный прием. Раин, согревает душу, как ваши костры согревают тело. Но песня мне неведома.
Фэйли, Айвон и все двуреченцы удивленно уставились на Перрина. Послышался гул голосов - судя по всему, он снова дал землякам пищу для разговоров. - Стало быть, мы продолжим поиски, - в тон ему откликнулся вожак Лудильщиков. - Так было, и так будет, но мы будем помнить, искать и найдем. - Он сокрушенно поморщился при виде окровавленных лиц обступивших его людей, отводя глаза от их оружия. Странствующий Народ никогда не прикасался к орудиям убийства. - Добро пожаловать к нашим кострам, - промолвил Махди. - У нас найдется горячая вода, повязки и лечебные снадобья. Тебе известно мое имя, - добавил он, внимательно глядя на Перрина и припоминая. - Ну конечно, как же… твои глаза…
Пока Раин говорил, к нему подошла жена - плотная женщина с седыми волосами, но гладкими щеками, на голову выше мужа. От ее наряда - алая блузка, ярко-желтая юбка и зеленая шаль с бахромой - рябило в глазах, но держалась она по-матерински доброжелательно и уверенно.
- Я узнала тебя, - заявила женщина. - Ты - Перрин Айбара. А Илайас с тобой? Перрин покачал головой:
- Нет, Ила. Я давно его не видел.
- Жизнь Илайаса полна насилия, - печально промолвил Раин, - впрочем, как и твоя. А жизнь, связанная с насилием, может быть длинна, но никогда не будет чиста.
- Не пытайся наставить его на Путь Листа своими речами, Раин, - отрывисто произнесла Ила. - Он ведь ранен. Да и все остальные тоже.
- И о чем я только думаю, - виновато пробормотал Раин и, возвысив голос, призвал своих людей. - Здесь раненые, им нужна помощь. Идите сюда и помогите нуждающимся.
Лудильщики, мужчины и женщины, обступили двуреченцев. Сочувственно приговаривая, они помогли раненым сойти с лошадей и повели, а некоторых и понесли к фургонам. Иные, как, например, Вил, беспокоились оттого, что их раздевают, но Перрин знал, что тревожиться нечего. Туата'ан отвергали всякое насилие. Никто из них не прибегал к силе даже для защиты своей жизни.
Чтобы спешиться, Перрину пришлось воспользоваться помощью Айвона. Боль в боку была почти невыносимой.
- Раин, - промолвил он, еле дыша, - вам опасно здесь оставаться. Отведи своих людей в Эмондов Луг. Там вы будете в безопасности. Троллоки напали на нас всего в пяти милях отсюда.
К удивлению Перрина, Раин призадумался, потом покачал головой:
- Нет, Перрин. Ежели я и соглашусь, люди мои все равно откажутся. Мы стараемся держаться подальше даже от самых крохотных деревушек, и не только потому, что селяне возводят на нас напраслину, подозревая то в воровстве, то в том, что мы пытаемся обратить их детишек на Путь Листа. Дело в том, что там, где люди поставили хотя бы десяток домов, таится угроза насилия. Туата'ан это ведомо еще с Разлома Мира. Истинная безопасность только в наших фургонах, в непрестанном движении и постоянном поиске песни. - Тень набежала на его лицо. - Мы повсюду видим зло и насилие, Перрин, не только у вас в Двуречье. Такое ощущение, что мир ждут большие перемены. Грозные перемены Потрясения. Несомненно, мы скоро найдем песню. Иначе просто быть не может.
- Вы ее найдете, - спокойно ответил Перрин. Наверное, их ненависть к насилию сильнее, чем воздействие та'верена. Возможно, и та'верен не может преодолеть тяготение Пути Листа, который и ему самому когда-то казался привлекательным. - Воистину я надеюсь на это.
- Что будет, то будет, - вздохнул Раин. - Все умирает в свое время. Возможно, даже песня.
Желая успокоить мужа. Ила обняла его, но взгляд женщины был таким же тревожным.
- Хватит, - заявила она, пытаясь скрыть беспокойство, - пойдем-ка в фургон. Ох уж эти мужчины, будут молоть языком, даже если на них штаны горят. А ты очень хороша, дитя, - промолвила она, обращаясь к Фэйли. - Пожалуй, тебе надо быть поосторожнее с Перрином. Я всегда встречала его только в обществе красивых девушек.
Фэйли смерила Перрина оценивающим взглядом, но быстро отвела глаза. Он кое-как доковылял до желтого, с красной отделкой фургона на высоких, с красным ободом и красными и желтыми спицами колесах, стоявшего рядом с горевшим в центре лагеря костром, но едва занес ногу на первую ступеньку, как колени у него подогнулись. Айвон и Раин подхватили юношу и почти внесли его в фургон. Ила и Фэйли поспешно поднялись следом. Перрина уложили на прилаженную к передней стенке фургона койку. Рядом с ней находилась сдвигающаяся вбок дверца, ведущая к сиденью возницы.
Фургон и впрямь напоминал маленький домик - на двух крохотных окошках даже висели розовые занавески. Перрин лежал навзничь, уставясь в потолок. Лудильщики и внутри разукрасили фургон по-своему - лакированный потолок был небесно-голубым, а стенные шкафы - желтыми и зелеными. Фэйли расстегнула его пояс и, пока Ила рылась в одном из шкафов, отложила в сторону топор и колчан. Перрин казался безучастным ко всему.
- Всякого можно застать врасплох, - произнес Айвон. - Пусть это послужит тебе уроком, но не принимай случившееся слишком близко к сердцу. Даже Артуру Ястребиное Крыло случалось проигрывать битвы.
- Артур Ястребиное Крыло… - Перрин попытался рассмеяться, но смех превратился в стон. - Да, я уж точно не Артур Ястребиное Крыло…
Ила сердито посмотрела на Стража, точнее, на его меч, похоже, вызывавший у нее еще большую неприязнь, чем топор Перрина, и подошла к постели с ворохом сложенных тряпиц. Откинув полу рубахи, она взглянула на обломок стрелы и нахмурилась:
- Боюсь, его нелегко будет удалить. Слишком глубоко засел.
- Наконечник зазубренный, - невозмутимо заметил Айвон. - Троллоки редко используют луки, но если стреляют, то стрелы у них всегда с зазубренными наконечниками.
- Ну-ка выйди, - решительно заявила Ила, обернувшись к Стражу. - И ты, Раин, тоже. Уход за ранеными не мужское дело. Проверь лучше, поставил ли Моши новое колесо.
- Хорошая мысль, - отозвался Раин, - возможно, завтра мы уже тронемся в путь. В прошлом году нам пришлось поездить, - добавил он, обращаясь к Перрину. - Нелегко было. И в Кайриэн мотались, и в Гэалдан возвращались, и в Андор… Да, наверное, завтра тронемся.
Когда за ним и Айвоном затворилась дверь, Ила обеспокоенно повернулась к Фэйли:
- Если наконечник зазубренный, я не сумею его извлечь. Коли другого выхода нет, придется попробовать, но лучше бы отыскать поблизости кого-нибудь более сведущего во врачевании…
- В Эмондовом Лугу наверняка такой найдется, - ответила Фэйли, - но не опасно ли оставлять обломок до завтра?
- Думаю, что вырезать его неумеючи всяко опаснее. Пожалуй, дам я ему чего-нибудь, чтобы унять боль, и примочку сделаю, а то вдруг рана загноится.
- Эй! - обратился к женщинам Перрин, сверля их взглядом. - Вы обо мне случаем не забыли? А то я ведь здесь!
Обе обернулись к нему.
- Не давай ему шевелиться, Фэйли, - заявила Ила. - Языком пусть болтает, но не двигается, а то рану растревожит.
- Уж об этом я позабочусь, - заверила ее Фэйли. Когда с него стягивали кафтан и рубаху, Перрин стиснул зубы, чтобы не застонать. Однако раздеть его было необходимо. Он чувствовал себя слабым и податливым, как худшее сварочное железо. Обломок черного дерева в четыре дюйма длиной торчал над его последним ребром из рваной, покрытой коркой запекшейся крови раны. Потом женщины заставили его опустить голову на подушку - мол, нечего разглядывать рану.
Фэйли промыла ее, а Ила в ступе из гладкого серого камня - пожалуй, в стане Лудильщиков только этот предмет и не был выкрашен в яркие цвета - растерла пестиком какие-то травы. Снадобьем щедро обмазали рану вокруг стрелы и наложили поверх повязку.
- Мы с Райном сегодня заночуем под фургоном, - сказала Ила, вытирая руки. Бросив на Перрина еще один взгляд, она горестно покачала головой:
- Когда-то я верила, что в конце концов он обратится на Путь Листа. Такой был добрый парнишка.
- Путь Листа не для всех, - мягко заметила Фэйли, но Ила вновь покачала головой.
- Для всех, - возразила она так же мягко, но с легкой грустью, - жаль только, что не все это понимают.
Она вышла. Фэйли присела на краешек постели и утерла Перрину лоб. Кажется, он почему-то сильно потел.
- Я совершил непростительную ошибку, - пробормотал юноша. - Да что там непростительную, это мягко сказано. Я и слов-то подходящих не подберу…
- И нечего подбирать, - перебила его Фэйли. - Ты делал то, что считал правильным. То, что было правильным тогда. Я до сих пор в толк не возьму, как эти троллоки подобрались к нам сзади. И Гаула провели, а уж он-то всегда знает, откуда ждать врага. Айвон прав, Перрин. Тебя застали врасплох, но такое со всяким могло случиться. Зато ты собрал нас всех вместе и вывел из лесу.
Перрин покачал головой.
- Это Айвон нас вывел, а я… Я понапрасну погубил двадцать семь человек, - с горечью произнес он и попытался приподняться и заглянуть ей в глаза. - Некоторые из них были моими друзьями, Фэйли. И они погибли по моей вине…
Фэйли взяла его за плечи и уложила обратно. Это далось ей легко, видать, он вконец обессилел.
- Лежи, лежи, хватит того, что завтра придется сажать тебя в седло, - твердо сказала она. - И учти, это ты нас вывел, а не Айвон. Ему, кажется, ни до кого из нас, кроме тебя, и дела-то не было. Если бы не ты, здешние парни разбежались бы кто куда и угодили прямо в лапы троллоков. Чужак не сумел бы собрать их вместе. Что же до твоих друзей… - Вздохнув, она снова уселась на край постели. - Перрин, мой отец всегда говорил, что полководец может или думать о живых, или оплакивать мертвых, но никак ни то и ни другое одновременно.
- Но я-то не полководец, Фэйли. Я всего-навсего кузнец, возомнивший, что он имеет право ради справедливого возмездия рисковать чужими жизнями. Я по-прежнему хочу отомстить, но не желаю, чтобы за мои ошибки расплачивались другие.
- Ты думаешь, троллоки уйдут отсюда лишь оттого, что ты счел свои побуждения недостаточно чистыми? - Горячность в ее голосе заставила Перрина приподнять голову, но девушка бесцеремонно уложила его обратно. - Оттого, что тебя мучают угрызения совести? Они от этого злобы лишатся? Тебе что, требуются более основательные причины, чтобы бить троллоков? Знаешь, что еще говорил мой отец? Худшее, что может совершить полководец, - это покинуть доверившихся ему людей. Такое хуже любого поражения.
Послышался стук, и в дверь просунулся стройный красивый молодой Лудильщик в красно-зеленом полосатом кафтане. Он одарил Фэйли очаровательной белозубой улыбкой и лишь потом взглянул на Перрина.
- Дед сказал, что ты к нам наведался, вы ведь из этих краев. Вот я и подумал, а вдруг Эгвейн… - Неожиданно он нахмурился, уставившись на глаза Перрина. - Вот оно что. Вижу, ты все-таки последовал за Илайасом и стал водиться с волками. Я так и думал. Уверен был, что ты никогда не обратишься на Путь Листа.
Этого малого по имени Айрам, внука Раина и Илы, Перрин знал и не слишком жаловал - улыбался он совсем как Вил ал'Син. Поэтому он промолвил:
- Уходи, Айрам, я очень устал.
- Эгвейн с тобой?
- Эгвейн теперь Айз Седай, Айрам, - прорычал Перрин. - Вздумай ты пригласить ее танцевать, она вырвала бы твое сердце Единой Силой. Уходи!
Айрам заморгал и поспешно закрыл за собой дверь.
Перрин уронил голову на подушку.
- Слишком много он улыбается, - пробормотал юноша, - терпеть не могу таких улыбчивых.
Фэйли закашлялась, и Перрин подозрительно посмотрел на нее. Она кусала нижнюю губу.
- Мне что-то в горло попало, - сдавленно пробормотала девушка, поспешно вставая. Глянув на широкую полку в изножье кровати, где Ила оставила свои снадобья, она налила воды из красно-зеленого кувшина в сине-желтую кружку. - Может, выпьешь? Ила сказала, что этот порошок унимает боль. Он поможет тебе уснуть.
- Не хочу я никаких порошков, - буркнул он. - Фэйли, кто твой отец?
Девушка словно окаменела. Лишь через минуту она обернулась к нему, сжимая кружку обеими руками. В ее раскосых глазах ничего нельзя было прочесть. Прошла еще минута, прежде чем она ответила:
- Мой отец - лорд Даврам из Дома Башир, лорд Башира, Тайра и Сидоны, Защитник Рубежей Запустения, Хранитель Сердца Страны, Маршал-Генерал Королевы Тенобии Салдэйской. И ее дядя.
- О Свет! А ты вроде бы говорила, что он торгует - то ли лесом, то ли мехами! А раз, помнится, упоминала ледяные перцы!
- Я не лгала, - буркнула Фэйли и упавшим голосом добавила:
- Просто это была не вся правда. Во владениях моего отца и лес рубят, и меха добывают, и ледяные перцы там есть, и еще много чего… Его управители все это продают, а выручка идет ему, вот и получается, что в каком-то смысле он торговец.
- Что же ты сразу мне не сказала? Почему скрывала? Выходит, ты - леди! - Такого Перрин никак не ожидал. Он думал, что отец Фэйли - мелкий купец, может быть, бывший солдат, но чтобы он оказался такой важной персоной… - А коли так, почему же ты стала Охотницей за Рогом и болтаешься по всему свету? Только не говори мне, что этот владетель Башира и всего прочего сам спровадил тебя на поиски приключений.
Держа кружку в руке, Фэйли снова присела рядом, почему-то не сводя с него глаз.
- Оба моих старших брата умерли, Перрин. Один погиб в бою с троллоками, а другой разбился, упав с коня на охоте. Я стала старшей в семье, и мне пришлось учиться управлять родовыми землями и торговать. В то время как младшие братья изучали воинское искусство, готовясь вести жизнь, полную приключений, я должна была корпеть над счетами. Таков долг старшей. Зарыться в бумаги и иметь дело с одними управителями. Дом… Тоска смертная… А когда отец взял на Рубеж Запустения Мэдина, а Мэдин двумя годами моложе меня, я не выдержала. Девушек в Салдэйе не учат владеть мечом, но отец приставил ко мне одного старого солдата, когда-то служившего под его началом. Эран с удовольствием учил меня обращаться с ножами и драться голыми руками. По-моему, его это забавляло. Так или иначе, как раз когда отец с Мэдином уехали, была объявлена Великая Охота за Рогом, и я оставила матери письмо с объяснениями… сбежала. Сбежала, успела добраться до Иллиана и принести обет Охотницы… - Она вновь отерла пот с лица Перрина. - Лучше поспи, если сможешь.
- Думаю, к тебе следует обращаться не иначе как леди Башир или как-то в этом роде. Как же вышло, что такой знатной особе понравился простой кузнец?
- Не понравился, Перрин. Я его полюбила. - Голос ее звучал твердо, а прикосновения были мягкими и нежными. - К тому же сдается мне, ты совсем не простой кузнец… Кстати, а что имел в виду этот парень, когда сказал, будто ты водишься с волками? И Раин поминал какого-то Илайаса…
Перрин похолодел. Надо же, а ведь он только что упрекал ее в скрытности. Держал бы лучше язык за зубами. Верно говорят: не маши молотом впопыхах, себе же палец зашибешь.
Он тяжело вздохнул и выложил ей все. Как встретился с Илайасом и узнал, что способен разговаривать с волками. Как его глаза изменили цвет, зрение и слух обострились, а нюх стал тонким, как у волка. Рассказал про волчий сон и про то, что он может утратить человеческое начало.
- Это очень просто, Фэйли. Иногда, особенно во сне, я могу забыть, что я человек, и почувствовать себя волком. Если вовремя не опомниться, можно так и остаться волком, во всяком случае считать себя им. Я могу превратиться в волка в человеческом обличье. А от меня, Перрина Айбара, ничего не останется. - Перрин умолк, ожидая, что Фэйли в ужасе отшатнется от него.
- Если у тебя и впрямь такой острый слух, - промурлыкала она как ни в чем не бывало, - придется мне следить за своими словами, когда ты неподалеку.
Перрин схватил ее за руку:
- Слышала ты, что я тебе сказал, или нет? Фэйли, что подумают твои мать и отец? Мало того, что я кузнец, так еще и наполовину волк. А ты - леди! О Свет!
- Я прекрасно слышала каждое твое слово. Отец меня не осудит. Он всегда говорил, что нашу кровь надобно освежить, поскольку ныне Баширы не так решительны и суровы, как прежде. Он считает меня не в меру кроткой девицей. - Она хищно, так, что впору было бы и волчице, улыбнулась Перрину:
- Матушка, та всегда хотела, чтобы я вышла замуж за короля, способного одним ударом меча разрубить троллока надвое. Твой топор не хуже любого меча, а что до остального… Надо сказать ей, что ты - волчий король. Едва ли кто-нибудь решится оспорить твое право на этот трон. Вообще-то матушке хватило бы и того, что ты лихо кромсаешь троллоков, но в качестве короля ты устроишь ее еще больше.
- О Свет! - только и смог прохрипеть Перрин. Она говорила все это почти серьезно. Если хоть наполовину серьезно, и то… Пожалуй, встреча с ее родителями будет пострашней любой схватки с троллоками.
- Ну-ка, выпей воды, - сказала Фэйли, поднося кружку к его губам. - У тебя в горле пересохло.
Глотнув, Перрин скривился. Вода оказалась горькой. Значит, подмешала-таки туда снадобье Илы. Он хотел отказаться пить, но Фэйли попросту влила ему в рот полкружки. Оставалось или проглотить, или захлебнуться. И почему эти лекарства всегда такие противные?
Небось женщины специально такие делают. Наверняка сами они такую гадость ни за что пить не станут.
- Я же сказал, не надо мне этого зелья! Бр-р-р!
- Правда? Я, наверное, не расслышала. Ладно, тебе так или иначе нужно поспать.
Она погладила его волнистые волосы:
- Спи, мой Перрин.
Он хотел возразить, сказать, что все она прекрасно слышала, но язык у него заплетался, слова спутались, а глаза закрылись сами собой. Открыть их не было сил. Последним, что он услышал, был ее ласковый шепот:
- Спи, мой волчий король. Спи.

Глава 42. ПРОПАВШИЙ ЛИСТ

Перрин стоял один под яркими лучами солнца близ фургонов Туата'ан. В боку его не было стрелы, и он не ощущал боли. Между фургонами были сложены сучья для костров, над которыми на треногах висели железные котелки, на веревках сушилось белье, но ни людей, ни лошадей не было видно. Вместо обычного кафтана и рубахи на нем была длинная кожаная безрукавка, какие носят кузнецы. Перрин осознавал, что это сон. Он знал, что в волчьем сне все представляется прочным и реальным, от высокой травы под ногами и ворошившего волосы западного ветерка до разбросанных поодаль ясеней и тсуг. Так оно и было, правда, фургоны Лудильщиков выглядели какими-то нереальными. Казалось, они в любой миг могут задрожать и растаять. Наверное, это оттого, что Туата'ан никогда не задерживаются подолгу на одном месте. Никакая почва не может их удержать.
Интересно, подумал Перрин, долго ли эта почва удержит его самого. Он положил руку на топор - и удивленно опустил глаза. В петле на поясе висел не топор, а тяжелый кузнечный молот. Перрин нахмурился. Когда-то он предпочитал именно молот, но это время миновало. Ныне он выбрал для себя топор. Навершие молота превратилось в отточенный полумесяц с отходящим от него большим шипом, но тут же вновь обернулось увесистым стальным цилиндром. Миг - и снова появился топор, затем опять молот… Наконец превращения закончились. На поясе у Перрина теперь висел топор, и он смог перевести дух. Раньше такого не случалось. Прежде, находясь здесь, он мог легко превращать одни вещи - во всяком случае свои - в другие.
Мне нужен топор, твердо сказал себе юноша.
Оглядевшись по сторонам, он приметил фермерский дом. На ячменном поле, окруженном шероховатой каменной оградой, пасся олень. Присутствия волков не ощущалось, и Перрин не стал призывать Прыгуна. Волк может услышать или не услышать, прийти или не прийти, но кто поручится, что где-то поблизости не затаился Губитель?
Неожиданно у него на поясе появился увесистый, ощетинившийся стрелами колчан, уравновешивавший топор, а в руке - крепкий длинный лук. Левое предплечье прикрывал толстый кожаный наруч. Вокруг ничто не двигалось, кроме, конечно, того оленя.
- Вряд ли я скоро проснусь, - пробормотал Перрин себе под нос. Что бы там Фэйли ни подмешала в воду, облапошила она его ловко. Он увидел всю эту картину, словно наблюдал ее через плечо девушки. - Влила свое зелье мне в
рот, ровно младенцу, - прорычал он. Ох уж эти женщины! Он сделал шаг - земля вокруг расплылась - и ступил на фермерский двор.
Из-под ног с кудахтаньем выскочили две или три курицы, похоже, уже успевшие
одичать. Сложенный из камней овечий загон был пуст, а оба крытых соломой
амбара заперты. На окнах висели занавески, но, несмотря на это, двухэтажный
дом выглядел необитаемым. Если все это правдивое отражение реального мира -
а в волчьем сне обычно так и бывало, - люди уже не один день как покинули
ферму. Фэйли была права: его предостережение достигло и тех краев, где он
сам не побывал.
- Фэйли, - пробормотал Перрин, покачивая головой. - Надо же, она дочка лорда. И не просто лорда. Трижды лорда, полководца и дядюшки самой королевы. О Свет, выходит, она доводится королеве кузиной! - И полюбила простого кузнеца. Женщины - удивительные создания.
Решив проверить, насколько далеко распространился его призыв, он зигзагами, делая шаги в милю и больше длиной, преодолел половину расстояния до Дивен Райд. Большая часть ферм, которые он видел, имела такой же заброшенный вид. Только одна из пяти выглядела обитаемой - двери и окна были открыты, на веревках сушилось белье, а у порога валялись куклы, обручи и резные деревянные лошадки. При виде игрушек сердце Перрина сжалось. Пусть хозяева не желают слушать его предостережений, но ведь в округе полно сожженных ферм. Закопченные трубы уставились в небо, как окоченевшие пальцы мертвецов. Неужто одного этого недостаточно?
Он поднял куклу с улыбающимся стеклянным личиком, одетую в расшитое цветочками платьице - какая-то женщина любовно вышила их для дочурки, - и удивленно заморгал. Кукла по-прежнему лежала на крыльце, откуда он ее только что взял. Когда Перрин потянулся за ней, та, что была в руке, растаяла и пропала. Странно. Но тут в небе промелькнули темные тени, и он забыл о своем удивлении. Вороны. Стая воронов, десятка два или три, летела в сторону Западного Леса. К Горам Тумана, туда, где он впервые увидел Губителя. Он следил за воронами, пока они не превратились в темные точки и не исчезли, а потом двинулся следом.
Длинные шаги уносили его на пять миль каждый, все вокруг расплывалось, обретая четкие очертания лишь в краткий миг между шагами. Густой, скалистый Западный Лес, поросшие кустарником Песчаные Холмы и, наконец, заснеженные горы с поросшми елями, соснами и болотным миртом склонами - теми самыми, где он в первый раз увидел того, кого Прыгун назвал губителем.
Перед ним находились Путевые Врата. Запертые - лист Авендесоры красовался среди множества других листьев и виноградных лоз, вырезанных в камне. То здесь, то там росли сухие, приземистые деревца - почва на месте гибели Манетерена была бедной и каменистой. Внизу, на гладкой поверхности вод Манетерендрелле, играли солнечные блики. Легкий ветерок донес из долины запах оленей, кроликов и лисиц. Но нигде не было ни малейшего движения.
Он уже собирался уйти, но неожиданно замер. Лист Авендесоры. Один лист! Но ведь Лойал запер Врата, поместив на эту сторону оба листа. Перрин обернулся, и мурашки пробежали по его коже. Путевые Врата открылись - две створки ожившей зелени будто шевельнулись под ветром, и он увидел собственное отражение на тусклой зеркальной поверхности.
К ак же так? - изумился Перрин. Ведь Лойал запер эту проклятую штуковину. Не осознавая, что делает, Перрин двинулся вперед и оказался у самых Путевых Врат. Трилистника среди причудливой резьбы с внутренней стороны не было Странно было думать, что в реальном мире в этот самый момент кто-то или что-то проходит Врата, возможно, в том самом месте, где он стоит. Коснувшись тусклой поверхности, юноша хмыкнул. Рука скользнула по ней все равно что по
гладкому зеркалу. Краешком глаза Перрин приметил, что лист Авендесоры неожиданно появился на своем месте с внутренней стороны, и отпрянул назад.
Он успел вовремя - Путевые Врата закрывались. Кто-то зашел или вышел из них. Перрину даже думать не хотелось о том, что в Двуречье, возможно, только что добавилось троллоков и Исчезающих.
Врата закрылись, створки столкнулись, превратившись в резную каменную стену.
Неожиданно почувствовав, что за ним следят, - это ощущение возникло само собой, неизвестно откуда, - Перрин прыгнул. Все вокруг расплылось, и он едва успел увидеть, что там, где он только что стоял, промелькнуло нечто черное. Приземлившись на дальнем склоне, Перрин, не задумываясь, прыгнул снова, из Манетеренской Долины в густой ельник, и снова, и снова. Он мчался, пытаясь на бегу восстановить в памяти то, что случилось у Врат. С какой стороны летела стрела, под каким углом… Стало быть, стрелявший находился…
Последним прыжком Перрин вернулся на склон долины над погребенным Манетереном и припал к земле среди кривых сосенок, держа наготове лук. Та стрела была пущена снизу, из-за валунов и корявых деревьев. Губитель таился где-то внизу. Он должен быть внизу…
Не размышляя, Перрин отпрянул - горы расплылись серыми, бурыми и зелеными пятнами.
- Опять! - прорычал Перрин. Он едва не повторил свою ошибку. Опять, как и тогда, в Мокром Лесу, решил, что враг будет дожидаться там, где ему, Перрину, угодно.
На этот раз он мчался изо всех сил, надеясь, что противник не успел его заметить. Всего тремя молниеносными прыжками одолев расстояние до Песчаных Холмов, Перрин сделал широкий круг и вернулся на тот же склон, но выше, туда, где воздух был разреженным и холодным, а немногочисленные деревца, похожие скорее на кусты, росли шагах в пятидесяти одно от другого. Выше того места, откуда вылетела стрела и где мог таиться в засаде невидимый враг. И там, в сотне шагов ниже по склону, Перрин увидел того, кого искал. Высокий темноволосый человек в темном кафтане припал к земле рядом с гранитным валуном величиной со стол. Держа в руках наполовину натянутый лук, он терпеливо изучал склон. Впервые Перрину удалось рассмотреть врага как следует - для волчьих глаз сто шагов не расстояние. Губитель был в темном, с высоким воротом кафтане, какие носят жители Порубежья, а лицом удивительно напоминал Лана - словно родной брат. Но Перрин знал, что у Стража нет братьев, да и вообще никаких родичей. Выходит, этот Губитель из Порубежья. Может, он шайнарец? Хотя нет, те обычно обривают голову, оставляя лишь прядь на макушке, а у этого волосы длинные, перехваченные кожаным ремешком, как у Лана. Но он не мог быть Малкири. Никого из Малкири не осталось в живых - никого, кроме Лана. Впрочем, откуда бы ни был Губитель родом, Перрин не испытывал угрызений совести, целясь ему в спину. Этот человек сам пытался убить Перрина из засады и едва не преуспел.
То ли Перрин слишком долго целился, то ли враг почувствовал на себе его холодный взгляд, но неожиданно Губитель метнулся в сторону, расплылся в пятно и исчез на востоке.
Выругавшись, Перрин бросился вдогонку. Три шага - и он у Песчаных Холмов, еще один - в Западном Лесу. Губитель затерялся среди дубов, миртов и густого подлеска. Перрин замер и прислушался. Тишина. Смолкли даже белки и птички. Он потянул носом - в воздухе висел запах недавно прошедшего оленьего стада и другой, едва ощутимый, - напоминающий человеческий, но слишком холодный, бесчувственный и неуловимо знакомый. Губитель был рядом. Но в лесу тихо, не было даже ветерка, который подсказал бы, откуда этот запах исходит.
- Ловко ты придумал, Златоокий, запереть Путевые Врата.
Перрин напряг слух. Невозможно было понять, из какого уголка чащобы доносится этот голос. Нигде даже лист не шелохнулся.
- Если бы ты знал, сколько Отродий Тени погибло, пытаясь вырваться из Путей, тебя бы это порадовало. Мачин Шин пировал у этих ворот. Ловко придумал, да не очень. Сам видел, Врата-то снова открыты.
Кажется, голос доносился справа. Перрин бесшумно, как на охоте, заскользил между деревьями.
- Поначалу троллоков здесь было всего несколько сотен, Златоокий. Их вполне хватало, чтобы держать в напряжении этих глупцов в белых плащах и чтобы карать смертью всех отступников. - В голосе Губителя послышался гнев. - Поглоти меня Тень, если тот человек не столь же везуч, что и Белая Башня. - Неожиданно он издал смешок:
- Но ты, Златоокий, явился так неожиданно и так кстати. Кое-кто мечтает увидеть твою голову насаженной на пику. Твое драгоценное Двуречье прочешут от края до края, но тебя рано или поздно выкорчуют с корнем. Что ты на это скажешь, Златоокий?
Перрин замер возле толстого, узловатого ствола дуба и, холодея, всматривался в лес. Почему этот человек так разоткровенничался? Почему
вообще заговорил? Да он просто подманивает меня! В лесу по-прежнему не было никакого движения.
Г убитель хочет, чтобы я подошел поближе, чтобы угодил в западню, это ясно. А я хочу добраться до него и вцепиться ему в глотку. Но если погибнуть суждено мне, я не проснусь и никто не узнает, что Путевые Врата открыты и через них сотнями, а то и тысячами проникают троллоки. Нет, я не стану играть в игру, которую навязывает мне Губитель. Решив покинуть волчий сон, Перрин, невесело усмехнувшись, велел себе проснуться, и…
…Фэйли обнимала его за шею и покусывала бородку маленькими белыми зубками, а возле походных костров наигрывали какую-то зажигательную мелодию скрипки Лудильщиков. П орошок Илы! Я не могу проснуться! Ощущение, что все происходит во сне, исчезло. Перрин со смехом заключил Фэйли в объятия и понес к теням, где трава была так мягка.

* * *

Пробуждение было медленным и мучительным. Вместе с сознанием возвращалась тупая боль в боку. Из маленьких окошек струился свет. Яркий свет. Утро. Перрин попытался сесть и со стоном откинулся назад.
Фэйли вскочила с низенького табурета, - судя по запавшим глазам, она не спала всю ночь.
- Лежи спокойно, ты и так до утра метался во сне, Чуть с кровати не свалился. Хорошо, я удержала, не то эта штуковина проткнула бы тебя насквозь.
В дверях, словно темный клинок, маячила фигура Айвона.
- Помогите мне подняться, - попросил Перрин. Говорить было больно, больно было даже дышать, но молчать он не имел права. - Я должен попасть в горы. К Путевым Вратам.
Фэйли, нахмурясь, приложила ладошку к его лбу.
- Жара нет, - пробормотала она и уже вполне отчетливо добавила:
- Ты поедешь в Эмондов Луг. Там есть Айз Седай, и одна из них тебя Исцелит. Я не позволю тебе, на собственную погибель, скакать в горы со стрелой в боку. Слышишь меня? Скажешь еще хоть слово о горах или Путевых Вратах, и я попрошу Илу дать тебе такого снадобья, что тебя отнесут в Эмондов Луг на носилках. Сдается мне, без этого не обойтись.
- Троллоки, Фэйли! Путевые Врата снова открыты! Я должен остановить троллоков. Девушка сердито покачала головой:

Предыдущая страница 24 Следующая страница


25 Роберт Джордан

- Ну кого ты можешь остановить в таком состоянии? Тебе надо в Эмондов Луг. - Но!..
- Никаких "но", Перрин Айбара. Довольно об этом.
Он заскрипел зубами. Самое ужасное, что Фэйли права. Если он и подняться-то сам не в состоянии, куда ему доехать верхом до Манетерена.
- Эмондов Луг так Эмондов Луг, - примирительно сказал он, но Фэйли продолжала презрительно фыркать и бормотать что-то вроде "кабан безмозглый". Что ей еще надо? Вроде говорю я ласково и уважительно. До чего упряма, чтоб ей сгореть!
- Стало быть, троллоков прибавится, - задумчиво произнес Айвон. Он не спросил, откуда Перрину это известно, только покачал головой, будто отгоняя мысль об Отродьях Тени, и сказал:
- Пойду скажу всем, что ты проснулся. - Он выскользнул из фургона и закрыл за собой дверь.
- Неужто я один вижу опасность? - пробормотал Перрин.
- Я вижу в твоем боку стрелу, - отрезала Фэйли.
Напоминание вызвало новый приступ боли. Перрин с трудом подавил стон, и Фэйли удовлетворенно кивнула. Удовлетворенно!
Теперь ему хотелось встать и поскорее отправиться в Эмондов Луг. Чем раньше его Исцелят, тем скорее он сможет вернуться к Вратам, чтобы снова закрыть их - теперь уж навсегда. Однако Фэйли настояла, чтобы он позавтракал. Кормила его с ложечки протертым овощным супом, словно младенца, да еще и вытирала подбородок. Он, конечно, возражал, да без толку - в ответ на каждое слово она совала ему в рот ложку. Даже умыться самому и то не позволила. К тому времени, когда она принялась расчесывать ему волосы и бороду, Перрин сдался и погрузился в исполненное достоинства молчание.
- Ты такой симпатичный, когда дуешься, - проворковала Фэйли. И ущипнула его за нос!
Ила, одетая на сей раз в зеленую блузку и синюю юбку, поднялась в фургон с рубахой и кафтаном Перрина - выстиранными и заштопанными. Хоть это и раздражало, юноше пришлось позволить женщинам одеть его. Да что там одеть, он и сел-то с их помощью. Кафтан застегивать не стали, и он топорщился на боку, где торчала стрела.
- Спасибо, Ила, - произнес Перрин, ощупывая аккуратную штопку. - Прекрасная работа.
- Верно, - согласилась Ила. - Фэйли - настоящая мастерица в шитье.
Фэйли залилась краской, а он усмехнулся, вспомнив, как она твердила, будто ни за что не станет чинить ему одежду. Глаза девушки вспыхнули, и он попридержал язык. Иногда разумнее промолчать.
- Спасибо, Фэйли, - серьезно сказал он. Девушка покраснела еще гуще.
Когда Перрина поставили на ноги, он довольно бодро дошел до двери, правда, по ступенькам спускаться пришлось все же с помощью женщин. Все кони были уже оседланы, и двуреченские парни дожидались его с закинутыми за спины луками. Умывшись и приведя в порядок одежду, они выглядели не так уж плохо. Многих даже не пришлось перевязывать. Ночь у Туата'ан явно благотворно сказалась на ребятах. Они приободрились, даже у тех, кто с виду и сотни шагов пройти не в силах, просветлели лица. От вчерашней изможденности осталась разве что тень. Вил стоял в обнимку с хорошенькой большеглазой девчонкой, да и носатый Бан Левин, хотя голова его была перевязана и темные волосы топорщились, как щетина, держал за руки смущенно улыбавшуюся девушку. В руках у большинства остальных были миски и ложки. Они с аппетитом уминали овощное рагу.
- Ну и вкуснятина, Перрин, - промолвил Даниил, отдавая пустую миску Лудильщице. Та посмотрела на него, будто спрашивая долговязого парня, не хочет ли он добавки. Даниил покачал головой и пояснил:
- Я и так ел-ел, чуть не лопнул, все наесться не мог. А ты?
- Я наелся до отвала, - с кислой миной ответил Перрин, - протертым овощным супчиком.
- Прошлым вечером здешние девчонки так здорово танцевали, - поделился своим восхищением кузен Даниила Телл. - Все девушки и даже некоторые замужние женщины. Жаль, Перрин, что ты этого не видел, было на что посмотреть.
- Мне раньше случалось видеть танец Лудильщиц, Телл.
Видимо, он не сумел скрыть, какое впечатление произвело некогда на него это зрелище, ибо Фэйли, покосившись на него, сухо сказала:
- Ты, надо думать, видел, как танцуют тиганзу. Это что! Вот будешь вести себя хорошо, я когда-нибудь станцую для тебя ca'capy. Тогда ты узнаешь, что такое настоящий танец.
Услышав слово ca'capa. Ила ахнула, а Фэйли снова залилась румянцем. Перрин поджал губы. Если от этой са'сары сердце забьется еще сильнее, чем от танца Лудильщиц, которые эдак покачивают бедрами - значит, это называется тиганза? - он не прочь взглянуть, как танцует Фэйли. Перрин старательно избегал смотреть на девушку. Подошел Раин. Он был в том же ярко-зеленом кафтане, что и вчера, но штаны натянул такого невероятного ослепительно-алого цвета, какого Перрин отродясь не видывал, - у него аж голова разболелась.
- Дважды ты гостил у наших костров, Перрин, и уже второй раз покидаешь нас без прощального пира. Ты должен обязательно наведаться к нам снова, да поскорее, и уж тогда мы наверстаем упущенное.
Отстранившись от Илы и Фэйли - уж стоять-то он во всяком случае мог и сам, - Перрин положил руку на плечо Махди:
- Пойдем с нами. Раин. В Эмондовом Лугу никто не причинит вам зла, и там всяко будет безопаснее, чем среди троллоков. Раин, поколебавшись, покачал головой:
- Понять не могу, как это тебе удается заставить меня хотя бы обдумывать подобные предложения? - Он обернулся и громко объявил:
- Люди, Перрин предлагает нам отправиться в его деревню. Там нам не надо будет бояться троллоков. Кто хочет пойти?
Лудильщики изумленно уставились на него. Некоторые женщины притянули к себе детей, и те попрятались в материнских юбках, будто сама подобная мысль внушала им ужас.
- Видишь, Перрин, - промолвил Раин. - Безопасность для нас не в деревнях, а в движении. Уверяю тебя, мы и двух ночей не задерживаемся на одном месте и сегодня, прежде чем остановимся снова, будем в пути весь день.
- Боюсь, Раин, этого может оказаться недостаточно.
Махди пожал плечами:
- Мне приятна твоя забота, Перрин, но если будет на то воля Света, с нами не случится ничего дурного.
- Пойми, Путь Листа не только в том, чтобы не творить насилия, - мягко промолвила Ила, - но и в том, чтобы не ропща принимать свою судьбу. Лист опадает, когда приходит время, и не сетует на это. Свет охранит нас, пока не придет наш час.
Перрин хотел было возразить, но сдержался. Эти люди были добры, участливы, но тверды, как камень. Пожалуй, легче заставить Байн и Чиад - даже Гаула! - забросить копья и переодеться в женское платье, чем подвигнуть этих людей хоть на дюйм уклониться от избранного пути.
Раин пожал Перрину руку, и, словно по сигналу. Лудильщики принялись прощаться с гостями. Женщины обнимали двуреченских парней, мужчины жали им руки. Все желали отъезжавшим счастливого пути и выражали надежду на скорую встречу. Только Айрам стоял в стороне с кислой физиономией, сунув руки в карманы. Когда Перрин встречался с ним в прошлый раз, этот малый тоже смотрел исподлобья. Для Лудильщика у него слишком угрюмый нрав. Мужчины не только пожимали Фэйли руку, но и обнимали ее - чуть вконец не затискали. Перрин стоял с непроницаемым лицом, даже когда объятия молодых Лудильщиков казались ему не в меру ретивыми. Зато его самого не обняла ни одна женщина моложе Илы. Фэйли караулила Перрина, как мастифф, хотя в эти минуты ее и прижимали к себе крепкие руки кричаще разодетых Лудильщиков, и, взглянув на нее, молоденькие Туата'ан тут же направлялись к другим парням. Зато Вил, похоже, перецеловал всех девчонок в лагере, да и носатый Бан не ударил в грязь лицом. Айвон и то не отставал от других. Наконец Туата'ан отступили, оставив возле двуреченцев только Раина и Илу. Седовласый Махди чинно поклонился, прижав руки к груди:
- С миром пришли вы и уходите с миром. Знайте, что у наших костров вы всегда будете желанными гостями. Путь Листа есть путь мира.
- Мир да пребудет с вами всегда, - отозвался Перрин, - с вами и со всем Народом. О Свет! Как это было бы прекрасно.
- Отыщу песню я или кто другой, она непременно будет пропета, не в этом году, так в следующем.
Интересно, размышлял Перрин, существует ли вообще эта песня? Возможно, Туата'ан пустились в свое нескончаемое странствие с какой-то другой, ныне уже позабытой целью. Илайас говорил, что они понятия не имеют, какова эта песня, но верят, будто узнают ее, как только услышат. Если не песню, то пусть хоть безопасность обретут, хотя бы ее.
- Так было прежде, и так будет снова, - завершил Перрин ритуал прощания. - Да пребудет мир вечно.
- Да пребудет вечно, - отозвался глава Туата'ан. - Да не будет миру конца, как нет конца времени.
Пока Айвон и Фэйли помогали Перрину взобраться на Ходока, двуреченцы вновь обменивались со Странствующим Народом прощальными рукопожатиями и объятиями. Вил сорвал еще несколько поцелуев, так же как и Бан. И как он только целуется, с эдаким-то носищем. Серьезно раненным помогли подняться в седла. Лудильщики махали двуреченцам вслед, как старым добрым друзьям.
Раин пожал Перрину руку.
- Может, все-таки передумаете? - спросил Перрин. - Я помню, вы как-то раз сказали, что зло блуждает повсюду. Поверьте, сейчас стало гораздо хуже, и здесь, у нас, тоже.
- Мир да пребудет с тобой, Перрин, - с улыбкой отозвался Раин.
- И с вами, - грустно промолвил юноша. Лишь когда отряд отъехал от лагеря Лудильщиков на добрую милю, появились айильцы. Байн и Чиад внимательно посмотрели на Фэйли, после чего заняли свое прежнее место впереди колонны. Перрин терялся в догадках, что же, по их разумению, могло случиться у лагеря Туата'ан.
Гаул пристроился рядом с Ходоком, легко поспевая за конем. Впрочем, отряд двигался не слишком быстро, ведь больше половины двуреченцев шло пешком. Как обычно, Гаул окинул оценивающим взглядом Айвона и лишь потом обратился к Перрину:
- Как твоя рана, не очень болит?
Рана болела страшно, каждый шаг Ходока отдавался в боку.
- Чувствую себя превосходно, - ответил юноша, стараясь не скрипеть зубами от боли, - надеюсь, вечерком в Эмондовом Лугу мы еще спляшем. А ты как провел вечерок? Весело сыграл в "Поцелуй Девы"?
Гаул запнулся, да так, что чуть не упал.
- Что такое?
- От кого ты слышал про "Поцелуй Девы"? - спросил айилец, глядя прямо перед собой.
- От Чиад. А что?
- Чиад, - пробормотал Гаул. - Эта женщина - Гошиен. Гошиен! Мне следует отвести ее в Горячие Ключи как гай'шайн. - Слова были сердитыми, но тон каким-то странным. - Чиад…
- Может, объяснишь мне, в чем дело?
- Даже у Мурддраала меньше хитрости, чем у женщины, - пробурчал Гаул, - у троллока больше понятия о чести… а у козы больше разума, - закончил он яростным шепотом и, ускорив шаг, устремился вдогонку за Девами. Однако, как заметил Перрин, поравнявшись с ними, Гаул замедлил шаг и в разговор вступать не стал.
- Ты что-нибудь понял? - спросил Перрин Айвона.
Страж покачал головой. Фэйли фыркнула:
- Если он вздумает к ним цепляться, они подвесят его за ноги на дерево, чтоб малость поостыл.
- А ты поняла? - спросил Перрин девушку. Она шла рядом, не глядя на него и ничего не отвечая. Может, не расслышала вопроса? - Пожалуй, мне стоит еще разок наведаться к фургонам Раина. Давненько я не видел тиганзы. Это… занятное зрелище.
Фэйли что-то сердито буркнула. "Чтоб ты сам себя за ноги подвесил", - удалось расслышать Перрину.
Он улыбнулся, глядя с высоты седла на ее макушку:
- Стоило бы, но не придется. Ты ведь обещала станцевать для меня эту ca'capy…
Фэйли залилась краской.
- А этот танец похож на тиганзу? Я имею в виду, что иначе не имеет смысла…
- Ах ты, дурья башка! - Фэйли метнула на него яростный взгляд. - Мужчины бросали свои сердца и состояния к ногам женщин, танцевавших ca'capy! Если бы матушка только заподозрила, что я умею…
Фэйли осеклась, будто сказала слишком много, и вскинула голову, глядя прямо перед собой. Она покраснела от ушей до выреза платья.
- Коли так, тебе незачем танцевать, - спокойно сказал Перрин. - Мое сердце, так же как и состояние - уж какое есть, - давно у твоих ног. Фэйли сбилась с шага, тихонько рассмеялась и прижалась щекой к его ноге.
- Уж больно ты умен, - промурлыкала она. - В один прекрасный день я все же станцую, чтобы взыграла кровь в твоих жилах.
- Она и так кипит, - сказал Перрин, и девушка снова тихонько рассмеялась, а потом просунула руку под стремя и подтянула ногу юноши к себе.
Но как ни занимал его мысли образ танцующей Фэйли - он представлял себе нечто похожее на танец Туата'ан, но более зажигательное, - боль в боку скоро его вытеснила. Каждый шаг Ходока отдавался невыносимой мукой. Но держался он прямо - так казалось менее больно, к тому же пребывание у Странствующего Народа изрядно всех приободрило, и он не хотел сбивать этот настрой. Даже тяжелораненые, вчера падавшие на гривы своих лошадей, сегодня старались держаться молодцом. Бан, Даниил и прочие вышагивали, высоко подняв головы. Уж во всяком случае он, Перрин, первым не расклеится.
Вил принялся насвистывать "Возвращение от Тарвинского Ущелья". Трое или четверо подхватили мелодию, а через несколько так-тов звонким, глубоким голосом вступил Бан:
Там ждет меня родимый дом
И славная девчонка,
Ее глаза горят огнем,
Она смеется звонко.
Так ножка девичья стройна,
А губки словно мед,
Всего дороже мне она,
Мое сокровище - она,
Она, что дома ждет.
Второй куплет подхватили многие, и наконец запели все, даже Айвон. И Фэйли. Все, кроме Перрина, - он с детства только и слышал, что ему медведь на ухо наступил, да и поет он, что басовитая лягушка квакает. Некоторые даже зашагали в такт мелодии.
В Ущелье Тарвинском на бой
С троллоков дикою ордой
Я вышел не робея.
Меня ужасный Мурддраал
Могильным холодом объял,
Но знал всегда, везде я,
Что встретит милая моя
Меня горячим поцелуем
И мы вдвоем, она и я,
Что снова мы, она и я,
Под яблоней станцуем.
Перрин покачал головой. Позавчера готовы были разбежаться и попрятаться кто куда, а сегодня поют. Поют песню о битве, которая произошла так давно, что, кроме этой песни, в Двуречье не осталось о ней никаких воспоминаний. Может быть, эти деревенские парни становились воинами? Что ж, им придется быть воинами, во всяком случае до тех пор, пока он не закроет Путевые Врата.
Местность становилась все более обжитой, фермы встречались чаще, и наконец отряд вышел на утрамбованную дорогу, тянувшуюся между полями, обнесенными низкими каменными оградами. Все фермы были покинуты. Здешний народ не цеплялся за насиженные места.
Они вышли к Старому Тракту, ведущему на север от Белой Реки, Манетерендрелле, через Дивен Райд к Эмондову Лугу.. Вскоре начали попадаться стада овец - непривычно большие. Не иначе как отары дюжины семей собирались вместе, причем вместо одного мальчугана с хворостиной их сторожили группы человек по десять - многие взрослые, и все с луками.
Завидя горланящий отряд, вооруженные луками пастухи провожали его недоуменными взглядами.
Завидев Эмондов Луг, Перрин не знал, что и думать о произошедших в родной деревне переменах. Похоже, его спутников это зрелище тоже смутило, во всяком случае песня скоро стихла. Ближайшие к деревне изгороди, кусты и деревья исчезли, как и дома, стоявшие прежде на отшибе, у опушки. Теперь и сама опушка отодвинулась от края деревни шагов на пятьсот - расстояние, на которое бьет двуреченский длинный лук. Стук топоров указывал на то, что лес продолжали вырубать, расширяя открытое пространство.
Деревня была опоясана рядами заостренных кольев, вбитых под углом в землю. В частоколе имелся только один проход, куда и вела дорога. А за частоколом на равном расстоянии друг от друга были расставлены часовые. Некоторые из них облачились в старые, проржавевшие панцири или кожаные куртки с нашитыми на них железными бляхами. Кое на ком были древние, с вмятинами от ударов шлемы. Вооружено это воинство было охотничьими рогатинами, с какими ходят на кабанов, откопанными на чердаках прадедовскими алебардами, а то и насаженными на шесты косами. На соломенных крышах сидели дозорные - мужчины и мальчишки с луками. Завидя приближающийся отряд, они подняли крик.
За частоколом возле прохода Перрин увидел странное приспособление - не то лук, не то рогатку из брусьев, бревен и толстого крученого каната. Подле нее громоздилась куча камней с человеческую голову и больше. Приметив, что он удивленно сдвинул брови, Айвон пояснил:
- Это катапульта. Пока изготовлено всего шесть. Мы с Томасом только объяснили, как они устроены, а смастерили их ваши плотники. А эти колья помогут сдержать натиск троллоков или Белоплащников. - Голос его звучал невозмутимо, словно он говорил о погоде.
- Я же сказала, что твоя деревня готова обороняться своими силами, - промолвила Фэйли с такой гордостью, словно речь шла о ее родной деревне. - Земля здесь мягкая, - размышляла вслух девушка, - а народ словно кремень. Почти как в Салдэйе. Недаром Морейн говорила, что манетеренская кровь по-прежнему сильна в этих краях.
Перрин лишь головой покачал.
Утоптанные, пыльные деревенские улочки были запружены народом - впору и городу, а проходы между домами забиты подводами и фургонами. Из распахнутых окон и дверей выглядывали люди. Толпа раздалась, давая дорогу шедшим впереди Айвону, Гаулу и Девам. По пути следования отряда слышался гул голосов:
- Перрин! Смотрите, это Перрин Златоокий!
- Перрин Златоокий!
- Перрин Златоокий!
Перрину стало не по себе. Ну к чему все это? Ведь они знают его с самого детства. Вот, например, Нейса Айеллин с лошадиной физиономией; она, помнится, задала ему отменную трепку, когда он десятилетним мальчишкой по наущению Мэта стащил у нее кусок пирога с крыжовником. Тут же и розовощекая, большеглазая Силия Коул - первая девушка, которую он поцеловал, и Пэл Айдар со своей лысиной и неизменной трубочкой, учивший Перрина ловить руками форель, и рослая Дейз Конгар собственной персоной, со своим муженьком - подкаблучником Витом. А уж когда старый Кенн Буйе, посадив себе на плечо какого-то мальчугана, принялся что-то возбужденно ему втолковывать, указывая на Перрина, он, Перрин, застонал. Не иначе как они все с ума посходили. Люди облепили отряд Перрина со всех сторон, улицы полнились гомоном. Из-под ног с кудахтаньем выскакивали куры, в хлевах, перекрывая голоса людей, мычали телята и визжали свиньи. Черно-белые коровы, овцы и гуси, запрудив лужайку, пощипывали на ней травку. А в центре лужайки на высоченном шесте лениво колыхался белый, с красной каймой и красным же изображением волчьей головы, стяг. Перрин глянул на Фэйли, но та лишь покачала головой - она была удивлена не меньше его.
- Это символ.
Перрин не заметил, как подошла Верин, но заслышал сопровождавший ее шепот: "Айз Седай, Айз Седай". Селяне смотрели на Верин с благоговейным трепетом.
- Людям нужны символы, - продолжила Верин, опершись рукой о холку Ходока. - Когда Аланна сказала твоим землякам, что троллоки боятся волков, они решили поднять такое знамя, чтобы нагнать на Отродья Тени страху. А ты что об этом думаешь? - Голос Айз Седай звучал суховато - или ему это только почудилось? Она вскинула на него глаза, словно птица, разглядывающая червяка.
- Интересно, что подумает об этом Королева Моргейз, - заметила Фэйли. - Это ведь андорская земля. Королевам не всегда нравится, когда в их владениях поднимают чужие знамена.
- Да эти границы не более чем линии на карте, - возразил Перрин. Пульсирующая боль в боку, кажется, чуточку унялась. - Я, например, узнал, что Двуречье - часть Андора, только когда побывал в Кэймлине, а многие у нас и до сих пор об этом не слыхивали.
- Правители, Перрин, склонны верить картам. - На сей раз голос Фэйли прозвучал суховато. - В годы моего детства у нас в Салдэйе тоже были края, где на протяжении пяти поколений в глаза не видели сборщика налогов. Но как только отец смог ненадолго отвлечься от обороны рубежей Запустения, Тенобия заставила тамошних жителей вспомнить, что у них есть королева.
- Здесь Двуречье, а не Салдэйя, - усмехнулся Перрин, но, повернувшись к Верин, снова нахмурился:
- Я-то думал, вы таитесь, раз вы… те, кто вы есть.
Он и сам не знал, что внушало большую тревогу: Айз Седай, действующие тайно, или они же, выступающие открыто.
Рука Верин парила в дюйме от торчавшего из его бока обломка стрелы. Вокруг раны покалывало.
- Не нравится мне это, - проворчала Верин. - Стрела застряла в ребре, да и заражение началось, несмотря на примочку. Пожалуй, здесь без Аланны не обойтись. - Поморгав, она отвела руку, и покалывание прекратилось. - Так что ты говорил? Таимся? Где уж тут таиться, когда такое началось! Возможно, нам следовало убраться подобру-поздорову, но ведь ты этого не хочешь, верно? - Она снова посмотрела на него тем же птичьим взглядом - пристальным, оценивающим.
Подумав, Перрин со вздохом ответил:
- Пожалуй, верно.
- Приятно слышать, - с улыбкой отозвалась она.
- А почему вы вообще здесь оказались, Верин?
Похоже, Айз Седай не услышала вопроса. Или не захотела услышать.
- А сейчас нам надо заняться твоей стрелой. Да и о твоих ребятах тоже следует позаботиться. Мы с Аланной поможем самым тяжелым, но…
Парни из его отряда были ошарашены. Бан в недоумении поскреб макушку. Некоторые уставились на знамя, другие удивленно озирались по сторонам, но внимание большинства, бесспорно, привлекала Верин - на нее таращились широко раскрытыми глазами: шепоток "Айз Седай" дошел и до их ушей. Да и на Перрина поглядывали почти так же, ведь он разговаривал с настоящей Айз Седай запросто, словно с какой-нибудь деревенской кумушкой.
Верин обвела взглядом собравшихся и неожиданно, будто и не глядя, вытянула из толпы зевак девчушку лет десяти-двенадцати. Девочка с темными волосами, перевитыми голубыми лентами, замерла от испуга.
- Ты знаешь Дейз Конгар, девочка? - спросила Верин. - Так вот, найди ее и скажи, что раненым нужны травы Мудрой. И пусть поторопится. Передай еще, что мне надоело ее вздорное упрямство. Все поняла? Беги!
Перрин не знал эту девочку, зато она, очевидно, знала нрав Дейз и даже вздрогнула, услышав, что ей ведено делать. Но Верин - Айз Седай! Поразмыслив, девочка пришла к заключению, что Айз Седай всяко будет поважнее, чем Дейз Конгар, и припустила со всех ног. - А о тебе позаботится Аланна, - сказала Верин и вновь пристально посмотрела на Перрина.
Ему показалось, что эти слова таили в себе и какой-то иной смысл.

Глава 43. ЗАБОТА О ЖИВЫХ

Взяв Ходока за узду, Верин сама повела коня к гостинице. Толпа расступилась, давая ей дорогу, и снова сомкнулась. Отряд раздробился - пешие и конные соратники Перрина смешались со своими друзьями и родичами. Хоть парней и удивили произошедшие в Эмондовом Лугу перемены, вид у них был горделивый. Верховые старались держаться в седлах попрямее, пешие, хоть и прихрамывали, но вышагивали с высоко поднятыми головами. Еще бы - они вернулись домой, померившись силами с троллоками. Правда, женщины встречали израненных сыновей и внуков охами, ахами да слезами. Мужчины гордо улыбались, стараясь скрыть волнение, подшучивали над бородками своих отпрысков и заключали их в крепкие мужские объятия, отчего зачастую потом приходилось подставлять плечо для опоры. Девушки бросались навстречу возлюбленным с радостными возгласами и слезами на глазах. Мальчишки льнули к старшим братьям, вернувшимся домой героями. Но в толпе раздавались и восклицания, которых Перрин предпочел бы не слышать.
- Где Кенли? - дрожащим голосом спрашивала госпожа Ахан, миловидная женщина с легкой проседью в черной косе. Парни отводили глаза, стараясь не встречаться с ней взглядом. - Где мой Кенли?
- Били! - неуверенно позвал старый Хью ал'Дэй. - Кто-нибудь видел Били ал'Дэй?
- Хью!..
- Джаред!..
- Каулли!..
- Тим!..
Возле постоялого двора Перрин вывалился из седла. Кто-то подхватил его, он даже не заметил кто. Только бы не слышать этих горестных восклицаний!
- Проводите меня внутрь, - простонал он.
- Тивен!..
- Харал!..
- Хэд!..
За захлопнутой дверью остались рыдания матери Дайла ал'Тарона, умолявшей сказать, где ее сын.
В троллоковом котле, вот где, подумал Перрин, тяжело садясь в кресло. В троллоковом брюхе, госпожа ал'Тарон, и угодил он туда по моей вине. По моей вине! Фэйли поддерживала руками голову Перрина и с тревогой всматривалась в его лицо. Надо заботиться о живых, сказал он себе. Оплакивать мертвых я буду позже. Позже!
- Со мной все в порядке, только голова закружилась, когда с коня слезал. Ездок из меня нынче неважный, - пробормотал юноша.
Но Фэйли, похоже, не очень ему поверила.
- Неужто вы не можете ему помочь? - спросила она у Верин.
Айз Седай невозмутимо покачала головой:
- По-моему, дитя, лучше мне за это не браться. Жаль, что ни я, ни Аланна не принадлежим к Желтой Айя, но, так или иначе, Аланна Исцеляет гораздо лучше меня. Вооружись терпением, дитя.
Большой общий зал, где жители Эмондова Луга сиживали вечерами за кубком вина или кружечкой зля, превратился в оружейную палату. Все стены были уставлены самыми разнообразными копьями, среди которых порой попадались секиры, алебарды и совни с причудливой формы навершиями, иногда тронутыми ржавчиной. А стоявшая у подножия лестницы бочка была - что уж и вовсе удивительно - полна мечей, среди которых не нашлось бы и двух одинаковых. Почти все они были без ножен, у большей части не осталось и обмоток на рукоятях. Надо полагать, здешний люд переворошил все чердаки на пять миль окрест и вытащил на свет реликвии, хранившиеся на протяжении многих поколений. Перрин был готов поклясться, что до появления троллоков и Белоплащников во всем Двуречье не насчиталось бы и пяти мечей.
Гаул занял место рядом с лестницей, которая вела наверх, к комнатам, предназначенным для постояльцев, и к собственной спальне хозяев. Он не спускал глаз с Верин, но в то же время поглядывал и на Перрина. С другой стороны от камина устроились Девы - поглядывая на Фэйли и прочих, уложив короткие копья на сгиб локтя, в непринужденных позах, но в любой миг готовые к действию. Трое молодых парней, те самые, что внесли Перрина, переминались у дверей с ноги на ногу, широко раскрытыми глазами глядя на него, Айз Седай и айильцев. - Другие раненые, - начал было Перрин. - Они нуждаются в…
- О них позаботятся, - обтекаемо отозвалась Верин, усаживаясь за соседний стол. - Они сейчас в кругу своих родных и близких, и это для них, пожалуй, самое лучшее.
У Перрина сжалось сердце - перед его мысленным взором предстали могилы под яблонями, но усилием воли он отогнал эту тягостную картину. Я обязан заботиться о живых, сурово напомнил себе юноша.
Айз Седай достала перо и чернильницу и принялась записывать что-то в свою книжицу аккуратным, убористым почерком. Хотелось бы знать, есть ли ей дело до того, сколько полегло двуреченцев, коли он остался жив и может быть использован Белой Башней в ее планах, касающихся Ранда.
Фэйли сжала его руку, но обратилась к Айз Седай:
- Разве не надо уложить его в постель?
- Пока нет! - раздраженно буркнул Перрин.
Верин подняла глаза и уже открыла было рот, но он повторил еще более решительно:
- Пока нет!
Айз Седай пожала плечами и вернулась к своим записям.
- Кто знает, где Лойал? - поинтересовался Перрин.
- Огир? - переспросил один из стоявших у порога парней. Дэв Айеллин был поплотнее Мэта, но с таким же озорным блеском в темных глазах. В прежние времена по части проказ и шалостей он не уступал разве что тому же Мэту. - Огир пошел с лесорубами в Западный Лес расширять защитную полосу. Видел бы ты его - для него срубить дерево все одно что брата родного убить, но на каждое срубленное нами он рубит три, тем здоровенным топором, что сделал для него мастер Лухан. Я видел, как Джайм Тэйн побежал в лес сообщить о твоем приезде, так что, если тебе нужен Лойал, он скоро будет здесь. Думаю, все они прибегут взглянуть на тебя. - Взгляд паренька упал на обломок стрелы. Он вздрогнул, сочувственно покачав головой, и непроизвольно потер свой бок:
- Небось сильно болит?
- Не без того, - отозвался Перрин. Прибегут взглянуть на него, надо же. Я же не менестрель, чего на меня глазеть! - А что слышно о Люке? - спросил Перрин. - Не то чтобы мне очень хотелось его видеть, но знать, где он сейчас, думаю, не помешает. Здесь он?
- Боюсь, что нет, - ответил второй парень, Элам Даутри, потирая свой длинный нос. Меч у его пояса совсем не вязался с грубошерстным, деревенского покроя кафтаном и мальчишеским чубом. Рукоять меча была заново обмотана невыделанной кожей, старые ножны шелушились. - Я думаю, что лорд Люк охотится за Рогом Валир. А может быть, и за троллоками.
Дэв и Элам были друзьями Перрина, во всяком случае раньше, постоянными спутниками на охоте и рыбной ловле. Оба приходились ему почти ровесниками, но сейчас казались совсем мальчишками. Мэт с Рандом выглядели самое малое лет на пять старше их. Возможно, что и он сам тоже.
- Надеюсь, Люк скоро вернется, - продолжал Элам. - Он учил меня сражаться мечом. А ты знаешь, что он - Охотник за Рогом? И может стать королем. Он имеет право на престол, кажется… Андора.
- В Андоре правят королевы, а не короли, - рассеянно отозвался Перрин, встретившись взглядом с Фэйли.
- Во всяком случае, здесь его нет, - сказала она.
Гаул слегка шевельнулся, словно выражая готовность отправиться на поиски Люка. Глаза айильца были как голубой лед. Перрин не удивился бы, вздумай Байн и Чиад тут же закрыть лица вуалями.
- Нет, - пробормотала Верин, явно больше занятая своими записями, чем разговором, - я бы не стала утверждать, что от него нет решительно никакой пользы, но он обладает удивительной способностью накликать неприятности. Вот, например, вчера: никто и сообразить ничего не успел, а он вышел с представителями деревни навстречу патрулю Белоплащников и заявил, что въезд в Эмондов Луг им заказан. Кажется, даже велел им не приближаться к деревне ближе чем на десять миль. Я не больно-то жалую Белоплащников, но, по-моему, им все это весьма не понравилось, а раздражать их без надобности не слишком разумно. - Нахмурясь, она пробежала глазами написанное и потерла нос, не заметив, что при этом перепачкала его чернилами.
Перрина не особо волновало, как воспринимают что бы то ни было Белоплащники.
- Вчера, - со вздохом повторил он за Верин. Если вчера Люк находился в деревне, то вряд ли он имеет отношение к внезапному нападению троллоков. Но чем больше Перрин размышлял о той засаде, тем сильнее крепла в нем уверенность, что троллоки были кем-то предупреждены. И все сильнее становилось предубеждение против Люка. Перрину хотелось обвинить во всем именно его.
- Хоти не хоти, - пробормотал вполголоса юноша, - камень сыром не станет. Но уж больно он, на мой взгляд, сыром попахивает.
Парни у порога недоуменно переглянулись, не понимая, что он имеет в виду.
- В основном, - сказал третий, молодой человек с удивительно звучным, глубоким голосом, - там были Коплины: Дарл, Хари, Даг и Эвал. И Вит Конгар к ним примазался - Дейз потом устроила ему за это выволочку.
- А я слышал, что они, наоборот, якшались с Белоплащниками. - Перрину этот худощавый, но широкоплечий парень, годами тремя моложе, но на добрый дюйм выше ростом, чем Элам или Дэв, казался очень знакомым.
- Это верно, - рассмеялся молодой человек. - Сам ведь знаешь, что это за народ, вечно их тянет туда, где пахнет неприятностями для других. Как-то раз Люк сказал, что они призывали отправиться в Сторожевой Холм и велеть Белоплащникам убираться из Двуречья. Правда, сами они наверняка туда не сунутся, для такого дела пусть других дураков ищут. Эта компания всегда останется в сторонке.
Перрин уставился на паренька: будь тот лицом покруглее да росточком на полфута пониже…
- Ивин Финнгар! - ахнул Перрин. Быть того не могло. Неужто это Ивин - крепенький писклявый надоеда, вечно вертевшийся под ногами у ребят постарше? Надо же, вымахал с Перрина, а то и повыше. - Это ты?!
Ивин расплылся в довольной улыбке.
- Мы о тебе все слышали, Перрин, - произнес он своим поразительным басом, - знаем, что ты сражался с троллоками и побывал в дальних краях. Можно я буду называть тебя просто Перрином, как раньше?
- О Свет, конечно, можно, - рявкнул Перрин, которого с души воротило, когда его называли Златооким.
- Эх, жаль, что я не удрал с тобой в прошлом году, - промолвил Дэв, возбужденно потирая руки. - Подумать только, ты вернулся домой с Айз Седай, Стражами и огир. - Он перечислял их словно трофеи. - А вот я только и делаю, что овец пасу да мотыгой в земле ковыряюсь, дрова рублю да коров дою. Не то что ты! Везет же людям!
- Ну и как там, а? - с замиранием сердца спросил Элам. - Аланна Седай говорила, что ты добрался до самого Великого Запустения, а еще видел Кэймлин и Тир. Какие они - города? Правда, что любой из них раз в десять больше Эмондова Луга? А дворцы ты тоже видел? А в городах есть Приспешники Темного? А правда, что в Запустении кишмя кишат троллоки и Исчезающие? С которыми Стражи бьются?
- А твой шрам - троллокова работа? - Голосище у Ивина был точно у быка, но от волнения в нем все же проскальзывали прежние высокие нотки. - Эх, вот бы мне такой шрам! А ты видел настоящую королеву? Или короля? Мне бы очень хотелось взглянуть на королеву! Небось важная, а король еще важнее. А какова с виду Белая Башня? Большущая, как дворец, да?
Фэйли, распотешенная этим водопадом вопросов, заулыбалась, а Перрин прямо-таки растерялся от подобного напора. Неужто они уже позабыли о налете в Ночь Зимы или о том, что нынче и в окрестностях Эмондова Луга троллоков хоть пруд пруди? Элам вцепился в рукоять меча, будто собирался прямо сейчас двинуться в Запустение. Дэв аж привстал на цыпочки, глаза у него горели. Ивин, кажется, готов был схватить Перрина за ворот. Приключений им захотелось! Вот болваны! Времена ведь наступают тяжкие, таких Двуречье и не припомнит. Но, пожалуй, не стоит раньше времени выкладывать этим парням всю правду.
Несмотря на боль в боку, Перрин постарался удовлетворить любопытство своих земляков. Похоже, они были разочарованы, услышав, что он не видел ни Белой Башни, ни короля с королевой. Вообще-то Берелейн вполне могла бы сойти за королеву, но в присутствии Фэйли Перрин и заикнуться бы о ней не осмелился. Кое о чем он предпочел умолчать: о Фалме, Оке Мира, Отрекшихся и Калландоре. Эти опасные темы затрагивать не стоило: они могли бы навести на разговор о Возрожденном Драконе. Правда, он рассказал им немного о Кэймлине, Тире, Порубежье и Запустении. Как ни странно, их поразило не столько описание искаженного порчей Запустения или огирского стеддинга, где Айз Седай не могут направлять Силу и куда опасаются проникать Исчезающие, сколько величина городов и размеры Твердыни…
О своих приключениях он поведал следующее:
- Главным образом, я заботился о том, чтобы голова уцелела. Ну а также о том, как раздобыть еды и найти место для ночлега. Вот и все приключения. Они сводятся к тому, что ты вечно голоден и ночуешь то в холоде, то в сырости, а чаще всего в холоде и сырости сразу.
Парням все это не очень-то понравилось, а многому они, наверное, не поверили: ну как можно поверить, что Твердыня величиной с небольшую гору? Перрин припомнил, что, покидая Двуречье, он сам знал о мире так же мало, да и то, что знал, не слишком пригодилось ему впоследствии. Но он никогда ничему не удивлялся так, как они. Или все же удивлялся? Перрину будто стало теплее.
- А как там Ранд с Мэтом? - допытывался Ивин. - Если приходится голодать да мокнуть под дождем, почему бы им не вернуться домой?
Перрин с удовольствием снял бы кафтан, будь это ему по силам.
В зал вошли Тэм и Абелл. У Тэма на поясе висел меч, и оба держали в руках луки. Как ни странно, хотя куртка Тэма была обычного сельского покроя, меч на его поясе вовсе не выглядел неуместным.
Перрин рассказал о своих друзьях столько, сколько счел нужным:
- Мэт играет в кости да карты, бражничает в тавернах да волочится за девчонками, а Ранд щеголяет в расшитом кафтане под руку с золотоволосой молодой леди.
Он представил Илэйн как леди, полагая, что, если скажет правду, ему все равно не поверят. Ранд и Дочь-Наследница! Их и его слова о леди несколько смутили, но в конце концов парни восприняли это как должное. Что-то в этом роде они и хотели услышать. К тому же Элам заметил, что Фэйли тоже настоящая леди, однако же вертится вокруг Перрина. Перрин только усмехнулся - интересно, что бы они сказали, узнав, что Фэйли - кузина королевы?
Зато у Фэйли благодушное настроение почему-то пропало. Она устремила на собравшихся холодный, надменный взгляд - под стать Илэйн - и ледяным тоном промолвила:
- Хватит его мучить. Он ранен. Ступайте.
К удивлению Перрина, парни неловко поклонились, Дэв даже выставил вперед ногу, отчего выглядел полнейшим дураком, и, бормоча торопливые извинения - ей, а не ему! - направились к выходу. Однако им пришлось задержаться, поскольку в дверях они чуть не столкнулись с переступавшим порог Лойалом. Хотя огир и склонил голову, его шевелюра задевала за притолоку.
Парни уставились на Лойала, будто видели его в первый раз, потом глянули на Фэйли - и заторопились. Надменный взгляд настоящей леди сделал свое дело.
Когда Лойал выпрямился, он едва не стукнулся макушкой о потолок. Карманы его просторной куртки, как обычно, были набиты книгами, но в руках огир держал огромный топор. По форме это был обычный топор дровосека, однако с лезвием побольше, чем у секиры Перрина, да и насажен он был на рукоять длиной в рост самого огир.
- Ты ранен, - прогрохотал Лойал, как только его глаза остановились на Перрине. - Мне сказали, что ты вернулся, но умолчали о ране, не то я пришел бы скорее.
Топор заставил Перрина встрепенуться. У огир даже поговорка была: насадить топор на длинную рукоять, что означало торопиться или сердиться. Впрочем, для огир особой разницы между этими понятиями не было. Лойал и впрямь выглядел рассерженным - уши с кисточками оттянуты назад, густые брови опали на широкие щеки. Наверное, он расстроен из-за того, что пришлось рубить деревья.
Перрину хотелось поговорить с Лойалом наедине и выяснить, не узнал ли тот что-нибудь новое об Аланне. Или о Верин.
Юноша провел ладонью по лбу и удивился. Пота не было, а он-то думал, что весь взмок.
- Он не только ранен, но и упрям, - заявила Фэйли и обратила на Перрина такой же властный взгляд, каким только что смутила его земляков:
- Тебе надо лечь в постель! Верин, где же Аланна? Раз она собралась его Исцелить, то почему не приходит?
- Придет, придет, - заверила ее Айз Седай, не поднимая глаз от своих записей.
- И тем не менее ему нужно в постель!
- Успею еще належаться, - твердо заявил Перрин. Он улыбнулся Фэйли, чтобы та не восприняла его слова как грубость, но она лишь пробормотала:
- Упрямец. - Вид у девушки был озабоченный. В присутствии Верин Перрин не мог расспрашивать Лойала об Айз Седай, но кое-что он обязан был сообщить огир немедленно.
- Лойал, Путевые Врата открыты, и через них вновь проникают троллоки. Как такое могло случиться?
Огир сдвинул брови, и уши его опали.
- Это моя вина, Перрин, - сокрушенно признался он. - Я оставил оба листа Авендесоры снаружи. Врата были заперты изнутри, но снаружи их мог открыть любой. Пути омрачены уже очень давно, но ведь вырастили-то их все равно мы, огир. Это наше детище, и я не мог заставить себя уничтожить Врата. Прости, Перрин, это я виноват.
- А я думала, что Путевые Врата невозможно разрушить, - заметила Фэйли.
- Я не имел в виду уничтожить в прямом смысле, - пояснил Лойал, опершись на свой длинный топор. - Однажды, лет через пятьсот после Разлома, если верить хроникам Даммель, дочери Алы, дочери Соферры, Путевые Врата были разрушены. Эти Врата находились рядом со стеддингом, который поглотило Запустение. Но Даммель сообщает, что разрушение потребовало совместных усилий тринадцати Айз Седай, которые работали с са'ангриалом. А другая попытка, о которой она тоже упоминает, была предпринята во время Троллоковых Войн, но только девятью Айз Седай, и закончилась бедой. Врата повредили, но Айз Седай при этом затянуло внутрь, и они сгинули… - Он осекся и смущенно потер согнутым пальцем свой широкий нос. Все, не исключая айильцев и Верин, смотрели на него. - Я порой увлекусь и заболтаюсь, сам того не заметив, - виновато пояснил огир. - Так вот, Путевые Врата. Да, разрушить их мне не под силу, но если убрать оба листа Авендесоры, они погибнут, умрут. - От этой мысли Лойала передернуло. - Открыть Врата после этого могли бы только Старейшины, доставив к ним Талисман Роста. Правда, я думаю, что Айз Седай сумели бы, возможно, прожечь в них отверстие… - На сей раз огир содрогнулся еще заметнее. Должно быть, разрушение Врат представлялось ему немыслимой гнусностью - хуже, чем разорвать книгу. Лицо Лойала помрачнело, и огир заявил:
- Я отправляюсь туда!
- Нет! - резко возразил Перрин. Обломок стрелы задрожал, но на сей раз было не очень больно. Зато в горле пересохло, видать, слишком много пришлось говорить. - Нет, Лойал, там троллоки. Они и огир запросто могут отправить в котел.
- Но, Перрин, я…
- Нет, Лойал. Если тебя убьют, кто же напишет твою книгу?
Уши Лойала дернулись.
- Я за это в ответе, Перрин…
- Это я за все в ответе, - мягко возразил Перрин. - Ты ведь говорил мне, что делаешь с Вратами, а я не возразил и не предложил ничего иного. Кроме того, я видел, как ты всякий раз дергаешься при упоминании о своей матушке, а она, похоже, особа суровая, и мне бы не хотелось растолковывать ей, куда да почему ты запропастился. Я сам отправлюсь туда, как только Аланна Седай меня Исцелит. - Он снова вытер лоб и уставился на ладонь. Так и есть - сухая. - Мне бы воды.
Подскочила Фэйли и прохладными пальцами коснулась его лба.
- Он весь горит. Верин, мы больше не можем ждать Аланну! Мы должны…
- Я здесь, - послышалось с порога. В дверях появилась смуглая Айз Седай. Следом за ней вошли Марин ал Вир, Элсбет Лухан и Айвон. Еще до того как Аланна прикоснулась к нему, Перрин ощутил покалывание - воздействие Силы.
- Отнесите его на кухню, - спокойно распорядилась Аланна. - Там большой стол, на стол его и уложите. Быстрее. Времени мало.
У Перрина закружилась голова. Прислонив топор к стене, Лойал подхватил юношу на руки.
- Я сам займусь Вратами, Лойал, - слабо бормотал Перрин. О Свет, как пить-то хочется. - Это мой долг…
Обломок стрелы, кажется, уже и вовсе не причинял боли, зато теперь болело все тело. Лойал куда-то нес его на руках, низко склоняя голову всякий раз, когда проходил в дверь. Госпожа Лухан кусала губу: казалось, она вот-вот разревется. Интересно, с чего бы это? Раньше за ней такого не водилось. Госпожа ал'Вир тоже выглядела встревоженной.
- Госпожа Лухан, - пробормотал он, - а мама сказала, что мастер Харал возьмет меня в подмастерья…
Нет, нет. Это ведь было давным-давно. Это было… Когда же это было? Он никак не мог вспомнить.
Уже лежа на чем-то твердом, Перрин слышал доносившиеся откуда-то издалека слова Аланны:
- Зазубрины впились не только в плоть, но и в кость, к тому же наконечник, ударившись о ребро, согнулся. Я должна буду выпрямить его и вытащить наружу по каналу старой раны. Боль будет ужасной, но если он выдержит, рану я Исцелю. Другого выхода нет. Сейчас он на краю могилы.
"Уж не обо мне ли она случаем говорит?" - промелькнуло в голове у Перрина. Фэйли склонилась над ним и улыбнулась. Губы ее дрожали. Неужели когда-то ему казалось, что рот у нее великоват? Вот глупости.
Перрину хотелось коснуться ее щеки, но госпожа ал'Вир и госпожа Аухан почему-то, навалясь всей тяжестью, держали его за запястья. Да и на ноги кто-то налег, прижимая их к столу. И большие руки Лойала обхватили плечи юноши. Точно, это стол. Кухонный - Прикуси это, любовь моя, - донесся издалека голос Фэйли. - Тебе будет больно.
Он хотел спросить ее - почему, но она уже сунула ему в рот обернутую кожей палочку. Перрин чувствовал запах кожи, дерева - и ее, Фэйли, запах. Будут ли они охотиться вместе, гоняясь по бескрайним травянистым равнинам за несчетными стадами оленей? Ледяной холод знобкой волной окатил тело, и он смутно осознавал, что это воздействие Единой Силы. А потом пришла боль. Перрин успел почувствовать, как палочка хрустнула у него между зубов, и провалился во тьму.

Глава 44. СЛОМЛЕННЫЙ НАТИСК

Перрин медленно открыл глаза и вперил взгляд в простой, беленый потолок. Потребовалось время, чтобы он сообразил, что лежит на перине, укрыт одеялом, а под головой у него набитая гусиным пером подушка. Нос щекотало множество запахов - пахло пухом и перьями, шерстью одеяла, свежеиспеченным хлебом и жареным гусем. Это одна из комнат "Винного Ручья". В окна с белыми занавесками лился, вне всяких сомнений, утренний свет. Точно, сейчас утро.
Он пощупал свой бок. От раны не осталось даже следа, не было и боли - только невероятная слабость, а это не такая уж высокая цена за Исцеление. В горле першило.
Стоило ему пошевелиться, как Фэйли, откинув в сторону красное одеяло, вскочила со стоявшего рядом с маленьким каменным камином стула. Судя по тому, что ее темное платье для верховой езды было изрядно помято, она провела на этом стуле всю ночь.
- Аланна сказала, что тебе нужен сон.
Перрин потянулся к белому кувшину на столике у кровати, но девушка поспешно налила в чашку воды, поднесла к его губам и держала, пока он пил.
- Тебе придется полежать дня два-три, пока не окрепнешь. - Голос девушки звучал как обычно, но в уголках глаз Перрин приметил тревогу. Она явно недоговаривала.
- Фэйли, что-то не так?
Девушка медленно поставила чашку на стол и разгладила свое шелковое платье.
- Нет, все в порядке… - На сей раз недоговоренность отчетливо слышалась и в ее голосе.
- Фэйли, нечего меня дурить.
- Я и не думаю, - отрезала девушка. - Сейчас я велю принести завтрак. Скажи спасибо, что после таких слов я еще продолжаю о тебе заботиться.
- Фэйли… - повторил он как можно строже, и девушка заколебалась. Подбородок ее оставался вызывающе вздернутым, но она озабоченно наморщила лоб.
Перрин не моргнув выдержал ее холодный, высокомерный взгляд - пусть не считает, что эти штучки пройдут у нее и с ним.
Наконец она тяжело вздохнула:
- Ну что ж, пожалуй, ты имеешь право знать. Только учти, ты все равно останешься в постели, пока мы не разрешим тебе встать. Дело в том, что Лойал и Гаул ушли.
- Ушли? - Перрин растерянно заморгал. - Что ты имеешь в виду? Совсем ушли?
- Я имею в виду, что они покинули деревню. Часовые видели, как сегодня утром они направились в Западный Лес. Конечно, никому и в голову не пришло задержать айильца да огир. Я узнала об этом меньше часа назад. Вроде бы они что-то говорили о деревьях. О том, как огир поют деревьям.
- Деревьям! - прорычал Перрин. - Это все проклятые Путевые Врата! Чтоб мне сгореть, велел же я ему не соваться… Их же убьют, прежде чем они туда доберутся!
Откинув одеяло, Перрин свесил ноги с постели и только тогда понял, что он совершенно голый, даже без белья. Но если его намерены задержать таким способом, их ждет разочарование. Он приметил, что вся его одежда аккуратно сложена на стоящем возле двери стуле с высокой спинкой. Рядом со стулом стояли его сапоги, а на вбитом в стену крюке висел топор. Спотыкаясь, Перрин добрался до своей одежды и принялся торопливо натягивать белье.
- Ты что делаешь?! - воскликнула Фэйли. - А ну марш обратно в постель! - Подбоченясь, она указала пальцем на кровать, будто собиралась этим самым пальцем загнать его туда.
- Они не могли уйти далеко, - промолвил Перрин. - Оба пешком - Гаул верхом не ездит, да и Лойал всегда говорил, что своим ногам доверяет больше, чем конским копытам. Верхом на Ходоке я догоню их самое позднее к полудню.
Натянув через голову рубаху, он не стал заправлять ее в штаны, а сел, точнее сказать, рухнул на стул, чтобы надеть сапоги.

Предыдущая страница 25 Следующая страница


Восходящая тень 26

- Ты вконец спятил, Перрин Айбара! Да как ты собираешься отыскать их в лесу?
- Ну уж как-нибудь найду. Что-что, а следы читать я умею. - Перрин улыбнулся, но ее это не утихомирило.
- Ты чего добиваешься, дурень волосатый? Чтобы тебя прикончили? Посмотри на себя - ты и на ногах-то еле стоишь. Свалишься с лошади, не проехав и мили.
Не подавая виду, что это стоит ему немалых усилий, Перрин встал и притопнул каблуками.
- Ходок сам довезет, - промолвил он, - мне только и надо, что за узду держаться. Я силен, как лошадь, и нечего меня запугивать.
Накинув кафтан, Перрин подхватил пояс и топор и открыл дверь. Фэйли тщетно пыталась оттащить его обратно, вцепившись в рукав. - Это мозгов у тебя как у лошади! - задыхаясь, закричала она. - Даже меньше… Постой, Перрин, ты должен меня выслушать… Должен…
Чтобы спуститься вниз, надо было преодолеть всего несколько ступеней, но уже первая его подвела. Он запнулся и, не сумев удержаться за перила, кувырком полетел вниз по лестнице, увлекая за собой девушку. Прокатившись по ступеням, они ударились о бочку у подножия лестницы. Она покачнулась, стоявшие в ней мечи зазвенели. Перрину потребовалось время, чтобы набрать в грудь воздуху и заговорить.
- С тобой все в порядке? - с тревогой спросил он, чувствуя на себе обмякшее тело девушки. - Фэйли, ты не…
Она медленно подняла голову, откинула со лба несколько прядей темных волос и уставилась на него:
- А с тобой все в порядке? Если да, то ты у меня сейчас получишь.
Перрин фыркнул: пожалуй, ей досталось меньше, чем ему. Он осторожно потрогал место, куда был ранен. Бок болел не больше, чем все тело, покрытое теперь царапинами и ссадинами.
- Давай-ка, Фэйли, слезай с меня. Я иду на конюшню.
Вместо этого Фэйли схватила его обеими руками за ворот и, почти вплотную приблизив к нему лицо, с расстановкой сказала:
- Ты - не - можешьделать - все - сам! Если Гаул и Лойал отправились закрывать Врата, ты должен с этим смириться. Должен был бы, даже будь ты уже здоров - а это не так! И ты не можешь делать все сам! Ты понял?
- Что такое? Чем это вы здесь занимаетесь?
В проеме задней двери, вытирая руки о длинный фартук, стояла Марин ал'Вир. Брови у нее полезли на лоб.
- Такой тарарам подняли! Я уж думала, не иначе как троллоки сюда заявились.
То, что эта достойная женщина увидела, и сконфузило, и позабавило ее. Ну и видок у нас, сообразил Перрин, валяемся на полу общего зала в обнимку, неровен час решат, что мы здесь целуемся.
Щеки Фэйли вспыхнули, видать, ей пришло в голову то же самое. Девушка поспешно поднялась, отряхивая платье.
- Он упрям, как троллок, госпожа ал'Вир. Я ему говорила, что он еще слишком слаб, чтобы вставать. Ему надо лечь в постель, и немедленно. Он должен понять, что не может все делать сам, особенно сейчас, когда у него нет сил даже по лестнице спуститься.
- Ну и ну, - покачала головой госпожа ал'Вир. - Не так надо было действовать. - Наклонившись поближе к Фэйли, она зашептала, не подозревая, что Перрин слышит каждое слово:
- Когда он был еще мальчишкой, с ним можно было легко управиться, если умеючи взяться. Но когда его пытались прижать, он становился упрямым как мул. У нас в Двуречье все такие. Мужчины с годами не особенно меняются. Только что ростом выше, а так - те же мальчишки. Если ты будешь твердить такому: делай то да делай се - он, ясное дело, заартачится. Дай-ка я тебе покажу, как надо с ним обходиться. - Марин с улыбкой повернулась к Перрину и, не обращая внимания на его сердитый взгляд, сказала:
- Перрин, тебе не кажется, что лежать на моей перине малость удобнее, чем на полу? Сейчас мы тебя уложим, а я принесу кусочек пирога с фасолью. Ты ведь вчера не ужинал и наверняка проголодался. Дай-ка я помогу тебе подняться.
Оттолкнув протянутые к нему руки, Перрин встал без посторонней помощи, хоть ему и пришлось для этого опереться о стену. Ощущение было такое, будто у него растянуты все связки.
Упрямый как мул - так она сказала. Вот уж неправда - такого за ним отроду не водилось.
- Госпожа ал'Вир, велите Хью или Тэду оседлать Ходока.
- Сразу, как только ты поправишься, - отозвалась она, подталкивая Перрина к лестнице.
- Почему бы тебе еще немного не отдохнуть? - промолвила Фэйли, взяв его за рукав. - Троллоки! - донесся снаружи истошный крик, тут же подхваченный десятками голосов:
- Троллоки! Троллоки!
- Сегодня это не твоя забота, - твердо заявила Марин. - Айз Седай сами со всем управятся. А мы за пару деньков поставим тебя на ноги - вот увидишь.
- Коня! - потребовал он, пытаясь высвободиться. Женщины крепко вцепились в его рукава, он только и мог, что трепыхаться в их руках. - Во имя Света, отпустите меня и дайте мне коня! Пустите!
Взглянув на его лицо, Фэйли вздохнула и выпустила рукав. - Госпожа ал'Вир, распорядитесь, пожалуйста, чтобы привели коня.
- Но, моя дорогая, он ведь действительно нуждается в…
- Пожалуйста, - решительно повторила Фэйли. - И мою лошадь тоже.
Женщины переглянулись, будто его здесь вовсе и не было. Наконец Марин кивнула и скрылась за кухонной дверью, видимо, направляясь к конюшне.
Перрин, нахмурясь, посмотрел ей вслед: что такого сказала Фэйли, чего не говорил он?
Обернувшись к девушке, Перрин спросил:
- Почему ты передумала?
Заправляя ему рубаху, Фэйли что-то бормотала себе под нос. Видимо, предполагалось, что у него недостаточно острый слух.
- Значит, выходит, что я не должна говорить ему слово "должен". Когда он упрямится и дурит, мне следует улещать его сладкими улыбочками! - Девушка метнула на Перрина взгляд, который никак нельзя было назвать сладким, а потом ни с того ни с сего расплылась в такой умильной улыбке, что он чуть не попятился. - Милый, - замурлыкала она, застегивая на нем кафтан, - что бы там ни происходило, обещай, что останешься в седле и будешь держаться подальше от троллоков. Ты ведь и правда пока еще не готов сражаться, разве не так? Может быть, завтра ты уже поправишься. Не забывай, что ты полководец, вождь. Для людей ты такой же символ, как то волчье знамя. Если они увидят тебя, то воспрянут духом. А смотреть, как идут дела, и отдавать приказы лучше со стороны, чем находясь в гуще схватки. - Подняв с пола пояс, она застегнула его на талии Перрина, аккуратно приладила на бедре топор и заглянула ему в глаза:
- Пожалуйста, обещай, что ты так и сделаешь. Ну пожалуйста!
Она была права. Против троллока ему и двух минут не продержаться, а против Исчезающего - и двух секунд. И хоть ему не хотелось признаваться в этом даже себе, он не продержится в седле и двух миль - куда уж тут пускаться вдогонку за Лойалом и Гаулом.
Э х, Лойал, глупый огир. Ты ведь книжник, а не воитель.
- Ладно, - промолвил Перрин, поддаваясь озорному чувству. Ишь как они разговорились прямо у него под ухом, словно он совсем дурачок. - Ладно, будь по-твоему. Когда ты так мило улыбаешься, я ни в чем не могу тебе отказать.
- Очень рада это слышать. - Продолжая улыбаться, она стряхнула с кафтана корпию, которой он и не заметил. - Прямо-таки до крайности рада, потому как, если ты все-таки вздумаешь лезть на рожон, но ухитришься при этом остаться в живых, я поступлю с тобой так же, как ты обошелся со мной в Путях. Тогда, в первый день. Сдается мне, что сейчас ты не сможешь мне помешать - силенок маловато. - Она мило улыбалась, как сама весна. - Ты меня понял?
Перрин не выдержал и ухмыльнулся:
- Кажется, мне лучше позволить троллокам меня прикончить.
Фэйли, однако, не увидела в этом ничего смешного.
Как только Перрин и Фэйли вышли наружу, долговязые конюхи Хью и Тэд подвели Ходока и Ласточку. Похоже, что на краю деревни, за Лужайкой, собрались чуть ли не все ее жители со своими овцами, коровами и гусями. Красно-белое знамя с волчьей головой трепетало на ветру. Как только Перрин и Фэйли уселись на лошадей, конюхи, не говоря ни слова, тоже поспешили в ту сторону.
Что бы там ни творилось, это никак не могло быть нападением. В толпе виднелись женщины и дети, да и крики "троллоки!" замерли, слившись с похожим на гоготание гусей гомоном толпы. Перрин ехал медленно, боясь покачнуться в седле. Фэйли держалась рядом и внимательно за ним наблюдала. Если она передумала один раз, то может передумать и опять, а ему вовсе не хотелось снова с ней спорить.
За Лужайкой было полно народу. Жители Эмондова Луга и окрестные фермеры теснились плечом к плечу, но, завидя Перрина и Фэйли, люди расступались, давая им дорогу. И опять все принялись повторять его имя в сочетании с прозвищем Златоокий. Повторяли и слово "троллоки", но, кажется, не испуганно, а удивленно. Со спины Ходока Перрину было видно, что люди толпились и дальше, за крайними домами, растянувшись до самого частокола. Опушка леса находилась теперь не менее чем в шестистах шагах от края деревни. Между частоколом и лесом лежало открытое пространство, усеянное низенькими, почти вровень с землей, пеньками. Ближе к краю деревни люди тесным кольцом обступили Аланну, Верин и двоих мужчин. Мельник Джон Тэйн, обнаженный по пояс - так сподручнее было рубить лес, - утирал кровь с бока, на котором теперь не было ни царапины. Аланна склонилась над другим лесорубом, седеющим малым, которого Перрин не знал. Когда она выпрямилась, мужчина вскочил и несколько раз подпрыгнул, будто не веря, что ноги его держат. И он, и мельник взирали на Айз Седай с почтением и трепетом.
Люди так плотно сгрудились вокруг Аланны и Верин, что даже не могли потесниться, чтобы пропустить Ходока и Ласточку. Зато возле Айвона и Томаса оставалось открытое пространство, ибо никто не решался подойти вплотную к свирепым с виду боевым жеребцам. Неровен час покусают или потопчут. До Томаса Перрину удалось добраться без особых хлопот.
- Что случилось? - спросил юноша.
- Троллок. Только один. - Седовласый Страж говорил с Перрином, но при этом ни на миг не упускал из виду Верин, да еще и поглядывал в сторону леса. - В одиночку они не очень опасны. Троллоки не умны. Хитры - да, но не умны. Лесорубы прогнали его прочь, хоть он и пустил им немного крови.
Из-за деревьев появились Девы, бегущие с обернутыми головами, на лицах вуали - Перрин даже не мог отличить одну от другой. Они, словно змеи, проскользнули между кольями и так же ловко, почти не замедляя бега, пронеслись сквозь толпу. Люди сторонились, насколько это было возможно в такой давке. К тому времени, когда Девы добрались до Фэйли, они уже сняли вуали. Фэйли склонилась с седла.
- Сюда движется около пятисот троллоков, - сообщила ей Байн. - В миле-двух за нами. - Голос ее звучал спокойно, но темные глаза возбужденно поблескивали. Так же, как и серые глаза Чиад.
- Я так и думал, - невозмутимо промолвил Томас. - Скорее всего, этот приблудный троллок отбился от своей шайки, решив разжиться едой. Надо полагать, скоро они нагрянут.
Девы кивнули.
Перрин с беспокойством указал на толпу:
- Скоро нагрянут, а здесь столько народу. Почему вы не велели им укрыться?
Ответил ему Айвон:
- Твои земляки не очень-то склонны слушаться пришельцев. Тем более когда глазеют на Айз Седай. Вот ты, пожалуй, сумел бы навести порядок.
Перрин, однако, был более чем уверен, что уж кому-кому, а Верин с Аланной не составило бы труда навести порядок и без него.
Т ак почему же они, зная, что с минуты на минуту могут появиться троллоки, ничего не предпринимали и только дожидались меня? Неужто только ради того, чтобы возложить всю ответственность на та'верена? Это было бы слишком просто и слишком глупо. Не хотят же Томас с Айвоном или Верин с Аланной принять смерть от троллоков, дожидаясь, пока та'верен скажет им, что делать. По-видимому, Айз Седай считают необходимым использовать его даже ценой смертельного риска для всех, включая и себя. Но во имя чего?
Он встретился взглядом с Фэйли, и та едва заметно кивнула, будто прочла его мысли. Но сейчас задумываться надо всем происходящим не было времени. Обежав глазами толпу, Перрин увидел Брана ал'Вира, Тэма ал'Тора и Абелла Коутона, о чем-то совещающихся, сдвинув головы. Мэр держал на плече длинное копье, а на голове его красовался старый, помятый стальной шлем. Кожаная безрукавка с нашитыми на нее стальными бляхами тесно облегала его плотную фигуру.
Протолкавшись сквозь толпу, Перрин подъехал к ним, и все трое вскинули глаза.
- Байн говорит, что троллоки движутся сюда, а Стражи считают, что на нас скоро нападут! - Перрину приходилось кричать, гомон толпы заглушал его речь. Однако люди, стоявшие поближе, расслышали его слова и притихли.
"Троллоки", "троллоки нападут" - передавалось из уст в уста, и эти слова распространялись как круги по воде. Кто-то испуганно заохал.
Бран заморгал:
- Так ведь все к тому и шло, верно? Да, мы готовы и знаем, что делать, разве не так?
Выглядел он довольно забавно: кожаная безрукавка чуть не лопалась по швам, а стальной колпак качался при каждом кивке, но на лице мэра была написана решимость.
- Перрин сказал, что скоро здесь будут троллоки, - возвысив голос, объявил Бран. - Каждый из вас знает, что ему делать. По местам! Живей!
Толпа пришла в движение и раскололась. Женщины повели детишек домой, мужчины направились кто куда. На первый взгляд, смятение только усилилось.
- Я пригляжу, чтобы пастухи загнали стада, - сказал Абелл Перрину и нырнул в толпу.
Кенн Буйе, с алебардой в руках, пробрался сквозь людской водоворот. Его сопровождали угрюмый Хари Коплин со своим братом Дарлом и старый Байли Конгар, спотыкавшийся на каждом шагу, будто уже успел зля набраться - скорее всего, так оно и было. Однако из всей компании только Байли держал свое копье так, будто собирался им воспользоваться. Кенн приветствовал Перрина, прикоснувшись ко лбу. Так поступали многие, и юноше всякий раз становилось неловко. Одно дело - молодые ребята, а совсем другое - взрослые мужчины, вдвое старше его самого.
- Ты неплохо держишься, - шепнула Перрину Фэйли.
- Жаль только, что я понятия не имею, чего хотят Верин и Аланна, - пробормотал он, - а надо бы знать. На этом конце деревни были установлены две из шести сооруженных под приглядом Стражей катапульт - рамы из бревен, досок и крученых канатов с похожими на огромные ложки оттягивающимися метательными рычагами.
Айвон и Томас, сидя на конях, наблюдали, как взводят толстые рычаги. Айз Седай внимательно следили за тем, как в эти самые "ложки" укладывали крупные, фунтов по пятнадцать - двадцать весом, камни.
- Они хотят, чтобы ты командовал, - тихонько промолвила Фэйли. - Для того ты и на свет родился.
Перрин фыркнул. Он родился на свет, чтобы работать в кузнице.
- Мне было бы легче, знай я, зачем им это нужно.
Обе Айз Седай смотрели на него: Верин - по-птичьи склонив голову набок, а Аланна прямо, с легкой улыбкой на губах. Добиваются ли они обе одного и того же? Одинаковы ли их мотивы? Вечно с этими Айз Седай одна морока - больше вопросов, чем ответов. Порядок установился удивительно быстро, а за щетиной острых кольев вдоль западного края деревни выстроились, опустившись на правое колено, мужчины - никак не меньше сотни. В руках они беспокойно вертели копья, алебарды, рогатины или просто насаженные на жерди косы. То здесь, то там попадался человек в шлеме, а кое-кто нацепил на себя отдельные части старинных доспехов. Позади копейщиков выстроилось в две шеренги вдвое больше народу. Каждый держал в руках двуреченский длинный лук, а на поясе имел два колчана. Мальчишки подносили целые охапки стрел, и лучники втыкали их перед собой в землю остриями вниз. Командовал, по всей видимости, Тэм - он выравнивал шеренги, обмениваясь шуточками с каждым стрелком. Бран вышагивал рядом с ним, стараясь приободрить земляков, которые, впрочем, не особо в этом нуждались.
К удивлению Перрина, Даниил, Бан и другие парни из его отряда высыпали из домов и собрались вокруг него и Фэйли. Все они были вооружены луками. Выглядела эта компания несколько странно - по всей видимости, Айз Седай Исцелили тех, кто получил самые тяжкие раны, а остальных оставили на попечение Дейз Конгар с ее припарками и мазями. В результате парни, которые вчера едва держались в седле, вышагивали как ни в чем не бывало, а другие, получившие всего лишь легкие раны, прихрамывали и все еще носили повязки. При виде ребят Перрин удивился, но был недоволен тем, что они принесли. Леоф Торфинн - белая повязка на его голове словно странная шапочка нависала над глубоко посаженными глазами - притащил длиннющий шест, на котором развевался флаг с волчьей головой, такой же, как на Лужайке, только поменьше.
- Это еще откуда? - негодующе спросил Перрин.
- Кажется, его велела сделать одна из Айз Седай. Милли Айеллин передала его папаше Вила, но Вил нести не захотел, вот я и взял.
Вил ал'Син слегка понурился.
- Мне тоже не захотелось бы таскать эту штуковину, - сухо заметил Перрин.
Все расхохотались, видимо, приняв его слова за шутку. Через минуту рассмеялся даже Вил.
Заостренные колья выглядели устрашающе, но Перрин сомневался, что они смогут сдержать натиск троллоков. Хорошо, конечно, если сдержат, но он предпочел бы, чтобы во время боя Фэйли находилась в более надежном месте. Он посмотрел на девушку, и ему показалось, что она вновь прочла его мысли. Прочла и не одобрила. Попробуй он отослать ее, она наверняка заартачится. Никакие доводы на нее не подействуют, а поскольку он пока еще слаб, скорее она оттащит его обратно в гостиницу, чем он ее. Судя по тому, с каким решительным видом сидела Фэйли в седле, она всерьез вознамерилась защищать его, если троллоки прорвутся. Придется за ней приглядывать, больше ничего не остается.
Неожиданно девушка улыбнулась, и Перрин почесал бородку. А вдруг она и вправду умеет мысли читать?
Шло время, солнце поднималось все выше и уже начинало припекать. То и дело из домов выбегали женщины, любопытствуя, как дела. То здесь, то там мужчины порывались сесть отдохнуть, но не успевали они скрестить ноги, как невесть откуда появлялись Там с Браном и гнали их назад в строй. Байн говорила, что троллоки примерно в миле, ну, в крайнем случае, в двух от деревни. Обе Девы сидели на корточках неподалеку от частокола и преспокойно играли в ножички. Троллокам давно пора бы появиться, если они вообще собираются нападать. Перрин чувствовал, что устает, но под бдительным взглядом Фэйли старался держаться прямо. И тут пронзительно зазвучал рог. - Троллоки! - выкрикнула дюжина голосов разом, и из Западного Леса с дикими завываниями хлынула орда звероподобных чудовищ. Они мчались через вырубку, размахивая кривыми мечами-косами, шипастыми топорами, копьями и трезубцами. Позади них восседали на черных конях три Мурддраала. Исчезающие метались во всех направлениях, гоня троллоков вперед, но, как ни стремительны были их движения, черные плащи неподвижно свисали с плеч.
Непрерывно, резко и настойчиво трубил рог. Едва появился первый троллок, навстречу ему полетело десятка два стрел. Самый дальний выстрел не дотянул до цели шагов сто.
- Прекратить! Вы, недоумки с овечьими мозгами! - заорал Там.
Бран вздрогнул и вытаращился удивленно на него. Некоторые из друзей и знакомых Тэма заворчали: дескать, троллоки не троллоки, а выслушивать такую брань они не намерены, - но Там оборвал разговоры:
- Не стрелять, пока я не подам знак! - и спокойно, словно на них не неслись сотни троллоков, спросил у Перрина:
- С трехсот шагов?
Перрин кивнул. С чего это Тэм вздумал спрашивать у него? Триста шагов! Как быстро может пробежать триста шагов троллок? Перрин ослабил петлю, на которой висел топор. Рог трубил не переставая.
Копейщики за рядами кольев уперли древки в землю и выставили копья вперед, будто заставляя себя оставаться на месте. Девы закрыли лица вуалями.
Лавина троллоков неудержимо катилась вперед. Огромные, в полтора человеческих роста чудища с рогами, клыкастыми мордами или птичьими клювами свирепо завывали. Они жаждали крови.
Пять сотен шагов… четыре…
Троллоки неслись словно кони, уже растягиваясь цепью. Неужели Девы не ошиблись и их всего пять сотен? Казалось, их тысячи и тысячи.
- Готовьсь! - скомандовал Тэм, и разом поднялись две сотни луков. Парни, толпившиеся возле Перрина, в подражание старшим поспешно выстроились в несколько рядов под своим дурацким знамеНем. Три сотни шагов. Перрин уже различал уродливые морды, искаженные злобой и яростью, - различал так ясно, будто они были в ярде от него.
- Стреляй! - скомандовал Тэм. Натянутые тетивы щелкнули одновременно, словно гигантский кнут. Следом послышался стук деревянных брусьев об обтянутые кожей бревна - сработали катапульты.
На троллоков дождем посыпались стрелы, и множество чудовищ повалилось на землю. Правда, некоторые тут же поднялись и заковыляли дальше, подгоняемые Исчезающими. Звуки рога слились с гортанным ревом. В гущу нападающих упали выпущенные из катапульт камни - и взорвались, разбрызгивая пламя и острые осколки.
В черной массе наступавших образовались зияющие бреши.
Перрин вздрогнул от неожиданности, да и не он один. Так вот зачем Айз Седай возились возле катапульт. Он рассеянно подумал о том, что может случиться, если, заряжая катапульту, кто-нибудь уронит такой камушек. Снова, снова и снова взлетали тучи стрел. Стучали катапульты, огненные заряды разрывали троллоков в клочья. Но, падая и поднимаясь, рыча и завывая, они рвались вперед. Теперь они были близко, и лучники стали выбирать цели. Люди с яростными криками посылали стрелу за стрелой навстречу черному валу смерти.
И неожиданно яростная атака захлебнулась. На всем поле не осталось ни одного троллока, который держался бы на ногах. Только один Исчезающий, весь утыканный стрелами, шатаясь, размахивал мечом. Конь Мурддраала носился по вырубке с пронзительным ржанием, заглушавшим вопли раненых и умирающих троллоков. Рог умолк. То здесь, то там какой-нибудь троллок поднимался на ноги и опрокидывался навзничь. Несмотря на крики и стоны, Перрин слышал тяжелое дыхание окружавших его людей - каждый будто пробежал десяток миль. У него самого сердце едва не выскакивало из груди.
Неожиданно кто-то громко крикнул "ура!", и этот возглас был подхвачен сотнями ликующих голосов. Люди с воодушевлением потрясали оружием и обнимали друг друга. Многие подбегали к Перрину, чтобы потрясти ему руку. Из домов высыпали женщины, смеясь и радостно крича, и бросились обнимать мужей и сыновей.
- Ты привел нас к великой победе, мой мальчик, - заявил Бран. Лицо его сияло, стальной колпак сбился на затылок. - Не знаю, право, можно ли мне теперь так тебя называть. Великая победа, Перрин!
- Да ведь я-то тут ни при чем, - возразил Перрин. - Я сидел на лошади, только и всего. Вы все сделали сами.
Но Бран, как и все остальные, не слушал его. Смущенному Перрину ничего не оставалось, как приосаниться и сделать вид, будто он обозревает поле, и через некоторое время его оставили в покое.
Тэм не присоединился ко всеобщему ликованию - выйдя за линию кольев, он внимательно рассматривал мертвых троллоков. Стражи тоже не склонны были предаваться веселью. Огромные туши в черных кольчугах заполняли все расчищенное пространство. Их было сотен пять, а то и шесть. Возможно, некоторым удалось отступить и скрыться в лесу, но ни один не лежал ближе чем в пятидесяти шагах от частокола. Перрин увидел еще двух Исчезающих, корчившихся на земле. Хотелось верить, что их было трое и все они полегли. Между тем двуреченцы принялись громогласно восхвалять Перрина:
- Слава Перрину Златоокому! Слава! Слава! Слава! Ура!
- Они должны были предвидеть, - пробормотал Перрин. Фэйли вскинула на него глаза, и он пояснил:
- Исчезающие должны были предвидеть, что атака не удастся. Посмотри вокруг. Теперь и мне это ясно, ну а уж они должны были сообразить с самого начала. Если это все их силы, то зачем они полезли на верную смерть? А если троллоков больше, то почему они не навалились все разом? Будь их вдвое больше, нам пришлось бы отбиваться у частокола, а возможно, они даже прорвались бы в деревню.
- У тебя хорошее природное чутье, - заметил Томас, осадив коня рядом с ним. - Верно, это была пробная атака. Кто-то хотел проверить, не струсят ли твои земляки, вызнать, насколько все готово к обороне и как она организована, а может, и что-нибудь еще, о чем я не догадываюсь. Но эта атака, точно, была пробная. Теперь они знают. - Страж указал на небо, где кружил одинокий ворон. Обычный ворон спустился бы вниз пировать среди трупов. Птица сделала еще один круг и полетела к лесу. - Они нападут снова, но не сразу. Я видел, как два или три троллока удрали в лес, их рассказы отобьют у других охоту соваться под стрелы. Полулюдям придется напоминать им о том, что Мурддраалы пострашней смерти. Но атака будет. И наверняка еще большими силами. А насколько большими, зависит от того, сколько Безликих прошло Путями и сколько они привели троллоков. Перрин скривился:
- О Свет, а что если их тысяч десять?
- Маловероятно, - промолвила подошедшая Верин. Она рассеянно поглаживала боевого коня Томаса. Свирепый жеребец стоял смирнехонько, словно пони. - Во всяком случае, сейчас это маловероятно. Я думаю, что даже Отрекшемуся не под силу благополучно провести Путями большой отряд. Один человек рискует погибнуть или впасть в безумие прежде, чем доберется до ближайших Врат, но, скажем… тысяча человек или тысяча троллоков, скорее всего, привлекут Мачин Шин в считанные минуты. Он и нагрянет, как осы налетают на мед. Скорее всего, они перемещаются отдельными отрядами в десять, двадцать, от силы пятьдесят троллоков, и между этими отрядами поддерживается определенный интервал. Конечно, мы не знаем, сколько таких шаек они проводят и как часто. Скорее всего, в Путях они несут потери, хотя, возможно, Отродья Тени приманивают Черный Ветер меньше, чем люди, но… Гм… любопытная мысль… Интересно… - Погладив вместо юлки коня сапог Томаса, она побрела в сторону, погрузившись в свои размышления. Страж, пришпорив коня, последовал за ней.
- Если ты сделаешь хоть шаг к Западному Лесу, - спокойно произнесла Фэйли, - я тебя за уши отволоку обратно и уложу в постель.
- Да у меня и в мыслях такого не было, - солгал Перрин, разворачивая Ходока спиной к лесу.
В конце концов, размышлял он, один человек и огир могут незаметно пробраться в горы. Это возможно, но… Так или иначе Путевые Врата необходимо закрыть. Только тогда Эмондов Луг можно будет спасти.
- Ты же сама меня от этого отговорила, разве не помнишь?
Зная, что они там, он, пожалуй, сумел бы их отыскать. Три пары глаз лучше, чем две, особенно если одна из них - его глаза. А здесь от него все равно нет никакого толку. Ежели набить его кафтан соломой да усадить на Ходока на манер пугала, результат будет тот же. Неожиданно с юга, со стороны Старого Большака, донеслись пронзительные крики.
- А он уверял, что скоро они не сунутся! - прорычал Перрин и ударил пятками Ходока.

Глава 45. МЕЧ ЛУДИЛЬЩИКА

Перрин и Фэйли галопом пересекли деревню и на южной околице наткнулись на взбудораженную толпу. Люди настороженно всматривались вдаль, некоторые уже наложили стрелы на тетивы. Старый Тракт, проходивший через брешь в частоколе, был перегорожен двумя фургонами. Ближайшая к частоколу низенькая каменная стена, ограждавшая посадки табака, находилась шагах в пятистах от околицы. Между ней и частоколом расстилалось сжатое ячменное поле, утыканное, словно сорняками, стрелами. Видать, здесь уже и пострелять успели. Где-то далеко поднимались клубы дыма - судя по всему, горели поля.
Здесь находились Кенн Буйе, Хари и Дарл Коплины. Байли Конгар обнимал за плечи своего кузена Вита, костлявого мужа Дейз, который, судя по его физиономии, мечтал лишь о том, чтобы родственничек перестал дышать на него перегаром. Ни от кого не исходил запах страха, все испытывали лишь радостное возбуждение. Ну, а от Байли разило еще и элем. Человек десять, не меньше, стараясь перекричать друг друга, рассказывали о сражении.
- К нам тоже сунулись было эти троллоки, - похвалялся Хари Коплин, - но мы им дали жару.
Его поддержали одобрительными возгласами, но многие с сомнением переглядывались и переминались с ноги на ногу.
- У нас здесь тоже есть герои, - громким, хрипловатым голосом заявил Дарл, обращаясь к Перрину. - Те ребята, что были с тобой, не единственные храбрецы в Двуречье.
Он был покрупнее братца, но с такой же, как у всех Коплинов, узкой, словно морда хорька, физиономией и вечно кислой миной - будто незрелой хурмы наелся. На Перрина он смотрел исподлобья, конечно, когда считал, что тот ничего не заметит. Скорее всего, на самом деле он вовсе не жалел о том, что не оказался там, где действительно произошел бой, просто Коплины вечно считали себя обиженными, такой уж нрав у всего этого семейства.
- Надо бы выпить! - громко заявил старый Байли, но, не встретив поддержки, разочарованно понурился.
Над дальней каменной оградой появилась чья-то голова. Человек тут же нырнул назад, но Перрин успел приметить ярко-желтый кафтан.
- Какие еще троллоки, - сердито проворчал он. - Это же Лудильщики! Вы стреляли в Туата'ан. Уберите фургоны с дороги!
Он привстал на стременах и, приложив ладони ко рту, крикнул:
- Выходите, не бойтесь! Никто вас не обидит! Я же сказал, уберите фургоны! - рявкнул он растерянно уставившимся на него землякам. - Ну и ну! Это надо же! Принять Лудильщиков за троллоков! И соберите свои стрелы. Рано или поздно они вам понадобятся.
Несколько человек нерешительно двинулись с места.
- Эй, выходите! - снова крикнул Перрин Лудильщикам. - Никто вас не обидит!
Заскрипели несмазанные оси, и фургоны откатили по сторонам дороги.
Несколько Туата'ан в пестрых одеяниях перелезли через ограду, потом еще несколько, и все они торопливо зашагали к деревне, хотя, казалось, боялись того, что ждет их впереди, не меньше того, от чего бежали. При виде высыпавших им навстречу людей Лудильщики сбились в кучу и едва не повернули обратно. Двуреченцы принялись собирать свои стрелы, с любопытством поглядывая на Туата'ан. Те пребывали в растерянности и топтались на месте.
У Перрина сжалось сердце. Всего двадцать человек - мужчины и женщины да горстка ребятишек. Пестрые кафтаны и платья были изодраны, перепачканы в грязи, а у некоторых - это Перрин увидел, когда они подошли поближе, - и в крови. Неужели из всего каравана больше никто не спасся? Он с облегчением вздохнул, увидев, что Ила ведет с трудом передвигающего ноги Раина. На лице женщины красовался огромный синяк, но главное - и она, и ее муж остались в живых.
Не дойдя до прохода в частоколе, Туата'ан снова остановились, настороженно глядя на заостренные колья и толпу вооруженных людей. Детишки прятали лица в материнских юбках. Ото всех Лудильщиков исходил запах страха. Фэйли спрыгнула с лошади и, подбежав к ним, обняла Илу. Похоже, на ту это подействовало несколько успокаивающе.
- Мы вас не обидим, - повторил Перрин. - Добро пожаловать к нашим кострам.
Мысленно он корил себя за то, что не сумел убедить их укрыться в Эмондовом Лугу. Я должен был этого добиться! Должен был, сожги меня Свет!
- Лудильщики, - скривился Хари. - Зачем нам нужна эта шайка воришек? Больно надо собирать в деревню всякое отребье.
Дарл открыл было рот, по-видимому, желая поддержать Хари, но не успел. Из толпы послышался возглас:
- Кто-кто, а уж ты. Хари, помолчал бы. Большего мастака собирать всякое отребье во всем Двуречье не сыщешь.
Раздался смех, и Дарл предпочел закрыть рот. Правда, смеялись немногие, да и те, кто смеялся, смотрели на перепачканных, оборванных Лудильщиков без особой симпатии.
- Хари прав! - заявила растолкавшая мужчин Дейз Конгар. - Лудильщики еще хуже обычных воришек. Они крадут наших детей.
Она грозно замахала перед носом Кенна Буйе указательным пальцем, который был потолще большого пальца самого кровельщика. Тот попытался отступить, но в такой тесноте это было непросто.
- Тебе бы впору самому об этом подумать, раз уж ты член Совета Деревни, - загрохотала Дейз, на голову возвышаясь над ним. - А ежели не желаешь слушать Мудрую, я соберу Круг Женщин прямо здесь, и мы сами обо всем позаботимся!
Некоторые мужчины одобрительно закивали. Кенн, искоса поглядывая на Мудрую, почесал редеющие волосы.
- А… ну… Перрин, - начал он скрипучим голосом, - ты ведь сам знаешь, что о Лудильщиках идет дурная слава, и потому…
Перрин развернул коня и остановился лицом к землякам, и Буйе осекся. Люди подались назад перед жеребцом, но Перрин этого даже не заметил.
- Мы не прогоним ни одного человека, - произнес он срывающимся от напряжения голосом. - Ни одного! Или, может, вы хотите скормить этих детишек троллокам?
Ребятишки тонко заскулили, и Перрин пожалел, что у него вырвались эти слова. Но Кенн Буйе покраснел, как свекла, да и Дейз, похоже, смутилась.
- Конечно, мы их примем, - грубовато заявил кровельщик и повернулся к Дейз, надувшись, словно петух-забияка, готовый наскочить на мастиффа. - А ты можешь собирать свой Круг Женщин сколько угодно! Совет никого не позволит прогнать, так и знай!
- Ты, Кенн Буйе, как был старым дурнем, так им и остался, - фыркнула Дейз. - Неужто ты думаешь, что мы позволили бы отослать ребятишек в лапы троллокам?
У Кенна желваки заходили - он хотел возразить, но Дейз оттолкнула его и с умильной улыбкой обернулась к Туата'ан.
- Пойдем со мной, - промолвила она, обнимая Илу за плечи. - Я позабочусь о горячей воде, вы умоетесь. Потом подумаем, где вас разместить. У нас все дома переполнены, но не беда. Так или иначе, местечко для вас сыщем. Идем.
Тем временем сквозь толпу протолкались Марин ал'Вир, Нейса Айеллин и другие женщины. Они стали разбирать по домам женщин и детишек Туата'ан да еще и выговаривали двуреченским мужчинам за то, что те не дают им дороги, хотя они вовсе и не мешались под ногами - просто в тесноте трудно было расступиться быстрее.
Фэйли бросила на Перрина восхищенный взгляд, но он покачал головой. Дело было вовсе не в том, что он та'верен. Здешний люд и сам мог разобраться, что к чему, но иногда двуреченцев стоило чуток подтолкнуть к правильному решению. Сейчас, например, даже Хари Коплин, глядя на Лудильщиков, почти не кривился. Малость, конечно, все равно кривился, но тут уж ничего не поделаешь. На чудо рассчитывать нельзя - Коплин есть Коплин.
Раин, едва волочивший ноги, устало поднял глаза на Перрина.
- Путь Листа - истинный путь, - пробормотал он. - Всему приходит конец в назначенный срок и… - Он умолк, будто не мог припомнить, что собирался сказать.
- Они нагрянули прошлой ночью, - с трудом вымолвила Ила. Огромный, в пол-лица, кровоподтек мешал ей говорить. Глаза у старой женщины были такими же тусклыми, как и у ее мужа.
- Будь у нас собаки, нам, возможно, удалось бы бежать, но всех собак перебили Белоплащники, и… мы ничего не могли поделать.
Лицо стоявшего позади нее Айрама исказила судорога. Детишки рыдали. Перрин нахмурился, глядя на юг, где горизонт затягивали облака дыма. Даже если большая часть тамошних ферм заброшена, троллокам пришлось изрядно потрудиться. Чтобы просто перебегать с факелами от дома к дому да от поля к полю, пусть их никто не защищает, требуется время. Так что, пожалуй, этими поджогами занималось не меньше троллоков, чем полегло сегодня у частокола. Так сколько же этой нечисти проникло в Двуречье? Трудно поверить, что все беды натворила одна стая: и фермы подожгла, и караван Лудильщиков разгромила.
Взглянув на Туата'ан, Перрин смутился. У них на глазах гибли близкие люди, они перенесли такие страдания, а он, чурбан бесчувственный, знай себе подсчитывает число троллоков. Но и двуреченцы тревожно переглядывались, пытаясь определить, чьи именно фермы дымятся. Горели их насиженные гнезда. Многим теперь придется начинать жизнь заново. И он, Перрин, сейчас здесь вовсе не нужен. Пожалуй, лучше всего, пока Фэйли занята Лудильщиками, улизнуть и отправиться вслед за Лойалом и Гаулом.
Неожиданно кто-то ухватил Ходока за узду. Обернувшись, Перрин увидел мастера Лухана в длинном кожаном переднике.
- Перрин, мне нужна твоя помощь. Стражи велели мне ковать детали для катапульт - их надо изготовить как можно больше, - но ко мне постоянно лезут всякие олухи и требуют, чтобы я починил доспехи, которые их прапрадедушки по дурости своей купили у заезжих купеческих охранников. - Я бы и рад, - ответил Перрин, - но боюсь, нынче помощник из меня никудышный. Отвык я от работы в кузне, почитай, больше года молота в руки не брал. Да и других дел у меня по горло.
- Свет, да я вовсе не то имел в виду. Зачем тебе махать молотом? - Голос кузнеца звучал смущенно. - Просто всякий раз, когда я посылаю какого-нибудь недоумка подальше, он через десять минут возвращается и снова принимается канючить. Какая тут работа? Ты бы их шуганул, тебя они послушают.
Перрин, однако, не был в этом уверен. Мастер Лухан мало того, что член Совета, но и первейший силач. Он, если потребуется, из любого в деревне душу может вытрясти, и если уж Харала Лухана не слушают… Однако делать было нечего, и Перрин поехал к наскоро сооруженной близ Лужайки временной кузнице. Кучка селян толпилась возле наковален, спасенных из сожженной Белоплащниками кузни. Один малый уже взялся раздувать большие кожаные меха, чем и занимался, пока кузнец окриком не отогнал его от длинных деревянных рукоятей. К удивлению Перрина, земляки и вправду его послушались, причем долгих убеждающих речей та'верена не понадобилось. Стоило ему заявить, что мастер Лухан занят, как все разошлись. Странно, вроде бы кузнец и сам мог им это объяснить. Однако прежде чем приняться за работу, мастер Лухан долго рассыпался в благодарностях и жал Перрину руку.
Свесившись, с седла, Перрин ухватил за плечо подвернувшегося под руку лысого фермера по имени Гет Элдин и велел ему остаться и отгонять всех, кто вздумает мешать мастеру Лухану. Сухопарый, морщинистый Гет был старше Перрина раза в три, но и не подумал возражать, а только кивнул и занял место рядом с Харалом, бившим молотом по раскаленному железу. Вот теперь, как решил Перрин, самое время ему убраться из деревни, пока Фэйли не появилась.
Но не успел он повернуть коня, как невесть откуда взялся Бран с копьем на плече и стальным шишаком под мышкой.
- Перрин, надо придумать, как побыстрее собрать в деревню пастухов, ежели на нас нападут снова. Ведь даже если Абелл вышлет за ними самых быстрых парней, и половина не успеет укрыться за частоколом, прежде чем нагрянут троллоки.
Справиться с этим оказалось несложно: Перрин сразу вспомнил про старый, почти почерневший охотничий рожок, невесть сколько времени висевший без употребления на стене в доме у Кенна Буйе, и уговорился о сигнале: ежели протрубить три раза, то и на самом дальнем пастбище услышат. Заодно условились, как дать жителям деревни знать, что ожидается нападение, чтобы женщины и дети прятались по домам и не высовывались, а защитники занимали оборону. После этого разговор, само собой, зашел о том, как разузнать о нападении заранее. Байн, Чиад и оба Стража были отменными разведчиками, но их четырех явно не хватало, чтобы обеспечить безопасность со всех сторон. Пришлось подобрать самых умелых охотников и следопытов, да еще и выделить им коней, чтобы они, коли углядят троллоков, успели, опередив их, вернуться в Эмондов Луг и поднять тревогу.
Потом пришлось уламывать Буэля Даутри. Седовласый старый мастер-стрельщик с носом, напоминавшим широкие наконечники его добротных стрел, прекрасно знал, что почти все двуреченцы умеют мастерить стрелы, но считал свои стрелы лучшими и потому не хотел брать себе помощников, будто один мог наполнить колчаны всей деревни. Перрин и сам не знал, как ему удалось уговорить своенравного старика, но в конце концов вышло так, что Буэль с весьма довольным видом принялся наставлять мальцов, как лучше крепить оперение.
Самое время было исчезнуть, но тут заявился за помощью пузатый бочар Эвард Кэндвин. Народу в деревню набилось много, всем нужна вода, а одному Эварду столько бочек и кадушек, сколько требовалось, смастерить было не под силу. Понадобилось совсем немного времени, чтобы сыскать ему подручных.
В большинстве своем земляки обращались к Перрину с вопросами, ответов на которые ждали только от него: где сжигать туши мертвых троллоков, можно ли вернуться на свои фермы, чтобы забрать кое-что из брошенного добра. На последний вопрос, который не мог не тревожить людей, видевших клубы дыма на горизонте, Перрин отвечал решительным "нет". Но чаще интересовался, что думает по тому или иному поводу сам спрашивающий, и рекомендовал поступать по собственному усмотрению.
Люди и сами прекрасно знали, что и как делать, но невесть с чего вбили себе в голову, будто им не обойтись без совета Перрина.
Даниил, Бан и другие парни, отыскав Перрина, довольно долго таскались за ним повсюду с волчьим знаменем, будто того стяга, что торчал на Лужайке, недостаточно, чтобы испортить ему настроение. В конце концов Перрину удалось отослать ребят на охрану лесорубов, вернувшихся к рубке деревьев на опушке леса. Похоже, Тэм рассказал им про отряды отборных солдат, которых в Иллиане называют Спутниками. Вроде бы, они повсюду сопровождают полководца, а в бою совершают чудеса храбрости и своей атакой решают судьбу сражения. И кто его за язык тянул? Хорошо еще, что, отправившись в лес, они и флаг с собой прихватили. Перрин чувствовал себя форменным дураком, когда за ним носили эту штуковину.
Ближе к полудню приехал Люк, как всегда надменный и самодовольный, небрежными кивками отвечая на немногочисленные приветствия, хотя с какой стати кому-то захотелось его окликать, осталось загадкой. Подъехав к краю Лужайки, он достал из кожаной сумы безглазую голову Мурддраала и, насадив на копье, выставил на всеобщее обозрение, небрежно пояснив, что убил Исчезающего, случайно наткнувшись на шайку троллоков. Поохав и поахав, селяне, в свою очередь, повели его взглянуть на, как они говорили, "поле сражения". Лошади стаскивали туши троллоков в кучи, от которых уже поднимался черный маслянистый дым. Люк, как и положено, высказал восхищение успехом, который ему преподнесли как заслугу Перрина, присовокупив пару критических замечаний. По рассказам двуреченцев получалось, будто это Перрин всех выстраивал и отдавал приказы, хотя ничего подобного он не делал. Перрину Люк одобрительно улыбнулся и по-отечески заметил:
- Отлично сделано, мой мальчик. Разумеется, тебе повезло, но ведь говорят, что удача всегда улыбается новичкам.
Как только Люк ушел в гостиницу, Перрин велел снять голову Мурддраала с копья и закопать где-нибудь подальше. Незачем людям на такое смотреть, особенно детям. Время шло, земляки не переставали обращаться с вопросами, и в какой-то момент Перрин понял, что солнце уже в зените, а он так и не перекусил и в животе у него бурчит.
- Госпожа ал'Каар, - устало сказал он пристававшей к нему узколицей женщине, - я полагаю, что детишки могут играть, где им вздумается, лишь бы за деревню не бегали и не оставались без пригляду. О Свет, ведь вы сами это знаете, причем гораздо лучше меня, иначе как бы вы вырастили четверых детей?
Ее младший сын был на шесть лет старше Перрина. Вела ал'Каар нахмурилась и вскинула седую голову - Перрину показалось, что сейчас она съездит ему по носу за неуважение к старшим. Может, это было бы и не худо - для разнообразия, а то эти бесконечные вопросы уже порядком надоели.
- Ну конечно, я знаю, как обходиться с ребятишками, - промолвила пожилая женщина, - просто думала сделать, как ты захочешь. Как ты сказал, так и будет.
Перрин тяжело вздохнул, подождал, пока она не ушла, и, дернув за повод, двинулся к "Винному Ручью". Еще двое или трое обратились с вопросами, но Перрин отмахнулся.
Надо же так сказать - "думала сделать, как ты захочешь". Что случилось с людьми? Их словно подменили! Прежде в Двуречье такого не водилось, а в Эмондовом Лугу и подавно. Здесь каждый привык гнуть свою линию, и ни один Круг Женщин не обходился без перебранки, а на Совете Деревни бывали и потасовки.
А чего хочу я? - сердито подумал Перрин. Перекусить да забиться в тихое местечко, где никто ко мне приставать не станет. Спешившись перед постоялым двором, он покачнулся и решил, что не худо добавить к перечню пожеланий еще и постель. Прошло всего полдня, причем он все это время сидел в седле, даже ходить не пришлось, а устал смертельно. Может, Фэйли, в конце концов, и права: нельзя ему пускаться вдогонку за Лойалом и Гаулом.
Стоило ему войти в общий зал, как госпожа ал'Вир с материнской улыбкой поспешила навстречу и усадила его на стул.
- Передохни маленько, устал небось командовать, - решительно заявила она. - Ничего с Эмондовым Лугом не случится, пока ты подкрепишься.
Она удалилась, прежде чем Перрин успел сказать, что Эмондов Луг мог бы и вовсе без него обойтись.
Народу в зале было немного. За одним из столов сидела Натти Коутон. Нарезая и сворачивая ткань для повязок, она не сводила глаз с синевших в противоположном углу дочерей. Хотя обе девушки были уже взрослыми и даже носили косы, приглядеть за ними стоило: Боде и Элдрин сидели по обе стороны от Айрама и потчевали его, да как - прямо-таки с ложечки кормили и рот утирали, сопровождая это очаровательными улыбками. Перрина даже удивило, почему это за столом нет и самой Натти. Молодой Лудильщик был очень хорош собой, как подумалось Перрину, пожалуй, даже попригожее Вила ал'Сина. Похоже, девушки придерживались того же мнения. Айрам, со своей стороны, тоже расточал им улыбки, и не диво - обе пухленькие, свеженькие и хорошенькие. Не заметить этого мог только слепец, а Айрам явно таковым не являлся, особенно когда дело касалось молоденьких девушек. Правда, ел он без особого аппетита и никак не мог оторвать широко раскрытых глаз от прислоненных к стене копий и алебард. Туата'ан подобное зрелище, должно быть, внушало ужас.
- Госпожа ал'Вир сказала, что ты совсем измотался, проведя столько времени в седле, - заявила Фэйли, появившись на пороге двери, ведущей из кухни. Удивительное дело: на ней был такой же, как на Марин, длинный белый передник, рукава закатаны выше локтей, а руки перепачканы мукой. Заметив изумленный взгляд Перрина, она поспешно вытерла руки и, сдернув передник, повесила его на спинку стула.
- Прежде мне никогда не доводилось ничего печь, - промолвила девушка, подходя к Перрину и опуская рукава, - знаешь, оказалось, что замешивать тесто довольно занятно. Возможно, когда-нибудь я займусь этим снова.
- Но если ты не будешь ни тесто месить, ни печь, то где, интересно, мы будем брать хлеб? - полюбопытствовал Перрин. - Я не собираюсь всю жизнь провести в скитаниях и столоваться в тавернах или кормиться тем, что добуду с помощью лука или пращи.
Фэйли улыбнулась, будто он сказал что-то смешное. Что именно - Перрин решительно не мог взять в толк.
- Печь будет кухарка. Даже, пожалуй, кто-нибудь из ее помощниц, а она только проследит, чтобы все было сделано как надо.
- Кухарка! - пробормотал Перрин, качая головой. - Стало быть, кухарка или одна из ее помощниц. И как это я не додумался?
- А в чем дело, Перрин? Мне кажется, тебя что-то тревожит. Сдается мне, для безопасности уже сделано все, что можно, без крепостной стены надежнее оборону не обеспечить.
- Не в этом дело, Фэйли. Меня бесит вся эта шумиха с Перрином Златооким. Уж не знаю, за кого они меня принимают, но без конца спрашивают, что, как да почему, хотя и без меня все прекрасно знают. Только и надо, что малость пораскинуть мозгами.
Фэйли довольно долго молчала, внимательно глядя на него темными раскосыми глазами, а потом неожиданно спросила:
- Скажи-ка, а сколько времени прошло с тех пор, как королева Андора действительно правила Двуречьем?
- Королева Андора? Не знаю. Лет сто, наверное, а может, и двести. А зачем тебе это знать?
- Дело в том, что здешний народ забыл, как следует обращаться с королевой… или с королем. Люди пытаются этому научиться. Ты должен проявить снисходительность и терпение.
- С королем? - слабым голосом переспросил Перрин и уронил голову на руки. - О Свет!
Фэйли тихонько рассмеялась и взъерошила ему волосы:
- Ну, не переживай, до этого, возможно, и не дойдет. Моргейз вряд ли понравится, если на ее землях появится король. Но в любом случае ты предводитель, вождь. От этого никуда не денешься. И человека, который отстоял для нее андорские земли, пусть даже на деле она не правит ими более ста лет, Моргейз не оставит без награды. Думаю, она сделает его лордом. Перрин из дома Айбара, Лорд Двуречья! Звучит совсем неплохо.
- Нам в Двуречье не нужны никакие лорды, - проворчал Перрин, уставясь в дубовую столешницу, - да и короли с королевами тоже без надобности. Мы - свободные люди!
- И у свободных людей есть потребность за кем-то следовать, - мягко возразила Фэйли. - Люди в большинстве своем хотят ощущать себя частью чего-то большего, чем они сами, чего-то такого, что шире, чем их поля. Вот почему, Перрин, существуют народы и государства. Уж на что Лудильщики вольные птицы, но даже Раин с Илой чувствуют себя частью чего-то большего, чем их караван. Они потеряли свои фургоны и большую часть родных и друзей, но другие Туата'ан продолжают поиски песни, и они тоже будут ее искать, потому что они - нечто большее, чем горстка людей с фургонами.
- А чье все это? - послышался голос Айрама. Перрин поднял голову. Молодой Лудильщик беспокойно оглядывал стоящие у стен копья.
- Да ничье, - ответил Перрин. - Кому надо, тот и берет, что ему подходит. Но тебе, Айрам, от этого оружия никакой беды не будет.
Однако, судя по тому, как Айрам нервно расхаживал туда-сюда, сунув руки в карманы, косясь на копья и алебарды, он не очень-то в это поверил.
Перрин с удовольствием набросился на принесенное Марин блюдо с нарезанным жареным гусем, репой, бобами и отменным хрустящим хлебом. Точнее, хотел наброситься, но тут Фэйли подоткнула ему под подбородок вышитую салфетку и выхватила у него из рук вилку и нож. Видимо, ей казалось забавным пичкать его, словно младенца. Поглядывая на него, коутоновские девчонки принялись хихикать, даже Натти с Марин украдкой улыбались. Непонятно, что тут смешного. Однако артачиться Перрин не стал - хотел доставить удовольствие Фэйли, хотя и предпочел бы обойтись без ее помощи. Она все время заставляла его вытягивать шею, чтобы дотянуться до вилки.
Между тем Айрам, трижды обведя взглядом комнату, остановился у подножия лестницы и уставился на бочку с мечами. Потом нерешительно потянулся и вытащил один из клинков. Обмотанная кожей рукоять была длинновата даже для обеих его рук, да и держал он меч неуклюже, будто пробовал на вес.
- Можно я вот этот возьму?.. - спросил Айрам.
Перрин поперхнулся.
На верху лестницы появились Аланна и Ила. Лицо Лудильщицы выглядело усталым, но огромный синяк исчез без следа.
- Сейчас самое лучшее лекарство для него - сон, - говорила Айз Седай. - Он пережил сильное потрясение, а это я Исцелить не могу…
Взгляд Илы случайно упал на внука. Увидев, что тот держит в руках, старая женщина закричала так отчаянно, словно этот клинок вонзился в ее плоть:
- Нет, Айрам! Н-е-е-е-т! - Едва не свалившись с лестницы, она бросилась к Айраму, пытаясь оторвать его руки от оружия. - Нет, Айрам! - задыхаясь, твердила она. - Нет, ты не должен! Брось его сейчас же! Путь Листа, Айрам, Путь Листа! Пожалуйста, Айрам, пожалуйста!
Айрам пытался увернуться и не дать ей отобрать меч - со стороны могло показаться, что он неловко танцует с ней.
- Не брошу! - сердито вскричал молодой Лудильщик. - Они убили маму! Убили у меня на глазах! Будь у меня меч, я бы спас ее! Мог бы спасти!
Перрина словно обухом по голове ударили. Лудильщик с мечом - зрелище, конечно, невозможное, но эти слова… Значит, его мать…
- Оставьте его, - бросил Перрин Иле. Прозвучало это довольно грубо, не так, как ему хотелось. - Каждый человек имеет право защищаться сам и защищать своих близких. И он тоже!
Айрам протянул меч в сторону Перрина:
- Ты научишь меня им владеть?
- Я и сам не умею драться мечом. Но это не беда, Думаю, мы найдем для тебя учителя.
Слезы струились по искаженному горем лицу Илы.
- Троллоки отняли у меня дочь, - выкрикнула она, содрогаясь от рыданий, - и всех моих внуков, кроме одного. А теперь ты отнимаешь у меня последнего. Он отныне - Потерянный, и таким его сделал ты, Перрин Айбара! Ты сам превратился в волка и его хочешь сделать зверем. - Она повернулась и, спотыкаясь, заковыляла вверх по лестнице. Плечи ее дрожали.
- Я мог бы спасти ее! - прокричал Айрам вслед. - Бабушка! Я мог бы спасти ее!
Но Ила так и не обернулась. Когда она скрылась за поворотом, юный Лудильщик привалился к перилам и заплакал.
- Бабушка, - всхлипывая, бормотал он, - я мог бы спасти ее. Мог бы спасти…
Перрин приметил, что Боде тоже утирает слезы, а остальные женщины смотрят на него исподлобья, будто он в чем-то виноват. Но не все. Взгляд Аланны оставался невозмутимым, как и подобало Айз Седай, да и по лицу Фэйли ничего нельзя было прочесть.
Обтерев рот, Перрин бросил салфетку на стол и встал. Еще оставалось время велеть Айраму положить меч обратно и попросить прощения у Илы. Время, чтобы втолковать ему… что? Что, может быть, ему больше и не придется смотреть, как гибнут его близкие? Что он вернется и найдет их могилы?
Перрин положил руку на плечо Айрама, и тот вздрогнул, словно опасаясь, что у него отберут меч. От него исходили различные запахи: страха, ненависти и глубокой печали. Ила назвала его Потерянным. Глаза у паренька были такие, словно он и впрямь заблудился.
- Умой лицо, Айрам. А потом найди Тэма ал'Тора и скажи, что я прошу его научить тебя сражаться мечом. Юноша медленно поднял глаза.
- Спасибо, Перрин, - пробормотал он, утирая слезы рукавом. - Спасибо, я никогда этого не забуду. Никогда! Клянусь! - Неожиданно он воздел меч и поцеловал прямой клинок и навершие эфеса, выполненное в виде волчьей головы, а потом спросил:
- Это так делают?
- Наверное, - грустно отозвался Перрин, дивясь, откуда взялась эта грусть. Путь Листа - это прекрасная мечта, которой, увы, не дано осуществиться в мире, где парит насилие. А в этом мире насилие царит повсюду. Путь Листа, наверное, хорош, но для других людей и другого времени. Может быть, для другой Эпохи. - Ступай, Айрам. Тебе надо многому научиться, а времени может оказаться в обрез.
Айрам, так и не умывшись, вышел за дверь, обеими руками держа перед собой меч.
Элдрин сверлила Перрина тяжелым взглядом, Марин сердито подбоченилась, Натти сурово сдвинула брови, а Боде заливалась слезами. Чувствуя тяжесть всеобщего осуждения, Перрин вернулся к столу. Аланна, стоявшая на верху лестницы, ушла, а Фэйли на сей раз не помешала ему взяться за вилку и нож.
- Ты считаешь, что я не прав? - тихонько спросил Перрин. - Но ведь защищаться вправе каждый, и Айрам в том числе. Нельзя следовать Путем Листа по принуждению.
- Мне просто не нравится, когда тебе больно, - чуть слышно произнесла девушка.
Перрин на миг замер, занеся нож над тарелкой. Больно? Ему? Да, эта мечта, Путь Листа, не для него.
- Я всего-навсего устал, - с улыбкой сказал он, но Фэйли, как ему показалось, этому не поверила.
Не успел Перрин отправить в рот второй кусок, как в дверь просунулся Бран. На голове его снова красовался шлем.
- С севера скачут всадники! Уйма всадников! Сдается мне, это Белоплащники.
Как только Перрин встал из-за стола, Фэйли метнулась в сторону, и, когда он садился в седло, а мэр, бормоча что-то себе под нос, прикидывал, что сказать Белоплащникам, она уже выехала из-за угла постоялого двора верхом на Ласточке.
Многие сельчане, побросав свои дела, спешили к северной околице. Перрин особо не торопился. Не исключено, что Белоплащники только за ним и пожаловали. Именно для того, чтобы его схватить. Ему вовсе не хотелось оказаться в оковах, но и поднимать земляков на бой с Белоплащниками ради собственной безопасности он не собирался. Следуя за Браном, он слился с потоком людей, пересекавших Фургонный Мост, перекинутый через Винную Реку. Копыта Ходока и Ласточки зацокали по дощатому настилу. У кромки воды росло несколько высоких ив. Как раз у моста начинался Северный Тракт, ведущий к Сторожевому Холму и дальше на север. Отдаленные клубы дыма истончились: видать, фермы выгорели почти дотла.
За околицей он увидел пару перегораживающих большак фургонов и толпящихся возле наклонного частокола людей с луками и копьями. Судя по запаху, они были крайне возбуждены. Взволнованно переговариваясь, все наблюдали за тем, как к деревне, вздымая клубы пыли, приближаются всадники в белых плащах, сверкающих островерхих конических шлемах, в кольчугах и доспехах. Двигались они безукоризненной колонной по двое и даже копья держали под одним, строго выверенным углом. Возглавлял их молодой, очень прямо держащийся в седле мужчина, суровое лицо которого показалось Перрину смутно знакомым. С появлением мэра разговоры в толпе стихли. А может быть, людей успокоило то, что они увидели Перрина?
Не доехав шагов двести до частокола, суровый командир поднял руку, и колонна резко замерла. По рядам воинов, повторяясь эхом, пробежал отрывистый приказ.
Затем командир двинулся дальше в сопровождении всего полудюжины Белоплащников. Подъехав ближе, он обвел пристальным взглядом фургоны, заостренные колья и толпящихся за ними вооруженных людей. Даже если бы его плащ не украшали под многолучевой эмблемой Солнца служившие знаком отличия высокого ранга банты, по манерам этого человека нетрудно было догадаться, что он привык отдавать приказы.
Невесть откуда появился как всегда блистательный Люк, в ярко-красном, шитом золотом кафтане, верхом на холеном вороном жеребце. Естественно, что командир Белоплащников принял его за главного и, не сводя пристального взгляда с укреплений, обратился к нему.
- Я - Дэйн Борнхальд, - представился он, подъехав ближе, - капитан Детей Света. Вы соорудили все это, чтобы отгородиться от нас? Я слышал, что нам не разрешено вступать в Эмондов Луг. Если Чадам Света путь в эту деревню заказан, значит, она воистину предалась Тени.
Дэйн Борнхальд. Дэйн, а не Джефрам. Скорее всего, сын. Правда, это особенного значения не имело. Перрин полагал, что этот командир постарается схватить его, как и любой другой. Взгляд Борнхальда скользнул по лицу Перрина и метнулся обратно. Лицо капитана передернулось, рука в стальной перчатке потянулась к рукояти меча. Губы его растянулись в оскале. Перрину показалось, что командир Белоплащников сейчас бросится вперед, направит коня прямо на частокол, лишь бы добраться до него. Вблизи Перрин заметил, что жесткое лицо Белоплащника тронуто одутловатостью, а глаза блестят так же, как обычно у Байли Конгара. Вдобавок юноша учуял исходивший от капитана запах бренди. Но этот человек смотрел на Перрина так, будто испытывал к нему личную ненависть. С чего бы это? Прежде Перрин никогда с ним не встречался.
Зато он прекрасно знал человека, восседавшего на коне рядом с Борнхальдом. Рослый, сухопарый, со впалыми щеками и глубоко посаженными горящими глазами, Джарет Байар смотрел на Перрина с нескрываемой ненавистью - уж в этом-то сомневаться не приходилось.
У Люка хватило ума не говорить от имени деревни вместо Брана. Лорд принялся внимательно разглядывать колонну облаченных в белые плащи всадников, благо пыль осела и теперь можно было оценить их число. А было их куда больше, чем хотелось бы Перрину. Бран между тем медлил, ожидая кивка Перрина. Неужто он слова вымолвить не может, не заручившись одобрением подмастерья из кузницы? Ведь он же мэр! Этот молчаливый обмен взглядами явно не укрылся от Борнхальда и Байара.
- Мы соорудили все это вовсе не против вас, - заговорил наконец Бран, приосанясь и опершись на копье. - Просто наша деревня решила обороняться сама, и это оказалось нам вполне по силам. Хотите взглянуть на нашу работу? - Он горделиво указал на костер, в котором догорали туши троллоков. В воздухе витал тошнотворный запах горелой плоти, но, похоже, никто, кроме Перрина, этого не замечал.
- Вам, кажется, удалось убить нескольких троллоков, - пренебрежительно заметил Борнхальд. - Что ж, вам удивительно повезло. Поздравляю.
- Нескольких? - раздались в толпе возмущенные возгласы. - Ничего себе нескольких! Да мы уложили несколько сот!
- У нас тут было настоящее сражение!
- Мы схватились с ними и одолели!
- Интересно, а где вы в это время прятались?
- Мы сами можем за себя постоять, безо всяких там Белоплащников!

Предыдущая страница 26 Следующая страница


27 Роберт Джордан

- Двуречье!
- Двуречье и Перрин Златоокий!
- Перрин Златоокий!
- Златоокий!
Леоф, которому ведено было охранять лесорубов и который, следовательно, должен был находиться совсем в другом месте, принялся размахивать флагом с волчьей головой.
Борнхальд обвел двуреченцев исполненным жгучей ненависти взглядом. Джарет Байар свирепо оскалился. Его гнедой жеребец, приплясывая, сделал несколько шагов вперед.
- Так вы, мужичье, возомнили себя воителями? - взревел Байар. - Прошлой ночью троллоки уже задали жару таким, как вы! Чуть всю деревню с лица земли не стерли! Погодите, когда их нагрянет сюда побольше, вы пожалеете, что на свет родились. Вы…
Борнхальд поднял руку, и Байар умолк на полуслове. Этот свирепый пес был обучен повиноваться хозяину. Но его слова встревожили двуреченцев. - Кому это они задали жару? На какую деревню напали? - спросил Бран. Он старался соблюдать достоинство, но не мог скрыть беспокойства. - У нас много родни и друзей и в Сторожевом Холме, и в Дивен Райд.
- На Сторожевой Холм никто не нападал, - ответил Борнхальд, - а про Дивен Райд я ничего не слышал. Но сегодня утром гонец известил меня, что Таренский Перевоз сожгли дотла. Однако тех, у кого там есть друзья, могу успокоить: многие спаслись, успев переправиться за реку. Я сам, - лицо Борнхальда на миг окаменело, - я сам лишился там полусотни добрых солдат.
Люди озабоченно перешептывались. Известие, конечно же, было не из приятных, хотя вряд ли у кого-нибудь из жителей Эмондова Луга были знакомые в Таренском Перевозе. Скорее всего, никто из здешних в этакую даль и не забирался.
Люк направил коня вперед. Его жеребец оскалил зубы на Ходока, и Перрин попридержал своего коня, чтобы меж животными не вышло драки. Лорд, похоже, этого даже не заметил.
- Таренский Перевоз? - спокойно осведомился он. - Вы говорите, что Таренский Перевоз подвергся нападению троллоков сегодня ночью?
Борнхальд пожал плечами:
- Да, я ведь уже сказал. Видимо, троллоки решили, что им по плечу разорять целые деревни. К счастью, вас кто-то предупредил загодя, и вы подготовились к защите. - Взгляд его обежал частокол, толпящихся за ним людей и вновь остановился на Перрине.
- А был ли в Таренском Перевозе человек, называющий себя Ордейтом? - спросил Люк.
Перрин удивленно воззрился на него. Вот уж он не подозревал, что лорд Люк знает Падана Фейна, хотя бы и под другим именем. Но, с другой стороны, об этом Ордейте наверняка ходят всякие толки. Нечасто случается, чтобы торговец стал важной персоной среди Белоплащников. Реакция Борнхальда была столь же неожиданной, как и вопрос Люка. В глазах его вспыхнул огонь ненависти, лицо побледнело, и он потер губы тыльной стороной ладони, позабыв, что на нем стальная перчатка.
- Вы знаете Ордейта? - спросил он, склоняясь в сторону Люка.
Теперь настала очередь Люка пожать плечами:
- Да, мне приходилось встречаться с ним то здесь, то там в Двуречье. За ним ходит дурная слава, как и за всеми, кто имеет с ним дело. Неудивительно, если из-за такого прорвутся троллоки. Если этот малый был там, можно надеяться, что он по собственной дурости сложил голову. Если нет, остается рассчитывать, что он здесь, под вашим присмотром, и не натворит бед.
- Я не знаю, где он, - отрезал Борнхальд. - Да меня это и не заботит! Я не для того сюда приехал, чтобы толковать об Ордейте, а чтобы взять под стражу этого Приспешника Темного. - Борнхальд выбросил вперед руку, указывая на Перрина. Конь капитана нервно шарахнулся. - Он будет доставлен в Амадор, где предстанет перед судом под Куполом Истины.
Байар, словно не веря своим ушам, уставился на своего капитана. За частоколом, отделявшим двуреченцев от Белоплащников, послышался негодующий ропот. Люди потрясали копьями, рогатинами и луками. Белоплащники, подчиняясь приказам здоровенного, закованного в сталь детины, ростом и статью не уступавшего мастеру Лухану, начали перестраиваться, разворачиваясь из колонны в сверкающую на солнце шеренгу. Всадники убирали копья в притороченные к седлам держатели и доставали короткие кавалерийские луки. С такого расстояния они могли разве что прикрыть отход Борнхальда, но тот, похоже, об отступлении вовсе не думал и не обращал внимания на опасность. Он вообще не обращал внимания ни на что, кроме Перрина.
- Никого вы под стражу не возьмете, - резко возразил Бран. - Мы больше не допустим, чтобы людей хватали без доказательств их вины, причем таких доказательств, которые убедят нас. А в том, что Перрин - Приспешник Темного, нас никто не убедит, вот и весь сказ.
- В Фалме он обрек на смерть моего отца, - взревел Борнхальд, - предал его Приспешникам Темного и тарвалонским колдуньям, сгубившим тысячу Чад при помощи Единой Силы!
Байар энергично закивал.
Двуреченцы неуверенно переглядывались: слухи о том, как Верин и Аланна поджаривали троллоков, уже успели обрасти невероятными подробностями, и многие, особенно не видевшие сражения, вполне могли поверить, что Айз Седай и впрямь в состоянии одним махом уничтожить целую тысячу Белоплащников. А если они поверят этому, то могут поверить и многому другому.
- Я никого не предавал, - громко, чтобы все слышали, заявил Перрин. - Если твой отец действительно погиб, его, скорее всего, убили Шончан. Приспешники они Тьмы или нет, но мне точно известно, что в бою они используют Единую Силу.
- Лжец! - вскричал Борнхальд, брызжа слюной. - Шончан - это небылица, состряпанная Белой Башней, чтобы проклятым колдуньям было на кого сваливать свои гнусные преступления! Ты - Приспешник Темного!
Бран покачал головой и, сдвинув набок свой шлем, взъерошил седые волосы.
- Я понятия не имею об этих… как их там… Шончан, да?.. Но твердо знаю, что Перрин - не Приспешник Темного, и мы его не выдадим. И никого вы не арестуете.
Перрин чувствовал, что напряжение возрастает с каждой секундой. Байар, смекнув, что накалять обстановку рискованно, потянул Борнхальда за руку и что-то зашептал ему на ухо. Но капитан Белоплащников не хотел, просто не мог заставить себя отступить, когда Перрин был так близко. Бран и двуреченцы стояли как вкопанные. Скорее всего, даже признайся Перрин, что все сказанное Борнхальдом правда, они не дали бы Белоплащникам схватить его. Одно неосторожное слово - и все вспыхнет, как клок сухой соломы, брошенной в кузнечный горн.
Нужно было срочно искать выход. Перрин не любил скоропалительных решений, но времени на размышления не было. Страсти надо немедля охладить.
- А не согласитесь ли вы, капитан Борнхальд, повременить с моим арестом, пока не будет покончено с троллоками? Я до тех пор никуда не денусь.
- А с какой стати я должен ждать?
Жгучая ненависть ослепляла Борнхальда. Перрин чувствовал, что, если этот человек не уймется, он погубит многих и сам, скорее всего, сложит голову. Впрочем, ему говорить об этом не имело смысла.
- Неужто вы не видите, что вокруг полыхают фермы. - Перрин указал на отдаленные клубы дыма. - Оглянитесь по сторонам. Сами же говорили, что троллоки уже не довольствуются ночными набегами на отдельные фермы, а нападают на целые деревни. Еще неизвестно, удастся ли вам вернуться в Сторожевой Холм. То, что вам удалось добраться досюда, уже немалая удача. Но если вы останетесь в Эмондовом Лугу…
Бран, изумленно вытаращив глаза, повернулся к юноше. "Нет", "Не пускать их!" - слышалось из толпы двуреченцев. Фэйли подъехала вплотную и схватила Перрина за руку, но он, не обращая ни на кого внимания, продолжил:
- …то вам, капитан, будет известно, где я, а ваши солдаты помогут моим землякам бить троллоков. Ведь Отродья Тени - и ваши, и наши враги.
- Ты уверен, что не ошибаешься, Перрин? - спросил Бран, дернув коня Перрина за стремя. Фэйли, схватив его за руку с другой стороны, настойчиво твердила:
- Нет, Перрин, не делай глупостей. Это слишком опасно. Ты не должен… я хочу сказать… пожалуйста… О Свет, чтоб мне сгореть и пепла не осталось! Ты не должен этого делать!
- Я не хочу, чтобы люди убивали людей, если в силах этого не допустить, - возразил Перрин. - Мы не станем делать за троллоков их работу!
Фэйли отпустила руку Перрина и, бросив сердитый взгляд на Брана, достала оселок и принялась затачивать нож. Вжик-вжик, вжик-вжик.
- Хари Коплин теперь не будет знать, что и думать, - с усмешкой промолвил Бран. Он поправил свой шлем и, повернувшись к Белоплащникам, стукнул тупым концом копья оземь:
- Значит, так. Вы слышали его условие, выслушайте теперь и мои. Вам будет позволено вступить в Эмондов Луг, если вы обязуетесь не брать под стражу ни одного человека без дозволения Совета Деревни. А дозволения не будет, значит - ни единого! И не входить ни в один дом, не испросив разрешения хозяина. Вас пускают в деревню, чтобы вы вместе с нами сражались против общих врагов, когда вас попросят, но хозяева здесь - мы, и мы не желаем, чтобы на наших дверях малевали Клык Дракона. Если вы согласны - добро пожаловать, если нет - езжайте, откуда явились.
Байар воззрился на Брана, словно баран встал перед ним на задние ноги и предложил силой помериться. Борнхальд не сводил глаз с Перрина.
- Ладно, - сказал наконец капитан. - Мы принимаем ваши условия и обязуемся соблюдать их, но лишь до тех пор, пока не минует угроза со стороны троллоков. - Развернув коня, Борнхальд поскакал к своим воинам. Белоснежный плащ развевался за его плечами.
Когда мэр распорядился откатить преграждавшие дорогу фургоны, Перрин почувствовал на себе взгляд Люка. Похоже, самоуверенного лорда все происходящее лишь забавляло.
- Странно, что вы не возражаете, - сказал Люку Перрин. - Помнится, это вы подбивали народ не пускать Белоплащников в деревню.
Люк развел руками:
- Ну, коли им охота иметь дело с Белоплащниками, ничего не попишешь. Своя рука - владыка. А вот вам, Златоокий герой, не мешало бы поостеречься. Уж я-то знаю, каково пригреть змею на груди. Чем она ближе, тем легче ей ужалить. - Люк рассмеялся и поскакал в глубь деревни.
- Он прав, - промолвила Фэйли, продолжая затачивать нож об оселок. - Может, Борнхальд и сдержит слово и не станет в открытую хватать и вязать тебя, но вряд ли он будет недоволен, если какой-нибудь его вояка всадит тебе нож в спину. По-моему, ты принял не самое удачное решение.
- Так ведь не от хорошей жизни, - отозвался Перрин. - Это всяко лучше, чем взять на себя троллокову работу.
В открытый проход въезжали Белоплащники. Скакавшие впереди Борнхальд и Байар смотрели на Перрина с нескрываемой ненавистью. Лица воинов, ехавших стройной колонной по двое, были холодны и суровы - они не испытывали личной вражды к Перрину, но видели в нем Приспешника Тьмы. А Байар, судя по застывшему в ярости лицу, был из тех, кто готов на все.
Перрин подумал, что без охраны ему не обойтись. Пусть уж Даниил, Бан и прочие таскаются за ним по пятам, как они и хотели. Конечно, нелепо ходить повсюду со стражей, будто какой дурацкий лорд, но, с другой стороны, спокойнее спится, если твою дверь караулят надежные люди. Да и Фэйли наверняка будет рада. Вот если бы только они где-нибудь потеряли этот проклятый флаг…

Глава 46. ВУАЛИ

Тесные, извилистые улочки полуострова Калпин, близ Великого Круга, были забиты народом. Над высокими белыми стенами поднимались дымки многочисленных кухонных очагов. Дразнящие запахи приготавливаемой пищи мешались в сыром утреннем воздухе с кисловатым дымом и запахом потных, давно не мытых тел. Детский плач и нестройный гомон, неизбежно сопутствующие большим скоплениям людей, заглушал пронзительный крик вившихся над головами чаек. Окна и двери расположенных в этой части города лавок были забраны железными решетками и заперты давно и, по всей видимости, навсегда.
Эгинин пешком пробиралась сквозь толпу и неприязненно морщилась. Возмутительно! Эти обездоленные беженцы заполонили Круги, ночуют на каменных скамьях под открытым небом, а здешние правители позволяют им умирать с голоду. Конечно, ей следовало радоваться, ибо не могло быть и речи о том, чтобы эти вконец павшие духом людишки оказали сопротивление Коринне, а стало быть, скоро здесь будет установлен надлежащий порядок. Однако видеть все это было неприятно.
Встречные оборванцы в большинстве своем были апатичны, чтобы удивляться появлению среди них женщины в пусть даже простом, но аккуратном, хорошо сшитом шелковом костюме для верховой езды. Впрочем, в толпе то и дело попадались люди в нарядах, некогда дорогих и изысканных, а нынче перепачканных и драных, так что, скорее всего, она если и выделялась, то не чрезмерно. Тем же немногим, кого шелковое платье наводило на мысль о кошельке с деньгами, достаточно было взглянуть на ее крепкий увесистый посох, чтобы отказаться от намерения поживиться за счет одинокой женщины. Портшез и охрану Эгинин сегодня пришлось оставить. Хорошо еще, что этот наряд не стеснял движений.
Несмотря на толкотню и на то, что время от времени приходилось сторониться, давая дорогу подводам и фургонам, которые катили бычьи упряжки или толкали, обливаясь потом, обнаженные по пояс мужчины, Эгинин ни на миг не упускала из виду юркого, как ласка, Флорана Гелба. Этот тип раздражал ее, а после того как она дала ему золота, он отыскал трех женщин, которые лишь отдаленно напоминали тех, кого ему ведено было искать. Наверное, не стоило платить ему за ту, первую, похищенную им женщину. Алчность этого проходимца не имеет предела. Вот и сейчас он снова затеял похищение и клянется, что уж на сей раз нашел кого требуется. Вот теперь Гелб и шел куда-то в компании семи-восьми громил; вслед им неслась брань.
Сзади раздался крик, и Эгинин стремительно обернулась, перехватив поудобнее свой посох. Толпа слегка раздалась, освободив пространство вокруг кричавшего - мужчины в видавшем лучшие времена рваном желтом кафтане. Он стоял на коленях, прижимая к груди перебитую руку. Над ним склонилась женщина в латаном зеленом платье.
- Он только попросил монету! Всего-навсего попросил… - причитала она, указывая на обидчика - нырнувшего в толпу тарабонца в шляпе с вуалью.
Поморщившись, Эгинин отвернулась от покалеченного бедолаги, вокруг которого уже сомкнулась людская масса, - и застыла на месте. С губ ее сорвалось ругательство, что даже привлекло несколько удивленных взглядов. Гелб и его спутники исчезли. Она пробралась к плескавшемуся неподалеку фонтану в виде бронзовой рыбы и, бесцеремонно оттолкнув двух наполнявших кувшины женщин, вскочила на каменный парапет, не обращая внимания на их визгливую брань. Отсюда Эгинин могла смотреть поверх людских голов. Во все стороны разбегались узенькие улочки, но из-за того, что они были извилисты, Эгинин видела не дальше, чем на сотню шагов. Куда бы она ни кинула взгляд, он упирался в обшарпанные грязно-белые стены. Но за несколько минут Гелб всяко не мог уйти далеко.
Присмотревшись, Эгинин увидела его. Флоран Гелб прятался в проеме ворот шагах в тридцати от нее. Поблизости, стараясь остаться незамеченными, жались к стенам и заборам его спутники. В отличие от большинства апатичных голодранцев, головорезы Гелба держались скованно и настороженно.
Итак, похищение произойдет здесь. И конечно же, никто из толпы не станет вмешиваться, как никто не пришел на помощь тому малому, которому сломали руку. Скорее всего, похищение удастся. Но действительно ли Гелб разыскал ту, которая ей требуется? Тогда Эгинин остается только дожидаться, когда он передаст женщину в ее руки. Тогда она и проверит, как срабатывает ай'дам, не на Бетамин, а на другой сул'дам. Но если он опять даст промашку… Эгинин не хотелось думать о том, как придется избавляться от какой-нибудь несчастной: перерезать ей горло или отослать для продажи в рабство.
По улице в сторону Гелба шло множество женщин - большинство с заплетенными во множество кос волосами и вуалями на лицах. Эгинин с первого взгляда отмела двух, которых несли в портшезах. Их сопровождали телохранители, числом всяко не уступавшие шайке Гелба, а мошенники, конечно же, не рискнут лезть с кулаками на мечи. Нет, намеченную им жертву могут сопровождать один-два человека, причем без оружия. Но в таком случае ею могла оказаться почти любая из проходивших мимо женщин - от нищенки в лохмотьях до заезжей селянки в добротном шерстяном платье и невесть как забредшей сюда городской щеголихи в тонких и облегающих - по тарабонской моде - одеяниях.
Именно две такие щеголихи, как раз сворачивающие за угол, и привлекли внимание Эгинин. Волосы обеих были заплетены во множество косичек, а лица скрывали вуали, так что, скорее всего, они - местные жительницы. Из толпы их выделяли нарядные платья, шитые не из холста или домотканой шерсти, а из тончайшего шелка: зеленое на одной и голубое на другой. Женщины, которые так одеваются, нечасто заходят в бедные кварталы и передвигаются, как правило, в портшезах, и всяко Не носят на плече, словно дубинку, бочарную клепку. Одна из них, золотоволосая девушка, явно не походила ни под одно описание, зато вторая, с на редкость длинными, почти до пояса, темными волосами, была похожа на сул'дам по имени Сурин. Похожа - да, но, увы, это была не она. Сурин выше этой незнакомки на целую голову.
Бормоча себе под нос ругательства, Эгинин спрыгнула с парапета и принялась продираться сквозь толпу, отделявшую ее от Гелба, надеясь, что успеет остановить его головорезов. Тупица! Алчный дурак! Мозгов у него не больше, чем у хорька!

* * *

- Зря мы не наняли портшез, Найнив, - снова заметила Илэйн, в сотый раз удивляясь, как это тарабонкам во время разговора не забиваются в рот вуали. Выплюнув прозрачную ткань, она добавила:
- Боюсь, нам придется воспользоваться этими штуковинами.
Какой-то подозрительный тип с узким, худощавым лицом проталкивался сквозь толпу в их сторону, но, когда Найнив погрозила планкой от бочки, прыти у него вроде бы поубавилось.
- Вот они для чего, эти штуковины! - Найнив бросила на мужчину сердитый взгляд, рассеянно повертела в руках кончики заплетенных на тарабонский манер темных кос и фыркнула. Видать, никак не могла свыкнуться с отсутствием толстой двуреченской косы, которую привыкла теребить и подергивать. - А ноги предназначены для ходьбы. Как вести поиски и расспрашивать людей, если нас станут носить на плечах, словно поросят, выставленных на продажу? Я чувствовала бы себя распоследней дурой, сидя в этом идиотском портшезе. Нет, лучше уж полагаться на себя, чем на каких-то мужчин, которых я знать не знаю.
Илэйн, однако, полагала, что Байл Домон предоставил бы достаточно надежных людей. Конечно, лучше всего было бы положиться на Морской Народ. Жаль, что "Танцующий" уже отплыл, но что поделаешь. Госпожа Парусов спешила доставить в Дантору и Канторин известие о Корамуре. Да, человек двадцать телохранителей были бы очень кстати.
Почувствовав скользящее прикосновение к кошельку, Илэйн схватилась за пояс и резко обернулась, подняв свою палку. Толпа слегка раздалась, но воришки не было и следа. Илэйн ощупала кошелек и убедилась, что монеты на месте.
После того как в первый раз чуть не лишилась кошелька, Илэйн, в подражание Найнив, нацепила кольцо Великого Змея и каменный тер'ангриал на шнурок и стала носить их на шее. И правильно сделала - за пять дней, проведенных в Танчико, у нее трижды срезали кошельки. Да, десятка два охранников пришлось бы очень кстати. И экипаж с занавесками на окнах - тоже.
Шагая рядом с Найнив по извилистым, сбегающим по пологому склону улочкам, Илэйн твердила свое:
- Может быть, не стоило надевать эти платья. Помнится, как-то ты запихала меня в платье девчонки с фермы.
- А по-моему, маскировка удачная, - возразила Найнив. - Мы сливаемся с толпой.
Илэйн хмыкнула - чтобы не выделяться в этой толпе, надо было одеться попроще. Однако Найнив ни за что не признается, что ей полюбились шелка. Правда, их действительно принимали за тарабонок, во всяком случае, пока они не открывали рта, но в таком облегающем платье Илэйн чувствовала себя чуть ли не голой, хоть оно и было закрытым, с высоким кружевным воротом. Найнив же вышагивала с невозмутимым видом, будто никто на нее не смотрел. Возможно, так оно и было, но Илэйн никак не могла отделаться от ощущения, что все только на нее и таращатся. Девушка попыталась заставить себя не думать о том, как вызывающе выглядит, но только залилась краской стыда. Хватит думать об этом! В этом платье ничего неприличного нет!
- А эта Эмис не сказала ничего такого, что могло бы помочь? - спросила Найнив. - Я ведь уже рассказала тебе обо всем, что она говорила, - отозвалась со вздохом Илэйн.
Найнив до утра проговорила с девушкой, расспрашивая о той айильской Хранительнице Мудрости, которая оказалась в Тел'аран'риоде вместе с Эгвейн. Всю ночь спать не давала, а как только они сели завтракать, опять принялась талдычить о том же. Было бы о чем говорить.
Эгвейн невесть с чего заплела волосы в две косы и все время оглядывалась на айильскую Хранительницу Мудрости. При этом она только и сказала, что у Ранда все в порядке и Авиенда за ним присматривает. А та седовласая женщина, Эмис, все твердила об опасностях, подстерегающих в Мире Снов. Илэйн чувствовала себя перед ней десятилетней девчонкой, как в те времена, когда Лини, ее старая нянюшка, отчитывала ее за украденные сласти. Эта старая женщина все время твердила о том, что в Тел'аран'риоде необходимо следить за своими мыслями и управлять ими. Вот еще придумала: как это можно - управлять собственными мыслями?
- Я-то думала, Перрин вместе с Рандом и Мэтом. - Не считая появления Эмис, сообщение об уходе Перрина было, пожалуй, самым удивительным из всего услышанного от Эгвейн, тем паче что она, кажется, полагала, что он отправился в путь как раз вместе с ними, с Илэйн и Найнив. - Да он с этой девицей наверняка двинул куда-нибудь, где сможет завести себе кузницу да и жить спокойненько, - предположила Найнив. - Вот уж вряд ли, - покачала головой Илэйн. Насчет Фэйли у нее были определенные подозрения, и если они верны, а они, скорее всего, верны, эта девушка никак не удовлетворится ролью жены кузнеца. Илэйн снова выплюнула вуаль. До чего идиотская штука.
- Ладно, где бы он ни был, - произнесла Найнив, - здесь его все одно нет, а стало быть, и помочь нам он не может. Скажи лучше, не спрашивала ли ты Эмис, нельзя ли воспользоваться тер'ангриалом, чтобы…
Дородный лысеющий мужчина в поношенном коричневом кафтане, протолкавшись сквозь толпу, облапил было Найнив толстыми ручищами.
Вырвавшись, Найнив с размаху залепила ему дубинкой по переносице. Пошатнувшись, он ухватился за перебитый - явно уже не в первый раз - нос. Илэйн и пикнуть не успела, как второй, такой же здоровенный детина, только с усами, оттолкнул ее в сторону и бросился к Найнив. От злости Илэйн забыла о страхе. Она стиснула зубы и в тот самый момент, когда усатый мужлан обхватил Найнив своими лапами, со всей силы треснула его бочарной клепкой по макушке. Ноги нападавшего подкосились, и он, пошатнувшись, повалился ничком - к немалому удовлетворению Дочери-Наследницы.
Толпа раздалась - никому не хотелось соваться в чужие дела, грозящие неприятностями. И уж во всяком случае никто не собирался помогать девушкам, а помощь, подумалось Илэйн, пришлась бы очень кстати. Человек, которому досталось от Найнив, злобно скалился, утирая текущую из носа кровь. Что хуже всего, он оказался не один. Семеро его приятелей обступили молодых женщин, отрезая пути к отступлению. Все они выглядели тертыми калачами - покрытые шрамами, с такими руками, будто они не один год в каменоломне кайлом махали. Не иначе как отпетые головорезы.
Какой-то костлявый малый с оскалом хорька во всю мочь кричал:
- Хватайте ее! Не упустите! Она золото, говорю я вам! Сущее золото!
Итак, смекнула Илэйн, они знают, кто я такая.
Скорее всего, эти проходимцы хотели отделаться от Найнив и похитить Дочь-Наследницу Андора. Она почувствовала, что Найнив обнимает саидар. Оно и не диво - если бы и это не смогло ее рассердить, то неизвестно, чего еще надо ждать. Илэйн и сама открылась Истинному Источнику. Животворный поток Единой Силы заполнил ее от головы до пят. Достаточно сплести несколько потоков Воздуха, чтобы разделаться с этими проходимцами.
Но она, как и Найнив, старалась воздерживаться от того, чтобы направлять Силу. Вместе они без труда отделали бы этих негодяев, как следовало поступить еще их матерям, но не делали этого до последнего момента, опасаясь выдать себя. Любая из Черных сестер, окажись она поблизости, тут же заметила бы свечение саидар. А уж вздумай девушки направлять Силу - хотя бы те же потоки Воздуха, - Черная сестра почувствует это даже с соседней улицы, шагов за сто, а особо чувствительная и с большего расстояния. Сами Илэйн с Найнив последнее время занимались именно этим - расхаживали по городу, пытаясь уловить, не направляет ли кто-нибудь Силу. Вдруг это выведет на Лиандрин и ее сообщниц?
Да и толпившийся вокруг народ нельзя было оставлять без внимания. Несколько человек продолжили свой путь, только подались в сторону, прижимаясь к стенам домов, другие попросту пытались обойти место стычки, стыдливо отводя глаза от угодивших в переделку женщин. Но что подумали бы они все, увидев, как невесть что расшвыривает в стороны здоровенных мужчин?..
Айз Седай и прежде-то не пользовались в Танчико особым расположением, а зловещие известия из Фалме вкупе со слухами, будто Белая Башня поддерживает Преданных Дракону, не прибавили любви к ним. Увидев Силу в действии, местные жители, возможно, впадут в панику, но могут и в ярость прийти, а нет ничего страшнее озверевшей толпы. Если даже их с Найнив не разорвут в клочья на месте, в чем Илэйн отнюдь не была уверена, толков и пересудов всяко не избежать. Скорее всего. Черные сестры еще до заката прознают, что в городе объявились Айз Седай.
Встав спиной к спине Найнив, Илэйн крепко сжала свое оружие. Она чувствовала, что вот-вот разразится истерическим смехом. Пусть Найнив только попробует еще раз хотя бы заикнуться, что следует и впредь болтаться по городу без сопровождения и пешком - пешком! Посмотрим, кого тогда окунут головой в ведро… Хорошо еще, что нападавшие не спешили подставлять свои головы под удары дубинок. Видать, то, что один из них таки валялся с разбитой головой на мостовой, поубавило им пылу.
- Смелей! Вперед! - подначивал своих приятелей похожий на хорька предводитель. Правда, личным примером вдохновить свою банду он не стремился. - Неужто вам с двумя женщинами не совладать? Хватайте вон ту, за нее нам отсыпят золота! Слышите - золота!
Неожиданно послышался глухой удар, и один из негодяев упал на колени, ухватившись за разбитую голову. Темноволосая, со строгим лицом женщина в синем платье подскочила к другому налетчику, наотмашь ударила кулаком в зубы и подсекла ему ноги посохом, а когда он свалился, огрела вдобавок тем же посохом по затылку. То, что им пришли на помощь, было удивительно само по себе, а уж то, что это сделала женщина, - удивительно вдвойне, но времени удивляться у Илэйн не было.
Забыв о необходимости держаться спиной к спине, она с громким криком рванулась вперед и, налетев на ближайшего из противников, принялась охаживать его бочарной планкой. Да и Найнив, зарычав, кинулась на одного из обидчиков. Тот, растерявшись от такого напора, только и мог, что закрывать руками лицо и голову.
- Вперед, Белый Лев!
Видимо, боевой клич Андора прозвучал в устах Илэйн достаточно грозно - ее противник, поджав хвост, пустился наутек. Не удержавшись, Илэйн расхохоталась и завертелась на месте, высматривая, кого бы еще отдубасить. Лишь двое нападавших еще не успели сбежать. Впрочем, один из них, малый с перебитым носом, уже повернулся, вознамерившись унести ноги, и Найнив напоследок перетянула его по спине.
Темноволосая незнакомка каким-то диковинным приемом заломила своим посохом руку другому проходимцу, заставив его подняться на цыпочки, подтянула к себе и нанесла ему три молниеносных удара подряд ребром ладони по подбородку. Здоровенный, на голову выше и в два раза тяжелее ее детина обмяк, глаза у него закатились, но тут Илэйн увидела, как поднялся на ноги узколицый. Взгляд его оставался остекленевшим, из разбитого носа капала кровь, но он выхватил из-за пояса нож и бросился на темноволосую незнакомку сзади.
Не задумываясь, Илэйн свила поток Воздуха. Невидимый кулак ударил узколицего, и он грянулся оземь. Женщина развернулась к нему, но он уже отползал, пятясь на четвереньках, потом с трудом поднялся на ноги и нырнул в уличную толпу. Прохожие с интересом взирали на странную битву, но никто палец о палец не ударил, чтобы помочь.
Пришедшая на помощь незнакомка растерянно переводила взгляд с Илэйн на Найнив. Интересно, подумала Илэйн, заметила она, что костлявый был сбит с ног неведомо чем?
Поправляя вуаль и пытаясь отдышаться, Найнив подошла к незнакомке и обратилась к ней:
- Благодарю тебя. Прости, но мне кажется, нам не стоит здесь задерживаться. Хоть я и слышала, что нынче Гражданская Стража нечасто выходит на улицы, мне не хотелось бы объясняться со стражниками, буде они все же объявятся. Мы остановились неподалеку отсюда, в гостинице. Может, заглянешь к нам в гости? Чашка чаю - самое малое, что мы можем предложить тебе в благодарность за помощь в этом позабытом самим Светом городе. Меня зовут Найнив ал'Мира, а это Илэйн Траканд.
Незнакомка заколебалась. По-видимому, она все же что-то заметила.
- Я… я… не против, - ответила она наконец. Говор у нее был не слишком разборчивый, она глотала слова, но акцент казался неуловимо знакомым. Женщина была хороша собой, а ее кожа, благодаря длинным, до плеч, темным волосам, казалась очень светлой. Ее можно было бы назвать красавицей, если бы не суровые черты лица и властная строгость холодных голубых глаз. Судя по всему, она привыкла отдавать приказы. И платье дорогое - не иначе как купчиха, свою торговлю ведет.
- Меня зовут Эгинин, - представилась женщина и решительно зашагала рядом с ними вниз по улочке.
Вокруг валявшихся без сознания громил уже собралась толпа. Илэйн полагала, что, когда они придут в себя, при них вряд ли останется хоть что-нибудь ценное. Небось и кафтаны сдерут, и сапоги снимут.
Больше всего Илэйн занимало, как этим мошенникам удалось выведать, кто она такая. Впрочем, что толку гадать, теперь этого уже не выяснить. А вот телохранителями обзавестись определенно придется, сколько бы Найнив ни ворчала.
Эгинин больше не колебалась, но определенное беспокойство испытывала - Илэйн догадывалась об этом по ее глазам.
- Ты все видела, да? - спросила Илэйн напрямик. Эгинин сбилась с шага, что само по себе было достаточным подтверждением. - Мы не сделаем тебе ничего дурного, - поспешно заверила ее Илэйн. - Мы ведь перед тобой в долгу… - Проклятая вуаль снова забилась ей в рот. Вот с Найнив, похоже, ничего подобного не случается. - Найнив, не сердись на меня. Что толку скрывать, ведь она видела, что я сделала.
- Знаю, - сухо отозвалась Найнив. - И считаю, что ты поступила правильно. Но не стоит распускать язык на улице - ты не во дворце своей матушки. Здесь у каждого ушки на макушке. - Она широким жестом указала на прохожих, предпочитавших держаться на расстоянии от трех решительного вида особ, вооруженных посохом и дубинками. - До тебя, конечно, доходили слухи о таких, как мы, - промолвила Найнив, обращаясь к Эгинин. - Большая часть того, что о нас болтают, - пустые небылицы, хотя, конечно, не все. Тебе незачем нас бояться. Но пойми, не обо всем можно говорить открыто, на людях.
- Бояться вас? - удивилась Эгинин. - С чего бы это? Я и не думала. Что же до остального, обещаю молчать, пока вы сами не заговорите.
И она сдержала свое слово - молчала всю дорогу до самого "Двора трех слив", а путь был неблизкий. У Илэйн так просто ноги гудели. Несмотря на ранний час. за столиками в гостинице уже сидели, потягивая вино или эль, посетители. Женщине-цимбалистке подыгрывал на писклявой флейте тощий, как его инструмент, мужчина.
А неподалеку от двери покуривал короткую трубочку Джуилин.
Когда Илэйн и Найнив уходили, он еще не вернулся со своей ночной прогулки. Илэйн была рада отметить, что на сей раз у него не прибавилось синяков и ссадин - дно Танчико было еще опаснее того облика, который этот город являл миру. Мастер Сандар не пожелал переодеться тарабонцем и ограничился тем, что заменил свою плоскую соломенную шляпу конической войлочной шапкой здешнего фасона.
- Я их нашел! - выпалил он, вскочив со стула и сдернув шапку, прежде чем заметил, что Илэйн и Найнив не одни.
Искоса взглянув на Эгинин, он слегка поклонился. Та ответила ему таким же легким кивком и столь же настороженным взглядом.
- Ты их нашел?! - воскликнула Найнив. - Ты уверен? Да говори же! Ты что, язык проглотил?
Да-а, и не сама ли Найнив только что предостерегала от ненужных свидетелей?
- Ну, не то чтобы их самих, но дом, где они останавливались, точно нашел. - Больше он на Эгинин не смотрел, но говорил, тщательно подбирая слова. - Я следил за женщиной с седой прядкой и таким образом вышел на этот дом. Она жила там не одна, но ее спутницы почти не выходили на улицу. Жители соседних домов считали их состоятельными беженками из провинции. Сейчас из этого дома исчезли все, даже слуги, только немного еды в кладовке осталось. По некоторым признакам можно судить, что ушли они вчера вечером или Даже ночью. И по-моему, ночью в Танчико их ничто не страшит.
Найнив так вцепилась в свои косички, что даже костяшки пальцев побелели.
- Ты заходил в дом, - произнесла она с ледяным спокойствием в голосе.
Илэйн испугалась, что она, чего доброго, съездит мастеру Сандару своей деревяшкой по макушке.
Похоже, Джуилину пришло в голову то же самое.
- Вы ведь знаете, что я не склонен рисковать попусту, - ответил он, поглядывая на бочарную плашку в руке Найнив. - Я не сунулся бы туда, будь опасность на них нарваться. Но пустой дом даже выглядит иначе, чем обитаемый. Я это сразу чую, ведь когда столько лет ловишь воров, поневоле многое начинаешь видеть так же, как они.
- А что, если это была приманка? Ловушка? Ловушки ты тоже чуешь? Смуглое лицо Сандара посерело; он облизал губы, собираясь, видимо, что-то сказать в свое оправдание, но Найнив резко оборвала его:
- Мы поговорим об этом позже, мастер Сандар. А сейчас ступай. И скажи Рендре, чтобы подала нам чай в Комнату падающих лепестков. - В Палату падающих лепестков, - поправила Илэйн, и Найнив метнула на нее сердитый взгляд. Джуилин явно подпортил ей настроение.
Сандар отвесил низкий поклон, разведя руки в стороны.
- Слушаю и повинуюсь, госпожа ал'Мира, - сказал он с усмешкой, нахлобучил на макушку свою шляпу и отвернулся, даже спиной выражая недовольство. Кому понравится подчиняться женщине, с которой пытаешься флиртовать.
- Болван! - проворчала Найнив. - Надо было оставить обоих на причале в Тире.
- Это ваш слуга? - спросила Эгинин.
- Да, - ответила Найнив в тот самый миг, когда Илэйн промолвила:
- Нет.
Девушки обменялись взглядами - у Найнив он по-прежнему был сердитым.
- Ну, в каком-то смысле он нам служит, - пробормотала Илэйн, в то время как Найнив проворчала:
- Ну, не совсем слуга, но…
- Я… понимаю, - кивнула Эгинин. Скользя между столиками, подошла Рендра - на ее прикрытых вуалью розовых губках играла улыбка. Очаровательная женщина, подумала Илэйн, только очень уж похожа на Лиандрин.
- Как вы чудесно выглядите, - проворковала Рендра, - вам эти платья так идут, ну просто чудо! - Будто не она подбирала для них материю и фасон. Платье самой Рендры было ярко-красным - впору и Лудильщице - и не очень-то подходящим для общественного места. - Жаль только, что вы огорчили Джуилина, он ушел таким рассерженным. Стоило бы быть с ним поласковей. - Судя по блеску в карих глазах Рендры, мастер Сандар не терял времени даром, он и здесь нашел, за кем приударять. - Идемте, - промолвила хозяйка, - вы выпьете чаю в уединении и прохладе. А если вздумаете снова отправиться в город, позвольте мне подыскать для вас носильщиков и охрану, хорошо? Милая Илэйн не лишилась бы стольких чудных кошельков, если бы ее как следует оберегали. Ну да ладно, не будем сейчас об этом. Ваш чай уже почти готов. Идем.
И как ей удается не жевать свою вуаль? - в который раз подивилась Илэйн. Наверняка тарабонок обучают этому с детства. Палата падающих лепестков, в которую можно было попасть, спустившись по невысокой лестнице, представляла собой комнату без окон с низеньким столиком и резными стульями с подушечками на сиденьях. Найнив и Илэйн обычно обедали там в обществе Тома и Джуилина или без них, когда Найнив не была расположена разговаривать с мужчинами. Оштукатуренные кирпичные стены, покрытые росписью, изображающей сливовый сад, где с деревьев облетало целое облако лепестков, были достаточно толстыми, чтобы не опасаться подслушивания.
Не успев сесть, Илэйн буквально сорвала с себя надоевшую вуаль и швырнула ее на стол. Кажется, даже тарабонки еще не научились есть, не снимая вуалей. Найнив ограничилась тем, что отстегнула свою с одной стороны.
Подавая чай, Рендра тараторила без умолку, перескакивая с одной темы на другую - то нахваливала свою знакомую мастерицу, советуя всем, включая и Эгинин, воспринявшую это более чем прохладно, шить у нее платья, то уверяла, что город слишком опасен для того, чтобы женщины могли разгуливать без охраны даже средь бела дня, и что им было бы не худо прислушаться к советам Джуилина, то рекомендовала купить душистое мыло, придающее особый блеск волосам. Илэйн не раз удивлялась, как этой балаболке, кажется, только и думавшей, что о нарядах, удается управлять таким большим заведением, причем, судя по всему, довольно успешно. Правда, нельзя было не призвать, что платье на Рендре красивое и идет ей, только вот не подходит оно для хозяйки гостиницы.
Подавал на стол тот самый стройный темноглазый юноша, который подливал вино в чашу Илэйн в ту позорную ночь, после которой Илэйн зареклась пить вино. На сей раз она одарила этого красавчика таким взглядом, что он предпочел поскорее убраться вон.
Эгинин молча дождалась, когда комнату покинула Рендра, проводила ее взглядом и лишь затем спокойно сказала:
- Вижу, вы не такие, как я думала. - Чайную чашку она держала как-то странно, покачивая ее на кончиках пальцев. - Здешняя хозяйка лепечет всякую чушь, будто она вам ровня, а вы ей это позволяете. Тот смуглый мужчина - думаю, он все-таки в каком-то роде слуга, - кажется, насмехается над вами. Этот молодой прислужник таращится на вас голодными глазами, и вы ему это спускаете… А ведь вы… Айз Седай, верно? - Не дожидаясь ответа, она обратила взгляд проницательных голубых глаз на Илэйн. - А ты… ты вдобавок еще и знатного рода. Не зря ведь Найнив упоминала дворец твоей матери.
- Такие вещи в Белой Башне не имеют особого значения, - призналась Илэйн, стряхивая с подбородка крошки от необычно пряного пирожного. - Если даже сама королева явится туда на учение, ей придется драить полы наравне с другими послушницами.
Эгинин медленно кивнула:
- Вот так, стало быть, вы правите. Правите правителями, заставляя их смирять гордыню. И… много ли королев приезжает туда на учение?
- Да пока ни одной не было, - рассмеялась Илэйн. - Правда, в Андоре есть обычай посылать в Башню Дочь-Наследницу. И очень многие девушки из родовитых семейств отправляются туда, хотя и предпочитают сохранять это в тайне. Впрочем, большинство покидают Тар Валон, даже не сумев почувствовать Истинного Источника. Про королев это я так, для примера сказала.
- А ты… тоже из знатной семьи? - спросила Эгинин у Найнив, и та фыркнула:
- Куда уж знатнее! Мой отец всю жизнь пас овец и выращивал табак, а матушка хозяйничала на ферме. В наших краях почти все выращивают табачок на продажу. А кто твои родители?
- Мой отец был солдатом, а мать… служила на корабле. - Эгинин отпила глоток неподслащенного чаю, внимательно разглядывая собеседниц. - Вы кого-то ищете, - промолвила она после затянувшегося молчания. - Я порой приторговываю всякими сведениями, и у меня есть свои осведомители. Возможно, я сумею вам помочь. И не возьму никакой платы - только расскажите мне побольше об Айз Седай.
- Ты и так нам основательно помогла, - поспешно проговорила Илэйн, вспомнив, как Найнив выложила чуть ли не все Байлу Домону. - Мы весьма признательны за помощь, но принять от тебя другие услуги не можем. - Нельзя же, в самом деле, рассказать этой женщине о Черных Айя и втянуть ее в смертельно опасную чужую игру. - Пойми, действительно не можем.
Найнив, уже открывшая было рот, осеклась, обожгла Илэйн взглядом и поспешно сказала:
- Я собиралась сказать то же самое. Конечно, мы благодарны тебе и удовлетворим твое любопытство, но лишь насколько сможем. - По всей видимости, она имела в виду, что на некоторые вопросы у нее может и не найтись ответа, но Эгинин поняла ее иначе.
- Разумеется. Я и не собиралась соваться в секреты Белой Башни.
- Как видно, тебя интересуют Айз Седай, - заметила Илэйн. - Я, правда, пока не могу уловить, есть ли у тебя "искра", но вполне возможно, что и тебя удастся научить направлять Силу…
Эгинин чуть не выронила фарфоровую чашку:
- Этому… этому можно научиться? Я не… Нет-нет, я не хочу… учиться.
Ее испуг огорчил Илэйн. Даже эта женщина, не шарахавшаяся от Айз Седай, опасалась иметь дело с Единой Силой.
- Так что же именно ты хочешь узнать, Эгинин? - спросила Илэйн.
Не успела гостья ответить, как раздался стук в дверь и на пороге появился Том. На нем был дорогой коричневый плащ, привлекавший куда меньше внимания, чем пестрое одеяние менестреля. Том выглядел бы, пожалуй, еще солидней и внушительней, причесывай он свои длинные седые волосы малость почаще. Представляя себе, как он выглядел в молодости, Илэйн могла понять, что находила ее мать в этом человеке. Правда, вины это с него не снимало. Почему он ушел? Илэйн поспешно, пока менестрель не заметил, согнала хмурое выражение с лица.
- Мне сказали, у вас гостья, - промолвил Том, почти так же настороженно, как и Джуилин, поглядывая на Эгинин. - Однако у меня есть новости, и я подумал, что они могут заинтересовать и вас. Сегодня утром Чада Света окружили Панарший Дворец. На улицах только о том и говорят. Похоже, завтра леди Аматеру провозгласят Панархом.
- Том, - устало произнесла Найнив, - если эта Аматера не Лиандрин, то мне все равно, сделают ее Панархом, королевой всего Двуречья, Мудрой или всеми ими вместе.
- Любопытная история, - не унимался Том. Прихрамывая, он подошел ближе к столу. - Весьма любопытная. Ходят упорные слухи, что Ассамблея эту Аматеру не избирала. Отказалась избирать! Так почему же ее собираются облечь полномочиями? Такие странные события следует брать на заметку, Найнив. Он уже собирался сесть на стул, когда Найнив негромко сказала:
- У нас тут свой разговор. Том. Думаю, тебе будет удобнее в общем зале, - и отпила глоток из чашки, глядя ему прямо в глаза.
Том вспыхнул, да так и не присел, однако удалился не сразу.
- Передумает Ассамблея или нет, но, скорее всего, следует ожидать беспорядков. Простонародье уверено, что Аматеру отвергли. Раз уж вам не сидится в гостинице, то, по крайней мере, не выходите одни. - Смотрел Том на Найнив, но Илэйн показалось, что он хотел коснуться ее плеча. - Байл Домон в нелегком положении. Он улаживает дела на случай, если придется срочно сниматься с якоря, но все-таки обещал полсотни дюжих молодцов, привычных к потасовкам, из тех, что ловко орудуют хоть ножом, хоть мечом.
Найнив открыла рот, но Илэйн опередила ее:
- Том, мы весьма признательны тебе и мастеру Домону. Можешь передать, что мы принимаем его великодушное предложение. - Она встретила неодобрительный взгляд Найнив и добавила:
- Я не желаю, чтобы меня похитили средь бела дня.
- Разумеется, - промолвил Том, - никто из нас такого не желает… - Илэйн показалось, что он вполголоса произнес "дитя". Так или иначе, на сей раз он действительно легонько коснулся пальцами ее плеча. - Вообще-то эти люди уже ждут на улице, - заявил Том. - Я постараюсь раздобыть еще и экипаж. Здешние портшезы не очень-то надежны… - Он запнулся; похоже, и сам понял, что много на себя взял. Привел без спроса людей Домона, а теперь еще и толкует об экипаже. Нет чтобы сначала поинтересоваться их мнением. Однако старый менестрель сдвинул кустистые брови и продолжил:
- Я… мне было бы очень жаль, случись с вами неладное. Экипаж будет здесь, как только я разыщу упряжку. Если ее вообще можно найти в этом городе.
Найнив негодующе уставилась на него. Похоже, она подбирала слова, да такие, чтоб запомнились Тому надолго. Илэйн и сама была не прочь посоветовать ему не забываться. Ничего себе, нашел дитя.
Воспользовавшись заминкой. Том отвесил такой поклон, что и во дворце не часто увидишь, и удалился, не дожидаясь грозы.
Эгинин поставила чашку на стол, ошарашенно глядя на собеседниц. Наверное, у нее сложилось не лучшее мнение об Айз Седай, подумала Илэйн, и все из-за того, что мы позволяем Тому своевольничать.
- Мне пора, - заявила Эгинин и взялась за прислоненный к стенке посох.
- Но ты так ни о чем и не спросила, - возразила Илэйн. - Мы ведь чувствуем себя обязанными тебе и хотим по возможности отблагодарить.
- В другой раз, - подумав, промолвила Эгинин. - С вашего позволения я зайду к вам еще разок. Мне действительно хотелось бы узнать о вас побольше. Вы совсем не такие, как я думала.
Найнив и Илэйн упрашивали ее задержаться и хотя бы допить чай, но Эгинин стояла на своем, и в конце концов ее отпустили, заверив, что она всегда будет желанной гостьей.
Проводив Эгинин до двери, Найнив подбоченилась и обернулась к Илэйн:
- Похитить тебя, говоришь? Ты что, забыла? Они ведь набросились именно на меня!
- Правильно. Потому что хотели убрать тебя с дороги и схватить меня. Может, это ты забыла, что я - Дочь-Наследница Андора? С моей матери они могли бы получить огромный выкуп.
- Может, ты и права, - с сомнением в голосе пробормотала Найнив. - Ладно, и то хорошо, что их явно подослала не Лиандрин. Черные Айя не стали бы нанимать уличных громил, чтобы упрятать нас в мешок…
И почему мужчины вечно все делают не спросясь? Неужто, ежели у кого грудь волосатая, то в голове непременно пусто?
Неожиданная перемена темы не смутила Илэйн.
- Во всяком случае, теперь нам не придется самим заботиться об охране. Думаю, ты согласишься, что без нее все равно не обойтись, хотя Том, конечно, слишком много себе позволяет.
- Пожалуй, - неохотно признала Найнив. Ей было неприятно сознавать, что она ошиблась. Ошиблась, полагая, что эти люди охотились именно за ней. - Но не в том суть. Ты понимаешь, Илэйн, что у нас по-прежнему ничего нет, кроме пустого дома? Если Джуилин или Том допустят промашку, нас тут же обнаружат. А мы должны выследить Черных сестер так, чтобы они ни о чем не догадались, иначе нам нипочем не узнать, что же угрожает Ранду.
- Я знаю, - терпеливо отозвалась Илэйн. - Мы же с тобой об этом уже толковали. Найнив нахмурилась:
- Мы по-прежнему не имеем ни малейшего представления ни о том, что это, ни о том, где оно находится…
- Знаю.
- И даже если бы мы могли покончить с Лиандрин и всей ее компанией сию же минуту, нам все равно нельзя было бы оставить Танчико. Вдруг это "нечто" найдет кто-то другой?
- Я знаю, Найнив, - сказала Илэйн, твердя себе, что надо быть терпеливой, и стараясь смягчить тон. - Мы непременно их найдем. Они обязательно допустят промах, и что-то или кто-то: сплетни от Тома, воры Сандара или матросы Байла - поможет нам напасть на их след.
Найнив призадумалась:
- Ты заметила, какие глаза были у Эгинин, когда Том упомянул Домона?
- Нет. Думаешь, она его знает? Почему же тогда не сказала?
- Не знаю, - с досадой промолвила Найнив. - Лицо ее не изменилось, но глаза… Не сомневаюсь, она его знает. Интересно, что же…
Послышался тихий стук.
- Неужели весь Танчико собрался сегодня к нам? - проворчала Найнив, рывком открывая дверь.
Рендра вздрогнула, увидев лицо Найнив, но к ней тут же вернулась неизменная улыбка.
- Прошу прощения за беспокойство, но тут пришла одна женщина и спрашивает вас. Имен она не знает, но по ее описанию выходит, что это точно вы. Она уверяет, что знает вас, а саму ее зовут… - Розовые губки Рендры слегка скривились. - Ох, да я забыла спросить, как ее зовут. Сегодня у меня совсем голова не варит. Она прилично одета, пожалуй, моложе средних лет и не тарабонка. - Рендра слегка поежилась:
- Похоже, она женщина суровая. Так на меня глянула, как, бывало, в детстве посматривала моя старшая сестрица, когда собиралась привязать меня за косы к кусту.
- Может, они нашли нас первыми? - тихонько предположила Найнив. Илэйн невольно обняла Истинный Источник и почувствовала облегчение и уверенность, что ее не застанут врасплох. Если женщина внизу действительно из Черных Айя… Но зачем ей в таком случае предупреждать о своем приходе? Так или
иначе, Илэйн предпочла бы увидеть и Найнив окруженной свечением саидар. Жаль, что та может направлять Силу, лишь когда рассердится.
- Пусть она войдет, - сказала Найнив, и Илэйн догадалась, что ей неприятно сознавать свою неспособность поддержать подругу. Когда Рендра повернулась, собираясь идти, Илэйн начала сплетать потоки Воздуха, чтобы связать возможную противницу, и потоки Духа, чтобы отрезать ее от Источника. Если эта женщина окажется похожей на одну из Черных сестер, если она попытается направлять…

* * *

Женщина, вошедшая в Палату падающих лепестков, была в мерцающем черном шелковом платье незнакомого покроя. Илэйн никогда прежде ее не видела, но, уж конечно же, ее не было в списке Черных Айя, бежавших из Башни с Лиандрин. Темные, ниспадающие на плечи волосы обрамляли цветущее красивое лицо с большими темными глазами и гладкими щеками. Моложавое, но не лишенное признаков возраста, как лица Айз Седай. Она с улыбкой закрыла за собой дверь, бормоча:
- Простите, но я не думала, что…
Свечение саидар окружило ее, и…
Илэйн отпустила Истинный Источник. Было нечто властное в этих темных глазах, в могучем бледном свечении Единой Силы. Незнакомка выглядела поистине величественно, царственно - таких Илэйн еще не встречала. Илэйн поймала себя на том, что торопливо приседает в реверансе, и покраснела оттого, что подумала… О чем это она подумала? Как это, оказывается, трудно - думать.
Незнакомка посмотрела на девушек, удовлетворенно кивнула, затем подошла к столу и уселась на резной стул.
- Подойдите, я хочу рассмотреть вас обеих, - распорядилась она не допускающим возражений тоном. - Ближе, ближе. Вот так.
Илэйн обнаружила, что стоит у стола и восторженно смотрит на окруженную свечением темноглазую красавицу. Она надеялась, что все сделала как надо. С другой стороны стола стояла Найнив с зажатыми в кулак длинными темными косами и смотрела на гостью с глуповатым восторженным выражением. Глядя на нее, Илэйн захотела хихикнуть.
- Примерно этого я и ожидала, - сказала величественная незнакомка. - Еще очень молоды и едва обучены. Но достаточно сильны, чтобы причинить некоторое беспокойство. Особенно ты. - Она устремила сосредоточенный взгляд на Найнив. - Когда-нибудь из тебя может выйти толк. Но ведь ты себя оградила, верно? Придется тебя от этого избавить, как бы ты ни хныкала.
Найнив по-прежнему цепко держалась за косы, но вместо глуповатой улыбки на ее лице появилось плаксивое выражение. Губы задрожали.
- Простите, я оградилась… - Она чуть не плакала. - Я… я боюсь всей этой силы… Единой Силы… Как можно…
- Помолчи, пока я тебя не спрашиваю, - твердо сказала незнакомка. - И нечего хныкать. Ты ведь рада видеть меня, просто вне себя от восторга. Единственное, чего тебе хочется, это угодить мне, а для этого надо правдиво отвечать на все вопросы.
Найнив радостно закивала, улыбаясь еще шире, чем прежде. Илэйн тоже улыбалась. Она не сомневалась, что сумеет ответить на все вопросы первой. Она была готова на все, чтобы угодить этой женщине.
- Итак, начнем. Вы здесь одни? Есть с вами другие Айз Седай?
- Нет, - быстро ответила Илэйн на первый вопрос и тут же поспешила ответить на второй:
- Но Других Айз Седай с нами нет. - Ей хотелось сказать, что и сами-то они никак не Айз Седай, но она промолчала - разве можно говорить, если тебя об этом не спрашивают?
Найнив сердито уставилась на Илэйн - разозлилась, что не успела ответить первой.
- Что вы делаете в этом городе?
- Мы ищем Черных сестер! - выпалила Найнив, бросив на Илэйн торжествующий взгляд. Красивая женщина рассмеялась:
- Так вот почему до сегодняшнего утра я не улавливала, как вы направляете Силу. Это весьма предусмотрительно с вашей стороны. Лучше затаиться, раз вас две против одиннадцати. Я сама всегда так поступала. Большая глупость обнаруживать себя - это может плохо кончиться. Таких глупцов одолеет и прячущийся в щели паук, паук, которого не заметят, пока не станет слишком поздно. Ну так выкладывайте, что вы успели узнать об этих Черных сестрах.
Илэйн и Найнив принялись наперебой рассказывать все, что знали, - каждая хотела ответить первой. Но знали они не так уж много: как выглядят Черные Айя и похищенные ими из Башни тер'ангриалы, знали об убийствах в Башне, об опасениях, что там еще остались Черные Айя, что они помогали кому-то из Отрекшихся, который обретался в Тире до падения Твердыни, а потом бежали сюда в поисках чего-то опасного для Ранда, и тому подобное…
- Все они находились в одном доме, - закончила рассказ Илэйн, - но покинули его прошлой ночью.
- Похоже, вы подобрались очень близко, - медленно произнесла незнакомка. - Очень близко. Тер'ангриалы, говорите? А ну-ка, выкладывайте на стол все, что есть в ваших кошелях.
Девушки повиновались. Она внимательно изучила содержимое кошелей: монеты, нитки с иголками, носовые платки и тому подобные мелочи.
- Есть ли в ваших комнатах какие-нибудь ангриалы , тер'ангриалы или са'ангриалы? Илэйн, конечно же, помнила, что на шее у нее висит перекрученное каменное кольцо, но ведь то на шее, а не в комнате.
- Нет, - искренне ответила она.
Женщина сгребла в сторону вещицы из кошелей, откинулась на спинку стула и задумчиво, будто размышляя вслух, проговорила:
- Значит, теперь его зовут Ранд ал'Тор. - Лицо ее скривилось. - Он вечно кичился своей дурацкой добродетелью. Интересно, остался ли он прежним?.. Нет-нет, не трудитесь отвечать, это я сама с собой рассуждаю. Стало быть, Бе'лал мертв. Ну а другой, по-моему, очень похож на Ишамаэля. Тот возгордился сверх всякой меры и почти уверовал в то, что он сам - Великий Властелин Тьмы. В нем осталось меньше человеческого, чем во всех остальных. Три тысячи лет он строил козни, плел интриги - а чего добился? Его затравил какой-то необученный мальчишка. Нет, моя тактика, несомненно, гораздо лучше. Вести себя тихо, держаться в тени… Так, значит, есть нечто, с помощью чего можно держать в руках мужчину, способного направлять Силу. Да, пожалуй, так и должно быть. - Взгляд ее стал острее. - Ладно. Сейчас мне надо решить, что делать с вами.
И Илэйн терпеливо ждала. С лица Найнив не сходила все та же дурацкая улыбка. Рот у нее приоткрылся, пальцы по-прежнему сжимали косички, отчего она выглядела еще более глупо.
- Вы слишком сильны и можете со временем пригодиться. Такими, как вы, не стоит разбрасываться. Хотелось бы мне увидеть глаза Равина в тот день, когда он встретит тебя неогражденной… Да, лучше всего было бы, конечно, заставить вас забросить эту охоту, но, к сожалению, возможности внушения не безграничны. Но ничего, хоть кое-что вы успели разузнать, упущенного вам все равно не наверстать. Пожалуй, со временем надо будет забрать вас обеих с собой и позаботиться о вашей… подготовке. - Незнакомка встала, и Илэйн неожиданно почувствовала, как в ее тело вонзились миллионы острых иголочек. Сознание ее заполнил доносившийся будто издалека голос. Больше она ничего не слышала, не видела и не воспринимала. - Сейчас вы соберете со стола свои вещи и, как только положите их на место, тут же забудете обо всем, что здесь произошло. Вы будете помнить, что к вам заглянула одна женщина, приняв вас за своих знакомых из провинции. Поняв, что ошиблась, попила с вами чаю и ушла.
Илэйн заморгала, с удивлением поняв, что привязывает к поясу кошель. К чему, интересно, ей было его отвязывать? Найнив со столь же недоуменным видом делала то же самое.
- Какая милая женщина, - заметила Илэйн, потирая лоб. У нее почему-то разболелась голова. - А она назвала свое имя? Что-то я не помню…
- Очень милая, - кивнула Найнив. Рука ее дернулась и ухватилась за косы, действуя будто по собственному усмотрению. - А имя… Нет, вроде бы не называла.
- А о чем мы говорили, когда она явилась? Почти сразу же после ухода Эгинин. Что же это было?
- Помню, - промолвила Найнив, - я как раз собиралась сказать, что мы должны найти Черных сестер, не выдав себя, иначе нипочем не узнаем, что же угрожает Ранду.
- Знаю, - терпеливо отозвалась Илэйн и задумалась. Говорила она это раньше или нет? Нет, конечно, это только кажется. - Мы с тобой уже это обсуждали.

* * *

Пройдя под аркой, ведущей из маленького внутреннего дворика на улицу, Эгинин задержалась у ворот высматривая среди праздно шатавшихся взад-вперед прохожих решительного вида мужчин. Многие и босы или обнажены по пояс, зато с кривыми, расширяющимися к концу мечами, которые у кого на поясе висели, у кого были заткнуты за кушак. Ни одно из этих лиц не казалось Эгинин знакомым. Если кто-то из них я был в команде Домона, когда она захватила его корабль, ей этот человек не запомнился. Но если такой все же и был, оставалось надеяться, что он не узнает в просто, но прилично одетой женщине вражеского капитана, захватившего его судно. Ведь тогда она была закована в сталь. Неожиданно у Эгинин вспотели ладони. Айз Седей! Она вспомнила, что только что сидела за одним столом и разговаривала с женщинами, способными направлять Силу и не обузданными надлежащим образом. Но они оказались совсем не такими, как она думала. Конечно, раз они могут направлять Силу, значит, от них исходит угроза для порядка и их надлежит держать под контролем, но все же… Ей с детства внушали, что они совсем другие. А главное, оказывается, этому можно выучиться. Выучиться! Да, непременно надо вернуться и выведать как можно больше. Нужда в этом нынче велика как никогда. Надо только остерегаться встречи с Байлом Домоном, он-то ее сразу узнает.
Пожалев, что у нее нет плаща с капюшоном, Эгинин крепче сжала свой посох и решительно зашагала вверх во улице, прокладывая себе путь в толпе. Ни один из матросов даже не взглянул на нее дважды - она была начеку и непременно заметила бы это.
Кого она не приметила, так это светловолосого мужчину в потрепанном тарабонском одеянии с торчащими из-под грязной вуали густыми усами. Он стоял, привалившись к выбеленной стене винной лавки на другой стороне улицы. Его голубые глаза, сверкавшие над приклеенными усами и скрытые грязной вуалью, скользнули по Эгинин и вернулись к воротам "Двора трех слив". Затем светловолосый пересек улицу, стараясь не обращать внимания на всех этих отвратительных людишек. Один раз сегодня он уже сглупил, когда, забывшись, сломал руку тому дураку, из-за чего чуть не попался на глаза Эгинин. Но ведь что возмутительно - этот попрошайка был явно не из простолюдинов. Какой-нибудь беженец, по понятиям своей родины считавшийся Высокородным, но не имевший мужества и достоинства вскрыть себе вены. Мерзость!.. Ладно, сейчас надо попытаться разузнать, чем она занималась в этой гостинице. Когда здешние служители смекнут, что монет у него побольше, чем можно предположить, судя по одежке, у них наверняка развяжутся языки.

Глава 47. ИСТИННОСТЬ ВИДЕНИЙ

Бумаги, разбросанные по столу, не представляли особого интереса для Суан Санчей, однако она упорно работала. В Белой Башне, разумеется, было кому заняться рутинными делами, и Амерлин имела полную возможность посвящать все свое время делам особой важности, но Суан взяла за правило каждый день, причем без предупреждения, проверять, как идут повседневные дела - сегодня в одной области, завтра в другой, - и изменять этой привычке не собиралась. И на сей раз все шло по намеченному плану. Поправив полосатый палантин, она аккуратно обмакнула перо в чернильницу и отметила галочкой очередную проверенную строку.
Сегодня она занималась проверкой кухонных счетов и отчета каменных дел мастера о ходе работ по сооружению пристройки к хранилищу рукописей. Ее всегда удивляло, что исполнители работ вечно приворовывают по мелочам, почему-то надеясь, что никто этого не заметит. Впрочем, еще большего удивления заслуживал тот факт, что несуразности и подтасовки в счетах и отчетах довольно часто действительно не замечали те, кому положено было их проверять.
Взять, например, Аарас, Стоило ей стать не просто старшей поварихой, а Госпожой Кухонь, как она, похоже, решила, что проверять счета ниже ее достоинства. Или Данелле, молодая Коричневая сестра, которой был поручен надзор за работой Джоварина, каменных дел мастера. Она, похоже, вовсе не отрывалась от книг, которые этот малый вечно ей подсовывал. Иначе невозможно понять, как она могла не заметить, что он нанял целую прорву рабочих - впору и новое хранилище построить. А ведь первые суда с камнем из Кандора лишь позавчера вошли в Северную Гавань. Эта Данелле слишком уж мечтательна, даже для Коричневой сестры. Пожалуй, ей стоило бы немного поработать на ферме, может, хоть это отучит ее витать в облаках. Сложнее с Ларас, она ведь не Айз Седай, и авторитет ее среди поварих, посудомоек и поварят неминуемо упадет. Можно, конечно, и ее отослать в деревню "отдохнуть", но…
Хмыкнув, Суан отложила перо и поморщилась, увидев посаженную рядом с аккуратно выписанными колонками кляксу.
- Только время теряю! Ларас - да сорняки выпалывать! - ворчала Суан Санчей. - Да она так толста, что ей и не нагнуться!
Впрочем, Суан знала, что на самом деле Ларас прекрасно справляется со своим хозяйством. Неточности в счетах раздражали Амерлин потому, что она нервничала, а нервничала она оттого, что не было никаких вестей. Оттого-то она и хлопает крыльями, словно птица-рыболов, у которой вырвали рыбку прямо из клюва. От Морейн поступило лишь одно сообщение - о том, что этот юноша, ал'Тор, завладел Калландором. С тех пор минула не одна неделя, слухи о Ранде уже ползли по улицам, но от Морейн больше не было известий.
Приподняв крышку украшенной искусной резьбой шкатулки из черного дерева, где хранились самые секретные бумаги, Амерлин принялась рыться внутри. Шкатулочка была с секретом, да таким, что посторонним в нее соваться не стоило. В первой бумаге, которую она достала, содержалось сообщение о том, что послушница, ставшая свидетельницей появления Мин, бесследно исчезла, так же как и хозяйка фермы, где эта послушница работала.
Редко приходилось слышать о том, что сбежала послушница, но чтобы с ней пропала и владелица фермы… Это внушало тревогу. Сахру непременно надо разыскать: девчонка не настолько преуспела в учении, чтобы позволять ей делать что вздумается. Но и хранить это донесение в секретной шкатулке, пожалуй, ни к чему - в нем не упоминается ни имя Мин, ни причина, по которой девушку спровадили мотыжить грядки. Однако Амерлин все же положила его обратно. Времена нынче такие, что ничего не угадаешь заранее.
Она пробежала глазами описание сборища в Гэалдане, где объявился малый по имени Масима, именующий себя Пророком Лорда Дракона. Странно, имя-то вроде бы шайнарское… Этот Масима, собрав десятитысячную толпу, витийствовал перед ней с вершины холма, возвещая пришествие Дракона. Солдаты попытались разогнать слушателей, и дело кончилось нешуточной стычкой. Любопытным, однако, было не то, что солдатам задали трепку, а то, что новоявленному пророку было известно имя Ранда ал'Тора. Да, такую бумагу, безусловно, следовало сохранить.
А вот еще одно сообщение: о Мазриме Тайме ничего нового выведать не удалось. Без этой бумажки можно и обойтись.
Очередное извещение о неладах в Тарабоне и Арад Домане. Вдоль побережья Океана Арит бесследно исчезают суда. Весть о вторжении тирских войск в Кайриэн…
Да, похоже, у нее появилась привычка складывать в шкатулку все подряд. В этих бумагах нет ничего секретного.
…две сестры исчезли в Иллиане, одна пропала в Кэймлине. Суан поежилась, задумавшись о том, где скрываются Отрекшиеся. Слишком многие соглядатаи Башни умолкли. Она, Амерлин, плавает в кромешной тьме, а где-то рядом подстерегает рыба-лев… А вот и оно - смятый клочок тонкой, как шелк, бумаги зашуршал, когда Суан стала его разворачивать.
У дар достиг цели. Пастух завладел мечом. Совет Башни, как она и предполагала, проголосовал единогласно - выкручивать руки и употреблять власть не пришлось. Раз этот человек заполучил Калландор, значит, он действительно Возрожденный Дракон, ну а коли так. Башня не может оставить его без надзора. На этот счет три Сестры-Советницы от разных Айя высказались сами, опередив даже предложение Суан. Странно, что среди них оказалась и Элайда. Впрочем, почему странно? Красные сестры, как никакие другие, всегда стремились держать всякого мужчину, способного направлять Силу, на привязи. Да что там на привязи - в стальных оковах!
Ей пришлось даже унимать рвение Совета. Всем тут же захотелось поскорее отправить гонцов, забрать Ранда из Тира и доставить его в Башню. Но когда сестры узнали, что за Возрожденным Драконом неусыпно приглядывает Айз Седай, они успокоились.
Но как обстоят дела сейчас? Почему Морейн больше не шлет донесений? В Совете росло нетерпение, и теперь все могло кончиться взрывом. Суан и сама-то порой с трудом сдерживала подступающую ярость. Что случилось с Морейн, чтоб ей сгореть? Почему она молчит? Дверь со скрипом распахнулась. Сердито выпрямившись, Суан увидела, что в ее покой вошла Элайда в сопровождении более чем дюжины сестер. Большинство из них носили шали с красной каймой, но Суан узнала невозмутимую Белую сестру Алвиарин и стройную Джолин Маза из Зеленой Айя. Пухленькая Шимерин из Желтой держалась позади, рядом с Данелле, голубые глаза которой вовсе не казались сейчас мечтательными и сонными. В этой компании были представлены все Айя, кроме Голубой. Некоторые явно нервничали, но большинство были настроены мрачно и решительно, а в темных глазах Элайды светилась уверенность, даже торжество.
- Что это значит? - резко спросила Суан, со щелчком захлопнув шкатулку. Она вскочила с места и обошла вокруг стола. Сначала Морейн, теперь это! - Что все это значит, я спрашиваю? Если ты, Элайда, опять заявилась обсуждать тирские дела, то напрасно. Тебе ведь уже сказано, что лишних в это лучше не вмешивать. И нечего вваливаться сюда целой толпой, словно к своей маме на кухню! Ты все это затеяла, так что проси прощения и уходи, не то пожалеешь, что не осталась несведущей послушницей.
Суан полагала, что ее холодный, но гневный тон вразумит забывшихся сестер, но, хотя некоторые из них и замялись, ни одна не двинулась к двери. Маленькая Данелле ехидно ухмыльнулась, а Элайда спокойно протянула руку и сорвала с плеч Суан полосатый палантин.
- Он тебе больше не потребуется, Суан, - заявила Элайда. - Ты никогда не годилась для этой роли.
От потрясения у Суан отнялся язык. Это безумие! Такого просто быть не может! В ярости она потянулась к саидин и испытала новое, еще более сильное потрясение.

Предыдущая страница 27 Следующая страница


Восходящая тень 28

Между ней и Истинным Источником вырос непреодолимый барьер - словно стена из толстого стекла. Суан уставилась на Элайду, не веря своим глазам. Как будто в насмешку, свечение саидар появилось вокруг Элайды. Красная сестра начала сплетать вокруг Суан потоки Воздуха, стягивая ей руки и обматывая ее тело словно тугими веревками, да так, что та с трудом могла дышать.
- Вы… что… с ума… п-посходили? - с трудом выдавила из себя Амерлин. - Да я с вас за это шкуры спущу! Сейчас же освободите меня!
Ни одна из женщин не обратила на ее слова никакого внимания.
Алвиарин принялась быстро, но без суеты рыться в разбросанных по столу бумагах, а остальные стали перетряхивать стоявшие на полках книги - вдруг да вывалится какая-нибудь заложенная между страниц бумажка. Видимо, не найдя на столе того, что ее интересовало, Белая сестра слегка поморщилась, откинула крышку шкатулки - ив тот же миг шкатулка превратилась в ослепительный огненный шар.
Алвиарин вскрикнула и отскочила в сторону, тряся рукой, на которой уже начали набухать волдыри.
- С секретом, - пробормотала она чуть ли не в гневе. Большего возбуждения от Белой сестры и ждать не приходилось. - Твой страж был таким крохотным, что я заметила его слишком поздно.
От шкатулки и ее содержимого осталась лишь кучка пепла на обгорелой поверхности стола, но Элайду это не слишком огорчило.
- Уверяю тебя, Суан, ты расскажешь о каждой бумажке, которая здесь лежала. Все расскажешь - и кто писал, и кому, и зачем.
- Вы все Драконом одержимы! - воскликнула Суан. - И ты, Элайда, за это поплатишься. И остальные тоже! Считайте, что вам всем повезет, если Совет Башни не решит вас всех усмирить!
Едва заметная улыбка, появившаяся на губах Элайды, не коснулась ее глаз:
- Совет был собран меньше часа назад. Восседающих было достаточно, чтобы, согласно закону, принять решение, и мы его приняли единогласно. Ты больше не Амерлин. Мы пришли сюда, чтобы привести в исполнение постановление Совета.
Суан вся похолодела. Что им известно? - с ужасом спрашивала она себя. О Свет, что же они вызнали? Дура я, дура! Слепая, беспечная дура! Однако она постаралась взять себя в руки. В конце концов, ей не впервой попадать в переделки. Пятнадцатилетней девчушкой Суан довелось рыбацким ножом отбиваться от четверых накачавшихся дешевым вином молодчиков, пытавшихся затащить ее в темный переулок. Отделаться от них было потруднее, во всяком случае, она себя в этом сейчас убеждала.
- Достаточно, чтобы принять решение, - с усмешкой протянула Суан. - Ручаюсь, что вы едва дотянули до требуемого числа, да и то только потому, что собрали всех своих приспешниц и тех дурех, которых обманули или запугали. - В действительности, и того, что Элайде удалось перетянуть на свою сторону хотя бы нескольких Восседающих, было достаточно, чтобы у Суан пересохло в горле, но она старалась не подавать виду. - Когда Совет соберется в полном составе, вы горько пожалеете о своей ошибке, но будет уже поздно. Никогда прежде в Башне не бывало мятежей, и на тысячу лет вперед ваша страшная участь будет служить назиданием для новых и новых поколений послушниц - чтобы неповадно было и помышлять о бунте. - На лицах некоторых заговорщиц появилось сомнение - видать, Элайда не всех крепко держала в руках. - Так что пора бы вам прекратить дыру в днище расширять да приниматься вычерпывать воду из лодки, чтобы ко дну не пойти. Даже ты, Элайда, можешь еще рассчитывать на снисхождение, если одумаешься.
Элайда выслушала Суан с холодным спокойствием, а потом с размаху, изо всех сил ударила ее по лицу. Та пошатнулась, в глазах заплясали серебристые искры.
- С тобой покончено, - промолвила Элайда. - Неужто ты и вправду надеялась, что я… что мы позволим тебе погубить Башню? Взять ее!
Две Красные сестры подтолкнули Суан вперед. Она споткнулась, едва удержавшись на ногах, метнула на них яростный взгляд - и пошла, куда ее повели.
К ого оповестить? - размышляла Суан. И как? Она полагала, что сумеет оправдаться, какие бы обвинения ни были против нее выдвинуты. Нужно только время все обдумать и собраться с мыслями. Все, что у них есть, даже насчет Ранда ал'Тора, - всего лишь слухи. А она, Суан, играет в Великую Игру слишком долго, и ее не одолеть с помощью одних только слухов. Ничего у них не выйдет, если они не заполучат Мин. Вот Мин может превратить россказни в истинные свидетельства.
С гори моя душа, заскрипела зубами Суан. У меня найдется что использовать для наживки! В приемной она снова запнулась, но на сей раз не оттого, что ее толкнули. В глубине души Суан надеялась, что Лиане не окажется на месте, но Хранительница Летописей находилась там. Опутанная потоками Воздуха, она беззвучно шевелила губами. Суан, конечно, уловила, когда Лиане связывали, но не поняла, в чем дело, и не обратила внимания - ведь в Башне почти ежеминутно кто-нибудь да направлял Силу. Но запнуться ее заставил не вид связанной Хранительницы Летописей. На полу приемной лежал ничком высокий, седовласый, но стройный мужчина. В спине его торчал нож.
Алрик был Стражем Суан почти двадцать лет. Быть Стражем Амерлин - нелегкое дело, но он никогда не роптал, ни разу за все эти годы не посетовал на свою судьбу: ни когда дела Суан Санчей удерживали его в стенах Башни, ни когда долг Стража Амерлин отправлял его за сотни лиг от нее - последнее особо невыносимо для любого Гайдина.
Суан прокашлялась, но голос ее по-прежнему звучал сдавленно:
- Элайда! За это злодеяние я велю засолить твою шкуру и растянуть на солнце. Клянусь!
- Ты бы лучше о своей шкуре позаботилась, Суан, - отозвалась Элайда, подойдя ближе и заглянув Суан прямо в глаза. - Тебе ведь есть что рассказать, я знаю. И ты все расскажешь, все без утайки, все до последней крупицы. - Непривычно спокойный голос Элайды пугал больше, чем ее гневный взгляд. - Это я тебе обещаю, Суан. Отведите ее вниз.

* * *

Незадолго до полудня Мин, прижимая к груди свернутый рулоном отрез голубого шелка, подошла к Северным Воротам. Жеманная улыбка и кокетливо приподнятый краешек зеленой юбки предназначались для караульных со знаками Пламени Тар Валона на груди. Она уже начала вымучивать эту опостылевшую улыбочку, когда с удивлением обнаружила, что стражи на месте нет. Тяжелые железные створки были распахнуты, но ни в караульной, ни у самих ворот не было ни души. Неслыханное дело, чтобы ворота были оставлены без охраны. Ворота, ведущие на территорию Башни. На полпути к огромному, вздымавшемуся в небо белому столбу Башни над деревьями поднимались клубы дыма. Кажется, в той стороне находились казармы, где размещалась молодежь, приезжавшая учиться у Стражей воинскому искусству. Наверное, охрана побежала помогать тушить пожар.
Все еще ощущая легкое беспокойство. Мин поспешила по проложенной через рощицу тропке, рассеянно теребя шелк. Она вовсе не хотела обзаводиться еще одним платьем, но Ларас чуть ли не силой сунула ей в руки кошелек с серебром и велела употребить деньги на покупку этого шелка. По мнению Госпожи Кухонь, такой цвет будет очень к лицу "Элминдреде". Ну а самой "Элминдреде" было никак не с руки терять доброе расположение Ларас.
Из-за деревьев доносился лязг мечей. Похоже, сегодня Стражи заставили своих учеников практиковаться особенно усердно.
Вообще-то Мин здесь сердило все: и Ларас с вечными охами по поводу ее красоты, и Гавин со своими шуточками, и Галад с его комплиментами, видимо, понятия не имеющий, что его лицо и улыбка заставляют сердце любой женщины биться сильнее. Интересно, что бы сказал Ранд, увидев ее в платье и с жеманной улыбочкой, как у глупой девчонки, да и заметит ли он ее тогда, может, просто пройдет мимо.
Н ечего о нем думать, сердито сказала себе Мин. Он того не заслуживает. Все неприятности из-за него. Из-за него я торчу здесь и ношу эти дурацкие платья. Моя одежда - куртка да штаны, вот так! Может, после того как уберусь наконец отсюда, я когда-нибудь и надену платье, но вовсе не для того, чтобы на меня пялились мужчины. Как он сейчас наверняка пялится на какую-нибудь тирскую вертихвостку с обнаженной грудью. Подумаешь, я и сама могла бы так вырядиться. Вот увидит меня в этом голубом платье, посмотрим, что запоет. Надо будет сказать, чтобы вырез сделали до… О чем я думаю? - спохватилась Мин. Совсем ума лишилась. Амерлин без толку держит меня в Башне, а я схожу с ума по Ранду ал Тору, чтоб ему сгореть! Снова послышался лязг мечей, и Мин остановилась. Из-за деревьев выбежала группа юношей с копьями наперевес и обнаженными мечами. Предводительствовал Гавин, но Мин знала и остальных - все они были учениками Стражей. С учебного плаца доносились яростные крики.
- Гавин! Что происходит?
Молодой человек обернулся. В глазах его застыла тревога, а лицо выражало решимость никак этой тревоги не обнаруживать.
- Мин, что ты здесь делаешь? Уходи сейчас же. Здесь опасно.
Группа молодых людей устремилась дальше, но некоторые задержались, нетерпеливо дожидаясь Гавина. Мин показалось, что здесь собрались чуть ли не все ученики Стражей.
- Гавин, а ну-ка выкладывай, что здесь творится!
- Сегодня утром была низложена Амерлин. Уходи!
Рулон шелка выпал из рук девушки.
- Низложена? Быть того не может! Как? Почему? Почему, во имя Света?
- Гавин! - позвал один из юношей.
- Гавин! Гавин! - подхватили остальные, потрясая оружием. - Белый Вепрь!
- У меня нет времени, - заявил он. - Повсюду дерутся. Говорят, что Хаммар пытается освободить Суан Санчей. Мне нужно в Башню, а ты уходи. И поскорее!
Он повернулся и помчался к Башне. Остальные с криками: "Гавин! Вперед, Отроки! Белый Вепрь! Белый Вепрь!" - устремились за ним. Мин уставилась ему вслед.
- Гавин, - прошептала она, - а сам-то ты на чьей стороне?
Казалось, что выкрики, стоны и лязг стали громче и доносились теперь со всех сторон. У Мин мурашки пробежали по коже. Надо же влипнуть в такую историю! Этого не могло случиться, тем более здесь! Нет, Гавин прав. Конечно, самое разумное - поскорее унести отсюда ноги. Только вот впустят ли ее потом обратно и сможет ли она принести хоть какую-нибудь пользу вне Башни?
А какая от меня польза здесь? - спросила себя девушка. Но назад не повернула, а, позабыв про валявшийся на земле шелк, поспешила к деревьям, чтобы спрятаться и пораскинуть мозгами. Маловероятно, что кому-нибудь придет в голову схватить эту пустоголовую "Элминдреду" - Мин поежилась и пожалела, что даже предположила такое, но рисковать раньше времени не имело смысла. Рано или поздно стычки прекратятся, а она к тому времени, глядишь, и сообразит, что делать.

* * *

Суан Санчей открыла глаза, пошевелилась, вздрогнула и замерла. В камере царила кромешная тьма. Наступило ли уже утро? Допрос продолжался долго, он казался бесконечным. Суан постаралась забыть о нем - хорошо и то, что она еще дышит. Шероховатый каменный пол больно царапал исполосованное плетьми тело. К боли добавился еще и холод - она уже покрывалась гусиной кожей.
М огли бы оставить мне хотя бы сорочку, подумала Суан.
Пахло застарелой пылью и сухой плесенью. В эту подземную темницу никого не заточали со времен Артура Ястребиное Крыло - со времен Бонвин. Суан поморщилась. О таком не забудешь. Стиснув зубы, Суан присела и пошарила вокруг, ища, на что бы опереться. Каменная стена казалась слишком холодной, чтобы прислоняться к ней обнаженной спиной.
М елочи, напомнила она себе. Думай о мелочах. Жара. Холод. Интересно, когда они принесут воды? Может, и вовсе не принесут. Суан схватилась за палец, на котором носила кольцо Великого Змея. Не то чтобы она ожидала обнаружить его на месте , - нет, кажется, она даже помнила, как они сдернули кольцо с пальца. И еще кое-что помнила, хотя и туманно. И хорошо, что туманно. Но она все равно помнила, что в конце концов рассказала им все - почти все, радуясь, когда удавалось утаить крупицу здесь, крупицу там. И в то же время торопясь ответить и стараясь отвечать подольше, чтобы они прекратили или хотя бы повременили… Суан обхватила себя руками, чтобы не трястись от холода, но это не очень-то помогало.
Я буду спокойна. Спокойна. Я не мертва. Прежде всего следует помнить об этом. Я жива!
- Мать, - донесся из темноты неуверенный голос Лиане. - Вы не спите, Мать?
- Нет, Лиане, - со вздохом откликнулась Суан. Она-то надеялась, что Лиане отпустят, просто изгонят Аз Башни, и теперь чувствовала себя виноватой в том, что из-за нее и Хранительница Летописей угодила в застенок.
- Прости, что я втравила тебя во все это, дочь моя, - сказала Суан и тут же поправилась:
- Прости меня, Лиане.
Она уже не Амерлин и не имеет права никого называть дочерью.
После долгой паузы Лиане спросила:
- С вами… все в порядке, Мать?
- Суан, Лиане. Просто Суан.
Она непроизвольно попыталась обнять саидар. Но там ничего не было - ничего не было для нее. И никогда больше не будет. Только пустота. Прежде ее жизнь всегда была исполнена смысла, а теперь она оказалась без руля и ветрил посреди бушующего моря. Куда более мрачного, чем этот подвал. Она смахнула слезу, тут же выбранив себя за слабость.
- Я больше не Амерлин, Лиане. - В голосе ее послышалась нотка гнева. - Думаю, что теперь Престол Амерлин займет Элайда. Если еще не заняла. Но клянусь, когда-нибудь я скормлю ее щуке-серебрянке!
Лиане ответила долгим вздохом, в котором не слышалось надежды.
Заслышав скрежет ключа в железном замке, Суан вскинула голову. Никто и не подумал смазать маслом эту железяку, прежде чем бросить сюда их с Лиане. Проржавевший замок ни в какую не хотел открываться. С мрачной решимостью Суан заставила себя подняться:
- Вставай, Лиане. Поднимайся. Та поднялась, приглушенно всхлипывая, и еле слышно пробормотала:
- А что толку?
- Во всяком случае они не увидят, как мы валяемся на полу и хнычем. - Суан старалась придать голосу твердость. - Мы еще можем бороться, Лиане. Пока мы живы, мы можем бороться и отомстить.
О Свет, подумала она. Но как? Ведь они усмирили меня! Усмирили! Усилием воли устремив свое сознание в пустоту, она сжала кулаки и постаралась тверже стоять на неровном каменном полу. Ей очень хотелось, чтобы ее хриплое дыхание не походило на хныканье.

* * *

Мин положила на пол свои узлы, откинула плащ и обеими руками взялась за здоровенный, в две ее ладони, ключ, такой же ржавый, как и все остальные, висевшие на большом железном кольце. Было зябко, словно и само лето не решалось спускаться в мрачное и сырое подземелье.
- Поторопись, дитя, - пробормотала державшая фонарь Ларас, вглядываясь в тянущийся в обе стороны темный коридор. Трудно было поверить, что эта толстуха со множеством подбородков была когда-то красива, но сейчас она казалась Мин красивее всех на свете.
Сражаясь с ключом. Мин покачала головой. Она встретилась с Ларас, когда тайком пробиралась в свою комнату, чтобы переодеться в простое серое платье и прихватить кое-какие вещи. Оказалось, что Госпожа Кухонь с ног сбилась, разыскивая именно ее и переживая за "Элминдреду", и тут же предложила спрятаться у нее и переждать, пока все утихнет. А потом… Мин так и не поняла, каким образом Ларас выведала все ее намерения, и, что и вовсе невероятно, эта женщина предложила свою помощь. Сказала, что проследит, чтобы "Элминдреда не угодила в котел". Хорошо, если это ей удастся. Проклятый ключ ни за что не желал поворачиваться, и Мин налегла на него всем телом.
Конечно, во многих отношениях она в долгу перед Ларас. Вряд ли ей самой удалось бы все подготовить и раздобыть, тем более так быстро. А кроме того… Она ведь была просто дурехой - всерьез думала вскочить на лошадь и ускакать в Тир. Ускакать, прежде чем ее голову добавят к тем, что уже красуются на фасаде Башни. Но если бы она и вправду удрала, то потом никогда не простила бы себе этого. Одного этого было достаточно, чтобы не возражать, когда Ларас прибавила несколько нарядных платьев к тем вещам, которые Мин уложила сама. В конце концов румяна, помаду и пудру можно где-нибудь и потерять…
Н о почему не поворачивается этот гадкий ключ? Может, Ларас сумеет… Неожиданно ключ повернулся, да с таким громким щелчком, что Мин испугалась, не сломался ли замок. Но когда она толкнула грубую деревянную дверь, та отворилась. Мин вступила в темную каменную пещеру и растерянно остановилась.
В свете фонаря она увидела двух нагих женщин, покрытых синяками и ссадинами. Обе прикрыли лицо ладонями, и на миг Мин показалось, что это не те, кого она искала.
Одна женщина была высокой, стройной, с медного оттенка кожей, другая пониже, поплотнее и посветлее. Лица их не были обезображены побоями и, несомненно, казались знакомыми, но… Обе узницы вовсе не выглядели лишенными возраста, в отличие от всех Айз Седай. Мин с почти полной уверенностью могла сказать, что они не более чем на шесть-семь лет старше ее самой и что ни одна из них не Айз Седай. Она не видела никакого свечения, никаких образов, а именно это всегда позволяло ей безошибочно узнавать Айз Седай.
- Где?.. - вопросительно начала одна из них, поперхнулась и прочистила горло. - Как вам удалось раздобыть ключи? - Голос принадлежал Суан Санчей.
- Это она, - заявила Ларас, подтолкнув Мин толстым пальцем. - Поторопись, дитя! Я, знаешь ли, слишком стара и толста для таких приключений.
Мин удивленно взглянула на Госпожу Кухонь. Она ведь сама вызвалась участвовать во всем этом, да что там вызвалась - настояла! Девушка хотела спросить, почему Суан и Лиане так помолодели, но вовремя остановилась. Времени на пустые расспросы не было.
Я слишком привыкла быть Элминдредой и думать о ерунде, выбранила себя Мин и, бросив каждой из обнаженных женщин по свертку, быстро заговорила:
- Это одежда. Одевайтесь как можно быстрее, сколько у нас времени, я не знаю. Караульный решил - не без моей помощи, конечно, - что я не прочь с ним позабавиться, а как только полез целоваться, Ларас огрела его сзади скалкой. Он лежит без памяти, но сколько проваляется - неизвестно. - Мин опасливо выглянула в коридор. - Нам лучше поторопиться.
Суан уже развязала свой узел. В нем были полотняная сорочка и платье - скромное домотканое платье, в каких жены и дочери фермеров приходили в Башню посоветоваться с Айз Седай. Такое же платье приготовили и для Лиане. Только юбки были не совсем обычного покроя, с разрезами, словно у костюмов для верховой езды. Шила эти наряды, главным образом, Ларас, а Мин только без толку исколола себе пальцы иголкой. Лиане тоже торопливо прикрывала наготу, но ее, кажется, больше заинтересовала не одежда, а короткий поясной нож.
Можно было надеяться, что трем ничем не примечательным с виду женщинам удастся, по крайней мере, выбраться из Башни. Когда началась заваруха, внутри находилось много просительниц, так что если их не узнают, то, скорее всего, просто выставят за ворота. Но маловероятно, чтобы кто-нибудь узнал в двух молодых, во всяком случае с виду, женщинах Амерлин и Хранительницу Летописей. Бывшую Амерлин и бывшую Хранительницу, напомнила себе Мин.
- Неужто они поставили лишь одного караульного? - бормотала Суан, натягивая толстые чулки. - Странно. Мелкого воришку и то лучше сторожат. - Вставив ноги в крепкие башмаки, она бросила взгляд на Ларас:
- Приятно видеть, что не все поверили напраслине, которую возвели на меня.
Дородная повариха нахмурилась и склонила голову, отчего к ее третьему подбородку добавился четвертый.
- Я верна Башне, - твердо заявила она. - Не мне решать, кто нынче прав, кто виноват. Мое дело - кухня. Но эта глупенькая девчонка заставила меня вспомнить о тех днях, когда я сама была такой же. Они давно миновали. Я больше не молоденькая дурочка и не должна забывать об этом.
Ларас сунула фонарь в руки Мин и повернулась, чтобы уйти, но девушка удержала ее за рукав:
- Ларас, неужели ты нас выдашь? После всего, что ты сделала?
Круглое лицо Госпожи Кухонь расплылось в немного грустной улыбке, будто она что-то вспоминала:
- Ох, Элминдреда, ты точь-в-точь как я в молодости! И мне случалось вытворять глупости, да еще какие! Раз меня чуть было не вздернули. Уж конечно, дитя, я Тебя не выдам. Но и ты пойми - вам бежать, а мне здесь оставаться и жить. Когда пробьет Второй Час, я пошлю девушку с вином для караульного. Если до той поры его никто не найдет или он сам не очнется, считайте, вам повезло. У вас в запасе целый час. - Она повернулась к Суан и Лиане и взглянула на них строго и властно, словно на своих поварят:
- Советую вам использовать этот час как следует. Как я понимаю, вас в назидание всем намерены отправить в судомойню или еще куда. Я повариха, а не Айз Седай, и кому быть Амерлин - мне без разницы. Но если по вашей вине схватят это дитя, берегитесь. Я вас обеих засуну в горшки с помоями и буду держать там от восхода до заката. Я с вас шкуру спущу. Вы у меня пожалеете, что вам головы не снесли. И не надейтесь, будто они поверят, что я помогала вам бежать. Все знают, что я с кухни - ни ногой. Зарубите это себе на носу и пошевеливайтесь. - На лице Ларас вновь появилась улыбка, и она ущипнула Мин за щечку. - Спровадь их отсюда побыстрее, дитя. Ох, как мне будет не хватать тебя. Ты такая милашка, мне так нравилось тебя наряжать…
Еще раз ущипнув Мин, Ларас вышла за дверь и засеменила по коридору.
Мин досадливо потерла щеку. Подобные знаки внимания со стороны здоровенной и слишком уж рьяно выражающей свои чувства Госпожи Кухонь отнюдь ее не радовали. Но какие же, интересно, "глупости" творила это толстуха в молодости, коли ее чуть не повесили?
- Дерзкая кухарка! - возмущенно бормотала Лиане. - Как она смела так разговаривать с тобой. Мать? Удивительно, как, при таком отношении, она нам помогла!
- Так или иначе, она нам помогла, - возразила Мин, - и, конечно, сдержит свое обещание. Она нас не выдаст.
Лиане недоверчиво фыркнула.
Суан накинула на плечи плащ:
- Лиане, я уже не имею права именоваться Матерью. Я больше не Амерлин, а она по-прежнему Госпожа Кухонь. Теперь мы простые женщины, каких полно у нее в подручных в посудомойках, среди которых мы вполне можем очутиться завтра. Вот она и обращается с нами соответственно.
Лиане сцепила руки, чтобы унять дрожь, и отвела глаза. Суан спокойно и сухо продолжала:
- Я думаю, что Ларас, в случае чего, сдержит свое обещание и относительно… всего остального… Так что, даже если ты не боишься Элайды, все равно советую поторопиться. Как-то не хочется, чтобы меня окунули физиономией в грязный горшок. С детства терпеть не могу грязных горшков. Лиане с угрюмым видом зашнуровывала крестьянское платье, и Суан перевела взгляд на Мин:
- Может, и у тебя пропадет охота нам помогать, когда ты узнаешь, что нас… усмирили. - Голос ее звучал твердо, но напряженно, а в глазах застыла боль. Мин поняла, что внешнее спокойствие давалось Суан нелегко. - Любая из Принятых может теперь связать нас, как овец. Да что там, чуть ли не любая послушница!
- Я знаю, - ответила Мин, стараясь, чтобы в голосе ее не прозвучало даже намека на сочувствие. Сочувствие расслабляет, а для обеих этих женщин слабость сейчас - непозволительная роскошь. - Об этом объявляли глашатаи на всех площадях города, и грамоты развешаны повсюду, где только можно вбить гвоздь. Но вы еще живы! - У Лиане вырвался горький смешок. - Однако надо поскорее уносить ноги. Неровен час, этот караульный придет в себя или кто-нибудь на него наткнется.
- Веди нас, Мин, - промолвила Суан. - Мы в твоих руках.
Лиане кивнула и поспешно накинула плащ. В конце темного коридора на пыльном полу лежал незадачливый охранник. Шлем, который мог бы уберечь его затылок от скалки Ларас, лежал на неструганом дощатом столе рядом с фонарем, освещавшим закуток, который служил караульней. Бедолага не шевелился, но вроде дышал. Мин бросила на него всего один беглый взгляд, но ей хотелось верить, что солдат не особенно пострадал. Он ведь ничего худого ей не сделал и был не слишком назойлив. Мин выпустила Лиане и Суан через дальнюю дверь, сбитую из толстых досок и скрепленную железными скобами, и торопливо повела их вверх по узенькой каменной лестнице. Задерживаться здесь было опасно. Если их увидят выходящими из подвала, то неизбежно поинтересуются, чего ради простые просительницы туда полезли.
Выбираясь из подземелья, беглянки никого не встретили, но когда они подошли к крохотной дверце, ведущей собственно в Башню, Мин затаила дыхание. Приоткрыв дверцу настолько, чтобы можно было просунуть голову, она с замиранием сердца выглянула в коридор.
Вдоль беломраморных стен стояли высокие золоченые светильники. Справа Мин увидела две удаляющиеся женские фигуры. Лиц не было видно, но по уверенной походке Мин безошибочно признала Айз Седай. Здесь, в Башне, робели даже королевы. В противоположном направлении шла группа мужчин. Волчья грация движений и менявшие цвет плащи выдавали в них Стражей.
Дождавшись, когда Стражи пропали из виду, Мин скользнула за порог. - Все чисто. Идем. Надвиньте поглубже капюшоны и опустите головы, будто вам боязно.
В чем, в чем, а в этом у них не было особой нужды притворяться. Как, впрочем, и у самой Мин.
Коридоры, залы и переходы Башни и в спокойные времена не бывали многолюдны, а сейчас казались совсем пустыми. Время от времени впереди появлялась одинокая фигура и вскоре скрывалась в какой-нибудь боковой галерее. Все проходившие мимо: Айз Седай, Стражи или просто слуги - были слишком заняты своими делами, чтобы обратить внимание на трех скромно одетых женщин. В Башне царила почти полная тишина.
Пересекая широкий, вымощенный темно-зелеными каменными плитами зал, Суан неожиданно остановилась. Под ногами она увидела темные смазанные пятна и полосы, словно здесь протащили окровавленные человеческие тела.
- Что тут случилось? - требовательно спросила дна. - Скажи мне. Мин!
Лиане схватилась за рукоятку ножа и огляделась по сторонам, словно ожидая нападения.
- Схватка, - неохотно пояснила Мин.
Она надеялась, что Суан и Лиане выберутся из Башни, а то и из города, прежде чем узнают об этом. Обходя темные пятна, она поспешила вперед, подталкивая своих спутниц, когда те оглядывались.
- Стычки начались вчера, как только вас схватили, а прекратились только пару часов назад. И то, наверное, не совсем.
- Ты хочешь сказать - стычки между Гайдинами? - воскликнула Лиане, не веря своим ушам. - Стражи сражались со Стражами?
- Да тут все передрались: Стражи, караульные солдаты - все подряд. А началось с того, что, как только было объявлено о вашем аресте, какие-то люди, прибывшие сюда под видом каменщиков, попытались захватить Башню. Их было сотни две-три, не меньше.
- Данелле! - воскликнула Суан. - Вот оно что. А я-то думала, она просто недоглядела. Мне следовало быть сообразительней. - Лицо ее передернулось. Мин Даже испугалась, что Суан, чего доброго, расплачется. - Артур Ястребиное Крыло не сумел добиться того, что мы сделали собственными руками. - Хотя слезы действительно подступали к глазам Суан, голос ее звучал решительно. - И да помилует нас Свет, ибо мы погубили Башню. - Она тяжело вздохнула, а когда заговорила вновь, в голосе ее звучала не ярость, а печаль:
- Наверное, я должна радоваться, что не все в Башне от меня отвернулись, но я почти сожалею об этом.
Мин старалась сохранить непроницаемое лицо, но голубые глаза Суан, казалось, примечали даже дрожание ресниц.
- Ведь кто-то встал на мою сторону, да?
- Да, некоторые, - пробормотала Мин. Девушке не хотелось говорить, что таких оказалось совсем немного. Но необходимо было объяснить Суан, что сейчас в Башне и вовсе не осталось ее сторонников. - Но Элайда не стала дожидаться, выступят ли в вашу защиту Голубые Айя. Насколько мне известно, ни одна из находившихся в Башне Голубых сестер не осталась в живых.
- А что с Шириам? - с тревогой спросила Лиане. - И с Анайей?
- Не знаю. Зеленых тоже почти не осталось - во всяком случае, в Башне. Другие Айя раскололись. Большинство Красных по-прежнему здесь. Насколько я понимаю, все не поддержавшие Элайду либо погибли, либо бежали. Суан… - Непривычно было называть эту женщину просто по имени, да и Лиане тут же сердито фыркнула, но при нынешних обстоятельствах обращение "Мать" прозвучало бы как насмешка. - Суан, вас с Лиане обвинили в том, что вы организовали побег Мазрима Таима. А когда началась неразбериха, то удрал и Логайн, в чем тоже стали винить вас. Не то чтобы вас открыто называли Приспешницами Темного - это было бы все равно что признать существование Черных Айя, - но подразумевается нечто подобное, и все это понимают.
- У них что ни слово, то ложь, - тихонько пробормотала Суан. - Они обвиняют меня именно в том, что затеяли сами.
- Выставляют нас Приспешницами Темного! - ахнула Лиане. - Нас!..
- А почему бы и нет? - вздохнула Суан. - Они на все пойдут после того, что уже натворили.
Обе умолкли и понуро последовали за Мин. Девушке ужасно не хотелось видеть их отчаявшиеся лица.
По мере приближения к выходу Мин чувствовала себя все увереннее. Неподалеку от западных ворот, в рощице, она припрятала трех лошадей. Правда, еще неизвестно, удастся ли выехать верхом, ну да ладно. Доберутся до лошадей, а там видно будет, что делать. Да и не станет стража у ворот задерживать уезжающих просительниц. Во всяком случае, Мин хотелось в это верить.
Беглянки уже подходили к неприметной двери, за которой начинался ведущий к выходу коридор, когда навстречу им из-за поворота широкого перехода, обегавшего по окружности всю Башню, неожиданно вывернула Элайда.
У Мин подкосились ноги. Сердце едва не выскакивало из груди. Сгорбившись и спрятав лицо в капюшон, она твердила себе:
Я просительница! Обычная, ничем не примечательная просительница! Я тут ни при чем. О Свет, пусть меня никто не заметит! Она приподняла голову, скосив глаза из-под капюшона, ожидая увидеть злорадно торжествующий взгляд Элайды.
Но та проследовала мимо, не удостоив взглядом ни Мин, ни ее спутниц. На плечах Элайды красовался полосатый палантин Амерлин. Рядом с ней шествовала Алвиарин в палантине Хранительницы Летописей - белом, в знак ее прежней принадлежности к Белой Айя. За ними следовали Айз Седай - около дюжины. Почти все были из Красной Айя, хотя Мин заметила две шали с желтой каймой, одну с зеленой и одну с коричневой. Рядом, по обеим сторонам этой процессии, держа руки на рукоятях мечей, шли Стражи - по шестеро с каждой стороны. Даже когда их настороженные взгляды скользнули по трем коленопреклоненным фигурам, они не усмотрели ничего опасного.
Только сейчас Мин поняла, что они трое стоят на коленях, низко склонив головы. Она почти ожидала, что Суан или Лиане вцепятся Элайде в горло, но они подняли глаза, лишь когда та прошествовала мимо.
- Очень немногих женщин усмиряли, - пробормотала Суан, словно разговаривая сама с собой, - и ни одна после этого долго не протянула. Но я слышала, что есть лишь единственный способ выжить - захотеть чего-либо так же сильно, как сильно желание коснуться Источника. - Казалось, взгляд ее уже не выражал потерянности. - Сначала я думала, что больше всего хочу выпотрошить Элайду и повесить ее вялиться на солнце. Но нет! Теперь я поняла, что ничего не желаю так, как дождаться того дня, когда скажу в лицо этой мерзавке, что она проживет долгую-долгую жизнь, чтобы все видели, каково приходится тем, кто смеет утверждать, будто я - Приспешница Тьмы!
- И Алвиарин, - сдавленным голосом произнесла Лиане. - И Алвиарин.
- Я боялась, что они почувствуют, - продолжила Суан, - и только потом сообразила, что чуять-то им теперь нечего. Оказывается, и в том, что ты… усмирена, есть свои преимущества.
Лиане сердито вскинула голову, но Суан настаивала:
- Пойми, ты должна использовать каждое - каждое! - преимущество, какое только сможешь найти. И радоваться этому. - Последние слова прозвучали так, будто Суан старалась убедить себя.
Шедший в конце процессии Страж скрылся за дальним поворотом, и Мин проглотила стоявший в горле ком.
- О преимуществах можно будет поговорить потом - прохрипела она и умолкла, чтобы сглотнуть еще раз. - А сейчас пойдем к лошадям. Надеюсь, худшее позади.
И действительно, когда они торопливо вышли из Башни на полуденное солнце, казалось, что самое страшное миновало. Единственным признаком вчерашних событий оставался все еще поднимающийся над деревьями дымок. Туда-сюда сновали горстки людей, но никто не обращал внимания на трех женщин. Пройдя мимо каменной громады хранилища рукописей, они свернули на запад и по узенькой тропинке углубились в рощу, где высились дубы и сосны, которым пристало расти вдали от городских стен. Шаги Мин стали легкими и стремительными, когда она увидела трех оседланных лошадок, мирно щипавших травку на окруженной миртами и берестянками поляне - где они с Ларас их и привязали.
Суан тут же направилась к низкорослой, на добрых , две ладони ниже других, мохнатой кобылке.
- Подходящая лошадка для нынешних моих обстоятельств. И выглядит смирнехонькой, не то что остальные. А я никогда не была хорошей наездницей. - Она погладила кобылу по носу, и та ткнулась ей ноздрями в ладонь. - Ты знаешь, как ее зовут. Мин?
- Бела. Она принадлежит…
- Это ее лошадь. - Из-за толстого ствола берестянки выступил Гавин. Рука его лежала на длинной рукояти меча. По лицу юноши струилась кровь - выглядел он точь-в-точь таким, каким по прибытии Мин в Тар Валон предстал перед нею в видении. - Как только я увидел эту лошадь, сразу смекнул, что ты, Мин, затеяла какую-то хитрость.
Золотистые волосы юноши слиплись от крови, голубые глаза потускнели, но двигался он легко и проворно, с хищной грацией кота. Кота, выслеживающего мышь.
- Гавин, - начала Мин, - мы…
Неуловимым движением он выхватил меч из ножен и, откинув клинком капюшон Суан, приставил острое лезвие к ее горлу. Мин и пикнуть не успела. У Суан явно перехватило дыхание, но выражение лица не изменилось. Она взглянула на Гавина так, будто по-прежнему носила палантин.
- Гавин, не надо! - ахнула Мин. - Нет! Гавин, нет!
Она шагнула к нему, но юноша, не глядя в ее сторону, вскинул свободную руку, и Мин застыла на месте. Он был подобен сжатой стальной пружине. Мин приметила, что Лиане запахнула плащ и прикрыла руку, и взмолилась, чтобы у той достало ума не вытаскивать нож.
Гавин вгляделся в лицо Суан и медленно кивнул:
- Да, это ты. Сначала я сомневался, но теперь вижу. Ты сменила обличье, но меня не проведешь… - Казалось, он даже не шевельнулся, но по расширившимся глазам Суан Мин поняла, что острое лезвие прижалось к ее горлу сильнее. - Где моя сестра и Эгвейн? Что ты с ними сделала?
Самым страшным Мин показалось то, что, несмотря на окровавленное лицо, чуть ли не остекленевшие глаза и почти до дрожи напряженное тело - он так и не опустил поднятую руку, - юноша даже не повысил голоса. В нем слышалась лишь усталость, безмерная, ни с чем не сравнимая усталость.
Голос Суан звучал почти невозмутимо:
- Последнее, что я слышала, - они живы и здоровы, но где находятся, сказать не могу. А ты что, предпочел бы видеть их здесь? Среди этого безумия?
- Не увиливай. Я знаю, как умеют играть словами Айз Седай. Отвечай прямо, без обиняков, чтобы я знал, что ты говоришь правду.
- Они в Иллиане, - без колебаний промолвила Суан. - В самом городе. Учатся у Айз Седай по имени Мара Томанес. И лучше им оставаться там.
- Значит, не в Тире, - пробормотал юноша, а потом неожиданно сказал:
- Тебя называют Приспешницей Темного. Выходит, ты принадлежишь к Черной Айя. Отвечай - так это или нет?
- Если ты этому веришь, - спокойно ответила Суан, - руби мне голову.
Мин чуть не вскрикнула, увидев, как побелели костяшки пальцев, сжимавших рукоять меча. Медленно - очень медленно! - девушка протянула руку и коснулась пальцами запястья Гавина, стараясь, чтобы он не подумал, будто это не просто прикосновение. Она словно дотронулась до скалы.
- Гавин, ты ведь меня знаешь. Не думаешь же ты, что я и на самом деле могу пособничать Черным Айя?
Юноша не мигая смотрел в лицо Суан.
- Гавин, - продолжала убеждать Мин, - Илэйн поддерживает все, что делает Суан. А ведь Илэйн - твоя сестра.
Запястье оставалось твердым, как камень.
- И Эгвейн верит ей, Гавин. Стальная рука слегка дрогнула.
- Клянусь тебе в этом, Гавин. Эгвейн ей верит.
Гавин бросил быстрый взгляд на девушку и снова вперился в Суан:
- Можешь ты назвать хоть одну причину, по которой мне не следует отволочь тебя за шиворот обратно в башню? Хоть одну причину!
Суан выдержала его взгляд с куда большим спокойствием, чем испытывала в это время Мин.
- Ты можешь так поступить, и справиться со мной будет не труднее, чем с котенком. Еще вчера я была одной из самых могущественных женщин в мире. Наверное, самой могущественной. Короли и королевы, даже ненавидевшие Башню и все, что она олицетворяет, являлись сюда по моему зову. А сегодня может случиться так, что вечером мне нечего будет есть, а спать придется под кустом. Всего за один день из всесильной правительницы я превратилась в побирушку, которой только и остается надеяться в поте лица заработать себе кусок хлеба на какой-нибудь ферме. Не находишь ли ты, что, какова бы ни была моя вина, это само по себе уже немалое наказание?
- Возможно, ты и права, - подумав, отозвался Гавин и легким, плавным движением вложил меч в ножны. Мин облегченно вздохнула.
- Но не поэтому, - продолжил юноша, - я позволю тебе уехать. Элайда, должно быть, захочет снять с тебя голову, а этого я не допущу. То, что у тебя в голове, должно там и остаться, поскольку эти сведения могут потребоваться мне.
- Гавин, поедем с нами, - предложила Мин. Обученный Стражами, искусно владеющий мечом, юноша мог оказаться более чем полезным. - Мы все время будем у тебя под присмотром, и ты сможешь расспросить нас обо всем, что тебя интересует.
Суан бросила на нее быстрый и, кажется, вовсе не негодующий взгляд. Мин напористо продолжала:
- Гавин! И Эгвейн, и Илэйн, и я верим в правоту Суан Санчей. Почему бы и тебе не…
- Не проси больше того, что я могу сделать, - спокойно отозвался Гавин. - Я провожу вас до ближайших ворот. Без меня вас все равно не выпустят. Это все, что я могу сделать для тебя. Мин, причем это гораздо больше того, что я должен делать. Ты знаешь, что тебя приказано взять под стражу? - Он снова обернулся к Суан. - Если с ними что-нибудь случится, - продолжил он тем же бесстрастным тоном, - с Эгвейн или с моей сестрой, я тебя под землей найду, так и знай!
Неожиданно он отвернулся, отошел на несколько шагов в сторону, сложил руки на груди и замер, опустив голову, будто не в силах был больше на них смотреть.
- Суан подняла руку к горлу - тоненькая алая полоска отмечала след от меча Гавина.
- Я слишком долго имела дело с Единой Силой, - не совсем твердо пробормотала Суан, - и подзабыла, каково это - знать, что твоя жизнь висит на волоске, И смотреть в лицо тому, кто готов оборвать ее.
Неожиданно она внимательно всмотрелась в лицо Лиане, будто увидела его в первый раз, а потом коснулась своей щеки. Вид у нее был несколько удивленный.
- Я считала, что это происходит не так быстро, - заметила Суан. - Возможно, сказалось то, как бесцеремонно с нами обошлась Элайда… "Сменила обличье" - так он сказал. Да, пожалуй, что так. Оно и к лучшему.
Она неуклюже взобралась на спину Белы и вцепилась в поводья, будто мохнатая кобыла была необъезженным жеребцом.
- Вот и еще одно преимущество того, что меня… Придется научиться выговаривать это слово без дрожи… Что меня усмирили. - Суан произнесла слово медленно, с расстановкой, а потом кивнула. - Если судить по тому, как выглядит Лиане, я помолодела лет на пятнадцать, а то и больше. Многие женщины дорого бы заплатили за такую возможность. Третье преимущество. - Она взглянула на Гавина. Тот так и стоял отвернувшись, но Суан все же понизила голос:
- Наряду с возможностью, скажем… допускать некоторые вольности в речи. Я годами не вспоминала о Маре. Это подруга моего детства.
- А будешь ли ты стареть, как и все мы? - поинтересовалась Мин, вскочив в седло. Обсуждать, какие возможности открывает обретенная Суан способность лгать, Мин не хотелось. Она просто взяла этот факт на заметку.
Суан покачала головой:
- Чего не знаю, того не знаю. Еще ни одна женщина не прожила после усмирения достаточно долго, чтобы это можно было выяснить. Я намереваюсь стать первой.
- Так вы едете? - бесцеремонно спросил Гавин. - Или так и будете здесь болтать?
Не дожидаясь ответа, он направился к деревьям, и женщины, тронув каблуками своих лошадей, последовали за ним. Суан вновь надвинула на лицо капюшон. Хоть внешность ее и изменилась, она не хотела рисковать попусту. Лиане тоже надвинула свой капюшон, а следом за ней и Мин.
Значит, Элайда приказала схватить и ее? Выходит, знала, что Элминдреда не кто иная, как Мин. Давно ли ей это известно? Долго ли Элайда с самодовольной усмешкой наблюдала за ничего не подозревавшей Мин, словно за дурочкой? Девушка невольно поежилась.
Едва они нагнали Гавина, на посыпанной гравием дорожке появилось около двух десятков молодых людей. Некоторые были чуть постарше Гавина, другие - почти мальчишки. Мин полагала, что многие из них еще не пробовали бриться, зато у каждого имелся меч - или на поясе, или за спиной, а у троих или четверых - стальные кирасы. Почти у всех одежда была в крови, у некоторых перевязаны головы. И у каждого такой же немигающий взгляд, как у Гавина. При виде его юноши остановились, и каждый ударил себя правым кулаком в грудь. Не замедляя шага, тот кивком ответил на приветствие и молодые люди последовали за ним и ехавшими верхом женщинами.
- Ученики Стражей? - пробормотала Суан. - Неужели и они участвовали в схватке?
Мин кивнула, стараясь, чтобы лицо ее не выражало никаких чувств. - Они называют себя Отроками.
- Подходящее название, - вздохнула Суан.
- Некоторые из них - совсем еще дети, - заметала Лиане.
Мин не собиралась рассказывать им о том, что некоторые Стражи Голубых и Зеленых Айя хотели освободить Амерлин и ее Хранительницу Летописей прежде, чем их успеют усмирить, и, возможно, преуспели бы в атом. Но Гавин поднял этих "детей" и провел их в Башню, на бой с их же наставниками. И не было в том смертном бою места ни жалости, ни пощаде.
Высокие, отделанные бронзой Алиндрелльские Ворота были распахнуты, но строго охранялись. Некоторые караульные имели на груди знак Пламени Тар Валона, многие носили плохо подогнанные кирасы поверх одежды мастеровых, шлемы не по размеру. Здесь были воины из охраны Башни и заговорщики, проникшие в нее под видом каменщиков. И те, и другие выглядели людьми решительными, неутомимыми и привычными к оружию, но держались порознь и друг на друга поглядывали недоверчиво. Седеющий офицер из числа охранников Башни, сложив руки на груди, наблюдал за приближением Гавина и его отряда.
- Письменные принадлежности, - потребовал Гавин. - Быстро!
- Ты, наверное, из этих Отроков, - сказал начальник караула. - Слышал, слышал, вы задиристые петушки. Но у меня есть приказ никого не выпускать, подписанный самой Амерлин. Или, может быть, ты хочешь его оспорить?
Юноша медленно поднял голову и тихо, но отчетливо произнес:
- Я Гавин Траканд из Андора. Ты пропустишь этих женщин или умрешь!
Его спутники подступили поближе, разворачиваясь полукругом. Руки юнцов лежали на рукоятях мечей. Немигающие глаза были устремлены на охранников. То, что молодые люди уступали караульным числом, их ничуть не смущало.
Седовласый командир замялся, и в это время кто-то из его людей беспокойно пробормотал:
- Говорят, это он убил Хаммара и Коулина. Помедлив, командир кивком указал на караулку. Один из солдат забежал внутрь и вынес дощечку и зажатый в латунном держателе разогретый цилиндрик красного воска для печати. Солдат держал дощечку, пока Гавин яростно царапал текст.
- Это пропуск. С ним вы сможете пересечь мосты. Лужица красного воска расплылась под его подписью, и Гавин прижал к ней перстень-печатку.
- Ты убил Коулина? - спросила Суан тоном, более подобающим ее прежней должности. - И Хаммара?
У Мин сердце упало. Спокойно, Суан. Помни, кто ты теперь. Держи себя в раках. Гавин обернулся к женщинам. Его голубые глаза метали молнии.
- Да, - хрипло ответил он. - Оба были моими друзьями, я уважал их, но они встали на сторону… Суан Санчей, и мне пришлось… - Неожиданно он сунул пропуск в руку Мин и отрывисто бросил:
- Уезжайте! Уезжайте, пока я не передумал! - Он хлопнул кобылу Мин по крупу, а когда девушка уже проезжала распахнутые ворота, подстегнул и двух других лошадей.
Большую предвратную площадь, широким кольцом охватывающую территорию Башни, Мин пересекла быстрой рысью. Суан и Лиане следовали за ней. Площадь была пуста, как и прилегающие к ней улицы. Лошадиные копыта цокали подковами по камням мостовой, отдаваясь гулким эхом. Жители Тар Валона, еще не сбежавшие из города, попрятались по домам.
Пока они ехали, Мин рассмотрела и прочла врученный ей Гавином пропуск. На взбухшем красном воске отчетливо отпечаталось изображение атакующего вепря.
- Здесь говорится, что мы можем свободно выехать из города. Свободно - значит любым путем, а не только через мосты. Можно, например, сесть на судно…
Наиболее разумным Мин представлялось избрать такой путь, о котором не знал бы Гавин. Девушка, конечно, надеялась, что он не передумает, но…
- А что, это неплохая мысль, - сказала Лиане. - Мне всегда казалось, что из них двоих опаснее Галад, но возможно, я ошибалась. Хаммар и Коулин… - Она поежилась. - Судно увезет нас быстрее и дальше, чем лошади.
Суан покачала головой:
- Большинство бежавших Айз Седай наверняка пересекли мосты. Это самый быстрый способ убраться из города, если за тобой гонятся. Когда еще команда судна подготовится к отплытию и отчалит… А чтобы собрать всех бежавших вместе, я должна оставаться в окрестностях Тар Валона.
- Они не пойдут за тобой, - возразила Лиане. - Ты больше не имеешь права ни на палантин, ни на кольцо.
- Может, палантина мне больше и не носить, - невозмутимо отозвалась Суан, - зато я знаю, как подготовить команду, чтобы встретить надвигающийся шторм. И раз уж палантин Амерлин не про меня, я должна позаботиться о достойной замене. Нельзя же допустить, чтобы этот титул так и носила Элайда. Необходимо найти женщину, не только умеющую обращаться с Единой Силой, но и способную верно оценивать ход событий.
- Выходит, ты собираешься помогать этому… Дракону? - выпалила Лиане.
- А что мне, по-твоему, остается делать? Свернуться клубочком и умереть?
Лиане вздрогнула, словно получила пощечину, и некоторое время всадницы ехали молча. Над ними в пугающей тишине и безлюдности улиц, точно обветренные утесы, застывшие волны, громадные птицы, нависали причудливые строения. Лишь впереди, выскочив из-за угла дома, будто разведывая путь верховым, прячась в дверных проемах, пробирался какой-то человек. Его сгорбленная фигурка только подчеркивала пустынность города.
- Что мы вообще можем сделать? - произнесла наконец Лиане, понурясь. - Я чувствую внутри… пустоту. Пустоту.
- Найди, чем ее заполнить, - твердо заявила Суан. - Чем угодно. Корми голодных, ухаживай за больными, выйди замуж и нарожай кучу ребятишек. Я вот нашла. Моя цель - поквитаться с Элайдой. Может, я и простила бы все, если бы она действительно думала, будто я действую во вред Башне. Но она просто завидовала тому, что на Престол Амерлин избрали не ее, а меня. Все, что она совершила, сделано из зависти. И потому я твердо намерена ее свергнуть. Вот чем я собираюсь заняться. Ну и, конечно, позабочусь, чтобы Ранд ал'Тор не попал к ней в руки.
- Наверное, этого достаточно… - В голосе Лиане еще звучало сомнение, но она выпрямилась. В седле она сидела половчее, чем Суан, да и лошадка у нее была покрупнее - со стороны вполне могло показаться что это она здесь главная. - Но с чего нам начать? У нас всего-то и есть, что три лошадки, одежонка, что на плечах, и деньги, что в кошельке у Мин. Вряд ли этого достаточно, чтобы открыто выступить против Башни.
- Я рада, что ты не остановила свой выбор на муже и детишках, - усмехнулась Суан. - Мы найдем бежавших Айз Седай и раздобудем все, что нам потребуется. И возможно. Лиане, у нас уже есть кое-что, о чем ты пока не думала. Мин, загляни-ка еще разок в этот пропуск. Там сказано именно о трех женщинах? Ну, поживей, девочка.
Мин подняла глаза. Суан присматривалась к торопливо скользившему по пустынной улице темноволосому рослому мужчине в добротном, но незатейливом темно-коричневом кафтане.
Эта женщина говорит так, будто она все еще Амерлин. Но ведь Мин и сама хотела, чтобы Суан Санчей не падала духом.
Суан обернулась и впилась в девушку взглядом, от которого холодок пробежал по коже.
- "Подателям сего, - затараторила Мин, воспроизводя написанное по памяти, - дано мною дозволение невозбранно покинуть Тар Валон. Всякий, кто станет чинить им препоны, ответит передо мной". Подписано…
- Я знаю, как его зовут, - оборвала Суан, пришпорила Белу и чуть не свалилась, когда кобыла перешла на легкий галоп. Но удержалась и даже добавила ей прыти пятками.
Мин обменялась с Лиане недоуменными взглядами, и обе поскакали следом.
Заслышав цокот копыт, мужчина оглянулся и побежал, но Суан обогнала его, и он прижался к стене. Подъезжая, Мин расслышала обращенные к нему слова Суан:
- Вот уж не чаяла встретить тебя здесь, Логайн. Мин ахнула. Эти полные отчаяния глаза и некогда красивое лицо, обрамленное темными локонами, длинными, до широких плеч, - ошибиться было невозможно. Он-то им и нужен. Мужчина, заполучить которого Башня жаждет не меньше, чем схватить Суан. Ну конечно, это он. Бежавший из Башни Лжедракон. У того подкосились ноги, и он рухнул на колени.
- Я больше ни для кого не опасен, - устало пробормотал Логайн, уставясь в мостовую. - Мне просто хотелось умереть на воле. Умереть на воле, и ничего больше. Если бы вы знали, каково это - лишиться… - Он умолк. Лиане сердито натянула поводья, но Логайн, ничего не заметив, продолжал:
- Только отсюда не выбраться. Все мосты охраняются, никого не выпускают. Я всюду пытался, хорошо еще, что меня не узнали. Схватить не схватили, но и уйти не дали. - Неожиданно он рассмеялся, словно сказал что-то забавное, и повторил:
- Я перепробовал все мосты…
- Мне кажется, - осторожно начала Мин, - нам пора ехать. Этот человек, наверное, хочет избежать встречи с теми, кто его ищет, а мы…
Суан кинула на нее такой взгляд, словно окатила ледяной водой. Определенно, повадки Амерлин возвращались к ней слишком быстро.
Логайн поднял голову, обвел трех женщин взглядом и нахмурился.
- Ты не Айз Седай, - промолвил он, обращаясь к Суан. - Кто ты? И чего от меня хочешь?
- Я - женщина, которая может вывести тебя из Тар Валона. И предоставить тебе возможность посчитаться с Красными Айя. Тебе ведь этого хочется?
Мужчина вздрогнул и, медленно выговаривая слова, спросил:
- Что я должен делать?
- Следовать за мной. Следуй за мной и помни, что во всем мире только я дам тебе шанс отомстить.
Стоя на коленях, он долго, внимательно всматривался в лица всех трех женщин, потом поднялся на ноги и, поклонившись Суан, сказал просто:
- Я - с тобой.
На лице Лиане было написано недоумение - точно такое же, какое испытывала и Мин. Какой, во имя Света, прок может быть Суан от этого безумца, провозгласившего себя Возрожденным Драконом? Прибьется к ним, а потом, чего доброго, лошадь сведет. К тому же он вон какой здоровенный. Лучше держать нож под рукой.
И тут над головой Логайна на миг вспыхнул золотисто-голубой ореол, какой Мин однажды уже видела. Знак, явственно предвещавший ему величие и славу. Видение, не вызывающее сомнений. Девушка вздрогнула. Образы. Видения.
Мин, обернувшись, бросила взгляд на белую громаду Башни, не поврежденную с виду, но надломленную внутри. Она вспомнила другие видения, на мгновения представавшие перед ее взором: Гавин, склонив голову, стоит на коленях перед Эгвейн, и он же, Гавин, ломает Эгвейн шею. Сначала над головой Гавина вспыхнуло первое, затем второе - словно любое из них могло воплотиться в жизнь. Возникавшие перед взором Мин образы редко бывали столь же отчетливы в своем значении, и никогда прежде ей не случалось видеть, чтобы один образ сменялся другим, а тот вновь первым, будто даже видения не способны были предсказать истинное будущее. Хуже того, ей казалось, и это ощущение было близким к уверенности, что сделанное ею сегодня подтолкнуло Гавина к осуществлению одной из этих возможностей.
Светило солнце, но Мин поежилась, словно ее знобило. Однако что об этом думать - сделанного все одно не воротишь. Девушка посмотрела на двух Айз Седай - бывших Айз Седай. Они, в свою очередь, смотрели на Логайна так, словно тот был обученным псом - свирепым, возможно, опасным, но незаменимым на охоте. Потом Суан и Лиане направили лошадей к реке, и Логайн зашагал между ними. Мин, помедлив, двинулась следом.
О Свет! Надеюсь, все это не напрасно.

Глава 48. ОТВЕРГНУТОЕ ПРЕДЛОЖЕНИЕ

- И тебе нравятся подобные женщины? - с презрением спросила Авиенда.
Ранд взглянул на нее с высоты седла. Она шагала рядом со стременем Джиди'ина в толстой, тяжелой юбке. Большие зеленовато-голубые глаза сверкнули из-под обернутой вокруг головы темно-коричневой шали, точно девушка жалела, что с ней нет копья. А ведь за то, что она позволила себе взяться за копье во время нападения троллоков, ей изрядно досталось от Хранительниц Мудрости.
Порой Ранд испытывал неловкость от того, что едет верхом, в то время как она идет пешком. Он даже пробовал идти вместе с ней, но надолго его не хватало. Иногда, правда, очень редко Ранду удавалось уговорить Авиенду проехать немного позади него, на крупе Джиди'ина, сославшись на то, что ему все время приходится наклонятьcя для разговора, а от этого шея затекает. Как выяснилось, обычай не запрещал айильцам ездить верхом, но это считалось у них признаком изнеженности и вызывало всеобщее презрение. Одного насмешливого взгляда, особенно со стороны Девы, бывало достаточно, чтобы Авиенда, покраснев, поспешно спрыгивала с коня.
- Она ведь мягкая. Ранд ал'Тор. Слабая. Он бросил взгляд на белый фургон - большой ящик на колесах, - ехавший во главе длинного, извивавшегося змеей каравана. Сегодня его вновь сопровождали Девы Джиндо. Изендре находилась снаружи. Она сидела на крепких коленях Кадира, опершись подбородком о его плечо. Торговец держал в руке маленький голубой шелковый зонтик, прикрывая ее - и себя, разумеется, - от палящего солнца. Хотя Кадир и был в белом кафтане, ему то и дело приходилось утирать лицо платком. Жара действовала на него сильнее, чем на нее, несмотря на то что Изендре была в голубом, в тон зонтику, облегающем шелковом платье. Ранд находился далековато и судить с уверенностью не мог, но ему показалось, что ее темные глаза устремлены на него. Кадир как будто не возражал против этого.
- Не думаю, что Изендре такая уж мягкая, - спокойно возразил он, прилаживая вокруг головы шуфа, чтобы не так пекло. Больше никакой айильской одежды он не носил, хотя здешний наряд всяко годился для пустыни больше, чем его красный кафтан. Происхождение происхождением, но каковы бы ни были отметины на его руках, он не чувствовал себя айильцем и прикидываться им не намеревался. Что бы ему ни предстояло, он хотел остаться самим собой. - Я бы ее такой не назвал…
На козлах второго фургона толстуха Кейлли снова о чем-то заспорила с Натаэлем. Менестрель держал вожжи, хотя правил не так умело, как занимавшийся этим обычно возница. Порой и они искоса поглядывали на Ранда, а потом возвращались к своей перепалке. Косились не только они. Ранду казалось, что многие Шайдо - их более многочисленная колонна двигалась еще дальше - тоже посматривали в его сторону.
С другого боку от него тянулась колонна Джиндо, дальше шли Хранительницы Мудрости вместе с Морейн, Эгвейн и Ланом.
Ранда уже перестали удивлять быстрые взгляды, которые на него бросали. Ведь он - Тот-Кто-Приходит-с-Рассветом. Всем хочется знать, что он затевает. И они узнают. Довольно скоро.
- Мягкая, - буркнула Авиенда. - А вот Илэйн - не мягкая. Ты принадлежишь Илэйн, и нечего пялиться на эту девицу. У нее и кожа-то белая, как молоко. - Авиенда яростно затрясла головой, бормоча наполовину для себя:
- Наши обычаи ей не нравятся. Она не может их принять! Да хоть бы и смогла - мне какое дело! Вот взять бы тебя в гай'шайн да отдать Илэйн.
- А зачем Изендре принимать айильские обычаи?
Авиенда взглянула на него с таким искренним изумлением, что он чуть не рассмеялся. Она, приметив это, сердито нахмурилась. Да, айильские женщины похожи на всех остальных - понять их не легче.
- Уж зато ты, Авиенда, совсем не мягкая, - сказал Ранд, надеясь, что это сойдет за комплимент. Порой она бывала тверже любого камня. - Объясни-ка мне лучше еще разок, как обстоит дело с хозяйкой крова. Если Руарк - вождь клана Таардад и вождь Холда Холодные Скалы, то как же получается, что сама крепость-холд принадлежит не ему, а его жене?
Авиенда окинула его долгим взглядом - губы ее беззвучно шевелились.

Предыдущая страница 28 Следующая страница


29 Роберт Джордан

- Да потому, что она - хозяйка крова, неужто не ясно? Надо же быть таким недотепой и каменноголовым, мокроземец. Мужчина не может владеть кровом, так же как у него не может быть собственной земли. До чего же вы все дикие, в ваших мокрых землях.
- Но если Лиан является хозяйкой крова этих самых Холодных Скал именно потопу, что она жена Руарка, то…
- Да не так все! Совсем по-другому! Это же и ребенку понятно.
Девушка глубоко вздохнула и поправила шаль над бровями. Она ведь красивая, только вот смотрит на него так, словно он совершил какое-то поступление. И за что она его так ненавидит? Бэйр, та беловолосая, с дубленым лицом, которая вообще не желает говорить о Руидине, в конце концов обмолвилась, что Авиенда еще не была возле стеклянных колонн, она попадет туда, лишь когда будет готова стать полноправной Хранительницей Мудрости. Так в чем же тогда дело? Ранду очень хотелось это выяснить.
- Попробую растолковать по-другому, - ворчливо начала она. - Если женщина собралась замуж, а своего крова у нее нет, семья строит для нее дом. В день свадьбы муж уносит ее из семьи, перекинув через плечо, причем ее братья удерживают ее сестер, но у дверей нового дома он опускает ее и просит разрешения войти. Кров принадлежит ей. Она может…
Эти поучения были, пожалуй, самым приятным времяпрепровождением за все одиннадцать дней и ночей, прошедших со времени нападения троллоков. Сперва Авиенда с Рандом почти не разговаривала - разве что поносила за плохое обращение с Илэйн, которую не уставала нахваливать. Это продолжалось до тех пор, пока он не обмолвился при Эгвейн, что ежели Авиенда не может говорить с ним нормально, так пусть хоть так сердито зыркать перестанет. Не прошло и часа, как за Авиендой прислали гай'шайн. Неизвестно, что ей сказали Хранительницы Мудрости, но вернулась она, дрожа от гнева и обиды, и потребовала - потребовала! - чтобы он предоставил ей возможность рассказывать об айильских обычаях. Видимо, Хранительницы рассчитывали, что по характеру задаваемых вопросов они смогут догадаться, что он замышляет. Что же, эти хотя бы не особо таились, и то хорошо. Особенно после скрытности и змеиного коварства лордов Тира. Тем паче что разговор с Авиендой, действительно, стал теперь интересным и даже приятным времяпрепровождением, особенно когда она, увлекшись наставлениями, забывала о своей ненависти к нему. Правда, спохватившись, она злилась так, будто он, коварно усыпив ее бдительность, заманил бедняжку в ловушку.
Эти вспышки гнева забавляли Ранда, хотя у него хватало ума не показывать этого Авиенде. Приятно было и то, что в своей неприязни она видела в нем не Возрожденного Дракона или Того-Кто-Приходит-с-Рассветом, а просто Ранда ал'Тора. И у нее, во всяком случае, сложилось определенное мнение на его счет, и оно было ей самой известно. Не то что Илэйн - от одного ее письма у Ранда уши горели, тогда как второе, написанное в тот же день, навевало мысль, что у него отросли рога и клыки, словно у троллока.
Из всех знакомых женщин лишь Мин никогда не морочила ему голову. Но она далеко отсюда - в Башне. Вот и хорошо, по крайней мере, в безопасности. Но сам-то он твердо решил держаться подальше от Башни. Жизнь была бы куда как проще, если бы можно было напрочь позабыть обо всех женщинах. А то теперь и Авиенда стала наведываться в его сны, словно Мин с Илэйн недостаточно. Женщины вызывают слишком много чувств, а ему нужна ясная голова. Ясная и холодная.
Он поймал себя на том, что опять смотрит на маняще улыбающуюся Изендре. Иметь с ними дело опасно. Я должен быть холоден и тверд, как стальной клинок. Отточенный стальной клинок. Прошло одиннадцать дней и ночей, не принесших ничего нового. Все та же пустыня, потрескавшаяся глина, причудливые нагромождения камней, скальные шпили с плоскими верхушками и хаотичные скопища горных утесов. Палящая жара, иссушающие ветры днем и пронизывающий холод ночью. Редкая, чахлая растительность - все больше колючки, к которым лучше не прикасаться - потом замучаешься чесаться. Некоторые из этих растений, по словам Авиенды, были вдобавок и ядовиты, причем таковых оказалось гораздо больше, чем съедобных. Тщательно укрытые родники попадались крайне редко, но Авиенда знала растения, которые можно было жевать ради их кисловатого сока, и другие, указывавшие на наличие воды под землей - той влаги хватит, чтобы спасти от жажды одного-двух человек.
Однажды ночью двух вьючных лошадей Шайдо растерзали львы. Их отогнали от добычи, и хищники со злобным рычанием скрылись в расщелине. Один возница наступил на маленькую коричневую змейку. Авиенда потом сказала, что ее называют двухшажкой. Змея вполне оправдывала это название. Малый завопил и бросился бежать, но, сделав всего два шага, повалился ничком. Он был мертв - поспешившая на помощь Морейн не успела даже слезть с лошади. Потом Авиенда долго перечисляла здешних ядовитых змей, пауков и ящериц. Ядовитых ящериц! Однажды он видел одну, толстенную, в два фута длиной полосатую тварь. Авиенда походя придавила ее ногой в мягкой обувке, а потом вонзила нож в широкую, плоскую голову и подняла ящерицу вверх, чтобы Ранд мог рассмотреть сочившуюся из ее пасти маслянистую жидкость.
- Это гара, - пояснила девушка. - Она запросто может прокусить сапог, а ее укус убьет и быка. Но она не очень-то опасна. Неповоротлива, а потому бояться ее нечего - разве что кто сдуру на нее наступит.
Как только Авиенда отбросила ящерицу в сторону, ее бронзовое, в желтоватую полоску тело слилось с землей. Попробуй тут не наступи, подумал Ранд, когда ее и в двух шагах не видно.
Морейн делила свое внимание между Рандом и Хранительницами Мудрости, не прекращая попыток свойственными Айз Седай окольными путями выведать у Ранда его планы.
- Колесо сплетает Узор так, как угодно Колесу, - сказала она в то самое утро. Сказала спокойно и невозмутимо, но ее темно-голубые глаза горели. - Однако глупец может запутаться в нитях Узора. Берегись, а то, неровен час, сплетешь петлю для собственной шеи. - Морейн теперь носила белый плащ, почти такой же, как у гай'шайн, а голову под широким капюшоном повязывала белым шарфом.
- Я не сплетаю никаких петель, - рассмеялся Ранд, и она, повернув Алдиб так резко, что чуть не сбила Авиенду, галопом поскакала обратно к Хранительницам.
- Глупо спорить с Айз Седай, - пробормотала Авиенда, потирая плечо. - Вот уж не думала, что ты такой дуралей.
- Какой я дуралей, это мы еще посмотрим, - отозвался Ранд, но желание смеяться у него пропало. Порой приходится рисковать, а уж глупо это или нет - время покажет. - Мы еще посмотрим. Эгвейн почитай что не отходила от Хранительниц, причем порой сажала то одну, то другую из них на свою серую кобылу. Похоже, все Хранительницы принимали ее за настоящую Айз Седай, как раньше тирцы, хотя относились к ней совсем не так, как в Тире. Порой они о чем-то с ней спорили и кричали на нее чуть ли не как на Авиенду - Ранд слышал их за сотню шагов. Правда, с Авиендой они и не спорили, а только, чуть что, грозили ей наказанием. Зато уж с Морейн Хранительницы вели особенно жаркие дискуссии, и больше всех усердствовала золотоволосая Мелэйн.
На десятое утро Эгвейн наконец избавилась от своих кос. Поступила она так после долгого разговора с Хранительницами - причем все это время Эгвейн слушала их, склонив голову, а потом, что совсем на нее не походило, радостно захлопала в ладоши, обняла по очереди всех Хранительниц и принялась торопливо расплетать косы.
Когда Ранд спросил Авиенду, что там происходит, она кисло усмехнулась:
- Они решили, что она, видишь ли, выросла. - Тут же спохватившись, девушка сложила руки на груди и холодно добавила:
- А вообще-то это дело Хранительниц Мудрости, Ранд ал'Тор. Спроси у них, что да зачем, но будь готов услышать, что это не твое дело.
Эгвейн выросла? Куда ей расти-то? Может, волосы у нее отросли? Чушь какая-то.
Больше Авиенда на эту тему даже и не заикалась. Вместо того она наскребла со скалы серого лишайника и рассказала, что он помогает заживлять раны. Она быстро усваивала повадки Хранительниц, что Ранду вовсе не нравилось. Сами же Хранительницы внешне не проявляли к нему особого интереса, впрочем, у них и нужды в этом не было. Авиенда то и дело отиралась возле них и наверняка все им пересказывала.
Остальные Айил - во всяком случае Джиндо - держались с каждым днем все менее отстранение и настороженно. Видимо, привыкли к нему, да и не знали, что сулит им присутствие Того-Кто-Приходит-с-Рассветом. Но более-менее долгие разговоры вела с ним только Авиенда. Правда, каждый вечер Лан приходил упражняться с юношей на мечах, а Руарк учил его искусству владения копьем и диковинным айильским способам вести бой руками и ногами. Впрочем, этими приемами немного владел и Страж, а потому порой они практиковались втроем. Остальные предпочитали держаться от Ранда подальше - особенно возницы, прознавшие, что он - Возрожденный Дракон и способен направлять Силу. Когда Ранд случайно поймал взгляд одного из этих молодчиков, у того сразу стало такое лицо, будто ему привиделся сам Темный.
Правда, ни Кадир, ни менестрель, кажется, так не смотрели. Почти каждое утро торговец, который казался еще смуглее из-за обмотанного вокруг головы и свисавшего сзади на шею длинного белого шарфа, подъезжал к Ранду верхом на муле, выпряженном из сожженного троллоками фургона. Держался он вежливо и почтительно, но из-за холодных немигающих глаз его крючковатый нос казался орлиным клювом.
- Милорд Дракон, - промолвил Кадир, подъехав с утра, после нападения троллоков, и поерзав на потертом седле, которое невесть где раздобыл для своего мула, - могу я вас так называть?
На юге еще виднелись едва различимые обгорелые остовы трех фургонов. Там же полегли двое возниц Кадира и множество айильцев. Туши троллоков отволокли в сторону и бросили без погребения - о них позаботятся местные пожиратели падали, похожие то ли на мелких волков с большими ушами, то ли на крупных лисиц, и грифы, все еще кружившие над местом схватки.
- Называй как хочешь, - отозвался Ранд.
- Милорд Дракон… я все думаю о том, что вы сказали вчера… - Кадир огляделся по сторонам, словно боясь, что его подслушают, хотя Авиенда ушла к Хранительницам, а его фургоны находились шагах в пятидесяти. Кадир все равно понизил голос до шепота и нервно отер лицо. Правда, глаза его оставались холодными. - Вы говорили, что знание мостит дорогу к величию. Это верно.
Ранд довольно долго смотрел на него, потом спокойно сказал:
- Это ты говорил, а не я.
- Может, и я, но ведь это все равно верно. Не так ли, милорд Дракон?
Ранд кивнул, и торговец продолжал:
- Однако знание может таить в себе угрозу. Отдавать важнее, чем получать. Человек, продающий важные сведения, должен получить не только хорошую цену, но и гарантии безопасности от… нежелательных последствий. Вы согласны?
- А что, Кадир, есть сведения, которые ты хотел бы… продать?
Кряжистый купец нахмурился, поглядывая в сторону своего каравана. Из фургона спустилась поразмяться одетая во все белое, в белой шали и с белым костяным гребнем в черных волосах Кейлли. Она то и дело посматривала на ехавших рядом мужчин, но выражение ее лица на таком расстоянии было не разглядеть. Ранд подивился тому, что столь грузная особа движется так легко и проворно.
Из первого фургона вылезла Изендре и уселась на козлы рядом с возницей. Она тоже смотрела на Ранда и купца - даже более откровенно, чем Кейлли.
- Эта женщина меня со свету сживет, - пробормотал Кадир. - Быть может, мы поговорим в другой раз, милорд Дракон?
Купец торопливо направил мула к фургону, с поразительной ловкостью перескочил с седла на козлы, а поводья привязал к вбитому в стенку фургона железному кольцу. Затем и он, и Изендре скрылись внутри и больше не появлялись, пока караван не остановился на ночь.
На следующий день, да и в другие дни Кадир не раз подъезжал к Ранду, улучив момент, когда тот оставался один, и намекал на некие ценные сведения, которые мог бы продать по сходной цене, если будет уверен в своей безопасности. Как-то он сказал, что в обмен на знание можно простить любое, даже самое страшное преступление, и заметно огорчился, когда Ранд не согласился с ним. Чего бы он ни добивался, ему явно хотелось оградить себя от возможных неприятностей.
- Не знаю, нужны ли мне вообще твои сведения, - не раз говорил Ранд, - но если даже нужны, остается вопрос о цене, верно? Не всякую цену я захочу платить.
Натаэль тоже отвел Ранда в сторону в тот первый вечер, после того как разожгли костры и потянуло жарким. Менестрель тоже изрядно нервничал.
- Я много размышлял о вас, - промолвил он, склонив голову набок. - Нужно обладать великим талантом, дабы поведать историю Возрожденного Дракона, Того-Кто-Приходит-с-Рассветом. Того, о ком возвещает несчетное множество пророчеств разных Эпох. - Он плотнее запахнул плащ - разноцветные заплаты плясали на ветру. Сумерки в Пустыне коротки, а вместе с ночью приходит и холод. - Что вы чувствуете, думая о грядущей участи? Мне нужно это знать, ибо я хочу сложить поэму.
- Что чувствую? - Ранд окинул взглядом палатки Джиндо. Скольким из них суждено погибнуть, прежде чем придет его час? - Усталость. Я очень устал.
- Не очень-то героическое чувство, - пробормотал Натаэль. - Однако вполне понятное при такой судьбе. Мир держится на ваших плечах, и в то же время многое и многие готовы убить вас при первой возможности, тогда как другие, по своей глупости, надеются, что вы проложите им дорогу к могуществу, власти и славе.
- А ты, Натаэль? Чего добиваешься ты?
- Я? Я - простой менестрель. - Будто в подтверждение своих слов, он откинул край плаща. - Я ни за что не хотел бы поменяться с вами местами. Ведь у вас впереди безумие и смерть. "Кровь его на скалах Шайол Гула" - ведь так сказано в "Кариатонском цикле", в Пророчестве о Драконе, верно? Вам предстоит погибнуть ради спасения глупцов, которые вздохнут с облегчением, услышав о вашей кончине. Нет, это не по мне.
- Ранд, - произнесла неожиданно выступившая из сгустившейся тьмы Эгвейн. Она куталась в светлый плащ, капюшон был надвинут на лоб. - Мы пришли узнать, как ты себя чувствуешь после Исцеления и целого дня, проведенного на такой жаре.
С ней были и Морейн, и Бэйр, и Эмис, и Мелэйн, и Сеана. Взгляды их были спокойны и холодны, как ночь. Даже взгляд Эгвейн. Она еще не приобрела лишенных возраста черт, но ее глаза уже были глазами Айз Седай.
Авиенду, державшуюся позади, он поначалу и не заметил, а когда увидел, ему показалось, что в ее глазах промелькнуло сочувствие. Но если и промелькнуло, то исчезло тотчас, как только она поймала его взгляд. А скорее всего, это ему просто почудилось. Он ведь так устал.
- Поговорим в другой раз, - сказал Натаэль, обращаясь к Ранду, но при этом искоса глядя на женщин. - Как-нибудь в другой раз. - Слегка поклонившись, он зашагал прочь.
- Тебя пугает твое будущее, Ранд? - спросила Морейн, когда менестрель ушел. - Но ведь пророчества цветисты и невнятны. Их можно толковать по-разному.
- Колесо сплетает Узор как ему угодно, - отозвался Ранд. - Я сделаю то, что должен. Помните об этом, Морейн. Сделаю, что должен.
Похоже, ее это удовлетворило. Хотя разве по лицу Айз Седай что-нибудь увидишь? Возможно, она не удовлетворилась бы, даже узнав все.
Натаэль приходил еще несколько раз и все время говорил о своей поэме, но выказывая при этом болезненное пристрастие к одному вопросу - как Ранд намеревается встретить грядущее безумие и смерть. Видимо, он собирался сложить трагическую поэму. У Ранда же не было ни малейшего желания откровенничать на сей счет. Все, что у него на сердце или в голове, пусть лучше там и останется. Наконец менестрелю надоело выслушивать одно и то же: "Я сделаю, что должен!" - и он отстал. Когда Натаэль уходил в последний раз, вид у него был расстроенный.
Чудной малый, но ежели судить по Тому, все менестрели таковы. Натаэль, например, явно был весьма высокого мнения о себе. Ранда не волновало, что, обращаясь к нему, менестрель пренебрегает титулами, однако же он и с Руарком, и с Морейн пытался держаться так, будто они ему ровня. Вот уж точно - Том, доведенный до совершенства.
Скоро Натаэль прекратил выступать перед Джиндо и стал почитай что каждый вечер проводить в лагере Шайдо.
- Там больше народу, - пояснил он Руарку, - а значит, у меня больше слушателей.
Джиндо это пришлось не по вкусу, но тут даже Руарк не мог вмешаться. В Трехкратной Земле менестрелю дозволено все, кроме убийства, и никто не мог ограничивать свободу свободного человека.
Авиенда проводила с Хранительницами все ночи, да и каждый день непременно уходила к ним примерно на час. Обычно в это время все собирались вокруг нее - даже Морейн и Эгвейн. Сначала Ранд думал, что они наставляют девушку, как лучше заставить его разговориться. Но однажды, когда солнце стояло над головой, он увидел, как впереди отряда Хранительниц возник из ничего и покатился вперед, оставляя горящую борозду, огненный шар величиной с добрую лошадь.
Кони испуганно зафыркали, некоторые возницы растерянно натянули вожжи. Со стороны каравана донеслись удивленные восклицания и грубая брань. Джиндо и Шайдо тоже заметили случившееся, по их рядам прокатился гомон, но движение обоих колонн не замедлилось ни на шаг. Все Хранительницы, сгрудившись вокруг Авиенды, что-то ей втолковывали, да и Эгвейн с Морейн, держа лошадей в поводу, тоже порывались вставить слово. Ранд заметил, что Эмис предостерегающе покачала головой - дескать, не вмешивайтесь. Он вгляделся в оплавленную, прямую, как стрела, впадину длиной в добрую милю и откинулся назад в седле.
Так вот в чем дело! Они учат Авиенду направлять Силу. Теперь ясно, чем они занимаются. Тыльной стороной ладони Ранд утер со лба пот. Пот, выступивший вовсе не от жары. Когда появился огненный шар, он непроизвольно потянулся к Источнику. И что же? Это было все равно что черпать воду решетом, вдобавок еще и рваным. Он пытался ухватиться за саидин, но тщетно. Это было ужасно. Ведь такое может случиться и тогда, когда ему будет необходима Сила. Авиенду учили, а ему учиться было не у кого. Он должен был направлять Силу для того, чтобы научиться пользоваться ею на практике, а Сила могла убить его прежде, чем он успеет хоть чему-нибудь научиться. Ранд рассмеялся, и некоторые Джиндо с беспокойством оглянулись на него.
Все эти одиннадцать дней и ночей его радовало, когда появлялся Мэт, но тот приходил разве что на пару минут.
- Еще малость подзагоришь - и совсем превратишься в айильца, - подшучивал Мэт. - Ты что, собрался всю жизнь провести в этой Пустыне? Ведь там, за Драконовой Стеной, совсем другой мир. Вино! Женщины! Ты хоть помнишь, что это такое?
Мэту было явно не по себе, а о Руидине он склонен был распространяться еще меньше, чем о Хранительницах. Чаще всего он твердил, что все напрочь
позабыл, но порой сам себе противоречил, заявляя, будто тамошний тер'ангриал совсем не тот, что в Твердыне.
- Там только дурят, - твердил он. - Чтоб мне сгореть, и зачем я только туда полез!
Стоило Ранду вскользь упомянуть о Древнем Наречии, как Мэт, вспылив, закричал:
- Знать ничего не знаю об этой поганой тарабарщине! - И тут же поспешил прямиком к купеческому каравану.
Там-то Мэт и проводил большую часть времени. Поначалу он играл в кости с возчиками, покуда те не смекнули, что ему везет, чьи бы кости он ни бросал - хоть свои, хоть чужие. При любой возможности Мэт заводил долгие разговоры с Кадиром и Натаэлем, но главным образом ухлестывал за Изендре. Она явно запала ему в Душу с того утра после нападения троллоков, когда Мэт впервые ей ухмыльнулся. Теперь каждый вечер он старался поболтать с ней подольше. Все руки ободрал, срывая белые цветы с колючих кустарников, так что два дня с трудом, держал поводья, но не позволял Морейн Исцелить его. Изендре не то чтобы поощряла его ухаживания, но и не отвергала. Судя по ее улыбке, ей не было неприятно. Кадир, конечно, все видел, но не говорил ни слова, хоть и смотрел на Мэта стервятником. Все остальные предпочитали помалкивать.
Ближе к вечеру, когда распрягали мулов и ставили палатки, а Ранд расседлывал Джиди'ина, Мэт стоял рядом с Изендре в тени одного из фургонов. Очень близко от нее. Качая головой. Ранд наблюдал за ними, а сам тем временем занимался своим жеребцом. Склонившееся к самому горизонту солнце протянуло по земле длинные тени от высоких скал.
Изендре с улыбкой теребила свой прозрачный шарф, ее пухлые губы, казалось, напрашивались на поцелуй. Ухмыляясь, Мэт пододвинулся еще ближе. Изендре покачала головой, но завлекающая улыбка осталась на ее устах. Ни он, ни она не заметили, как подошла Кейлли - несмотря на свой вес, она двигалась совершенно бесшумно.
- Так вот что тебе нужно, добрый господин? Ее?
При звуках медоточивого голоса они отпрянули друг от друга, а купчиха рассмеялась, хотя глаза ее не улыбались:
- Для тебя это выгодная сделка, Мэтрим Коутон. Одна тарвалонская марка - и она твоя. Такая девица всяко не стоит больше трех марок, а ты, думаю, сторгуешься и за одну.
Мэт поморщился. Ему отчаянно захотелось оказаться в каком-нибудь другом месте. Изендре медленно повернулась лицом к Кейлли - словно горная кошка навстречу медведице.
- Ты слишком много себе позволяешь, старуха, - тихо проговорила она. - Больше я не намерена мириться с твоими речами. Попридержи язык, а то тебе, видно, охота остаться здесь, в Пустыне.
Кейлли расплылась в улыбке, не затронувшей ее обсидиановых глаз:
- А тебе? Изендре мотнула головой:
- Тарвалонская марка! - В голосе ее звенела сталь. - Когда ты останешься одна в песках, я позабочусь, чтобы ты ее получила. Только когда будешь помирать от жажды, ты на нее и глотка воды не купишь.
Отвернувшись, Изендре зашагала к своему фургону. На сей раз она не покачивала бедрами.
Кейлли некоторое время без всякого выражения смотрела ей вслед, а потом, когда Мэт уже собирался улизнуть, неожиданно обернулась к нему:
- Мало кто из мужчин отклонял мое предложение, тем более дважды. Постарайся меня не сердить. - Она со смешком ущипнула Мэта за щеку, да так, что он поморщился от боли, и повернулась к Ранду:
- Растолкуйте ему это, милорд Дракон. Сдается мне, вы знаете, что нельзя обижать женщин. Обиженная женщина опасна. Эта айильская девушка не отстает от вас ни на шаг, а я слышала, будто вы принадлежите другой. Возможно, она чувствует себя оскорбленной.
- Сомневаюсь, - сухо отозвался Ранд. - Авиенда засадила бы мне нож под ребро, подумай я о ней что-нибудь подобное.
Толстуха оглушительно расхохоталась. Она вновь потянулась к Мэту. Тот отпрянул, но она лишь погладила юношу по щеке - по той, которую только что ущипнула.
- Понимаешь, добрый господин? - сказала она Мэту. - Если отвергнешь предложение женщины, она, возможно, это и спустит… а может, засадит тебе нож под ребро. Это должен иметь в виду каждый мужчина. Не так Ли, милорд Дракон?
Кейлли захохотала и, захлебываясь смехом, отправилась проверять, как ее люди чистят мулов. Перед тем как уйти, Мэт, потирая щеку, пробормотал:
- Похоже, тут все с ума посходили.
Впрочем, волочиться за Изендре после этого случая он не перестал.
Так они и тащились по голой, наполовину выжженной земле одиннадцать дней и ночей. Дважды им попадались расположенные на отрогах крутых утесов становища, похожие на Имре, в которых можно было отсидеться во время набега. В одном становище находились голов триста овец и пастухи, которых в равной мере поразили известия о появлении Того-Кто-Приходит-с-Рассветом и о вторжении троллоков в Трехкратную Землю. Другое становище оказалось пустым, но разорено не было. Несколько раз Ранд замечал отары овец, стада коз и каких-то странных длиннорогих коров. Авиенда сказала, что скот принадлежит септу, владеющему ближней крепостью, однако сколько ни всматривался Ранд в окрестности, ничего даже отдаленно напоминающего крепость не увидел.
Наступил двенадцатый день. Все так же неутомимо вышагивали колонны Джиндо и Шайдо. Покачиваясь, катились фургоны торговцев. Кейлли все так же спорила с Натаэлем, а Изендре поглядывала на Ранда с коленей Кадира.
- …вот так и обстоят дела, - заключила Авиенда. - Теперь, надеюсь, ты уяснил, кто такая хозяйка крова.
- Не вполне, - признался Ранд, поняв, что задумался и не слышал ее объяснений. - Но я уверен, что все это весьма разумно и справедливо.
Авиенда фыркнула:
- Хотелось бы знать - когда ты, носящий на руках знаки Дракона, свидетельствующие о твоем происхождении, надумаешь жениться, станешь ли ты следовать обычаям своих предков или, подобно всем дикарям из мокрых земель, решишь, что все, кроме надетого на нее платья, принадлежит тебе?
- Это не совсем так, - запротестовал Ранд. - Любая женщина из моих родных краев сочла бы полнейшим болваном мужчину, которому пришло бы в голову что-либо подобное. И потом - тебе не кажется, что такие вопросы надлежит решать мне и моей избраннице?
Авиенда что-то сердито буркнула и нахмурилась пуще прежнего, но тут, к облегчению Ранда, подошел Руарк.
- Мы на месте, - с улыбкой объявил вождь. - Вот и Крепость Холодные Скалы.

Глава 49. КРЕПОСТЬ ХОЛОДНЫЕ СКАЛЫ

Нахмурившись, Ранд огляделся по сторонам. Впереди, примерно на расстоянии мили, высился горный массив - не то плотное скопление отвесных скал, не то гора, рассеченная узкими расщелинами. Во всех других направлениях можно было увидеть примерно то же самое - выжженная земля, скудная растительность и скалы. Все та же Пустыня, которую он видел с тех пор, как покинул Чейндар.
- Где? - спросил он.
Руарк взглянул на Авиенду, а та посмотрела на Ранда так, словно тот спятил.
- Идем, - сказал вождь. - Пусть собственные глаза покажут тебе Холодные Скалы.
Сбросив шуфа на плечи, Руарк бегом припустил вперед, к расщелине в отвесной скале.
Шайдо уже остановились и принялись ставить палатки. Гейрн и все Джиндо, обнажая на ходу головы, с громкими криками последовали за Руарком. Девы, сопровождавшие купеческий караван, велели возницам ехать следом за Джиндо, да побыстрее. Одна из Хранительниц, подобрав юбки, побежала вдогонку за Руарком. Ранд решил, что это Эмис: волосы седые, а бежит шустро. Бэйр, наверное, так не смогла бы.
Морейн заколебалась. Кажется, она порывалась подъехать к Ранду, потом заспорила о чем-то с одной из Хранительниц и в конце концов вместе с Эгвейн и Ланом двинулась в том направлении, в каком бежал Руарк впереди облаченных в белое гай'шайн, ведущих в поводу вьючных лошадей. Свесившись с седла, Ранд протянул руку Авиенде, а когда девушка отрицательно покачала головой, сказал:
- Они так кричат, что я не слышу твоих слов, а из-за этого могу совершить какую-нибудь непростительную ошибку.
Что-то пробормотав, Авиенда покосилась на Дев возле торговых фургонов, но все же ухватилась за протянутую руку. Несмотря на ее протесты, Ранд подтянул девушку вверх и усадил позади себя, после чего пустил коня легким галопом. Пожалуй, Авиенда впервые ехала на коне быстрее, чем шла пешком. Чтобы не свалиться с седла, ей пришлось обхватить Ранда за талию.
- По твоей милости сестры поднимут меня на смех, - проворчала она.
- С какой стати? Я не раз видел, как Эмис и Бэйр ехали позади Морейн или Эгвейн, а ты чем хуже?
Подумав, Авиенда сказала:
- Ты воспринимаешь перемены гораздо легче, чем я, Ранд ал'Тор.
Он так и не понял, что она имела в виду. Когда они догнали Руарка, Гейрна и Эмис, Авиенда сдернула шуфа с головы Ранда:
- Ты должен вступить в крепость с открытым лицом, чтобы все тебя видели. Я ведь тебе уже говорила. И надо шуметь. Нас давным-давно заметили, и, конечно же, знают, кто мы такие, но обычай требует показать, что мы не пытаемся застать крепость врасплох.
Ранд кивнул, но кричать не стал, поскольку Руарк и его спутники молчали, да и сама Авиенда тоже. Однако воины Джиндо раскричались вовсю.
Куладин, бежавший рядом, обнажив огненно-рыжую голову, бросил на Ранда взгляд, несколько удививший юношу. На загорелом лице Куладина промелькнуло презрение. И что-то еще. Ненависти и пренебрежения юноша ожидал, но, похоже, он. Ранд, чем-то распотешил этого Шайдо. Хотелось бы знать, чем.
- Глупый Шайдо, - пробормотала сидевшая за спиной Ранда Авиенда. Может, как раз то, что девушка едет верхом, и насмешило Куладина. Но Ранду казалось, что дело в чем-то другом.
Вздымая клубы желтоватой пыли, подскакал Мэт - в надвинутой низко на лоб шляпе, уперев копье в стремя наподобие пики.
- Что это за место. Ранд? - спросил он, силясь перекричать айильцев. - От этих женщин толку не добьешься, знай твердят "быстрее" да "быстрее" или "сам увидишь".
Ранд объяснил, что это называется холдом, или крепостью.
- Крепость? - Мэт вгляделся в отвесный утес. - Пожалуй, что да. Ежели запастись всем необходимым, ее можно удерживать долго, хотя это не Твердыня и не Тора Харад.
- Какая такая Тора? - не понял Ранд.
- Да так, к слову пришлось, - пожал плечами Мэт. - Слышал когда-то… Не обращай внимания. Он привстал на стременах и окинул взглядом купеческий караван:
- Хорошо еще, что они с нами. Интересно, надолго они здесь останутся?
- Во всяком случае, они отправятся вместе с нами в Алкайр Дал, - ответил другу Ранд. - Руарк говорит, что там, где встречаются вожди кланов, происходит что-то вроде ярмарки, даже если собираются всего два-три вождя. Ну а уж коли соберутся все двенадцать… Кейлли и Кадир не упустят такой случай.
Мэта это известие, похоже, не слишком обрадовало.
Руарк направился прямиком к самой широкой, шагов в десять-двенадцать, расщелине в отвесной каменной стене. Нависавшие скалы скрывали солнце, и в их тени - вот уж неслыханное дело! - было прохладно. Крики айильцев теперь отдавались эхом от каменных стен, а когда они неожиданно смолкли, цокот копыт и стук колес показались необычно громкими.
Ранд и его спутники свернули в ущелье, которое после нескольких изгибов перешло в широкий и почти прямой каньон. Со всех сторон неслось оглушительное улюлюканье. Вдоль всего ущелья стояли толпы людей: женщины в тяжелых юбках, с шалями на головах, мужчины в серо-бурых куртках и штанах - Ранд знал, что это называется кадин'сор. И Девы Копья тоже были здесь. Все махали руками, кричали и колотили по горшкам, подносам и тому подобным предметам.
У Ранда даже челюсть отвисла - ну и столпотворение. Стены каньона представляли собой ступенчатые террасы, облепленные маленькими домиками - глинобитными или сложенными из серого камня. Между этими, казалось, громоздившимися друг на друга хижинами вились узенькие тропинки, а почти на каждой плоской крыше был разбит крохотный огородик с бобами, тыквами, перцами и какими-то совсем уж невиданными растениями. По дорожкам бегали куры и какие-то еще чудные с виду домашние птицы. Туда-сюда сновали детишки. Гай'шайн носили на головах большие глиняные кувшины - видимо, воду для поливки грядок.
Ранду всегда говорили, что у айильцев нет городов, но это поселение - или как там они его называют - явно было куда больше самой многолюдной деревни. Скорее всего, это все-таки город, хотя и до крайности необычный.
Грохот стал оглушающим - Ранд даже не мог задать Авиенде интересующие его вопросы. А спросить он хотел в первую очередь про диковинные овощи, глянцевитые круглые фрукты, слишком красные для яблок, растущие на низких кустах с бледными листьями, и про прямые, с широкими листьями стебли с длинными толстыми отростками, увенчанными желтыми кисточками, - ведь как-никак столько лет он был фермерским сыном.
Руарк и Гейрн замедлили шаг и закинули копья за спину, вправив их за ремни налучьев. Так же поступил и Куладин.
Эмис побежала вперед с радостным смехом. Ранд, развернув коня, как велела Авиенда, следовал за ней. Мэту, судя по его физиономии, больше всего хотелось убраться куда-нибудь подальше.
В дальнем конце каньона скалы образовывали глубокий, темный карман. Солнце никогда не проникало туда - по словам Авиенды, именно потому крепость и получила название Холодные Скалы. На широком тенистом уступе стояла Эмис, а рядом с ней другая, незнакомая женщина. Такая же худощавая и светловолосая, с сединой на висках, она, кажется, была немного постарше, чем Эмис, хотя на ее красивом лице было заметно лишь несколько тонких морщинок. Одета она была точно так же, как Эмис, - в толстую юбку, плечи укутала коричневой шалью, а руки ее украшало множество браслетов из золота и резной кости. Наряд ее был ничуть не богаче, чем у прочих, но именно она была хозяйкой крова крепости Холодные Скалы.
Руарк остановился перед уступом, и шум немедленно стих. Гейрн и Куладин стояли за спиной вождя.
- Я испрашиваю дозволения вступить в твою Крепость, хозяйка крова, - громко возгласил Руарк.
- Я даю тебе его, о вождь клана, - так же громко отозвалась женщина и, понизив голос, добавила с улыбкой и с большей теплотой:
- И сейчас, и всегда, о прохлада моего сердца.
- Благодарю тебя, хозяйка крова и отрада моего сердца. - Эти слова тоже прозвучали не очень церемонно.
Вперед выступил Гейрн:
- Хозяйка крова, я прошу дозволения обрести приют у твоего очага.
- Я даю его тебе, Гейрн. Под моим кровом всегда найдутся вода и прохлада для тебя.
- Спасибо тебе, хозяйка крова. - Гейрн похлопал Руарка по плечу и отправился к своим воинам. Айильская церемония оказалась не слишком долгой.
Куладин с надменным видом встал рядом с Руарком:
- Хозяйка крова, я испрашиваю дозволения вступить в твою Крепость.
Лиан растерянно заморгала и нахмурилась. Позади Ранда послышалось удивленное перешептывание. В воздухе повисло ощущение угрозы. Мэт тоже почуял ее, он сжал в руке копье, беспокойно оглядываясь на айильцев. - В чем дело? - тихонько спросил Ранд Авиенду. - Почему она молчит?
- Он спросил так, как подобает только вождю, - Изумленно прошептала Авиенда. - Должно быть, этот человек спятил. Такая просьба - оскорбление, но если она откажет ему, то заденет этим всех Шайдо. Но отказать она вправе. Кровной вражды это не вызовет, ибо он, как бы ни заносился, не вождь клана, но неприятностей не оберешься. - В голосе девушки слышалась тревога. - Ты ведь меня не слушал, разве не так? Наверняка не слушал! Она могла отказать даже Руарку, и ему пришлось бы уйти. Это привело бы к расколу клана, но таково ее право. Она могла бы отказать и ТомугКто-Приходит-с-Рассветом, Ранд ал'Тор. Женщины у нас не так бесправны, как у вас, в мокрых землях, где нужно быть чуть ли не королевой, чтобы не выпрашивать у мужчины кусок хлеба!
Ранд только молча покачал головой. Он частенько корил себя за то, что маловато знает об айильцах, однако же, судя по словам Авиенды, она тоже имела смутное представление об обычаях других народов. - Вот бы тебе хоть разок взглянуть на Круг Женщин у нас в Эмондовом Лугу. Ты бы враз зареклась называть их бесправными. И они бы тебе самой кое-что объяснили. - Ранд почувствовал, как она шевельнулась, видимо, желая заглянуть ему в лицо, и постарался придать своей физиономии невозмутимое выражение.
- Тебе дозволено, - начала Лиан, и Куладин приосанился, - вступить под мой кров. Для тебя найдутся и вода, и прохлада.
Сгрудившаяся вокруг толпа отозвалась одобрительным гулом.
Куладин вздрогнул, словно его ударили, и побагровел от ярости. Похоже, он растерялся и не знал, что делать. Сначала он с вызывающим видом шагнул вперед, зло глядя на Лиан и Эмис, и даже сцепил руки, будто для того, чтобы не схватиться за копья, потом повернулся и отошел, свирепо озираясь по сторонам. Теперь он стоял позади Руарка, почти там же, где в начале церемонии, и смотрел на Ранда. Его голубые глаза горели как уголья.
- Как одинокого бродягу, - восхищенно прошептала Авиенда. - Она приветила его, как привечают безродного бродягу! Смертельное оскорбление для него, но вовсе никакого - для клана Шайдо. - Неожиданно она ткнула Ранда кулаком под ребра, да так, что он охнул:
- Давай, не мешкай. Покажи всем, чему я тебя научила. Пошевеливайся!
Соскользнув со спины Джиди'ина, юноша подошел и встал рядом с Руарком. Я не айилец, подумал Ранд. Не айилец, и никогда не смогу им стать. Мне их не понять. Он поклонился Лиан. Никто из айильцев этого не делал, но Ранд поступал в соответствии с понятиями, в которых был воспитан.
- Хозяйка крова, я прошу дозволения вступить под твой кров. Он услышал, как охнула Авиенда. Предполагалось, что он произнесет вовсе не те же самые слова, что и Руарк, ведь Ранд - не вождь. Глаза Руарка беспокойно сузились - он смотрел на Лиан с тревогой. Куладин, все еще красный от злости, скривил губы в презрительной усмешке. Джиндо озабоченно переглядывались.
Хозяйка крова окинула Ранда еще более суровым взглядом, чем до того Куладина. Глаза ее задержались на шуфа, на красном кафтане, какого не надел бы ни один айилец. Затем Лиан вопросительно посмотрела на Эмис, та кивнула.
- Такая скромность, - медленно проговорила Лиан, - подобает мужчине. Мужчины не часто ее выказывают. - Приподняв толстую юбку, она присела в неловком реверансе. Айильские женщины никогда не делали ничего подобного, но она сочла нужным ответить реверансом на поклон Ранда. - Kap'а'карну дозволено вступить в мою крепость. Для вождя вождей в Холодных Скалах всегда есть вода и прохлада.
Айильские женщины вновь заулюлюкали - одобрительно или осуждающе, Ранд так и не понял. Куладин бросил на него исполненный жгучей ненависти взгляд и зашагал прочь, грубо отстранив Авиенду, когда та неловко слезла с пятнистого жеребца.
Мэт замешкался, слезая с коня, и, посмотрев вслед Куладину, негромко сказал Ранду:
- Советую тебе не поворачиваться к этому малому спиной.
- Не ты один мне это советуешь, - отозвался Ранд.
Торговцы уже распрягали мулов и, не теряя времени, выносили товары. Подошли Хранительницы Мудрости, с ними и Морейн. Их тоже приветствовали криками и битьем в котлы, хотя и не так шумно, как Руарка.
- Но мне не о нем надо беспокоиться.
Тревоги Ранда были связаны вовсе не с айильцами. Морейн с одной стороны, а Ланфир с другой - вот уж с ними забот не оберешься. И кто опаснее - неизвестно. Ранд чуть было не рассмеялся.
Женщины спустились со скалы, и, к удивлению Ранда, Руарк, подойдя к Лиан и Эмис, обнял обеих за плечи. Они обе были рослые, как и большинство айильских женщин, но Руарк оказался выше на целую голову.
- Мою жену Эмис ты уже знаешь, - промолвил вождь, - а теперь познакомься и с моей женой Лиан.
Юноша разинул рот от удивления, но тут же спохватился и закрыл его. Авиенда говорила ему, что Лиан, хозяйка крова Холодных Скал, - жена Руарка, и он решил, что неправильно истолковал весь этот обмен ласковыми словами и взглядами между Руарком и Эмис на Чейндаре. Да он над этим и не особо задумывался - некогда было…
- Обе? - выпалил Мэт. - О Свет! Вот это да, чтоб мне сгореть! Везет же некоторым! Или же глупее его мир не видывал с самого дня творения.
- Я думал, - промолвил Руарк, приметив удивление Ранда, - что Авиенда больше рассказала тебе о наших обычаях. Похоже, многое она упустила.
Лиан вопросительно взглянула на Эмис, и та, кивнув, сухо сказала:
- Видимо, мне придется потолковать с ней в укромном местечке. О чем она
все время с ним говорила? Не иначе как учила языку жестов Дев или гара доить.
Авиенда слегка покраснела и возмущенно вскинула голову.
- У нас были темы и поважнее, чем семейные дела. К тому же он ничего не слушает…
- Авиенда - прекрасная наставница, - поспешно вставил Ранд, - благодаря ей я уже немало узнал о Трехкратной Земле и ваших обычаях. - Что это еще за язык жестов? - А если чего и не понял, так это не ее вина, а моя. - Хотелось бы знать, подумал он, как можно доить ядовитую ящерицу в два фута длиной. - Повторяю, она - прекрасная наставница, и я хочу, чтобы она учила меня и дальше. - Ранд и сам не знал, почему это сказал. Может быть, потому, что Авиенда присматривала за ним в открытую, что всяко предпочтительнее тайных соглядатаев. Эмис окинула его пристальным взглядом. Ее ясные голубые глаза были так же остры и проницательны, как у любой Айз Седай. Да, по правде сказать, от Айз Седай она мало чем отличалась - и Силу направлять умела, и выглядела гораздо моложе своих лет.
- Так тому и быть, - сказала она наконец. Авиенда открыла было рот, собираясь возразить, но под взором Хранительницы спохватилась и угрюмо потупилась. Видимо, она надеялась, что с прибытием к Холодным Скалам ее избавят от присмотра за Рандом.
- Ты, наверное, устал с дороги, - с материнской заботой обратилась к Ранду Лиан, - да небось и проголодался. Пойдем. - Она улыбнулась и Мэту, который уже поглядывал в сторону фургонов. - Добро пожаловать под мой кров. Взяв седельные сумы, Ранд оставил Джиди'ина на попечение гай'шайн, которая приняла и поводья Типуна. Мэт кинул последний взгляд на фургоны, перебросил свои сумы через плечо и последовал за всеми.
Дом Лиан находился на самом верхнем уступе западного склона. Жилище вождя клана и правительницы крепости оказалось скромным - самое большее на две комнаты - прямоугольным строением, сложенным из обожженных на солнце больших глиняных кирпичей с узенькими незастекленными оконцами, задернутыми белыми занавесками. На плоской крыше располагался маленький огородик, а рядом, на террасе, отделенной от дома узкой, мощенной серым плитняком тропкой, - другой. От прочих домов это непритязательное с виду жилище отличал разве что висевший у дверей большой бронзовый гонг. Внутри, однако, дом был куда просторнее, чем казался снаружи. Кирпичное строение представляло собой лишь одну прихожую, за которой находились вырубленные в скале вместительные и удивительно прохладные внутренние помещения, в которые вели высокие арочные проемы. Серебряные светильники источали аромат, напоминавший о тенистом зеленом саде. В доме был только один покрытый красным лаком и отделанный золотом стул с высокой спинкой, которым, судя по всему, пользовались нечасто. Авиенда назвала его троном вождя. Помимо этого вся мебель состояла из полированных или лакированных сундуков и низеньких подставок. На них стояли раскрытые книги, но читать их можно было, лишь лежа на полу. Пол же был в несколько слоев устлан коврами самых разнообразных цветов. Ранд приметил тирские, кайриэнские, андорские и даже иллианские и тарабонские узоры. Другие были ему незнакомы: широкие зубчатые полосы, цвета которых ни разу не повторялись, или соединенные прямоугольники серых и коричневых тонов, а также разной глубины оттенков черного. Среди множества ковров нельзя было найти и двух одинаковых.
Снаружи айильское жилище казалось таким же тусклым, как и окружающая его Пустыня, внутри же царили яркие, радостные цвета. Стены украшали богатые шпалеры, явно попавшие сюда из-за Хребта Мира и, скорее всего, тем же путем, что и привезенные спутниками Ранда шпалеры из Твердыни. На коврах были разбросаны многочисленные шелковые подушки, украшенные бахромой, кистями или и тем, и другим сразу. В каменных нишах красовались вазы из тончайшего фарфора, серебряные кубки и статуэтки из резной кости, изображавшие главным образом неведомых зверей. Так вот каковы они, эти "пещеры", о которых с таким презрением говорили жители Тира. Внутреннее убранство айильских жилищ роскошью могло соперничать с палатами Твердыни, а пестротой - с фургонами Лудильщиков, но при этом выглядело не кричащим, а исполненным благородного достоинства. Домашний уют удачно сочетался здесь с некоторой официальной пышностью, видимо, подобающей сану вождя.
Ранд слегка ухмыльнулся Авиенде, давая понять, что на сей раз намерен поступить в соответствии с ее наставлениями, и достал из седельной сумы подарок для Лиан - искусно сработанную золотую статуэтку льва. Юноша купил ее у одного Ищущего Воду из Джиндо, который, в свою очередь, прихватил ее в Тире. Правда, поскольку Ранд вроде бы являлся правителем этого самого Тира, выходило, что он купил и теперь дарил вещь, украденную у него самого.
Немного поколебавшись, Мэт тоже достал свой подарок - тирское ожерелье в виде цепи из серебряных цветов. Надо полагать, в Пустыню оно попало тем же путем, что и лев, а куплено было, скорее всего, для Изендре.
- Изящная вещица, - с улыбкой сказала Лиан, принимая льва. - Мне всегда нравились тирские изделия. Помнится, давным-давно Руарк подарил мне пару безделушек. - Она обернулась к мужу с добродушной улыбкой, подобавшей супруге мирного фермера. - Ты, кажется, захватил их в шатре Благородного Лорда, как раз перед тем, как Ламану отрубили голову. Жаль, что ты не добрался до Андора. Андорское серебро мне тоже очень нравится… И твое ожерелье прекрасно, Мэт Коутон.
Выслушивая ее похвалы подаркам. Ранд с трудом скрыл изумление. Несмотря на женский наряд и материнскую улыбку, эта хозяйка крова в душе была такой же, как и Девы Копья. Тем временем подошли Хранительницы Мудрости, Морейн с Эгвейн и Лан. Меч Стража вызвал неодобрительный взгляд, однако, когда Бэйр назвала Лана Аан'аллейном. Лиан приветствовала его тепло и радушно. Но еще более церемонно приняла хозяйка крова Эгвейн и Морейн.
- Ваше посещение - большая честь для меня, Айз Седай, - промолвила Лиан и сделала движение, весьма напоминавшее поклон. - Говорят, что до Разлома Мира мы служили Айз Седай, но подвели их и в наказание были сосланы сюда, в Трехкратную Землю. Ваше появление здесь может свидетельствовать о возможности искупления вины наших предков. Ну конечно, сообразил Ранд, она ведь не была в Руидине. По-видимому, запрет рассказывать об увиденном там соблюдался свято и распространялся даже на отношения между мужем и женой. А также между сестрами-женами - или кем там приходились друг дружке Лиан и Эмис.
Морейн тоже попыталась вручить Лиан подарок - оправленные в серебро хрустальные флакончики духов - издалека, из самого Арад Домана. Но та отклонила подношение.
- Одно твое присутствие, Айз Седай, для меня бесценный дар. Принять другой подарок означало бы для меня лишиться чести самой и обесчестить мой кров. Я не снесла бы такого позора. - Она говорила вполне серьезно, по-видимому опасаясь, как бы Морейн не стала настаивать на принятии дара. Вероятно, в глазах Лиан Айз Седай была важнее Кар'а'карна.
- Как пожелаешь, - невозмутимо отозвалась Морейн, убирая флакончики в кошель. Она была спокойна и холодна как лед в своем голубом шелковом платье и светлом плаще за спиной. - Думаю, что скоро Трехкратная Земля увидит и других Айз Седай. Раньше у нас не было причин появляться здесь.
Судя по всему, это заявление не слишком обрадовало Эмис, а Мелэйн уставилась на Морейн, словно на случайно забежавшую на ее двор приблудную собаку. Бэйр и Сеана обменялись встревоженными взглядами. Подбежали услужливые гай'шайн - мужчины и женщины со смиренными лицами, что вовсе не свойственно айильцам, - и, приняв у Морейн и Эгвейн плащи, подали влажные полотенца, чтобы отереть руки и лица, потом поднесли положенные по ритуалу встречи гостей маленькие серебряные чашечки с водой. Затем последовало угощение в серебряных мисках и на серебряных подносах, достойных любого дворца. Немало, впрочем, было и простой глиняной посуды с полосками голубой глазури.
Ели лежа на полу, головами туда, где вправленные в камень белые плитки обозначали что-то вроде стола. Каждый подложил под грудь подушку. Лица были обращены друг к другу, а ноги в разные стороны - ни дать ни взять колесо со спицами. Гай'шайн скользили между лежащими гостями, разнося блюда.
Мэт никак не мог толком устроиться на своей подушке. Лан, напротив, держался так, будто всю жизнь ужинал именно подобным образом; Морейн и Эгвейн тоже ничуть не смущались, возможно, они приучились к этому в палатках Хранительниц Мудрости. Ранд, хотя и ощущал некоторое неудобство, предпочел не обращать на это внимания и занялся едой. Темное острое рагу из козлятины, обильно сдобренное мелко нарезанными перцами, было ему незнакомо, но его с трудом можно было назвать необычным, как и вареные бобы. Остальное же оказалось внове - рассыпчатый желтоватый хлеб и продолговатые красные стручки, смешанные с зеленью, или же блюдо с ярко-желтыми зернами и кусочками красной сочной мякоти, которые Авиенда называла земай и т'мат. Незнаком был и сладкий, похожий на клубни фрукт с плотной зеленоватой кожицей, который, по ее словам, являлся плодом безлистных колючих растений, именовавшихся кордон. Но все оказалось очень вкусным. Пожалуй, Ранд ел бы с еще большим аппетитом, если б Авиенда не поучала его каждую минуту. Хорошо еще, что она не заводила разговора о сестрах-женах. Впрочем, Эмис и Лиан лежали по обе стороны от Руарка и улыбались друг дружке едва ли не так же, как и своему мужу. Если они обе вышли за него замуж, чтобы не порушить дружбу, и обе его любят - прекрасно, но вряд ли стоило надеяться, что Илэйн и Мин последуют их примеру. О Свет, спохватился Ранд, как такое вообще могло прийти мне в голову? Видать, солнцем башку напекло.
Но если что-то Авиенда и оставляла без объяснения, то другое растолковывала въедливо и дотошно. Видимо, она сочла его полным дураком оттого, что он не сразу уразумел, кто такие сестры-жены. Улыбаясь ему чуть ли не умильной улыбкой, она талдычила, что и жаркое, и земай и т'мат можно есть ложкой, но, судя по яростному огню в глазах, ее сдерживало лишь присутствие Хранительниц Мудрости. Иначе она непременно запустила бы в него миской.
- Уж не знаю, чем я тебе так насолил, - спокойно сказал Ранд. Он чувствовал на себе пристальный взгляд Мелэйн, хотя та вроде и была поглощена тихим разговором с Сеаной. Бэйр то и дело вставляла словечко-другое в их беседу, но Ранду казалось, что и она время от времени поглядывала в его сторону. - Но коли тебе неприятно меня наставлять, так и скажи. Ты вовсе не обязана этим заниматься. Так уж получилось, что это взвалили на тебя, но, думаю, Руарк или Хранительницы, если что, подыщут тебе замену.
Уж за этим-то дело не станет, подумал он. Кто-то же будет для них шпионить.
- Ничем ты мне не насолил… - Она изобразила нечто похожее на улыбку. - И никогда не насолишь. Можешь лежать, как тебе угодно, и болтать, с кем тебе вздумается. Правда, вежливые люди, как правило, разговаривают с теми, кто лежит по обе стороны от них.
Мэт взглянул поверх головы Авиенды на Ранда и закатил глаза, явно довольный тем, что к нему никто не пристает.
- В основном, с ними, - продолжила Авиенда, - если, конечно, не приходится поневоле все время говорить с кем-нибудь одним. Например, кого-нибудь учить. Еду лучше брать правой рукой, ежели ты, конечно, не опираешься на правый локоть, а тогда…
Выслушивать подобные наставления было нестерпимо, но Авиенда, кажется, получала удовольствие от таких мелких уколов. - …ясное дело, если кому-то приходится без конца все растолковывать всяким недотепам…
М ожет, попробовать откупиться? - подумал Ранд. Айильцы любят подарки, и она, наверное, не исключение. Может, если ей что-нибудь поднести, она смягчится. Хотя странно подкупать того, кто за тобой шпионит.
Когда гай'шайн унесли блюда с остатками еды и принесли серебряные чаши с темным, густым вином, Бэйр бросила на Авиенду суровый взгляд, и та угрюмо потупилась. Эгвейн, привстав на колени и перегнувшись через голову Мэта, успокаивающе погладила ее, но это, похоже, не подействовало. Авиенда надулась, а Эгвейн посмотрела на Ранда так, словно это он чем-то обидел айильскую девушку. Руарк достал кисет, набил свою короткую трубку и передал кисет Мэту. Тот вытащил свою трубку, отделанную серебром.
- Некоторые приняли известие о твоем появлении близко к сердцу, Ранд ал'Тор, - сказал вождь. - Лиан говорит, что Джеран, вождь клана Шаарад, и Бэил, вождь Гошиен, уже добрались до Алкайр Дал. Эрим, из Чарин, уже в пути.
Руарк позволил стройной молодой гай'шайн разжечь его трубку горящей лучинкой. По грации ее движений Ранд заподозрил, что она не иначе как из Дев Копья. Интересно, долго ли ей осталось служить с покорностью и смирением, ведь срок гай'шайн один год и один день?
Мэт ухмыльнулся, когда эта женщина встала на колени, чтобы зажечь его трубку. Но взгляд ее зеленых глаз отнюдь не отличался кротостью, и усмешка исчезла с лица юноши. Он с досадой отвернулся, выпустил тонкую струйку
сизого дыма и, по-видимому, не заметил удовлетворения на лице гай'шайн, которое, впрочем, вмиг пропало после одного сурового взгляда Эмис.
Зеленоглазая женщина пристыженно удалилась. А Авиенда? Она, для которой так
невыносимо было отлучение от копья и которая до сих пор считала сестрой по
копью всякую Деву, из какого бы клана та ни происходила? Теперь же Авиенда
смотрела вслед уходящей гай'шайн с тем же сердитым видом, с каким глядела бы
госпожа ал'Вира на того, кто плюнул бы у нее в гостинице на пол. Вот
странный народ! Одна лишь Эгвейн посмотрела на гай'шайн с сочувствием.
- Гошиен и Шаарад, - пробормотал Ранд, вертя в руках кубок с вином. Руарк говорил, что вождь каждого клана, явившись к Золотой Чаше, приведет с собой нескольких воинов. Так же поступит и каждый вождь септа. Скорее всего, наберется по тысяче воинов от каждого клана. Двенадцать кланов - двенадцать тысяч человек, включая Дев, готовых из-за своих странных представлений о чести начать танец копий, ежели где случаем кот чихнет. Может, и больше, если учесть ярмарку. Ранд поднял голову. - Они ведь враждуют, верно? - спросил он.
Руарк и Лиан кивнули.
- Я помню, Руарк, ты говорил, что в Алкайр Дал соблюдается нечто вроде Мира Руидина, но я видел и то, насколько это пресловутое перемирие могло удержать Куладина и его Шайдо. Может, не стоит все это затевать? Если Гошиен и Шайдо передерутся… А следом за ними и остальные… Руарк, я хочу, чтобы меня поддержали все айильцы.
- Гошиен - не Шайдо, - заявила Мелэйн, тряхнув гривой рыжевато-золотистых волос.
- И Шаарад на Шайдо не похожи. - Голос Бэйр был тонким, как у молоденькой, но звучал не менее твердо. - Возможно, Джеран с Бэилом и попытаются убить друг друга до возвращения в свои крепости, но никак не в Алкайр Дал.
- Не о том вы говорите, - вмешался Руарк. - Ранд, если ты прибудешь в Алкайр Дал прежде, чем туда соберутся все вожди, опоздавшие потеряют честь. Думаю, не следует провозглашать себя Кар'а'карном и в то же время лишать чести людей, которых призываешь следовать за тобой. Дольше всех будут добираться Накай. Но через месяц в Алкайр Дал соберутся все.
- Раньше, - возразила Сеана, покачав головой. - Я дважды наведывалась в сны Альзеры, и она сказала, что Бруан собирается проделать весь путь от Холда Шиаги бегом. Он прибудет раньше, чем через месяц.
- А ты уедешь от нас никак не раньше, чем через месяц, - промолвил Руарк. - Отсюда до Алкайр Дал три дня пути, в крайнем случае четыре. К тому времени там уже все соберутся.
Выходит, придется ждать целый месяц. Ранд потер подбородок. Слишком долго, но ничего не поделаешь. Это только в легендах и преданиях у героя всегда все идет как по маслу, но в реальной жизни такое удается редко. Даже та'верену, действующему во исполнение Пророчества. В реальной жизни приходится радоваться, если, рассчитывая заполучить каравай, разживешься хоть корочкой. Однако пока часть его плана осуществлялась, как было задумано. Самая опасная часть.
Морейн, расположившись между Эмис и Ланом, маленькими глоточками потягивала вино. Веки Айз Седай были опущены, словно ее одолевала дремота, однако Ранд в это не верил. Он не сомневался, что эта женщина видит и слышит все. Но пока не собирался ничего скрывать от нее.
- А многие ли выступят против, Руарк? Ты намекал, что могут найтись упрямцы, но никогда не говорил более определенно.
- Трудно сказать, - ответил вождь. - Думаю, что, когда ты покажешь Драконов, все признают тебя. Драконов Руидина подделать невозможно.
Глаза Морейн блеснули - или это ему только почудилось?
- Конечно, ты именно тот, о ком возвещают пpoрочества. Я поддержу тебя, и Бруан, и Деарик из Рийн Айил - тоже. Что до остальных… Севанна, жена Суладрика, будет представлять Шайдо, ведь у этого клана нет законного вождя. Она слишком молода. Ей, конечно, не хочется расставаться с ролью хозяйки крова крепости всего клана, а придется, как только Шайдо выберут нового вождя вместо Суладрика. Севанна коварна, как и все Шайдо, от нее можно ждать любого подвоха. Но даже если она не выступит против тебя, то уж Куладин непременно - ты и сам это знаешь. Хоть он и не побывал в Руидине, но ведет себя словно вождь клана, и Кое-кто из Шайдо, возможно, последует за ним. У них Дурости еще и не на то хватит. Насчет Гана из Томанелле трудно что-либо сказать заранее - никто не знает, что У него на уме. Такие вожди, как он…
Руарк осекся, услышав, как Лиан тихонько промурлыкала:
- Можно подумать, будто бывают другие. Ранд решил, что эта реплика не предназначалась для ушей Руарка. Эмис прикрыла ухмылку ладонью, а ее сестра-жена с невинным видом спрятала лицо в чаше с вином.
- Как я уже говорил, - промолвил Руарк, хмуро переводя взгляд с одной жены на другую, - обещать что-либо определенно нельзя. Но большинство последует за тобой. Возможно, и все. Может быть, даже Шайдо. Мы три тысячи лет ждали человека, отмеченного двумя Драконами. Как только вожди увидят твои руки, никто не усомнится, что ты именно тот, кто призван объединить нас.
И погубить, подумал Ранд. Об этом Руарк умолчал, продолжив:
- Усомниться не усомнятся, но как они себя поведут - это вопрос. - Вождь задумчиво постукивал черенком трубки по зубам. - Может, ты все-таки наденешь кадин'сор?
- И что я этим докажу, Руарк? Какой мне смысл прикидываться айильцем? Этак можно обрядить айильцем и Мэта. - Мэт чуть не поперхнулся. - Не стану я притворяться. Я такой, какой есть. - Ранд поднял руки со сжатыми кулаками. Рукава кафтана опали, обнажив златогривые драконьи головы на запястьях юноши. - Вот мои доказательства. Если их не хватит, ничто не поможет.
- И на кого ты "вновь направишь копья войны"? - неожиданно спросила Морейн. Мэт чуть не выронил трубку изо рта и ошарашенно уставился на нее. Темные глаза Айз Седай уже не были прикрыты веками.
Ранд конвульсивно сжал кулаки, да так, что затрещали костяшки пальцев. Ему давно следовало усвоить, что с этой женщиной лучше не умничать. Она запоминает каждое слово, каждый жест, каждый взгляд, а потом размышляет, сопоставляет и в конце концов выясняет, что за ними кроется. Ранд медленно поднялся на ноги. Все взгляды были прикованы к нему. Эгвейн хмурилась еще более тревожно, чем Мэт, айильцы же просто смотрели с любопытством. Разговор о войне - вполне заурядная для Аийл тема. Руарк, похоже, был готов к войне. На лице Морейн отражалось ледяное спокойствие.
- Извините, - промолвил Ранд, - я хочу прогуляться.
Авиенда привстала на колени, а Эгвейн даже поднялась на ноги. Но ни та, ни другая за ним не последовали.

Глава 50. ЛОВУШКИ

Выйдя на мощеную каменную дорожку между желтоватым кирпичным домом и террасами огорода, Ранд остановился на уступе, блуждая взглядом по стенам каньона и замечая лишь ползущие дневные тени. Если бы только он мог положиться на Морейн! Но не приходилось сомневаться в том, что стоит ему хоть на миг утратить бдительность, и она притащит его в Башню на поводке. Эта женщина и быка затащит в мышиную норку, да так, что тот ничего не заметит. Но она могла оказаться полезной.
О Свет, сам-то я чем лучше ее? Хочу использовать в своих целях и айильцвв, и ту же Морейн. Морейн… если бы только можно было ей доверять. Он направился ко дну каньона, спускаясь с уступа на уступ по узким мощеным дорожкам или высеченным в камне ступеням. Не все постройки были жилыми домами - до Ранда доносился стук кузнечных молотов, а проходя мимо открытых дверей, он примечал то женщин, работающих за ткацкими станками, то раскладывающую свои инструменты серебряных дел мастерицу, то горшечника за гончарным кругом. Мужчины и юноши были одеты в кадин'сор - куртку и штаны в серо-коричневых разводах. Различия между воинами и ремесленниками были едва заметны - отличить одних от других можно было разве что по наличию или отсутствию ножа на поясе или черной вуали на шуфа. Приглядевшись к тому, как кузнец держал в руке копье, к которому только что приладил наконечник длиной в добрый фут, Ранд решил, что этот малый умеет не только ковать оружие, но и пользоваться им.
Повсюду сновали люди. Со смехом бегали и играли детишки, причем маленькие девочки вместо кукол носились с игрушечными копьями. Под надзором ребятишек десяти-двенадцати лет гай'шайн поливали огороды или разносили на головах высокие глиняные кувшины с водой. В основном, айильцы занимались обыденными делами, такими же как и жители Эмондова Луга, - кто двор подметал, кто стенку чинил. Детишки, кажется, не обращали на Ранда внимания, несмотря на его красный кафтан и сапоги с жесткой подметкой, а гай'шайн ходили, скромно потупив очи. Но полноправные жители Холодных Скал - и мужчины, и женщины - рассматривали Ранда с нескрываемым тревожным интересом, видимо, гадая, что сулит им его появление.
Самые маленькие ребятишки бегали босиком - мальчики в балахонах, напоминающих одежду гай'шайн, но не белых, а серо-коричневых, а девочки в коротеньких, не прикрывающих колен платьицах. Ранд обратил внимание на то, что девочки лет до двенадцати заплетали волосы в две косички и вплетали в них яркие ленты. Точь-в-точь такие косы совсем недавно носила Эгвейн.
Небось как только узнала, что у айильцев такие носят только девчушки, сразу же расплела. Впрочем, сказал себе Ранд, нечего думать о такой ерунде. Сейчас главное - Авиенда.
На дне каньона возле купеческих фургонов толпились айильцы - шел оживленный торг. Возчики подносили товар, Кейлли, в голубой кружевной накидке, скрепленной резными костяными гребнями, громко, отчаянно торговалась. Кадир же сидел на перевернутой бочке в тени своего фургона и, похоже, даже не пытался хоть что-то продать. Завидя Ранда, он сделал движение, будто собирался встать, но так и остался на месте. Изендре нигде не было видно, зато вокруг Натаэля собралась стайка ребятишек, да и кое-кого из взрослых привлек плащ менестреля, Похоже, он снова переметнулся от Шайдо, благо в Холодных Скалах слушателей было в достатке, а может, Кейлли предпочитала не упускать его из виду. Она, хоть и была поглощена торгом, то и дело посматривала на менестреля.
Ранда, однако, торговцы не интересовали. Порасспросив айильцев, он выяснил, что Джиндо разошлись под кров своих воинских сообществ. Здесь, в Крепости Холодные Скалы, Кров Дев находился примерно на середине восточного склона и представлял собой прямоугольное строение из серого камня с огородом на крыше. Несомненно, внутри этот дом был гораздо вместительнее, чем казался снаружи. Правда, убедиться в этом Ранду не удалось, так как сидевшие у входа две Девы с копьями и кожаными щитами внутрь его не пустили. Кажется, желание мужчины войти в жилище Дев повергло их в изумление, но передать его просьбу они согласились.
Несколько минут спустя из дома вышли Девы Джиндо из Девяти Долин, побывавшие с Рандом в Тире.
Следом высыпали и другие Девы из септа Девять Долин, которые оказались сейчас в Холодных Скалах. Они заполнили маленький дворик и столпились даже на крыше. Все Девы смотрели на Ранда с нескрываемым любопытством. Гай'шайн, среди которых были не только женщины, разносили чашечки с крепчайшим темным чаем. Мужчины под кров Дев не допускались, но, видимо, на гай'шайн это правило не распространялось.
Узнав, что ему нужно. Девы показали Ранду множество безделушек и украшений. Больше всего юноше приглянулся браслет, предложенный Аделин, рыжеволосой, высокой даже для Айил - всего на ладонь ниже Ранда. Девушку из Джиндо отличал тонкий шрам на щеке. Широкий костяной браслет покрывала на редкость изысканная и тонкая резьба. Изображая розы, искусный мастер не забыл даже о шипах. Узнав, что браслет предназначается в подарок Авиенде - в благодарность за наставления, как пояснил Ранд, - Аделин обвела взглядом остальных Дев. Те перестали ухмыляться, но по их лицам ничего нельзя было прочесть.
- Я за это ничего не возьму. Ранд ал'Тор, - заявила Аделин, вручая ему браслет.
- А я не нарушу этим никаких правил или обычаев? - поинтересовался Ранд. - Как воспримут это ее сородичи? Мне бы не хотелось задеть ее честь.
- Нет, этим ты не заденешь ее честь. - Аделин жестом подозвала гай'шайн с серебряным подносом, на котором стоял кувшин и глиняные чашечки. Наполнив две чашки, она подала одну Ранду. - Помни о чести, - промолвила она и пригубила чай.
Авиенда никогда не упоминала о подобной церемонии. Поколебавшись, Ранд отпил глоток горьковатой жидкости и, опасаясь попасть впросак, ответил Деве ее же словами.
К немалому удивлению юноши, Аделин, легко коснувшись губами, поцеловала его в обе щеки. Следом подошла Дева постарше, с сединой в волосах, хотя все еще гибкая и стройная.
- Помни о чести, - сказала она и отпила чаю…
Ранду пришлось повторить этот ритуал с каждой из Дев. Под конец он едва прикасался губами к чашке. Сама по себе церемония была недолгой, только вот повторить ее пришлось раз семьдесят. Когда он смог наконец уйти, по восточному склону каньона уже взбирались тени.
Авиенду Ранд застал возле дома Лиан. Она яростно выколачивала висящий на веревке коврик в синюю полоску, а рядом с нею высилась стопка других - всех мыслимых расцветок.
Подойдя к ней. Ранд протянул браслет. Сказал, что хочет сделать ей подарок в благодарность за наставления.
- Я дарила браслеты и ожерелья подругам, не обрученным с копьем, но сама ничего подобного не носила, - промолвила девушка, убрав со лба влажную прядку. Голос ее звучал совершенно спокойно, да и глаза ничего не выражали. - Эти штуковины дребезжат, когда надо бесшумно подобраться к врагу, и цепляются за все подряд, мешая двигаться быстро.
- Но теперь-то ты можешь носить его, раз все равно собираешься стать Хранительницей Мудрости.
- Да… - Девушка повертела браслет, потом надела его на запястье и принялась рассматривать с таким видом, словно это были оковы.
- Если тебе не нравится… Аделин сказала, что это не затронет твоей чести. По-моему, она даже одобрила мое намерение, да и другие Девы тоже…
Когда Ранд рассказал о церемонии с распитием чая, Авиенда поежилась и прищурила глаза.
- Что-нибудь не так?
- Они решили, что ты за мной ухаживаешь… - Неужто она может говорить об этом так спокойно? Глаза девушки ничего не выражали. - Решили, что ты выказываешь намерение добиться моего расположения, и одобрили это по обычаю Дев. Словно я, как и раньше, ношу копье.
- О Свет… - растерялся Ранд. - Я им все разъясню, растолкую, что просто… - Он осекся, увидев, как вспыхнули глаза Авиенды.
- Нет! Сначала ты объявил о своем намерении, получил их одобрение, а теперь хочешь от всего отказаться. Вот тогда ты, действительно, лишишь меня чести. Не надо им ничего объяснять - пусть думают, что угодно. Ты ведь не первый мужчина, который захотел добиться моего внимания. - Поморщившись, девушка обеими руками крепко сжала плетеную выбивалку. - Ступай. - Бросив еще один взгляд на браслет, Авиенда добавила:
- Ты ведь и впрямь ничего не знаешь, разве не так? Не знаешь. И твоей вины здесь нет. - Похоже, она, прежде всего, старалась убедить в этом себя. - Прости, если за обедом испортила тебе настроение, Ранд ал'Тор. Но сейчас, пожалуйста, уходи. Эмис велела мне выбить все эти ковры, а если я буду болтать с тобой, то и за ночь не управлюсь.
Повернувшись к Ранду спиной, Авиенда усердно заколотила по ковру. Дареный браслет подпрыгивал на ее запястье.
Ранд так и не понял, что побудило девушку извиниться: то ли его подарок, то ли приказание Эмис. Скорее, все-таки последнее. Но говорила Авиенда искренне. И ненависти в ее голосе на сей раз не чувствовалось. Она была раздосадована, судя по тому, как ожесточенно лупила по ковру, и разгневана, но не исполнена ненависти.

Предыдущая страница 29 Следующая страница


Восходящая тень 30

А это всяко лучше, чем ничего. Может, теперь она будет держаться не так враждебно.
Все четыре Хранительницы Мудрости сидели в передней дома Лиан и вели беседу. С появлением Ранда разговор смолк.
- Я распоряжусь, чтобы тебе отвели спальню, - сказала Эмис. - Все остальные уже видели свои комнаты.
- Спасибо. - Он оглянулся на дверь, слегка нахмурился и спросил:
- Это ты велела Авиенде попросить у меня прощения?
- Нет. А она что, просила? - В голубых глазах Эмис промелькнула тень удивления, а Бэйр, как ему показалось, едва сдержала улыбку. - Я бы и не стала ее заставлять, Ранд ал'Тор, - продолжила Эмис. - Вынужденное извинение - это не извинение.
- Девчонке просто было ведено выбивать ковры, покуда она из себя дурь не выколотит, - добавила Бэйр.
- Это необходимо, чтобы она научилась сдерживаться, - вступила в разговор Сеана. - Хранительница Мудрости не имеет права поддаваться настроению. Она должна повелевать своими чувствами, а не они ею. - С легкой улыбкой она искоса взглянула на Мелэйн. Золотоволосая женщина поджала губы и фыркнула.
Кажется, они пытались убедить его, что отныне Авиенда будет для него прямо-таки расчудесной спутницей. Неужто они полагают, что он слеп?
- Знайте, что я давно все понял. Насчет того, что вы приставили ее за мной шпионить.
- Тебе только кажется, будто ты все понял, - промолвила Эмис. Обтекаемая, ничего не значащая фраза вроде тех, какие так любят Айз Седай. Туманные намеки на скрытый смысл и ничего определенного.
Мелэйн поправила шаль и окинула юношу оценивающе.
Он уже имел некоторое представление об Айз Седай и полагал, что, пройди эта женщина обучение в Башне, она присоединилась бы к Зеленым Айя.
- Не спорю, - промолвила Мелэйн, - поначалу мы думали, что общество симпатичной молодой женщины заставит тебя стать разговорчивее. К тому же ты и сам привлекательный молодой человек; мы думали, с тобой ей будет веселее, чем с нами. Однако мы допустили промашку - не приняли в расчет ее язык. И кое-что еще.
- Но почему же тогда вы хотите, чтобы она оставалась со мной и теперь? - В голосе Ранда прозвучало куда больше пыла, чем ему хотелось. - Неужто вы думаете, будто я открою ей то, что желаю сохранить в тайне : от вас?
- А почему ты позволяешь ей оставаться с собой? - вопросом на вопрос ответила Эмис. - Кто тебе мешает отказаться от общества Авиенды? Мы ее тебе навязывать не стаНем. - Так я, по крайней мере, знаю, кто за мной шпионит.
Ранд считал, что иметь Авиенду под приглядом всяко лучше, чем гадать, кто из айильцев следит за ним - а кто-то ведь непременно станет следить. Не будь Авиенды, он бы, вероятно, полагал, что даже самый невинный вопрос Руарка - не что иное, как излишнее любопытство. Правда, кто мог поручиться, что это и впрямь не так. Ведь Руарк женат на одной из Хранительниц Мудрости. Ранд порадовался, что не доверил клановому вождю слишком многого, и одновременно опечалился. С чего он взял, что айильцы более откровенны и простодушны, чем Благородные Лорды Тира?
- Пусть она останется со мной. Меня это устрагивает.
- В таком случае это устраивает и всех нас, - произнесла Бэйр.
Он недоверчиво посмотрел на старую Хранительницу. Какая-то странная нотка послышалась ему в ее голосе - будто намек на то, что он не обо всем догадывается.
- Но она все равно не выведает у меня того, что вам нужно.
- А что нам нужно? - Мелэйн вскинула голову и тряхнула длинными волосами. - В Пророчестве сказано, что спастись могут лишь немногие из немногих. Так вот. Ранд ал'Тор, Кар'а'карн, все, что нужно, - это чтобы этих немногих оказалось как можно больше. Несмотря на айильскую кровь и айильскую внешность, ты не думаешь о нашем народе как о своем. Но я добьюсь, чтобы ты почувствовал себя айильцем, даже если для этого мне придется положить…
- Мне кажется, - деликатно прервала ее Эмис, - сейчас ему больше всего хотелось бы взглянуть на свою спальню. Уж больно у него вид усталый. - Она хлопнула в ладоши, и тут же появилась гибкая, стройная гай'шайн. - Отведи нашего гостя в приготовленную для него комнату и принеси ему все, что потребуется.
Оставив Ранда на попечении гай'шайн, все Хранительницы Мудрости направились к выходу, причем Бэйр и Сеана бросали на Мелэйн сердитые взгляды. Единодушия между ними явно не было - ни дать ни взять Круг Женщин в Эмондовом Лугу.
Выходя за порог, Мелэйн же пробормотала себе под нос что-то вроде "…вразумить эту глупую девчонку…"
Какую девчонку? Авиенду? Но ведь она и так делает то, что ей велят. Может, Эгвейн? Ранд догадывался, что Хранительницы ее чему-то учат. И что такое собралась Мелэйн "положить", чтобы он ощутил себя айильцем? Может, хотела сказать "положить в ловушку приманку"? Вот дурень! Так она тебе и скажет, если задумала ловушку поставить и приманку туда положить. Что еще можно положить? Вот, скажем, куры - они яйца кладут. Ранд тихонько рассмеялся. Он устал. Слишком устал, чтобы разгадывать загадки. Двенадцать дней в седле, под палящим солнцем… А ведь Авиенда прошла весь этот путь пешком. Не иначе как у нее стальные ноги. Больше всего Ранду хотелось поскорее улечься в постель.
Г ай'шайн была очень хороша собой, несмотря на тоненький косой шрам над бровью. Глаза у нее были светло-голубые. Волосы - такие светлые, что казались серебристыми. Наверняка Дева Копья, отдающая долг чести.
- Не угодно ли тебе последовать за мной? - пролепетала она, потупив глаза.
Предложенную Ранду комнату трудно было назвать спальней в привычном понимании этого слова. И неудивительно - постель представляла собой плотно набитый соломой тюфяк, брошенный на пол поверх разноцветных ковров. Гай'шайн - звали ее Чион - очень удивилась, когда Ранд попросил принести воды для умывания, но ему не терпелось смыть застарелый пот. В отличие от Эгвейн и Морейн, ему не довелось побывать в палатке с горячим паром, очищающим поры.
Воды Чион все-таки принесла. Горячую воду в большом глиняном кувшине, видимо, предназначавшемся для поливки огородов, и большой белый таз,
призванный, судя по всему, служить умывальником. После этого гай'шайн предложила Ранду помыть его, и он поспешно отослал молодую женщину прочь.
Что ни говори, а уж больно странный народ эти Айил.
Окон в комнате не было, освещалась она висевшими та стенах серебряными светильниками. Когда Ранд закончил мыться, на улице еще не стемнело - он это чувствовал. Но ему было все равно. На тюфяке лежало только два одеяла, причем не особенно теплых, что указывало на закаленность айильцев. Припомнив холодные ночи, проведенные в палатках, Ранд снова натянул на себя одежду - кроме кафтана и сапог, потом задул светильники и в кромешной тьме нырнул под одеяла.
Несмотря на усталость, некоторое время он ворочался и размышлял о том, что же все-таки имела в виду Мелэйн. И почему Хранительниц не волнует то, что он догадался о роли Авиенды. Ох уж эта Авиенда! Такая хорошенькая, но упряма как мул. Дыхание его замедлилось, глаза затуманились. Ждать еще месяц… Слишком долго… Нет выбора… Честь… Улыбочка Изендре… Настойчивые взгляды Кадира… Расставить ловушки… Чьи ловушки?.. Какие?.. Если бы он мог довериться Морейн… Перрин… Дом… Перрин, наверное, плавает в…

* * *

Закрыв глаза, Ранд мощными гребками продвигался вперед, всем телом ощущая приятную прохладу воды. Как хорошо в воде - раньше он об этом даже и не задумывался. Подняв голову, он открыл глаза и увидел ивы, окаймлявшие один берег пруда, а обернувшись, заметил высоченный дуб на противоположной стороне. Пышные кроны нависали над водной гладью. Мокрый Лес. Как хорошо вернуться домой. Ранду казалось, что он вернулся после долгой отлучки, но куда отлучался и зачем - он не помнил. Впрочем, и не особенно стремился вспомнить. Кажется, побывал где-то возле Сторожевого Холма. Ну конечно… во всяком случае не дальше. А здесь хорошо. Вода, прохлада, и он один.
Неожиданно в воду, подняв фонтаны брызг, плюхнулись разом два тела. Проморгавшись, Ранд увидел над зеленоватой поверхностью пруда головы Илэйн и Мин - обе девушки улыбались ему. С разных сторон. Два гребца - и он окажется рядом с одной из них. Но только с одной. Ведь не может же он любить обеих. Любить? Почему это вообще пришло ему в голову?
- Ты не знаешь, кого ты любишь.
Ранд перевернулся в воде, образовав маленький водоворот.
На берегу стояла Авиенда, одетая не в юбку и блузу, а в кадин'сор. И смотрела она вовсе не сердито.
- Иди в воду, - позвал девушку Ранд. - Я научу тебя плавать.
Необычайно мелодичный смех заставил его обернуться к другому берегу. Там стояла женщина, совершенно нагая и самая красивая, какую ему только случалось видеть. От взгляда ее больших темных глаз у него голова пошла кругом. И ему казалось, что он ее знает.
- Разве я допущу, чтобы ты изменял мне даже в своих снах? - промолвила она, и Ранд, даже не оглядываясь, понял, что ни Илэйн, ни Мин, ни Авиенды поблизости больше нет. Все это начинало казаться ему странным.
Женщина долго рассматривала его, кажется, совершенно не стесняясь своей наготы. Потом она медленно приподнялась на цыпочки, отвела руки назад и нырнула в пруд. Когда ее голова показалась над поверхностью, темные волосы вовсе не были влажными. Ранд, кажется, даже успел удивиться этому, но в следующий миг она оказалась рядом с ним. То ли подплыла, то ли просто очутилась там, и тут же обвила Ранда руками и ногами. Вода была прохладной, ее тело - горячим.
- Ты от меня не уйдешь, - прошептала она. Ее темные глаза казались глубже, чем омуты. - Я подарю тебе такое наслаждение, что ты не забудешь его никогда - ни во сне, ни наяву.
Во сне… Слово "сон" как-то затронуло его сознание. Все вокруг приобрело расплывчатые очертания, но лишь на мгновение. Она обняла его еще жарче, и все вновь стало четким и реальным. Один край пруда почти весь зарос тростником, с другой стороны нависали ветви мирта и сосны.
- Я тебя знаю, - медленно проговорил Ранд. Ему казалось, что он должен что-то сказать, иначе с чего ей позволять делать то, что она делала. - Знаю, но… мне кажется… это не совсем… правильно. - Он попытался оторвать ее от себя - но не тут-то было. Стоило ему отодвинуть ее руку, как в следующее мгновение она оказывалась на прежнем месте.
- Я должна поставить свою мету, - произнесла она, и в ее голосе он смутно различил злобу. - А то от них не отделаешься - сперва эта мягкосердечная Илиена, а теперь еще и эти… Да ты, видать, только о женщинах и думаешь.
Неожиданно она впилась в его шею маленькими белоснежными зубками. Ранд завопил, оттолкнул женщину и прижал ладонь к ранке - она кровоточила.
- Так вот как ты забавляешься, пока я гадаю, куда ты запропастилась, - услышал Ранд мужской голос с отчетливой ноткой презрения. - С какой стати я должен делать все сам, тогда как ты рискуешь провалить наш план из-за своих дурацких прихотей?
В то же мгновение женщина оказалась на берегу. Она была в белоснежном платье, тонкая талия перехвачена серебряным поясом. В черных, как полночь, волосах поблескивали серебряные звезды и полумесяцы. Позади нее поднимался пологий холмик, поросший ясенями. Странно - чего-чего, а ясеней здесь Ранд никогда не видел. И тут же на берегу маячило расплывчатое серое пятно, очертаниями смутно напоминавшее плотного седовласого мужчину. Все это, как показалось Ранду, было как-то… неправильно…
- Рискую… - усмехнулась женщина. - Я вижу, ты боишься риска, как Могидин. Ходишь вокруг да около, как и сама Паучиха. Не вытащи я тебя из твоей норы, ты бы так и прятался там, дожидаясь возможности ухватить объедки.
- Если ты не способна умерить свои… аппетиты, - вновь прозвучал мужской голос, - зачем мне вообще иметь с тобой дело? Если уж рисковать, то не просто ради того, чтобы дергать марионеток за веревочки.
- Что ты имеешь в виду? - В голосе женщины звучала угроза.
Пятно замерцало. Каким-то образом Ранд догадался: наполовину невидимый мужчина сожалел, что сказал слишком много. Еще миг - и пятно пропало из виду. Женщина взглянула на погруженного по горло в воду Ранда, раздраженно поджала губы и тоже исчезла.

* * *

Ранд проснулся, но некоторое время лежал неподвижно, всматриваясь в темноту. Сон… Но был ли это обычный сон? Выпростав руку из-под одеяла, он потрогал шею и нащупал след от укуса и не засохшую еще кровь. Каков бы ни был этот сон, она действительно в нем побывала. Ланфир. Уж она-то ему не приснилась. Так же как и тот, другой, говоривший мужским голосом. Мужчина… Губ Ранда коснулась холодная улыбка. Ловушки. Повсюду ловушки. Необходимо следить за каждым шагом. Столько ловушек - чуть ли не каждый готовит свою западню!
Тихонько рассмеявшись, он повернулся набок, желая снова заснуть, - и похолодел, затаив дыхание. В комнате кто-то был. Ланфир. Ранд судорожно потянулся к Истинному Источнику, опасаясь, что страх может одолеть его, но в следующий миг сознание юноши уже парило в коконе холодной Пустоты и все его естество наполнил бушующий поток Силы. Он вскочил на ноги и кинулся к выходу. Вспыхнули висящие на стене светильники.
У дверей, скрестив ноги, сидела Авиенда и, разинув рот, таращилась на лампы. Невидимые узы полностью опутывали ее, она головой не могла пошевелить, ибо Ранд предполагал, что в дверях кто-то стоит, и свил потоки Воздуха на высоту человеческого роста. Узнав Авиенду, он тут же освободил ее от пут.
Девушка торопливо поднялась на ноги, едва не обронив шаль.
- Я… боюсь, что никогда не привыкну к тому… что мужчина… - Она указала рукой на лампы.
- Ты ведь и раньше видела, как я пользовался Силой. - Отдаленный гнев обволакивал поверхность кокона Пустоты. Что она вытворяет? Залезает в темноте в комнату, пугает его до полусмерти. Он ведь мог, не разобравшись, покалечить ее, а то, неровен час, и убить. - И тебе придется к этому привыкнуть. Я - Тот-Кто-Приходит-с-Рассветом. Именно так, нравится тебе это или нет.
- Но это не имеет…
- Скажи лучше, что ты здесь делаешь? - перебил девушку Ранд.
- Хранительницы Мудрости по очереди наблюдают за тобой снаружи. Однако они решили, что этого недостаточно и необходимо наблюдать еще и… - Авиенда сбилась и покраснела.
- Откуда?
Девушка молчала, румянец на ее щеках разгорался все сильнее.
- Авиенда, я тебя спрашиваю! Откуда?.. Он понял, не дождавшись ответа. Ходящие по снам. И как он раньше об этом не подумал?
- И в моих снах, вот откуда, - хрипло произнес Ранд. - И давно они этим занимаются? Девушка тяжело вздохнула:
- Мне велено было не допускать, чтобы ты об этом догадался. Если Бэйр узнает, она… А Сеана сказала, что сегодня ночью будет опасно. Что это значит, мне неизвестно - сама, без их помощи, я не могу проникать в сны. Знаю только, что сегодня - опасно. И поэтому все по очереди дежурят у двери твоего крова. Они все крайне встревожены.
- Ты так и не ответила на мой вопрос.
- Я не знаю, зачем меня прислали сюда, - пробормотала Авиенда. - Если тебе нужна охрана… - Она коснулась рукояти своего короткого ножа. Браслет, похоже, раздражал девушку - она сложила руки так, что он спрятался чуть ли не под мышку… - С таким ножом я не могу обеспечить тебе надежную защиту, а Бэйр говорит, что если я хотя бы прикоснусь к копью, когда на меня кинутся враги, они с меня шкуру сдерут на бурдюк. И вообще, не понимаю, с какой стати я должна не спать сама и оберегать твой сон. Я и без того до полуночи ковры выколачивала. И все из-за тебя!
- Я тебя не о том спрашивал. Давно ли… - Он осекся. Что-то было не так. Ранд чувствовал это. Чувствовал присутствие зла. Возможно, конечно, что это ощущение пришло оттуда, из сна. Осталось после пробуждения. Возможно, но…
Авиенда охнула, увидев, как в его руках появился пламенный меч со знаком цапли на слегка изогнутом клинке. Ланфир укоряла Ранда, что он использует едва ли десятую часть своих возможностей, но и этому он научился путем догадок, проб и ошибок. Если бы он знал - по-настоящему знал, - как использовать хотя бы десятую часть способностей правильно… Но как пользоваться этим мечом, он знал.
- Держись позади меня.
Он почувствовал, что она вытащила из ножен свой нож. Не обувшись. Ранд, бесшумно ступая по ковру, двинулся к выходу. Странное дело, воздух был ничуть не прохладнее, чем тогда, когда он лег спать. Вероятно, толстые каменные стены удерживали тепло: чем дальше он шел, тем становилось холоднее.
Должно быть, и гай'шайн уже улеглись на свои тюфяки. Переходы и комнаты были тихи и пусты и освещались лишь редкими, развешанными то здесь, то там лампами. Некоторые светильники оставляли горящими на всю ночь, иначе вырубленные в скале помещения погрузились бы в непроглядную тьму. Тревога оставалась смутной, но не исчезала. Зло.
Под широким арочным проемом, ведущим в освещенную бледным светом двух серебряных ламп комнату, выложенную коричневой плиткой, Ранд замер. Посреди передней стоял высокий, закутанный в черный плащ мужчина, сжимающий в объятиях гаи'шайн. Белый капюшон Чион откинулся назад, голова запрокинулась, глаза были полузакрыты, она блаженно улыбалась. Мужчина припал губами к ее горлу. Смущение - вот что ощутил бы Ранд, не будь он погружен в Ничто.
Мужчина поднял голову и взглянул на Ранда. Огромные темные глаза выделялись на бледном, изможденном лице. Морщинистые красные губы растянулись в хищной улыбке, обнажив острые зубы. Чион, съежившись, упала на пол, когда он выпустил ее из объятий. Полы черного плаща развернулись, превратившись в широкие крылья, наподобие крыльев летучей мыши. Драгкар! Драгкар переступил через тело гай'шайн, и его длинные бледные руки с тонкими, оканчивающимися острыми когтями пальцами потянулись к Ранду. Опасны были не когти и не зубы Драгкара. Убивал - хуже чем убивал - его поцелуй.
Монотонная, погружающая в сон песня Драгкара плотно обволакивала кокон пустоты, но проникнуть в Ничто не могла. Черные кожистые крылья поднялись, когда Ранд ступил навстречу Драгкару, - тот собрался заключить его в свои смертельные объятия. На миг в огромных темных глазах промелькнула растерянность - и сотворенный Силой меч рассек череп Порождения Тени. От макушки до переносицы.
Стальное лезвие непременно застряло бы в кости, но свой клинок Ранд отдернул без труда. Драгкар рухнул на пол.
Несколько мгновений, оставаясь бесстрастным в коконе Пустоты, юноша рассматривал эту тварь. Не будь Ранд погружен в Ничто, песня усыпила бы его. Драгкар был уверен, что не встретит сопротивления, потому и двинулся навстречу юноше так беспечно.
Авиенда подбежала к Чион, опустилась на колени и коснулась горла гай'шайн.
- Мертва, - промолвила она и пальцами опустила веки погибшей женщины. - Может, это и к лучшему. Драгкары сначала пожирают душу и лишь потом лишают Жизни. Подумать только - Драгкар! Драгкар здесь! - Авиенда бросила на Ранда гневный взгляд:
- В Становище Имре - троллоки. Здесь, в Крепости, - Драгкар. Беды следуют за тобой, ты привел зло в Трехкратную Зем…
Авиенда с криком повалилась на тело Чион, когда Ранд, развернувшись к двери, ударил появившегося на пороге второго Драгкара сорвавшейся с острия меча струей пламени. Исчадие Тени, вспыхнув, завопило, забило кожистыми крыльями.
- Подними всех, - спокойно приказал Ранд Авиенде. Сопротивлялась ли Чион? Долго ли ей придавало сил ее понятие чести? Но сейчас все это неважно. Убить Драгкара было вроде бы легче, чем Мурддраала, но в некотором смысле он мог представлять даже большую опасность. - Если ты знаешь, как поднять тревогу, сделай это немедленно.
- Гонг у двери…
- Этим займусь я. Беги поднимай кого сможешь. Драгкаров, возможно, и больше, чем два.
Кивнув, Авиенда побежала обратно тем же путем, каким они и пришли, крича на бегу:
- За копья! Поднимайтесь! За копья!
Ранд с опаской, держа наготове меч, выглянул из дома. Бурлящая Сила наполняла его радостью, порча вызывала тошноту. Он почти не ощущал холода ночи.
Уже мертвый горящий Драгкар распластался на засаженном овощами уступе, добавляя отблески пламени к слабому свету луны. В воздухе стоял тошнотворный запах горящей плоти. Чуть ниже по дорожке, уставясь в небо широко раскрытыми невидящими глазами, лежала Сеана. Рядом с ней валялся поясной нож. Она не сдалась без боя, но устоять против Драгкара было ей не под силу.
Ранд ухватился за деревянную, обтянутую кожей колотушку, висевшую рядом с бронзовым гонгом, и в этот миг внизу началось что-то невообразимое. Завывание троллоков, лязг стали, крики людей доносились словно отовсюду. Он ударил в гонг - бронзовый гул, заглушая все другие звуки, поплыл по каньону. Эхом отозвался другой гонг, третий…
- За копья! - слышались новые и новые крики. - За копья!
Испуганные возгласы донеслись снизу, где находились фургоны торговцев. У двух фургонов распахнулись двери - яркие квадратики света четко вырисовывались в темноте. Раздался женский - кажется, женский - крик.
В воздухе над головой захлопали огромные крылья. Взревев, Ранд воздел пламенный меч. Единая Сила, переполнявшая его, клокотавшая в нем, ударила по летящему Драгкару, и тот взорвался, рассыпался огненными брызгами, полетевшими вниз, во тьму.
- Я здесь, - послышался голос Руарка. Над темной вуалью вождя поблескивали суровые глаза. Он был полностью одет и держал в руках копья и круглый кожаный щит. Позади него, неуверенно щурясь, стоял Мэт - с непокрытой головой, без кафтана, только наполовину заправив рубаху, но с черным копьем в руках.
Ранд принял у Руарка шуфа, но не закрыл лица, а уронил вуаль на плечи. Еще одна темная крылатая тень промелькнула по освещенному луной небу. Низко пролетела на ту сторону каньона и растворилась в сумраке.
- Они охотятся за мной, - заявил юноша, - так пусть видят мое лицо. - Сила всколыхнулась в нем, пламенный меч засиял, словно был частью самого солнца. - Они не смогут найти меня, если не знают, где я.
Смеясь оттого, что никто не понял его шутки, Ранд устремился вниз, на шум битвы.

* * *

Выдернув свое копье из груди троллока с кабаньим рылом, Мэт припал к земле, выискивая в тусклом лунном свете очертания другого врага. Но ни одна из примеченных им расплывчатых фигур не была достаточно велика, чтобы принять ее за троллока.
- Ранд, чтоб ему сгореть, - сердито пробормотал Мэт. - Вечно втравливает меня во всякие переделки.
Со всех сторон доносились слабые стоны раненых. Женская фигура - не иначе как Морейн - опустилась на колени рядом с упавшим айильцем. Она неплохо потрудилась во время схватки. Ее огненные шары производили, пожалуй, не меньший эффект, чем разбрасывавший всполохи пламени меч Ранда.
Л учше бы мне носу не высовывать из-под одеяла, лежать себе на тюфяке - это как раз то, что нужно. А здесь чертовски холодно, к тому же вся эта кутерьма меня не касается. Айильские женщины в юбках и блузах спешили на помощь раненым. Некоторые держали в руках копья. Возможно, они и не умели сражаться так, как Девы, но, когда враг нагрянул в крепость, никто не остался в стороне.
Рядом с Мэтом остановилась Дева. Она открыла лицо, но в темноте юноша не мог его разглядеть.
- Ты неплохо танцуешь с копьем, игрок, - сказала она. - Но что за времена настали? Кто мог подумать, что троллоки нагрянут в Холодные Скалы. Они, - Дева бросила взгляд на Морейн, - могли и прорваться, когда бы не Айз Седай.
- Для этого их было недостаточно, - не задумываясь ответил Мэт. - Они просто хотели отвлечь внимание. - Эти Драгкары рассчитывали в суматохе добраться до Ранда?
- Наверное, ты прав, - подумав, откликнулась Дева. - У себя в мокрых землях ты, вероятно, был военным вождем?
Мэт пожалел, что дал волю языку.
- Просто прочитал несколько книжек о военном деле, - пробормотал он, отвернувшись в сторону.
П роклятые обрывки чьей-то чужой памяти - вечно лезет в голову всякая чушь. Но может быть, хоть теперь торговцы решат отсюда убраться.
Однако, когда он подошел к фургонам, ни Кадира, ни Кейлли нигде не было видно. Возницы сгрудились вместе и торопливо передавали по кругу жбаны с чем-то, весьма напоминающим бренди - тот самый добрый бренди, который они продавали айильцам. Они взволнованно переговаривались, словно троллоки и по сей час осаждали их фургоны. На верхней ступеньке лестницы, ведущей в фургон Кадира, стояла Изендре и озиралась по сторонам. Даже насупленные брови и наморщенный лоб не умаляли ее красоты.
- С троллоками покончено, - заявил ей Мэт, демонстративно опираясь на свое копье. Он резонно полагал, что раз уж пришлось драться, то не помешает извлечь из этого хоть какую-то пользу. - Жаркое было дело, зато теперь вам ничто не грозит. - Голос его звучал устало, на что не требовалось ни малейших усилий.
Женщина взглянула на него безо всякого выражения, глаза ее блестели в темноте, как полированный камень. Не сказав ни слова, она повернулась и скрылась в фургоне, захлопнув за собой дверь. Крепко захлопнув. Мэт разочарованно вздохнул и побрел прочь. И чем пронять эту красотку? Впрочем, сейчас ему больше всего хотелось завалиться в постель. Укрыться одеялом, а со всеми этими погаными троллоками и Драгкарами пусть разбирается Ранд. Ему такие переделки не иначе как в радость - судя по дурацкому смеху.
Ранд поднимался вверх по склону каньона, его пламенный меч светил в темноте, словно факел. Откуда-то появилась Авиенда и, приподняв юбки, поспешила к Ранду. Подбежав поближе, она опустила подол, обернула шаль вокруг головы и пристроилась рядом, подлаживаясь под его шаг. Ранд как будто не замечал ее, да и лицо девушки было бесстрастным, как камень. Кажется, эти двое стоили друг друга.
- Ранд, - послышался из темноты голос Морейн, почти такой же мелодичный, как у Кейлли, но несколько более прохладный.
Ранд повернулся на ее голос, и через несколько мгновений Айз Седай выступила из мрака - величественно, словно прохаживалась по дворцовым покоям.
- Ранд, опасность с каждым днем возрастает. В Становище Имре троллоки, возможно, и не искали тебя, а просто напали на айильцев. Такое маловероятно, но все же возможно. Но уж Драгкары точно были посланы за тобой.
- Я знаю, - отозвался Ранд еще более невозмутимо, чем обычно.
Морейн поджала губы и подбоченилась, она явно была недовольна:
- Напрасно ты пытаешься следовать Пророчествам буквально - это опасно. Разве ты не понял этого еще в Тире? Узор сплетается вокруг тебя, это верно, но когда ты пытаешься свивать его сам, то рискуешь запутать или чрезмерно затянуть нити, или не удержишь их. Это может произойти где угодно, и трудно сказать, сколько потребуется времени, чтобы восстановить первоначальную картину - с тобой в центре - и что может случиться, прежде чем она восстановится.
- Спасибо за разъяснение, - сухо ответил Ранд. - Оно такое же четкое и вразумительное, как и другие ваши речи. Чего вы сейчас от меня хотите? Час уже поздний, и я устал.
- Я хочу, чтобы ты доверял мне, Ранд. Неужто ты думаешь, что всего за год уже все узнал и всему научился?
- Ну нет, всего я пока еще не узнал. - В голосе Ранда прозвучала нотка лукавства. - Ты хочешь, чтобы я доверял тебе, Морейн. Хорошо, попробую. Твои Три Обета не позволят тебе солгать. Можешь ты прямо и недвусмысленно обещать, что не попытаешься остановить ценя и не будешь использовать в интересах Башни, даже если рассказанное мною придется тебе не по вкусу? Отвечай, только прямо, без уверток.
- Я не сделаю ничего, что могло бы помешать тебе исполнить предначертанное. Этому я посвятила всю свою жизнь. Но обещать тебе спокойно смотреть, как ты суешь голову в петлю, я не стану.
- Этого недостаточно, Морейн. Для меня этого недостаточно. Но даже если бы я все же решил довериться тебе, то не стал бы делать этого здесь и сейчас. Эта ночь имеет уши. - Повсюду сновали люди, но, по мнению Мэта, никто из них не находился настолько близко, чтобы услышать что-нибудь. - Даже сны можно подслушать или подсмотреть.
Авиенда закуталась в свою шаль, прикрыв лицо. Видать, холод порой даже Дев пронимает.
Руарк выступил на свет. Черная вуаль свободно висела под его подбородком.
- Троллоки напали только для того, чтобы отвлечь внимание от Драгкаров, Ранд ал'Тор. Их было слишком мало, чтобы надеяться захватить крепость. Драгкары охотились за тобой. Губитель Листвы хочет твоей смерти.
- Опасность возрастает, - негромко добавила Морейн.
Вождь бросил на нее взгляд и кивнул:
- Морейн Седай права. Поскольку затея с Драгкарами провалилась, я думаю, скоро сюда пришлют Бездушного, того, кого вы именуете Серым Человеком. Я решил окружить тебя постоянной охраной, и на это, не знаю уж почему, добровольно вызвались Девы.
Авиенда определенно озябла. Она съежилась, укутавшись шалью и обхватив себя руками.
- Девы так Девы, - отозвался Ранд. Кажется, он чувствовал себя не вполне уютно, и Мэт решил, что понимает его. Сам-то он не согласился бы оказаться на попечении Дев за все шелка на судах Морского Народа.
- Раз уж они сами напросились, то и караулить будут лучше, чем кто бы то ни был, - продолжил Руарк. - Правда, это не значит, что я ограничусь только ими. Всем будет приказано держаться настороже. Хоть мне и кажется, что следует ожидать Бездушного, я могу ошибаться. Враг может затеять и что-нибудь другое. Например, нагрянут не несколько сотен троллоков, а тысяч десять.
- А как насчет Шайдо? - спросил Мэт и тут же пожалел, что вмешался в разговор. Кажется, до сих пор никто и не замечал его присутствия. Тем не менее почему бы не высказаться, ежели мысль дельная. - Я знаю, что вы с ними не в ладах, но если приходится остерегаться нападения сильного противника, почему бы не пригласить их в крепость?
Руарк что-то буркнул - это было равносильно ругательству в устах любого другого человека.
- Я не подпустил бы тысячу Шайдо к Холодным Скалам, даже если бы сюда заявился сам Жгущий Траву. Но об этом все равно нечего говорить, поскольку Куладин и Шайдо еще вечером свернули свои палатки. Мы от них избавились. Я послал проверить, не прихватили ли они, покидая земли Таардад, нескольких наших овец и баранов. Внезапно пламенный меч исчез из руки Ранда. Неожиданная темнота поначалу показалась Мэту непроглядной. Он поморгал, но тусклый лунный свет не стал ярче.
- А в каком направлении они ушли? - спросил Ранд.
- На север, - ответил Руарк. - Я уверен, что Куладин хочет встретить Севанну по дороге в Алкайр Дал, чтобы настроить ее против тебя. И возможно, в этом он преуспеет. Она положила свой свадебный венок у ног Суладрика, а не Куладина по одной-единственной причине - хотела стать женой вождя. Я уже говорил, что от нее можно ждать любых неприятностей: Севанна - мастерица по этой части. Впрочем, это не имеет значения. Если Шайдо не последуют за тобой, невелика потеря.
- Я собираюсь отправиться в Алкайр Дал. Немедленно, - твердо заявил Ранд. - Я готов принести любые извинения каждому вождю, честь которого заденет то, что он прибудет туда после меня, но я не могу допустить, чтобы Куладин оказался там намного раньше. Руарк, он не остановится перед тем, чтобы подбить Севанну выступить против меня. Я не могу дать ему целый месяц на эти козни.
- Может быть, ты и прав, - подумав, промолвил Руарк. - Вместе с тобой приходят перемены, Ранд ал'Тор. Стало быть, выступим на рассвете. Я отберу для поддержания своей чести десятерых воинов из Красных Щитов, ну а твою поддержат Девы.
- Руарк, я хочу двинуться с первыми лучами солнца и взять с собой каждого, кто способен держать копье или натянуть лук.
- Но по обычаю…
- Старые обычаи меня не касаются, - твердо и холодно заявил Ранд. Голос его напоминал ледяную скалу. - Придется вводить новые.
Он хрипло рассмеялся. Авиенда выглядела потрясенной, и даже Руарк, кажется, несколько растерялся. Только Морейн сохраняла обычное спокойствие.
- Пусть кто-нибудь оповестит об этом торговцев, - продолжил Ранд. - Они, наверное, не захотят пропустить ярмарку, но, ежели возницы не кончат пьянствовать, поутру никто из них вожжи держать не сможет. Мэт, а ты идешь со мной?
По всей вероятности, Ранд не собирался отпускать торговцев от себя, во всяком случае, пока сам не покинет Пустыню.
- Ну да. Куда ж я без тебя, Ранд? - отозвался Мэт; хуже всего, по его мнению, было то, что собственные слова представлялись ему правдой. Вот ведь проклятый та'верен - все тащит меня за собой! И как только Перрину удалось
освободиться? О Свет. как бы мне хотелось быть сейчас с Перрином! - Разумеется, иду.
Закинув копье на плечо, Мэт зашагал вниз по склону. Ладно, пожалуй, удастся еще прикорнуть до рассвета. За спиной он услышал смешок Ранда.

Глава 51. НАХОДКИ В ТАНЧИКО

Илэйн старалась, как могла, действовать двумя тоненькими, покрытыми красным лаком палочками как следует, но получалось это у нее крайне неловко. Сурса, напомнила она себе название этого столового прибора, сурса. Как ни назови, а такой дурацкий способ есть даже придумать трудно. Она находилась в Палате падающих лепестков. Напротив за столиком сидела Эгинин. Хмуро уставясь на свои сурса, та держала их по одной в руке, так, словно это были щепки или лучины. Найнив единственной удавалось держать сурса правильно, как учила Рендра, и хотя за все время она ухитрилась подцепить ими и донести до рта лишь один кусочек мяса и пару ломтиков перца, взгляд ее был исполнен решимости. Стол был уставлен множеством белых мисочек, наполненных мелко порубленным или нарезанным крупными кусками мясом и овощами, приправленными темными и светлыми соусами. Илэйн подумала, что с помощью сурса они обед и за день не одолеют, и сладко улыбнулась хозяйке гостиницы, когда та, склонившись через плечо, снова показала ей, как правильно пользоваться палочками.
- Ваша страна воюет с Арад Доманом, - чуть ли не сердито заметила Эгинин. - Почему же вы подаете на стол блюда своих врагов?
Рендра пожала плечами. Сегодня она была в платье самого бледного розового оттенка. Того же тона бусинки, вплетенные в тонкие, медового цвета косы, поблескивали, когда женщина качала головой.
- Сейчас мода на доманийскую кухню. Четыре дня назад эти блюда стали подавать в "Саду серебряных бризов", и с тех пор ни один стоящий посетитель ничего другого и не заказывает. Возможно, все дело в том, что, раз уж нам не удается прибрать к рукам доманскую землю, мы решили присвоить хотя бы их еду. В Бандар Эбане доманийцы вроде бы едят барашка в медовом соусе и яблоки в глазури… Дня через три-четыре появится еще что-нибудь новенькое. В наше время мода меняется быстро, как и настроение толпы. Если кто-нибудь подобьет чернь против…
- Ты полагаешь, бунт может начаться из-за того, какую еду подавать к столу? - спросила Илэйн.
- Всяко может быть, - развела руками Рендра. - Кто знает, из-за чего может воспламениться толпа. Позавчера в городе были беспорядки из-за того, что Маракру не то заодно с Верными Дракону, не то присоединился к мятежникам - так, слухи, да и что им Маракру? Людям только дай повод, они и рады - буйствуют на улицах да лавки громят, уважаемых людей из экипажей выкидывают, а то еще подожгут Большой Зал Ассамблеи. А то пройдет слух, что наши солдаты одержали победу или поражение потерпели - толпе ведь все едино, вот она и примется крушить таверны, где подают доманийскую еду, или портовые склады на Калпине. Как знать, что им взбредет в головы?
- Здесь нет надлежащего порядка, - пробормотала Эгинин, решительно зажимая свои сурса между пальцами правой руки. Судя по выражению ее лица, сурса вполне можно было счесть кинжалами, каковыми она вознамерилась безжалостно пронзить содержимое мисок. Кусочек мяса слетел с сурса Найнив, так и не попав ей в рот. Та, поворчав, стряхнула его с колен и вытерла кремовый шелк салфеткой.
- Порядка нет, это точно, - рассмеялась Рендра, - я помню время, когда у нас был порядок. Может, оно еще и вернется. Некоторые надеются, что, став Панархом, леди Аматера заставит Гражданскую Стражу выполнять свои обязанности, но будь я на ее месте… Простонародье подняло настоящий мятеж при ее вступлении в должность. Чада Света перебили уйму бунтовщиков. Может быть, теперь толпа на время уймется, а может, вспыхнет новый мятеж, пострашнее прежнего. Думаю, и мне не помешает держать поближе и Стражу, и этих самых Чад. Впрочем, разве за столом говорят о таких вещах? - Окинув взглядом накрытый стол, хозяйка гостиницы одобрительно кивнула, и бусинки заплясали в ее косах. Уже повернувшись к двери, она задержалась и с легкой улыбкой заметила:
- Вообще-то мода требует, чтобы доманийские блюда ели с помощью сурса. Но… здесь ведь вас никто не увидит, верно? Так что, если вы пожелаете, ложки и вилки тут, под салфеткой. - Она указала на стоящий на краю поднос и, пожелав приятного аппетита, удалилась.
Как только за ней закрылась дверь, Найнив и Эгинин выждали чуток и, ухмыльнувшись друг другу, быстро потянулись к подносу. Но Илэйн опередила обеих - в бытность послушницей она научилась использовать то скудное время, которое отводилось на еду.
- Довольно вкусно, - промолвила Эгинин, распробовав наконец блюдо. - Неплохо - конечно, когда удается хоть что-то засунуть в рот. - Она рассмеялась, и Найнив вместе с ней.
За те семь дней, что прошли с первой встречи с этой темноволосой, голубоглазой женщиной, странно растягивающей слова, и Найнив, и Илэйн успели проникнуться к ней симпатией. Она была точно свежий ветер - после разговоров Рендры о нарядах, прическах и тому подобном. Взоры на улицах тоже не назовешь приятными - в этих глазах читалась готовность за медяк перерезать ближнему глотку. Эгинин навещала их уже в четвертый раз, и каждое посещение радовало Илэйн. Девушку восхищала ее независимая, полная достоинства манера держаться. Скорее всего, Эгинин держала какую-нибудь мелкую торговлю, но вела себя гордо, под стать Гарету Брину.
И все же Илэйн хотела, чтобы Эгинин посещала их пореже. Точнее, чтобы им с Найнив пореже приходилось сидеть в гостинице, где их и заставала новая знакомая. Непрекращающиеся с момента вступления в должность Аматеры беспорядки сделали прогулки по городу почти невозможными, несмотря на выделенную Домоном охрану. Даже Найнив вынуждена была согласиться с этим, когда им пришлось уносить ноги от разъяренной толпы, закидавшей их камнями величиной с кулак. Том по-прежнему обещал раздобыть для них экипаж и упряжку коней, но Илэйн не была уверена, что он очень уж старается. Похоже, и ему, и Джуилину нравилось, что Илэйн с Найнив приходилось сидеть чуть ли не взаперти. Мужчины рыскают по городу, возвращаются в гостиницу в синяках и ссадинах, а нам с Найнив даже пальцем пошевелить не дают. И почему это мужчины думают, что одним лишь женщинам надо заботиться о своей безопасности?
По вкусу мяса Илэйн заподозрила, что если Том хочет раздобыть лошадей, ему лучше всего заглянуть на кухню. Одна только мысль о конине вызвала в желудке девушки бурю. Чтобы не остаться голодной, она выбрала миску с овощами, мелко нарезанными грибами и красным перцем. Все это было посыпано какой-то зеленью и приправлено густым бледным соусом.
- Ну и о чем мы поговорим сегодня? - спросила Найнив у Эгинин. - По-моему, ты уже задала все вопросы, какие только можно себе представить. - Во всяком случае все, на какие Найнив была в состоянии ответить. - Если ты хочешь узнать об Айз Седай еще больше, тебе придется отправиться в Башню и стать послушницей.
Эгинин непроизвольно вздрогнула, как бывало всякий раз, когда при ней заходил разговор о Единой Силе. С минуту она сосредоточенно размешивала содержимое маленькой мисочки, потом наконец сказала:
- Вы… вы не старались ничего от меня утаить. Я поняла, что вы кого-то ищете. Каких-то женщин. Если это не нарушит ваших планов, я бы хотела попросить…
Она умолкла, услышав стук в дверь.
Не дожидаясь приглашения, в комнату ввалился Байл Домон. Его круглая физиономия выражала мрачное удовлетворение, смешанное с беспокойством.
- Я их нашел, - начал он с порога и осекся, увидев Эгинин. - Ты?!
Эгинин - вот уж чего никто не ожидал, - опрокинув стул, вскочила с места и нанесла Домону молниеносный удар кулаком в живот. Но он не достиг цели. Байл своей ручищей ухватил женщину за запястье и резко вывернул ей руку. На миг оба замерли, затем, кажется, попытались подсечь друг другу ноги, а потом Эгинин свободной рукой ударила Байла по шее, но каким-то образом оказалась лежащей на полу лицом вниз. Сапог Домона упирался в ее плечо. Хотя Байл продолжал удерживать заломленной одну ее руку - локоть Эгинин упирался в его колено, - женщина ухитрилась второй выхватить висевший на поясе нож.
Не успев даже понять, когда она обняла саидар, Илэйн сплела потоки Воздуха вокруг дерущихся, так что никто из них не мог даже шевельнуться. Они застыли на месте.
- Что это значит? - ледяным тоном спросила Илэйн.
- Как вы осмелились, мастер Домон? - так же холодно поинтересовалась Найнив. - Отпустите ее сейчас же. - К Эгинин она обратилась куда более сочувственно:
- А ты, Эгинин? Я не понимаю, почему ты хотела его ударить. Домон, я же велела вам ее отпустить!
- Он не может, Найнив, - пояснила Илэйн, сообразив, что, не разозлившись, Найнив не может не только свить, но и увидеть потоки Силы. А ведь это Эгинин пыталась ударить его первой. - Эгинин, почему ты?..
Темноволосая женщина лежала неподвижно, закрыв глаза и сжав губы. Рука ее так вцепилась в рукоятку ножа, что побелели костяшки пальцев. Домон переводил взгляд с Найнив на Илэйн, его чудная иллианская бородка потешно топорщилась. Он только и мог, что повернуть голову, тело было накрепко спеленуто.
- Эта женщина… она - шончанка! - проворчал контрабандист.
Илэйн с Найнив недоуменно переглянулись. Эгинин? Шончанка? Ну и сказанул! Быть того не может! Просто не может быть.
- Вы уверены? - медленно и спокойно переспросила Найнив. Похоже, услышанное ошарашило ее не меньше, чем Илэйн.
- Уж кого-кого, а ее я никогда не забуду, - уверенно заявил Домон. - Шончанка, и не просто шончанка, а капитан их проклятого корабля. Это она захватила мое судно и отволокла в Фалме. Она меня в плен взяла - мне ли ее лица не помнить!
Эгинин молчала, лишь по-прежнему крепко сжимала рукоятку ножа. Надо же, такая приятная женщина - и вдруг шончанка, подумала Илэйн. Она осторожно расплела несколько потоков, высвободив руку с ножом.
- Отпусти нож, Эгинин, - попросила она, опустившись на колени рядом с лежащей женщиной. - Пожалуйста.
Помедлив, Эгинин разжала побелевшие пальцы. Илэйн забрала нож, потом расплела потоки.
- Отпустите ее, мастер Домон. Пусть встанет.
- Вы ее не знаете, госпожа, - запротестовал Домон. - Эти Шончан ровно из железа сделаны. Она на все способна…
- Дайте ей подняться.
Ворча себе что-то под нос, бородатый моряк выпустил руку Эгинин и торопливо отступил в сторону, словно опасаясь, что она снова бросится на него. Но темноволосая женщина - шончанка - просто стояла, растирая плечо и исподлобья поглядывая на Домона. Бросив быстрый взгляд на дверь и поняв, что прорваться к выходу не удастся, она спокойно вскинула голову. Трудно было не восхититься ее самообладанием.
- Шончанка, - буркнула Найнив. Она зажала в кулак кончики длинных кос, потом как-то странно посмотрела на свою руку и поспешно разжала пальцы. Однако брови ее оставались сдвинутыми, а лицо крайне сердитым. - Шончанка! Втерлась к нам в доверие, а сама… Я-то думала, что вы все убрались за море, откуда вы родом. Зачем ты здесь, Эгинин? А ну отвечай: ты случайно с нами встретилась или выискала нас специально? Может, ты хотела заманить нас в ловушку, чтобы ваши мерзкие сул'дам надели на нас ошейники?
Голубые глаза Эгинин на миг расширились от удивления.
- Да, да! - Голос Найнив звучал резко и сурово. - Мы знаем о ваших сул'дам и дамани. И знаем больше, чем вы. У вас в обычае сажать на цепь женщин, умеющих направлять Силу, но и те, кто управляет ими, тоже на это способны. На каждую женщину, которую вы держите на привязи как собаку, приходится десять, а то и двадцать, о способностях которых вы даже не догадываетесь.
- Я это знаю, - промолвила Эгинин, и у Найнив отвисла челюсть.
У Илэйн глаза полезли на лоб:
- Ты знаешь? - Она вздохнула и неуверенно продолжила:
- Эгинин, мне кажется, ты лжешь. Сама я встречалась с Шончан только раз, и встреча была недолгой, но от человека, который их неплохо знает, я кое-что слышала. Шончан даже не испытывают ненависти к женщинам, способным направлять Силу. Они просто считают их животными. Если бы ты знала, если бы вы все знали, что направлять могут не только дамани…
- Женщин, которые носят браслет, можно научить направлять Силу, - сказала Эгинин. - Раньше я и не подозревала, что этому можно научиться, мне внушали, что женщина от рождения либо способна на это, либо нет. О том, что скрытые задатки можно развить, я впервые услышала от вас и, поразмыслив, поняла, что это может относиться к сул'дам… Можно мне сесть? - Говорила она с восхитительным спокойствием.
Илэйн кивнула. Домон поднял опрокинутый стул и, когда Эгинин села, встал у нее за спиной. Темноволосая женщина взглянула на него через плечо и сказала:
- Когда мы встречались в прошлый раз, ты не показался мне таким… серьезным противником.
- Еще бы. Тогда ты высадила на мою палубу два десятка солдат в доспехах, да еще у тебя была эта проклятая дамани, готовая разнести мое судно на части. Одно дело - подцепить акулу на крючок с лодки, и совсем другое - ловить ее в воде голыми руками. Я не такой дурак. - К удивлению Илэйн, он ухмыльнулся шончанке и, потирая бок - не иначе как Эгинин все-таки ухитрилась ткнуть его кулаком под ребра, - произнес:
- Я тоже тебя недооценивал. Решил, что, ежели ты без панциря и меча, совладать с тобой ничего не стоит. Ан не тут-то было.
Илэйн не переставала поражаться выдержке Эгинин. Казалось, мир этой женщины рухнул, а она держалась как ни в чем не бывало. Сама Илэйн была не в состоянии представить себе, что могло бы перевернуть ее собственное представление о мире, но хотела надеяться: если такое случится, она сумеет встретить потрясение столь же достойно, как и Эгинин.
Я не должна думать о ней чуть ли не с любовью! Эта женщина - шончанка. Обернись все иначе, и они надели бы на меня ошейник, точно на собаку. О Свет, разве можно заставить себя не думать о ком-нибудь с любовью, если… Найнив, похоже, подобных трудностей вовсе не испытывала. Упершись в стол кулаками, она склонилась к Эгинин так яростно, что ее косы закачались среди тарелок и мисок:
- Что ты делаешь здесь, в Танчико? Я думала, что после Фалме вы все убрались восвояси. И почему ты задумала втереться к нам в доверие? Зачем мы тебе? Если ты собиралась надеть на нас ошейники, то просчиталась.
- Ни о чем таком я даже не думала, - ровным голосом ответила Эгинин. - Мне просто хотелось побольше разузнать об Айз Седай. Я… - Она умолкла и в первый раз как будто почувствовала себя не совсем уверенно. - Вы совсем не такие, какими я представляла себе Айз Седай. Вы… вы мне понравились, да помилует меня Свет.
- Мы ей, видишь ли, понравились, - презрительно фыркнула Найнив. - Ни на один из моих вопросов ты не ответила.
Эгинин немного помялась, но в конце концов вскинула голову и решительно заговорила:
- Отступая из Фалме, мы вынуждены были оставить кое-кого из сул'дам. Некоторые разбежались кто куда и скрылись. Несколько человек, в том числе и я, были посланы на их розыски. Я нашла одну и совершенно неожиданно
установила, что ай'дам удерживает ее, словно она не сул'дам, а дамани. - Заметив гневно сжатые кулаки Найнив, Эгинин торопливо добавила:
- Прошлой ночью я отпустила эту женщину. Если об этом узнают, мне придется худо, но после знакомства с вами и наших разговоров я не могла… - Эгинин пожала плечами. - Вот почему я осталась с вами, после того как Илэйн в той стычке использовала… Я знала, что Бетамин - сул'дам, но знала и то, что ай'дам удерживает ее. Это значило, что она способна… Мне необходимо было как можно больше узнать о таких женщинах. - Она перевела дыхание и спросила:
- Что вы собираетесь со мной делать? - Лежавшие на столе руки шончанки нисколько не дрожали.
Найнив сердито раскрыла рот - и медленно закрыла его. Илэйн сразу догадалась, в чем дело. Возможно, Найнив и возненавидела Эгинин, но что с ней делать, понятия не имела. Неизвестно, совершила ли шончанка какое-либо преступление в Танчико, а даже если и так? Это ведь дело Гражданской Стражи, которая нынче ни во что не встревает. Она шончанка, из тех, кто мучает несчастных дамани, но ведь эту Бетамин она сама же и отпустила. За какой проступок им с Найнив ее наказывать? Уж не за то ли, что сами, без принуждения отвечали на вопросы, которые эта женщина задавала?
- Хотелось бы мне с тебя шкуру спустить, - проворчала Найнив и неожиданно обернулась к Домону:
- Так ты их нашел? Ты, кажется, говорил, что нашел их?
Моряк переступил с ноги на ногу и, бросив многозначительный взгляд на затылок Эгинин, вопросительно поднял брови.
- Я не верю, что она может быть Приспешницей Темного, - решительно заявила Илэйн, приметив, что Найнив заколебалась.
- Разумеется, я не Приспешница! - возмущенно воскликнула Эгинин.
Сцепив руки, чтобы не теребить свои косы, Найнив гневно посмотрела на шончанку, а потом перевела негодующий взгляд на Домона, будто он был виноват во всем случившемся.
- Посадить ее под замок нам негде, - заявила она после непродолжительного молчания. - Придется просить Рендру и что-то ей объяснять, а это нежелательно. Так что давайте, мастер Домон, выкладывайте.
Он в последний раз с сомнением посмотрел на Эгинин и махнул рукой:
- Один из моих людей углядел в Панаршем Дворце двух женщин из вашего списка. Одну, которая вечно возится с кошками, и другую - ту, что из Салдэйи.
- А это точно они? - недоверчиво переспросила Найнив. - В самом Панаршем Дворце? Вот бы мне самой убедиться. Не только Мариллин Гемалфин любит кошек, да и наверняка даже в Танчико Асне Зерамене - не единственная женщина родом из Салдэйи.
- Узколицая голубоглазая женщина с широким носом. Она прикармливает добрую дюжину котов, и это в городе, где котов едят. И вечно в обществе раскосой уроженки Салдэйи. По-моему, это довольно странная парочка, госпожа ал'Мира.
- И то верно, - согласилась Найнив. - Но напомню тебе, что Панарший Дворец охраняют пятьсот Белоплащников под командованием Инквизитора Руки Света Джайхима Карридина. Его люди не могли не признать Айз Седай. Разве Белоплащники стали бы охранять дворец, проведав, что у Панарха нашли приют Айз Седай?
Домон открыл было рот, но так и не нашел, что сказать. Слова Найнив прозвучали весьма убедительно.
- Мастер Домон, - спросила Илэйн, - а что делают ваши люди в Панаршем Дворце?
Моряк смущенно подергал свою бородку и потер толстым пальцем голую верхнюю губу:
- Видите ли, госпожа Илэйн, я знаю, что Аматера любит ледяные перцы, причем белые, очень редкого в здешних краях острого сорта. Я с ней пока дела не имел и не знаю, падка ли она на подношения, но служители таможни все одно будут знать, что я преподнес подарок Панарху, и небось станут сговорчивее.
- Подарок! - возмущенно фыркнула Илэйн. - Говорили бы уж прямо - взятку!
Эгинин, как ни странно, тоже оглянулась на Домона с явным неодобрением.
- Направь меня удача, - проворчал Домон, - вы вроде не просили меня бросать свое ремесло! А коли бы и попросили, да еще и мою матушку уговорили присоединиться к своей просьбе, я бы все одно вас не послушал. Всяк имеет право делать то, к чему у него душа лежит.
Эгинин презрительно хмыкнула и отвернулась.
- Илэйн, - устало проговорила Найнив, - кому он дает взятки, сколько и зачем - не наше дело. Хоть бы он весь этот город подкупил…
Раздался стук в дверь.
Найнив окинула всех многозначительным, призывающим к осторожности взглядом, сердито шепнула Эгинин:
- Сиди тихо, - и, возвысив голос, сказала:
- Войдите.
Джуилин просунул в комнату голову в дурацкой шарабонской шапке и, завидя Домона, как и всегда, нахмурился. На его смуглой щеке красовался рубец с корочкой уже запекшейся крови. В этом тоже не было ничего необычного, ныне улицы Танчико днем были едва ли не опаснее, чем прежде ночью.
- Могу я поговорить с вами наедине, госпожа ал'Мира? - спросил он, заметив понуро сидящую за столом Эгинин.
- Давай, заходи, - резко бросила Найнив. - Она уже столько слышала, что теперь словом больше, словом меньше - не имеет значения. Ну что, ты тоже нашел их в Панаршем Дворце?
Захлопнув за собой дверь, Джуилин сердито посмотрел на Домона. Контрабандист осклабился в ответ. На миг Илэйн показалось, что они вот-вот бросятся друг на друга.
- Выходит, этот иллианец меня опередил, - сокрушенно пробормотал Джуилин и, отвернувшись от Домона, обратился к Найнив:
- Я же вам говорил, что женщина с белой прядкой непременно меня на них выведет. Уж больно эта прядка приметная. А кроме того, я видел там и доманийку. Издалека, ясное дело, я не такой дурак, чтобы соваться акуле в пасть, но ни за что не поверю, чтобы во всем Тарабоне нашлась еще одна женщина из Арад Домана, кроме Джини Кайд.
- Ты хочешь сказать, что они в Панаршем Дворце? - воскликнула Найнив. Выражение лица Джуилина не изменилось, но он покосился на Домона, и его темные глаза блеснули.
- Стало быть, иллианец только языком мелет, - удовлетворенно пробормотал ловец воров, - небось доказательств-то у него нет.
- Есть у меня доказательства, - проворчал Домон, стараясь не смотреть на уроженца Тира. - А если я не успел убедить вас, госпожа ал'Мира, до того как появился этот пустомеля, это не моя вина.
Прежде чем ловец воров успел ответить чем-нибудь в том же роде, в разговор вмешалась Илэйн:
- Вы оба обнаружили их, и у вас обоих достаточно весомые доказательства. Возможно, свидетельств каждого из вас по отдельности было бы недостаточно, но в совокупности они весьма убедительны. Теперь, благодаря стараниям вас обоих, мы точно знаем, где они скрываются.
Как ни странно, оба смотрели еще более раздраженно, чем раньше. Все-таки мужчины - удивительно глупые создания.
- Панарший Дворец, - пробормотала Найнив, выпустив из кулака кончики кос. Тряхнув головой, она закинула длинные косы за спину и продолжила, размышляя вслух:
- То, за чем они охотятся, должно находиться в Панаршем Дворце. Но если они уже заполучили это сокровище, так зачем остаются в Танчико? Скорее всего, они и сами пока ничего не нашли. Правда, нам от этого не легче. Мы здесь, а они там, внутри.
Том по привычке вошел без стука и с порога обвел взглядом всех присутствующих. Отвесив Эгинин галантный поклон, он обратился к Найнив:
- Могу я поговорить с тобой наедине? У меня важные новости.
Свежий синяк на щеке менестреля рассердил Илэйн. Неужто этот человек не понимает, что он уже слишком стар, чтобы носиться по улицам такого опасного города, выведывать и вынюхивать? Пора бы ему успокоиться и жить тихо-мирно. Хватит шататься из деревни в деревню да тешить фермеров байками. Она обязательно позаботится об этом.
Найнив бросила на Тома острый взгляд:
- Боюсь, сейчас у меня нет времени тебя слушать. Черные сестры находятся в Панаршем Дворце, и, насколько мне известно, Аматера помогает им обыскивать его от чердака до подвала.
- Я узнал об этом меньше часа назад, - растерянно пробормотал Том. - Откуда ты…
Он бросил взгляд на Домона и Джуилина, которые косились друг на друга - точь-в-точь мальчишки, желающие заполучить целый пирог, - но, по всей видимости, не воспринял ни того, ни другого как источник столь важных сведений.
Илэйн еле сдержала усмешку. Том всегда так гордился умением распознавать все подводные течения, все тайные интриги.
- У Башни есть свои способы. Том, - спокойно и загадочно промолвила она. - Тебе лучше и не пытаться познать методы Айз Седай.
Том призадумался, хмуро сдвинув кустистые брови, что изрядно порадовало девушку. Затем она заметила устремленные на нее удивленные взгляды Домона и Джуилина и чуть не залилась краской. Неровен час, они разговорятся и выставят ее полной дурочкой. А так, скорее всего, и будет - мужчинам только дай языки почесать. Она решила поскорее увести разговор в сторону:
- Том, до тебя случаем не доходили слухи - или намеки - о том, что эта Аматера - Приспешница Темного?
- Нет, ничего подобного я не слышал. - Том раздраженно покрутил длинный ус. - Знаю только, что она не виделась с Андриком ни разу с тех пор, как возложила на голову Венец Древа. Возможно, из-за нынешних беспорядков поездка из Панаршего Дворца в Королевский представляется ей слишком рискованной, а может быть, она просто решила, что уже сравнялась с ним в могуществе и больше в нем не нуждается. Однако это говорит лишь о ее неблагодарности. - Взглянув на сидящую в кресле темноволосую женщину, он добавил:

Предыдущая страница 30 Следующая страница


31 Роберт Джордан

- Я весьма благодарен госпоже Эгинин за оказанную вам обеим помощь, но до сих пор думал, что ваша встреча была случайной. Могу я поинтересоваться, кто же она такая, если вы считаете возможным посвящать ее во все секреты? Не ты ли, Найнив, угрожала всякому, кто распустит язык, завязать этот самый язык узлом?
- Она шончанка, - устало произнесла Найнив. - Закрой свой рот, покуда в него муха не залетела. Садись, перекуси, да пораскинем мозгами - решим, что делать дальше.
- Как? - изумился Том. - При ней? При шончанке?
Том кое-что слышал о Шончан от Илэйн, да и по Танчико ходили рассказы один другого страшнее, так что сейчас менестрель смотрел на Эгинин, будто дивясь, куда она подевала свои рога. Похоже, что и у Джуилина перехватило дыхание. Судя по вылупившимся глазам, кое-какие слухи дошли и до него.
- А что ты предлагаешь? - спокойно спросила Найнив. - Попросить Рендру запереть эту женщину в кладовке? Вот тогда уж точно о нас пойдут пересуды, разве нет? Я глубоко уверена в том, что трое здоровенных мужчин сумеют защитить и меня, и Илэйн, ежели из ее кошеля выскочит вся шончанская армия. Так что садись. А не хочешь, так ешь стоя, только перестань таращиться, как очумелый. И вы все садитесь. Надо поесть, пока все не остыло.
Так все и поступили, хотя у Тома, как и у Джуилина с Домоном, вид был весьма недовольный. Время от времени нахрапистая манера Найнив и впрямь срабатывала. Илэйн подумала, что было бы нехудо как-нибудь прикрикнуть на Ранда - вдруг тоже подействует. Но, выбросив Ранда из головы, девушка заговорила о деле:
- Не могу себе представить, чтобы Черные сестры проникли в Панарший Дворец без ведома Аматеры. По моему разумению, они могли попасть туда в трех случаях: если Аматера и сама Приспешница Темного, если она принимает их за Айз Седай из Башни и, наконец, если она - их пленница.
Том одобрительно кивнул, и у Илэйн отчего-то потеплело на сердце. Вот уж глупо. Может, Том и поднаторел в Игре Домов, но сам-то он всего-навсего бывший бард, явно не от большого ума оставивший королевский двор и ставший простым менестрелем.
- В любом случае, - продолжила Илэйн, - она поможет Черным Айя в их поисках. Однако, если она Принимает их за Айз Седай, мы, думаю, могли бы рассчитывать на ее помощь, открыв ей правду. Ну, а коли она - их пленница, мы можем надеяться на ее услуги в благодарность за освобождение. Если Аматера предоставит свободу действий нам и прикажет своим людям помогать нам, даже Лиандрин и ее спутницам во дворце не удержаться, раз Панарх велит убираться прочь.
- Стало быть, наша задача состоит в том, чтобы выяснить, одурачена она, пленена или же в сговоре с ними, - заявил Том, жестикулируя своими сурса. Почему-то он превосходно управлялся с этими штуковинами.
Джуилин покачал головой:
- Подлинная наша задача состоит прежде всего в том, чтобы добраться до нее, независимо от того, в каком положении она находится. Джайхим Карридин окружил Панарший Дворец кольцом из пяти сотен Белоплащников. Численность Панаршего Легиона в два раза больше, да и Гражданскую Стражу нельзя сбрасывать со счетов. Немногие из фортов Танчико охраняются и вполовину так хорошо.
- Так мы же не собираемся брать Панарший Дворец штурмом, - сухо заметила Найнив. - Мозгами надо шевелить, а не мускулами и не волосами на груди. Как я могу судить…
Обсуждение продолжалось и после того, как все покончили с едой. Даже Эгинин высказала несколько дельных предложений, хотя до этого довольно долго сидела молча, ничего не ела и, кажется, даже не прислушивалась к разговору. Том охотно поддержал некоторые из ее соображений, другие же с жаром отверг. Впрочем, в такой же манере он беседовал и со всеми остальными. Даже Домон, что и вовсе удивительно, вступился за Эгинин, когда Найнив велела ей помолчать.
- Она дело говорит, госпожа ал'Мира. Глупо пренебрегать умными советами, от кого бы они ни исходили.
К сожалению, после двух часов споров и разговоров собеседники мало к чему пришли. Толку от известия о местонахождении Черных сестер было немного, пока оставалась под вопросом позиция Аматеры. Выяснить эту позицию предстояло мужчинам, имевшим в Танчико обширные знакомства и связи.
Правда, мужчины и тут проявили обычное свое скудоумие - никто из них не соглашался оставить Илэйн и Найнив наедине с шончанкой. В конце концов их упрямство рассердило Найнив, и она оплела всех троих потоками Воздуха.
- Неужто, - язвительно заявила окруженная свечением саидар Найнив накрепко связанным невидимыми узами мужчинам, - никому из вас в голову не пришло, что любая из нас может сделать то же самое и с этой шончанкой, стоит ей пикнуть?
Лишь когда все трое согласно закивали головами - больше ничем они и пошевелить не могли, - Найнив согласилась их отпустить.
- У тебя вышколенная команда, - заметила Эгинин, когда за ними закрылась дверь.
- А ты, шончанка, молчи, - сердито оборвала ее Найнив и сцепила руки. Похоже, она оставила привычку теребить в раздражении свои косы. - Сиди и молчи.
Было нестерпимо тоскливо сидеть, уставясь на сливовые деревья, и в полном бездействии ждать хоть каких-то новостей, в то время как Том и Джуилин занимались делом. Но еще тоскливее было слышать, как то один, то другой, забегая с коротким докладом, сообщал, что еще один след никуда не привел.
Когда Том появился в первый раз, со свежим кровоподтеком на щеке, Илэйн сказала:
- Том, не лучше ли тебе остаться здесь и выслушивать сообщения Джуилина и мастера Домона? Пожалуй, ты лучше нас сумел бы оценить эти сведения.
Найнив громко фыркнула, а менестрель затряс лохматой головой:
- Нет-нет, я как раз прослышал об одном доме на Веране, куда Аматера несколько раз тайно наведывалась как раз перед тем, как ее избрали Панархом.
И он исчез прежде, чем Илэйн успела возразить.
Когда Том вернулся во второй раз, хромая заметно сильнее обычного, он сообщил, что в этом доме проживает всего-навсего старая нянька Аматеры. Тут уж Илэйн решительно заявила:
- Ты останешься здесь, Том, иначе тебе будет худо, а я этого не допущу.
- Мне? Худо? - удивился менестрель. - Дитя, да я уже много лет не чувствовал себя так прекрасно, как сейчас. Лучше передай Джуилину и Байлу, что где-то в городе живет женщина по имени Кериндра, которая вроде бы знает всю подноготную о тайных делишках Аматеры.
Том взмахнул плащом и, сильно припадая на ногу, удалился. Илэйн успела заметить, что в плаще прибавилась новая дырка. Вот ведь вздорный, упрямый старик.
Раз за толстыми стенами послышались шум, дикие крики и вопли. Рендра вбежала в комнату в тот момент, когда Илэйн уже решила спуститься и выяснить, в чем дело.
- Небольшая стычка на улице. Не стоит беспокоиться, люди Байла Домона не подпустят толпу. Не волнуйтесь, все будет хорошо.
- Это мятеж? - резко спросила Найнив. До сих пор территория, прилегающая к гостинице, оставалась одним из самых спокойных районов города.
- Нет-нет, - успокаивающе заверила Рендра. - Ничего страшного. Наверное, эти люди просто голодны. Им скажут, где находится бесплатная кухня Домона, и они сразу уйдут.
Через некоторое время шум действительно стих, и Рендра послала наверх вина. Лишь когда принесший его мрачный, надутый прислужник уходил, Илэйн поняла, что это тот самый юноша с масляными глазами, что некогда наполнял ей чашу.
Каждый проведенный в ожидании и в безделье час казался вечностью. Оказалось, что пресловутая Кериндра - не кто иная, как бывшая камеристка Аматеры. Ее выгнали со службы за воровство, и, вместо того чтобы благодарить хозяйку, не спровадившую ее в тюрьму, эта мошенница готова была подтвердить любую напраслину, которую кому бы то ни было вздумается возвести на Аматеру. Какой-то проходимец клялся, что имеет доказательства принадлежности Аматеры к Черной Айя, но этот же тип утверждал, будто король Андрик и есть Возрожденный Дракон. Понятно, чего стоили такие свидетельства. Удалось выяснить, что некоторые женщины, с которыми Аматера встречалась тайно, были ее старыми подругами. Андрик отчего-то не жаловал их, вот она и скрывала эти визиты от короля. Сообщение о том, что она содержала несколько кораблей, перевозивших контрабанду, тоже ничего не давало. Этим занималась решительно вся тарабонская знать, кроме разве что самого короля. Каждая нить, за которую удавалось ухватиться, вскорости обрывалась. Выяснилось, что эта женщина будто бы уверяла двоих молодых лордов - разумеется, каждого по отдельности, - что именно его она любит всем сердцем, тогда как связь с Андриком для нее лишь средство для достижения цели. Пожалуй, это было самое серьезное обвинение против нее, которое могло считаться достоверным. Из рассказов слуг можно было заключить, что время от времени она принимала лордов - иногда одна, иногда в обществе приближенных, в том числе и женщин, по описанию весьма походивших на Черных сестер, и вроде бы пользовалась их советами. Однако союзница она им или пленница, выяснить не удавалось.
Когда часа через три после заката появился Джуилин, бормотавший что-то насчет светловолосого парня, пытавшегося его ограбить, Том и Домон с весьма кислыми физиономиями уже сидели на стульях за одним столом с Эгинин.
- Небось опять все будет как в Фалме, - пробормотал Домон, ни к кому не обращаясь. На коленях у него лежала невесть где раздобытая крепкая палица, а на поясе висел короткий меч. - Была мне охота путаться в дела Айз Седай, Черных Айя, а теперь еще и Панарха! Если мы и завтра ничего не выясним, я отсюда уберусь, это точно. Ну, в крайнем случае, послезавтра. Уплыву - хоть бы меня родная сестра упрашивала остаться!
- Завтра, завтра, - пробормотал Том, тяжело навалившись на стол локтями. - Нынче я так вымотался, что туго соображаю. Что у нас есть сегодня? Я вот слышал, как одна прачка из Панаршего Дворца уверяла, будто Аматера во весь голос распевала непристойную песенку на манер тех, что исполняют в портовых тавернах самого низкого пошиба.
- Ну а я, - промолвил Джуилин, поерзав на стуле, - надеюсь кое-что разузнать еще сегодня ночью. Я тут познакомился с одним кровельщиком, который водит компанию с бывшей прислужницей Аматеры. Так вот, с его слов получается, будто в тот самый вечер, когда ей предстояло вступить в должность Панарха, Аматера безо всяких объяснений уволила всех своих служанок. Этот парень сведет меня с ней, только сначала ему надо закончить одно дельце в доме какого-то купца.
Найнив уперла кулаки в бедра:
- Хватит, Джуилин, сегодня ты больше никуда не пойдешь. Нечего болтаться без толку. Сегодня вы, все по очереди, будете караулить нашу дверь.
Мужчины громко и разом возроптали:
- У меня и без того хватает торговых дел, а раз мне приходится целые дни выспрашивать ради вас…
- Госпожа ал'Мира, эта женщина - единственная из всех, кого я нашел, действительно видевшая Аматеру с тех пор, как ее возвели…
- Найнив, но я вряд ли смогу завтра напасть на след, ежели всю ночь проторчу…
Она дала всем троим выговориться, а когда мужчины наконец умолкли, полагая, что сумели ее убедить, сказала:
- Раз уж нам больше негде держать эту шончанку, придется ей покуда остаться с нами. Илэйн, попроси-ка Рендру, чтобы сюда принесли тюфяк. Думаю, она и на полу устроится превосходно.
Эгинин бросила взгляд на Найнив, но не сказала ни слова. Мужчины оказались в безвыходном положении. Они должны были либо нарушить данное слово - обещали ведь Найнив, что будут во всем ее слушаться, - либо подчиниться, что они, пофыркав да поворчав, и сделали.
Рендра заметно удивилась, когда у нее потребовали тюфяк, но приняла как убедительное объяснение, будто Эгинин боится возвращаться домой поздно по беспокойным улицам. Правда, ей не очень понравилось, что в коридоре перед дверью расположился Том.
- Никакие буяны ни за что сюда не доберутся, - уверяла она. - Я же вам сказала, беспокоиться нечего. Гостям "Двора трех слив" нет надобности прибегать к услугам телохранителей.
- Ничуть в этом не сомневаюсь, - добродушно промурлыкала Илэйн, мягко подталкивая Рендру к двери. - Мы-то с Найнив ни о чем не тревожимся, но вот Том с Джуилином - другое дело. Сама знаешь, каковы эти мужчины.
Том метнул на Илэйн ястребиный взгляд из-под серых бровей, но Рендра удовлетворенно фыркнула, видимо, подтверждая, что уж это-то ей известно, и не стала противиться, когда Илэйн закрыла дверь.
Найнив тут же обернулась к Эгинин, расстилавшей свой тюфяк в противоположном конце комнаты:
- А ну раздевайся, шончанка. Я хочу удостовериться, что у тебя нигде не припрятан нож.
Эгинин спокойно сняла с себя всю одежду и осталась в одной полотняной сорочке. Найнив тщательно обыскала и платье, и саму женщину, причем особо не церемонилась. То, что она ничего не нашла, ее, похоже, не успокоило.
- Руки за спину, шончанка! Илэйн, а ну свяжи ее.
- Найнив, но, по-моему, она…
- Свяжи ее Силой, Илэйн, - раздраженно сказала Найнив, - а не то я разрежу на тесемки ее платье и сама свяжу ее по рукам и ногам. Ты что, не помнишь, как она разделалась с теми парнями на улице? Правда, скорее всего, это были ее же наймиты. Но все одно, она запросто может нас прикончить, как только мы заснем. Прикончит голыми руками.
- Но, Найнив, ведь мы же вдвоем, а за дверью Том караулит…
- Это ведь шончанка, Илэйн! Ты что, не понимаешь - шончанка!
Найнив говорила так, словно Эгинин чем-то обидела лично ее. Илэйн этого не понимала - ведь шончанка у них в руках, зачем же излишняя суровость? Однако Найнив решительно была настроена употребить если не Силу, то веревку, коли таковая найдется.
Впрочем, Эгинин сама завела руки за спину - если не покорно, то сговорчиво. Илэйн обвила их потоком Воздуха, искренне полагая, что так всяко лучше, чем кромсать на тесемки платье. Эгинин слегка пошевелила запястьями, пробуя невидимые узы, и поежилась. Все равно что стальные цепи - нипочем не разорвешь. Пожав плечами, она неуклюже повернулась на тюфяке и улеглась к ним спиной.
Найнив начала раздеваться.
- Дай-ка мне кольцо, Илэйн.
- Найнив, ты действительно считаешь, что стоит… - Она взглядом указала на Эгинин. Та, казалось, не обращала на них никакого внимания. - Уж сегодня-то ночью она точно не побежит нас предавать.
Найнив присела на краешек кровати, стащила через голову платье, сняла чулки и осталась в одной шелковой тарабонской сорочке.
- Сегодня моя очередь. Мы уговорились насчет сегодняшней ночи, и Эгвейн будет ждать, а идти по уговору надо мне. Эгвейн встревожится, если никого не увидит.
Возразить было нечего. Илэйн сняла с шеи кожаный шнурок, а с него - испещренное голубыми, коричневыми и красными точками да прожилками каменное кольцо, висевшее рядом с золотым змеем, кусающим собственный хвост. Найнив повесила тер'ангриал на свой шнурок, рядом со своим кольцом Великого Змея и массивным золотым кольцом, подарком Лана.
- Разбуди меня через час после того, как убедишься, что я заснула, - промолвила Найнив, улегшись поверх покрывала. - За это время я управлюсь. А с нее глаз не спускай.
- Найнив, она же связана… - Илэйн немного поколебалась, но все же добавила:
- Думаю, ее можно было бы отпустить. Она не станет нам вредить, если…
- И думать не смей! - сердито бросила Найнив и откинулась на подушки. - Значит, договорились - через час. Этого хватит с избытком.
Прикрыв ладошкой зевок, Илэйн поставила у изножья кровати низенький табурет, чтобы иметь возможность одновременно наблюдать и за Найнив, и за Эгинин, хотя последнее и казалось ей лишним. Ведь руки шончанки были надежно связаны. Денек выдался нелегкий, особенно если учесть, что за весь день они и шагу не сделали из гостиницы. Найнив что-то тихонько бормотала во сне. И конечно, как всегда, выставила локти.
Эгинин подняла голову и, взглянув через плечо, промолвила:
- Похоже, она меня ненавидит.
- Спи… - Илэйн с трудом подавила очередной зевок.
- Она ненавидит. А вот ты - нет.
- Не стоит быть так уж в этом уверенной, - твердо заявила Илэйн. - И вообще, ты ко всему относишься так спокойно. Как тебе это удается?
- Я? Спокойно? - Женщина непроизвольно пошевелила связанными руками. - Да я так напугана, что впору разрыдаться.
Правда, по голосу этого было не сказать.
- Мы не сделаем тебе ничего плохого, Эгинин, - заверила Илэйн, твердо решив, что так оно и будет, что бы там ни затеяла Найнив. - Спи, спи.
Через некоторое время голова Эгинин опустилась на подушку.
Час. Конечно, не стоит заставлять Эгвейн волноваться, но, с другой стороны, Илэйн полагала, что это время можно было бы с большим толком употребить на поиски необходимых решений. Что проку блуждать по Тел'аран'риоду? Ведь если так и не удастся выяснить, является ли Аматера пленницей, то… Ну а если удастся, то как попасть во дворец, битком набитый солдатами и стражниками, не говоря уже о Лиандрин с Черными сестрами?
Найнив начала тихонько похрапывать - привычка, котирую она всегда категорически отрицала, как и манеру выставлять во сне локти. Эгинин задышала ровно и размеренно - видно, и шончанка погрузилась в глубокий сон. Илэйн зевнула, поерзала на жестком табурете и принялась размышлять о том, как бы тайком проникнуть в Панарший Дворец.

Глава 52. НЕОБХОДИМОСТЬ

Уже оказавшись в Сердце Твердыни, Найнив какое-то время не осознавала этого и вообще не думала о Тел'аран'риоде. Из головы ее не шла Эгинин. Шончанка. Одна из тех, кто надел ошейник на Эгвейн. Они ведь и с ней, Найнив, хотели проделать то же самое. Одной этой мысли было достаточно, чтобы ощутить внутри холодную пустоту. Коварная шончанка змеей прокралась ей в душу. С тех пор как Найнив покинула Эмондов Луг, настоящие друзья встречались так редко. Она-то надеялась, что Эгинин станет ей настоящей подругой…
- Больше всего ненавижу ее за это, - проворчала Найнив, крепко сцепив руки, - втерлась в доверие, заставила себя полюбить, да так, что я даже сейчас продолжаю чувствовать к ней симпатию. Ненавижу ее за это! - Найнив говорила вслух, хотя в этом не было никакого смысла. - И охота мне было заботиться о смысле, - со смехом промолвила она и тут же укоризненно покачала головой. - Предполагается, что я Айз Седай, стало быть, и вести себя должна как Айз Седай, а не как глупая деревенская девчонка, которой впору лишь овец стричь!
В центре зала под огромным куполом сверкал вонзенный в каменные плиты пола Калландор. Вокруг рядами высились массивные колонны из краснокамня. Призрачный свет исходил будто отовсюду и ниоткуда. Трудно было отделаться от ощущения, что за тобой наблюдают. Там, в тени огромных колонн, могло таиться что угодно. И в руке у девушки появилась увесистая палка.
Но где же Эгвейн? Вечно она заставляет себя ждать, а это не очень-то приятно, особенно в таком мрачном местечке. Того и гляди, выскочит какой-нибудь…
- Ну и чудной же наряд у тебя, Найнив. Подавив испуганный возглас, Найнив неуклюже, с металлическим бряцанием, повернулась. Сердце неистово колотилось.
Напротив нее, по другую сторону от Калландора, стояли Эгвейн и две женщины в тяжелых юбках и белых блузах, поверх которых были накинуты темные шали. Длинные, до талии, седые волосы поддерживали повязанные вокруг голов шарфы. Найнив сглотнула, надеясь, что они этого не заметят, и попыталась дышать ровнее. Надо же, застали ее врасплох!
Одну из айильских женщин она узнала сразу, по описаниям Илэйн. Лицо Эмис казалось слишком молодым по сравнению с совершенно седыми волосами. Другая - жилистая, худощавая, с бледно-голубыми глазами на морщинистом лице - выглядела гораздо старше. И строже, хотя строгости, судя по всему, и Эмис было не занимать. Найнив решила, что это Бэйр. Но почему они говорили о каком-то чудном наряде? И что это на мне звякало? Найнив оглядела себя и ахнула. Платье на ней было обычного двуреченского покроя, только вот в Двуречье не шили женских нарядов из кольчуги, со стальными пластинчатыми вставками. Нечто подобное она видела в Шайнаре. И как только мужчины ухитряются бегать и вскакивать в седло, напялив на себя такие штуковины? Кольчуга тянула ее вниз, будто весила целую сотню фунтов. А добрый посох превратился в железный штырь, увенчанный острыми шипами, - точь-в-точь сверкающий сталью песчаный репей. Даже не коснувшись рукой своей головы, она поняла, что на макушке у нее не иначе как шлем.
Вспыхнув, Найнив заставила себя сосредоточиться и оказалась в обычном шерстяном платье. Приятно было почувствовать, что и волосы теперь заплетены в одну свисающую через плечо толстую двуреченскую косу, а в руке - дорожный посох.
- Хлопотно ходить по снам, когда не можешь совладать со своими мыслями, - заявила Бэйр высоким, но сильным голосом. - Тебе надо научиться управлять ими, коли уж ты взялась за это.
- Благодарю за совет, - решительно ответила Найнив, - но я вполне в состоянии управиться со своими мыслями. - Только сейчас она поняла, что голос Бэйр вовсе не был высоким и что обе Хранительницы Мудрости выглядят какими-то… туманными. А Эгвейн казалась и вовсе почти прозрачной. - Что с тобой? Почему ты так выглядишь?
- Я пытаюсь вступить в Тел'аран'риод, дремля в седле, - сухо отозвалась Эгвейн. При этом она как будто мерцала. - В Трехкратной Земле сейчас утро, и мы находимся в пути. Пришлось упрашивать Эмис разрешить мне явиться сюда, но я боялась, что вы с Илэйн будете волноваться.
- Не так-то просто уснуть, не качаясь в седле, а двигаясь пешком, - промолвила Эмис, - покуда ты не овладела этим искусством в совершенстве.
- Уж им-то я непременно овладею, - нетерпеливо заявила Эгвейн. Ее всегда отличало неуемное желание учиться - небось не держи ее Хранительницы Мудрости за шкирку, она давно бы влипла в историю.
Но Найнив позабыла все эти соображения, когда Эгвейн принялась рассказывать о нападении троллоков на айильскую крепость-холд, о гибели одной из Хранительниц Мудрости, ходящей по снам Сеаны, и о том, что Ранд, в нарушение всех обычаев, разослал гонцов во все септы клана Таардад, чтобы клан явился в Алкайр Дал в полном составе. Свои намерения он держал в тайне, никому не доверял, отчего айильцы тревожились, а Морейн так прямо из себя выходила. Последнее не слишком огорчило Найнив, ибо она всегда хотела, чтобы Ранд сумел не попасть под влияние Морейн. Но Эгвейн выглядела весьма озабоченной.
- Не знаю, что им движет: безумие или расчет, - заключила девушка. - Я смирилась бы и с тем, и с другим - только бы знать. Но, признаюсь тебе, сейчас меня волнуют вовсе не Пророчества и не Тармон Гай'дон. Может, это и глупо, но я обещала Илэйн приглядывать за ним, а как это делать - понятия не имею.
Найнив обошла кругом хрустальный меч и положила руку на плечо Эгвейн, хотя та по-прежнему выглядела как зыбкое отражение в подернутом дымкой зеркале. Больше ей нечем было утешить девушку. Если Ранд начал терять рассудок, она ничего не могла с этим поделать.
- Пожалуй, лучшее, что ты можешь сделать для Илэйн, это велеть Ранду прочитать то, что она написала. Она частенько тревожится на этот счет, хоть, конечно, и не признается. Думаю, она боится, что сказала слишком много, больше, чем следовало. Но если он решит, будто она совсем сдурела, тогда, скорее всего, он и сам лишился рассудка, а коли так, то и обижаться на него нечего. Ну да ладно, зато у нас, в Танчико, есть некоторые успехи.
Правда, когда она рассказала, что удалось узнать, выяснилось: об успехах говорить рановато.
- Выходит, вам так и невдомек, что они там ищут, - произнесла Эгвейн, когда Найнив закончила свой рассказ. - А они между тем уже у цели и запросто могут добиться своего.
- Могут, если я им не помешаю, - промолвила Найнив и устремила твердый, спокойный взгляд на Эмис. По рассказам Илэйн она знала, что от этой Хранительницы Мудрости трудно добиться чего-нибудь, кроме предупреждений об опасности Мира Снов, и решила, что надо держаться с ней потверже. Илэйн считает, что эти Хранительницы сильно поднаторели в хождении по снам. Может, если на них поднажать, удастся вызнать что-нибудь дельное. - А потому я хочу узнать, могу ли как-нибудь пробраться в сон Аматеры, чтобы выяснить, не приспешница ли она Темного?
- Глупая девчонка! - Длинные волосы Бэйр взметнулись, когда та возмущенно затрясла головой. - Глупая девчонка, хоть и Айз Седай. Вторгаться в чужой сон очень опасно, если вы не договорились об этом заранее. Ведь это не Мир Снов, а собственный сон этой Аматеры. А в ее сне все в ее власти, и ты в том числе.
Найнив не сомневалась в том, что седая Хранительница говорит чистую правду, но правда эта вовсе не радовала. И зачем было обзывать ее глупой девчонкой?
- Я не девчонка! - сердито буркнула Найнив и чуть было не схватилась за косу, но вовремя удержалась. В последнее время ей удавалось справляться с этой привычкой. - Я была Мудрой в Эмондовом Лугу, прежде чем… стала Айз Седай. - Ложь далась ей без труда, она почти не запнулась. - Женщины постарше вас спрашивали у меня, когда говорить, а когда помалкивать. Можете мне помочь - помогите, а пугать меня россказнями об опасностях нечего. Я и не такие байки слышала!
Неожиданно Найнив поняла, что ее волосы оказались заплетенными не в одну, а в две косы, причем довольно чудные - с яркими красными лентами и кисточками на кончиках. Юбка укоротилась так, что открывала коленки, а чулки и туфли пропали. Это еще что такое? Ни о чем таком и мысли не было.
Эгвейн торопливо прикрыла лицо ладошкой. Наверное, испугалась. Ведь не улыбается же она!
- Надо уметь контролировать свои мысли, - невозмутимо промолвила Эмис, хотя губы у нее подрагивали; кажется, она с трудом скрывала усмешку. - Пока ты этому не научишься, Найнив Седай, у тебя будет много хлопот.
Найнив ценой огромных усилий удалось сохранить на лице спокойствие. Конечно же, внушала она себе, Хранительницы Мудрости не имеют отношения к этому дурацкому превращению. Не имеют, и все тут! Она попыталась вернуть себе прежний облик, но тщетно - впечатление было такое, будто кто-то этому препятствовал. Щеки Найнив разгорались все жарче и жарче. Она уже готова была сдаться и просить совета, а то и помощи, но тут ее волосы и одежда неожиданно приобрели обычный вид. Найнив с удовольствием притопнула ногами в добротных, крепких башмаках.
Видать, ей пришла в голову какая-то случайная странная мысль - в том-то все и дело. Скорее всего, именно так. В любом случае она намеревалась держать свои соображения при себе, тем паче что у Хранительниц Мудрости и даже у Эгвейн вид был подозрительно лукавый.
Я здесь не для того, чтобы мериться с ними силами в каком-то дурацком состязании. Больно много чести!
- Раз уж я не могу войти в ее сон, нельзя ли ее привести в Тел'аран'риод? Мне необходимо найти какой-то способ поговорить с ней.
- Мы не стали бы учить тебя этому, даже если бы могли, - заявила Эмис, сердито теребя шаль. - То, о чем ты просишь, Найнив Седай, - злое дело.
- Здесь она была бы столь же беспомощна, как ты в ее сне, - добавила Бэйр высоким, но твердым, как сталь, голосом. - От самых первых ходящих по снам из поколения в поколение передавался завет - никого нельзя приводить в сон. Говорят, в последние дни Эпохи Легенд именно так действовала Тень.
Найнив переминалась с ноги на ногу под суровыми взглядами Хранительниц. Неожиданно она осознала, что так и продолжает обнимать Эгвейн, но и не подумала убрать руку. Пусть Эгвейн не думает, что они так уж ее обескуражили. Может, ей и вспомнилось, как ее однажды, еще до избрания Мудрой, притащили на Круг Женщин, но… Это не имеет отношения к делу. Твердость - вот что главное…
Но как они на нее смотрели! Даже будучи зыбкими и полупрозрачными, суровостью взгляда эти женщины могли поспорить и с Суан Санчей. Особенно Бэйр. Не то чтобы они ее смутили, нет. Просто она сама поняла, что требуется проявить благоразумие.
- Нам с Илэйн очень нужна помощь. Черные Айя вот-вот заполучат нечто опасное для Ранда. Если мы не опередим их. Ранд, возможно, окажется в их власти. Мы должны непременно найти эту вещь первыми. Если вы можете хоть чем-то помочь… Хоть чем-то…
- Айз Седай, - перебила ее Эмис, - у тебя даже просьба о помощи звучит как приказ.
Найнив поджала губы. О каких приказах она говорит, когда ее чуть ли не умоляют. Вот еще выдумала.
Будто не замечая обиженного вида Найнив, Хранительница продолжала:
- Но поскольку речь идет об опасности, грозящей Ранду ал'Тору… Мы не можем допустить, чтобы он оказался во власти Тени. Есть один способ…
- Очень опасный, - вмешалась Бэйр. - Ведь эта молодая женщина знает даже меньше, чем знала Эгвейн, когда пришла к нам. Для нее этот способ слишком опасен…
- Но в таком случае, может быть, я… - начала было Эгвейн, но спутницы дружно оборвали ее.
- Тебе необходимо завершить обучение, вечно ты пытаешься забегать вперед, - заявила Бэйр, а Эмис ни чуточки не мягче сказала:
- Да ты и не сможешь, потому что ты не в Танчико и у тебя нет такой надобности, как у нее. Это ее охота.
Хранительницы переглянулись, и Эгвейн понурилась под их стальными взглядами. Помолчав, Бэйр потуже затянула шаль. Видимо, решила - будь что будет.
- Это очень опасно, - повторила Эмис. Хранительницы Мудрости говорили так, будто в Тел'аран'риоде и дышать-то опасно.
- Да уж я… - начала Найнив и, поймав суровый взгляд Эмис, мысленно сосредоточилась на своей одежде… - Я не стану лезть на рожон.
- Станешь, - промолвила Эмис. - Ты не можешь иначе. Однако же другого пути все равно нет. Во всяком случае, я его не знаю. Нужда, надобность, необходимость - вот ключ ко всему. Скажем, если у нас какая-нибудь крепость оказывается перенаселенной, септ должен разделиться, а чтобы найти подходящее место для холда, обращаются к одной из нас. У септа, а стало быть, и у нее, возникает надобность отыскать где-нибудь не слишком далеко от первой крепости источник, чтобы основать там новую. В этом случае следует как можно полнее сосредоточиться на этой цели, и окажешься поблизости от нужного места. Сосредоточишься снова - и окажешься еще ближе. Так, шаг за шагом, постепенно приближаешься к воде. Думаю, этот метод можно использовать и в твоем случае, хотя опасность будет значительно выше - необходимость-то у тебя есть, и настоятельная, но ведь ты не знаешь, что именно ищешь. Однако сила и острота твоей потребности, пожалуй, могут восполнить незнание. К тому же - и это несколько облегчает задачу - ты хоть и не знаешь, что искать, зато знаешь где - в этом дворце. Но мы должны объяснить тебе, в чем кроется главная опасность. - Хранительница Мудрости склонилась поближе и продолжила назидательным тоном, так, чтобы запомнилось каждое слово:
- Ты будешь перемещаться с закрытыми глазами, вслепую, не зная, куда приведет тебя следующий шаг. Открыв глаза, ты можешь оказаться в самом неожиданном месте. А что проку оказаться рядом с источником воды, но в пещере, кишащей гадюками. Змеиный укус в Мире Снов так же смертелен, как и наяву. А мне кажется, что женщины, о которых говорила Эгвейн, гораздо опаснее любых змей.
- Я такое проделывала… - воскликнула Эгвейн. Взгляды Хранительниц Мудрости обратились к ней, и она поспешно пояснила:
- Еще до того, как встретилась с вами, даже до того, как мы отправились в Тир.
Стало быть, все дело в необходимости, в стремлении найти нужное. Получив какой-никакой совет, Найнив прониклась симпатией к Хранительницам, которые уже не казались ей слишком суровыми.
- Приглядывайте получше за Эгвейн, - промолвила Найнив, крепко обнимая подругу. - Ты права, Бэйр, она вечно пытается забежать вперед - такая уж у нее натура.
Бэйр взглянула на Найнив удивленно, подняв седую бровь.
- А вот я вовсе не нахожу ее такой, - сухо заметила Эмис. - Нынче Эгвейн послушная ученица. Разве не так?
Эгвейн упрямо поджала губы. Плохо эти Хранительницы, какими бы мудрыми они ни были, знают двуреченских женщин. Чтобы такая девушка, как Эгвейн, прилюдно признала себя послушной… Но, с другой стороны, возражать она тоже не стала, а это говорит о многом. Видать, эти айильские Мудрые не уступят и Айз Седай.
Время уходило, в распоряжении Найнив был всего час, и ей не терпелось испробовать предложенный метод: ведь если Илэйн ее разбудит, неизвестно, когда она снова попадет в Мир Снов. - Через семь дней одна из нас снова будет ждать вас здесь, - сказала Найнив, давая понять, что пришло время расставаться.
Эгвейн кивнула:
- Через семь дней Ранд предстанет перед вождями кланов. Он объявит себя Тем-Кто-Приходит-с-Рассве-том и возглавит всех Айил.
Хранительницы Мудрости незаметно переглянулись, и Эмис поправила шаль. Эгвейн не обратила на это внимания:
- Но одному Свету ведомо, что он собирается делать дальше.
- Через семь дней, - эхом откликнулась Найнив, - мы с Илэйн заполучим то, за чем охотится Лиандрин. - Впрочем, она понимала, что все может сложиться совсем по-другому. Не исключено, что удача улыбнется Черным Айя. Эгвейн не знает, как собирается поступить Ранд, а Хранительницы Мудрости, кажется, отнюдь не уверены, что все айильцы с готовностью последуют за ним. Ни в чем нет уверенности. Но что толку обременять Эгвейн еще и своими сомнениями. - Когда в следующий раз кто-нибудь из нас встретится с вами, мы уже поймаем их и посадим в мешки, чтобы спровадить в Башню, на суд.
- Постарайтесь быть осторожнее. Я знаю, что у тебя это не очень-то получается, но все равно постарайся, - сказала на прощание Эгвейн. - И Илэйн передай, чтобы она тоже… береглась. Конечно, она не такая… смелая, как ты, но тоже может… зайти далеко.
Эмис и Бэйр - каждая - положили руки на плечо Эгвейн, и все исчезли.
Б ыть осторожнее, размышляла Найнив, вот уж глупости. Да осторожнее меня никого и не сыщешь. Интересно, что хотела сказать Эгвейн вместо "смелая"? Может, лучше и не знать? Найнив вновь сцепила руки, чтобы не затеребить косу.
И тут она спохватилась, что так и не успела рассказать Эгвейн об Эгинин. Впрочем, может, это и к лучшему. Зачем бередить такие страшные воспоминания. Найнив не забывала, что многих побывавших в руках у шончан женщин мучили нескончаемые кошмары. Лучше об этом не заговаривать: забыла - и ладно. Правда, это не значит, что Эгвейн никогда не встретится с этой шончанкой. Чтоб ей сгореть! Сгори она дотла, эта несносная Эгинин!
- Не на то я должна тратить время, - спохватившись, вслух укорила себя Найнив. Слова ее эхом отдались от сводов Сердца Твердыни. Сейчас, когда исчезли Хранительницы и Эгвейн, место это выглядело еще более мрачным и ощущение угрозы усилилось. Пора отсюда убираться.
Однако сначала Найнив изрядно изменила внешность - косы ее стали длинными и тонкими, платье легким и облегающим, сшитым из темно-зеленого шелка, а лицо покрыла слегка колебавшаяся от дыхания полупрозрачная вуаль. Поморщившись, Найнив вплела в косы еще и зеленые бусинки. Если Черные сестры, воспользовавшись похищенным тер'ангриалом, чтобы проникнуть в Мир Снов, увидят ее в Панаршем Дворце, то наверняка примут за простую тарабонку, которой все это снится. Правда, некоторые из них знали ее в лицо. Приподняв собранные в пригоршню медового цвета косы, Найнив усмехнулась.
Н адо же, раньше я и не думала, что такое возможно. Интересно, на кого я сейчас похожа? И в то же мгновение рядом с Калландором появилось высокое стоячее зеркало. Найнив увидела, как потрясенно расширились большие карие глаза. Ее глаза - или не ее? В зеркале отражалось лицо Рендры. Растерянность Найнив будто передалась отражению - оно затуманилось, замерцало, но в конце концов вновь обрело черты хозяйки гостиницы.
Уж теперь Найнив никто не узнает. А ведь Эгвейн небось и впрямь поверила, что она, Найнив, не умеет быть осторожной.
Закрыв глаза, она сосредоточилась на Танчико, на Панаршем Дворце и том, что ей крайне нужно… Она ищет то, что может угрожать Возрожденному Дракону… Мир Снов сдвинулся, Найнив ощутила это и открыла глаза, чтобы узнать, куда в конце концов угодила.
Она находилась в огромной спальне, раз в шесть больше любой из имевшихся во "Дворе трех слив" комнаты. Стены были украшены ворсистыми коврами, с потолка свисали на цепях золотые светильники. Огромный балдахин над постелью поддерживали резные столбы в виде раскидистых деревьев. У одного из столбов, в изножье кровати, возле окна, стояла женщина, еще не достигшая средних лет. Держалась она напряженно, но была прелестна со своими плаксиво надутыми губками. На ее темных волосах, заплетенных в косы, красовался венец из золотых трилистников, усыпанных жемчугом, рубинами и лунными камнями величиной поболее гусиного яйца. С плеч ее свисал застегнутый на шее палантин, расшитый изображениями деревьев. Кроме короны и палантина, на ней ничего не было, но все ее тело лоснилось от пота.
Трепетный взор обладательницы короны был устремлен на другую женщину, непринужденно раскинувшуюся на постели. Лежала она на боку, спиной к Найнив, и очертания ее фигуры были столь же смутны, сколь немногим раньше очертания Эгвейн, но она казалась невысокой и хрупкой. Распущенные темные волосы до плеч, платье из бледно-желтого шелка с пышной юбкой - явно не тарабонского фасона. Найнив незачем было видеть ее лицо - наверняка похожее на лисью мордочку, с большими синими глазами, - или видеть потоки Воздуха, удерживавшие женщину в короне у столба, чтобы понять, что перед ней Тимэйл Киндероде.
- …глупо просто спать, когда во сне можно узнать так много, - со смехом говорила Тимэйл. В голосе ее отчетливо слышался кайриэнский акцент. - Ты ведь получаешь немалое удовольствие, разве не так? Чему бы тебя еще научить? А… вот славная песенка: "Я любила тысячу моряков". Только уж будь любезна, Аматера, запомни все слова. - Она погрозила пальцем:
- Ты ведь знаешь, я терпеть не могу… Эй, на что это ты таращишься?
Только сейчас Найнив поняла, что женщина в короне - не иначе как Аматера - смотрит прямо на нее. Тимэйл лениво шевельнулась, будто собираясь повернуть голову.
Найнив закрыла глаза и сосредоточилась на своей цели.
Еще один шаг к цели.
Привалившись спиной к тонкой колонне, Найнив набрала полную грудь воздуха, даже не думая о том, куда она сейчас угодила. Чувствовала она себя так, будто пробежала миль двадцать. Они что-то говорили о пещере, кишащей гадюками. Тимэйл почище любой гадюки. Даже среди Черных сестер она выделялась особой жестокостью. Найнив, как назло, не смогла бы сейчас направить даже искорку Силы. Еще момент, и она оказалась бы привязанной к столбу, как Аматера.
О Свет! Найнив содрогнулась и тут же постаралась взять себя в руки. В конце концов ты уже не там, и даже если Тимэйл успела кого-то увидеть, что с того? Видела-то она какую-то медноволосую тарабонку, тут же исчезнувшую. Мало ли кто, заснув, может ненадолго попасть в Тел'аран'риод. Пробыла она там совсем недолго, и Тимэйл наверняка не успела почувствовать, что Найнив способна направлять Силу. Даже если сейчас Найнив и не была в состоянии направлять, женщина, обладающая подобным даром, все равно почувствует ее присутствие. Достаточно одного взгляда, одного мига. Повезло, что Тимэйл не успела ничего заметить. И уж во всяком случае теперь точно известно, что Аматера не заодно с Тимэйл. Таким образом, только что испробованный способ уже кое-что дал. Хотя этого, конечно, недостаточно.
Отдышавшись, Найнив огляделась по сторонам. Она находилась в огромном зале, опоясанном рядами тонких белых колонн, с полом из полированных каменных плит, таких же белых, как и колонны. Высоко на потолке красовалась позолоченная лепнина, а вдоль стен выстроились застекленные шкафы-витрины. Судя по описанию Эгвейн, это тот самый зал дворца, где выставлены на обозрение всяческие диковины. Выходит, то, к чему она стремится, должно находиться здесь. Прекрасно, значит, следующий шаг не придется делать вслепую. И уж здесь-то, во всяком случае, нет ни гадюк, ни Черных Айя.
Неожиданно рядом со стоявшим в центре зала на резных деревянных ножках застекленным шкафом возникла привлекательная темноволосая женщина. Ее волосы свободно свисали на плечи. Она явно не походила на тарабонку, но вовсе не это заставило Найнив разинуть рот. Платье женщины представляло собой обволакивающую тело прозрачную серебристую дымку. Откуда бы ни появилась эта особа, воображение у нее было богатым - этакий наряд не всякая придумает. По сравнению с ним и прославившиеся своей непристойностью доманийские одеяния, пожалуй, покажутся скромными.
Женщина с улыбкой взглянула на витрину, потом прошла в другой конец зала и принялась что-то внимательно рассматривать; что именно, Найнив разобрать не могла. Вроде бы что-то темное на белом каменном постаменте.
Найнив нахмурилась и разжала кулак, выпустив косы. Скорее всего, эта женщина вот-вот исчезнет - редко кто, заснув и попав в Тел'аран'риод, задерживался надолго. А эта незнакомка явно не из числа Черных сестер. Ни на одну из них не похожа, но… Найнив вновь вцепилась в косу, да так, словно хотела выдрать ее. Рука Найнив дрожала, дрожь передалась всему телу. Она никогда не видела этой женщины, однако… Найнив попыталась разжать побелевший кулак, но рука не повиновалась. Зубы порывались выбивать дробь. Но ведь она действительно никогда не встречала этой женщины. Никогда. К
глазам подступили слезы. Но почему… Света ради! В голове вспыхнули образы - яркие, они едва не разрывали сознание.
Женщина в туманном сером одеянии продолжала стоять перед дальним белым
постаментом. Найнив, дрожа всем телом, обхватила себя свободной рукой. Но
ведь наверняка… Эта женщина казалась… Найнив готова была заплакать. Эта
женщина… Найнив привалилась к колонне. Перед ее мысленным взором предстали
Палата падающих лепестков и эта цветущая женщина, окруженная свечением саидар. И они двое - она и Илэйн, тарахтящие наперебой, желая как можно скорее выложить все, что знают. Трудно было припомнить подробности, но
Найнив не сомневалась: если они что и утаили, то лишь оттого, что слишком
торопились ответить на все вопросы. Торопились! Лицо Найнив запылало от
стыда и ярости.
В се равно непонятно, где-то за гранью гнева говорил ей внутренний голос. Если эта женщина - Черная сестра, то почему она до сих пор не предала нас в руки Лиандрин? Ведь она могла делать с нами все что угодно. Но холодная ярость заглушила голос рассудка. Черная сестра застала ее, Найнив, врасплох и заставила плясать под свою дудку, а потом велела все забыть. И она забыла! Что ж, зато теперь эта мерзавка узнает, каково иметь дело с Найнив!
Но не успела она дотянуться до Истинного Источника, как возле соседней колонны появилась Бергитте, в короткой белой куртке и широких желтых шароварах, присборенных у лодыжек. Бергитте или какая-то другая женщина, просто-напросто вообразившая себя Бергитте, - здесь ведь все возможно. Но так или иначе, эта женщина приложила палец к губам и повела ярко-голубыми глазами в сторону двойной стрельчатой арки, ведущей в один из боковых коридоров, и исчезла.
Найнив покачала головой. Бергитте это или нет, она не собиралась терять время. Открыв себя саидар, Найнив, переполняемая Единой Силой и праведным гневом, обернулась к облаченной в туман незнакомке, но та исчезла! Все из-за того, что эта дурочка в желтых шароварах отвлекла ее. Что же, коли так, придется поговорить с ней, если она еще здесь.
Преисполненная Силы, Найнив направилась под арку, в тот коридор, на который указала золотоволосая женщина, где, источая запах благовоний и освещая яркие ковры, горели золотые лампы.
Она ждала там. Теперь в руках ее появился серебряный лук, а на поясе - колчан с серебряными стрелами.
- Кто ты такая? - гневно вопросила Найнив. Она решила сначала предоставить этой женщине возможность объясниться, а уж потом преподать ей урок, да такой, что та не скоро забудет. - Уж не та ли дуреха, что целилась в меня в Пустыне, да еще и выдавала себя за Бергитте? Я хотела проучить одну из Черных Айя и упустила ее из-за тебя!
- Я и есть Бергитте, - ответила женщина, опершись на лук. - Во всяком случае, тебе я известна под этим именем. А проучить следовало бы тебя - и здесь, и в Трехкратной Земле. Я прожила множество жизней и помню их все, точно не раз перечитанные книги, хотя прожитые в незапамятные времена - более смутно, чем недавние. Но я прекрасно помню, что всегда сражалась на стороне Льюса Тэрина. И никогда не забуду лица Могидин, как не забуду и Асмодиана, того, кого вы растревожили в Руидине.
Асмодиан? Могидин? Найнив была потрясена. Могидин - это же Отрекшаяся? Значит, одна из Отрекшихся - в Танчико, и еще один из них - в Пустыне! А Эгвейн ничего об этом не знает, иначе наверняка сказала бы. А предупредить ее невозможно, ведь следующая встреча только через семь дней. Гнев еще пуще взыграл в Найнив, переполняемой саидар.
- А что ты здесь делаешь? Я знаю, что все вы исчезли, после того как Рог Валир призвал вас, но ведь ты… - Она осеклась, не решаясь произнести то, что было у нее на уме, но Бергитте спокойно договорила:
- Мертва? Да, я мертва, но мы, связанные с Колесом, в смерти не таковы, как прочие. Где, как не в Мире Снов, лучше всего дожидаться того времени, когда Колесо вновь вплетет нити наших судеб в кружево жизни? - Бергитте неожиданно рассмеялась:
- Кажется, я начинаю философствовать, а ведь это не мое дело. Почти во всех жизнях, которые я помню, мне выпадало родиться простой девушкой, и я всегда бралась за лук. Мое дело - лук, и не более того.
- Ты героиня бессчетных преданий, - проговорила Найнив, - и я сама видела, что творят твои стрелы. При Фалме Единая Сила, которую использовали шончан, оказалась бессильной против тебя. Бергитте, нам приходится противостоять почти дюжине Черных Айя, да, похоже, еще и одной из Отрекшихся. Нам нужна твоя помощь.
Лучница с сожалением вздохнула:
- Увы, Найнив, я не в силах коснуться мира плоти, пока меня не призовет Рог Валир. Или пока Колесо не возродит меня к новой жизни. Но если бы даже я возродилась сейчас, ты увидела бы лишь новорожденную, пищащую у груди матери. К Фалме нас призвал Рог Валир, и мы были там не во плоти, потому-то Единая Сила и не могла нас коснуться. А здесь все - только часть сна, и поэтому Сила может уничтожить меня так же легко, как и тебя. А то и легче. И, говорю же тебе, я всего лишь лучница. - Бергитте покачала головой:
- Сама не знаю, почему я вообще с тобой говорю. Мне не следовало этого делать.
- А почему? Ведь ты говорила со мной и раньше. Да и Эгвейн вроде бы видела тебя. Ведь это была ты, верно? - Найнив нахмурилась. - И откуда ты знаешь мое имя? Ты что, всеведуща?
- Я знаю только то, что вижу и слышу. Я наблюдала за тобой, когда могла. За тобой, двумя другими женщинами и юношей, который разговаривает с волками. Мы не должны заговаривать с теми, кто знает, что пребывает в Тел'аран'риоде, - таковы заповеди. Но зло проникает в Мир Снов и обитает в нем так же, как и в мире плоти, а потому меня тянуло к вам, к тем, кто борется с ним. Я все время ловлю себя на мысли, что хочу помочь вам, хотя знаю, что почти бессильна. И я не могу. Иначе я нарушу заповеди, удерживающие меня на протяжении бесчисленных оборотов Колеса, - сама уж не припомню, сколько их было. Сотни, а может быть, тысячи… Разговор с тобой - это уже нарушение всех правил.
- Верно, - послышался хриплый мужской голос. Найнив вздрогнула от неожиданности и едва не ударила Силой. Она увидела смуглого мускулистого мужчину. За спиной у него висели два меча с длинными рукоятями. Этих мечей было достаточно, чтобы Найнив узнала Гайдала Кейна, но если золотоволосая Бергитте была прекрасна, как и говорилось в преданиях, то он выглядел совсем иначе. Прославленный герой был, пожалуй, самым безобразным мужчиной, какого Найнив доводилось видеть. Широкое лицо, крупный, тяжелый нос; большой - даже слишком - рот казался прорезью на плоском лице. Но, когда он подошел, Бергитте улыбнулась ему и нежно коснулась его щеки. К тому же он был еще и низкорослым, хотя благодаря могучему сложению казался выше, чем на самом деле.
- Мы с ним почти всегда были связаны, - промолвила Бергитте, обращаясь к Найнив, но не отводя глаз от Кейна. - Обычно он рождается намного раньше меня, поэтому, когда он исчезает отсюда, я понимаю, что скоро придет и мое время. Когда я впервые встречаю его во плоти, он почти всегда вызывает у меня отвращение. Но кончается это, опять же почти всегда, тем, что мы становимся любовниками или женимся. По сути, одна и та же история, только разыгрывается она в тысяче вариаций.
Кейн обращался только к Бергитте, будто Найнив и вовсе не было рядом.
- Заповеди существуют не напрасно, - промолвил он. - Любое их нарушение приводит к путанице и не вызывает ничего, кроме неприятностей. - Голос у него и впрямь был хриплый и грубый. Совсем не такой, какой подобает герою преданий.
- Наверное, - тихо отозвалась Бергитте, - я просто не могу сидеть сложа руки в то время, когда идет борьба со злом. А возможно, я просто истомилась по плоти. Ведь в последний раз мы возрождались уже очень давно. Тень восходит снова, Гайдал. Она восходит, и мы должны противостоять ей. Именно поэтому мы и связаны с Колесом.
- Мы будем сражаться, когда нас призовет Рог. Или когда Колесо вернет нас в мир плоти. Но не раньше! - Он укоризненно взглянул на Бергитте:
- Неужто ты забыла, что обещала тебе Могидин, когда мы последовали за Льюсом Тэрином? Я видел ее, Бергитте. И она узнает, что ты здесь.
Бергитте обернулась к Найнив:
- Я помогу тебе, чем сумею, но на многое не рассчитывай. Тел'аран'риод - это весь мой мир, и даже здесь я могу сделать меньше, чем ты.
Неожиданно - Найнив опешила - смуглый мускулистый мужчина, даже не шевельнувшись, оказался в нескольких шагах от того места, где стоял секундой раньше. Достав точильный камень, он принялся править один из своих мечей.
- Может быть, ты расскажешь о Могидин, Бергитте? Я должна знать побольше, чтобы быть готовой к встрече с ней.
Опершись о лук, Бергитте задумалась.
- Иметь дело с Могидин нелегко, и не только потому, что она - Отрекшаяся. Она коварна, никогда не рискует и наносит удар лишь тогда; когда уверена в удаче. При виде опасности она предпочитает пуститься в бегство, даже если у нее еще есть возможность одержать победу. Она не из тех, кто сражается до последнего, и одной только возможности одолеть противника ей мало. Но это не значит, что ею можно пренебречь. Она словно змея, свернувшаяся кольцами в траве и готовая ужалить исподтишка, а сострадания у нее еще меньше, чем у змеи. Ее надо опасаться, особенно здесь. Ланфир всегда утверждала, что Теларанриод - ее вотчина, но на самом деле в Мире Снов Могидин способна делать многое, что не под силу Ланфир. Правда, там, в мире плоти, Ланфир сильнее, и я думаю, что Могидин не решилась бы бросить ей вызов. Найнив поежилась. В ее сознании страх мешался с яростью.
Лучница оглянулась на Кейна. Тот вроде был занят своим делом, но на всякий случай Бергитте понизила голос:
- Она пригрозила, что заставит меня рыдать в одиночестве вечно, покуда вращается Колесо.
- И тем не менее ты готова помочь?
- В меру своих сил, Найнив. Я уже говорила, что ты не должна рассчитывать на многое. - Она снова бросила взгляд на продолжавшего точить свой меч Кейна. - Мы еще увидимся с тобой, Найнив. Если, конечно, ты не полезешь на рожон и останешься в живых.
Взмахнув на прощание серебряным луком, Бергитте подошла к Кейну, обняла его за плечи и что-то прошептала на ухо. Он рассмеялся, и оба исчезли.
Найнив покачала головой. Все, как сговорились, только и твердят об осторожности, даже эта героиня преданий. Правда, она обещала помочь, но сама же призналась, что толку от нее не больно много. А между тем здесь, в Танчико, - одна из Отрекшихся.
Одна мысль о Могидин, о том, что эта женщина сделала с ней, распалила ярость Найнив так, что Сила забила в ней с удвоенной мощью. Неожиданно она вновь оказалась в большом зале с диковинами - видимо, ее привела туда надежда на возвращение Могидин. Однако там никого не было. Ярость и Сила бушевали в Найнив так, что она, пожалуй, могла почернеть, как головешка. Могидин, да и любой из Черных сестер ничего не стоило бы обнаружить ее, но Найнив упорно удерживала поток Силы. Возможно, она даже хотела, чтобы они нашли ее, - тогда она показала бы им, на что способна. Вот, например, Тимэйл - наверняка она до сих пор остается в Тел'аран'риоде. Если вернуться в спальню, можно будет поставить ее на место - раз и навсегда. Небось тогда и остальные задумаются.
Найнив даже застонала при этой мысли, но тут же вспомнила о Могидин. На что это она смотрела с улыбкой, хотелось бы знать? Подойдя к застекленному шкафу на резных деревянных ножках, Найнив заглянула внутрь. Там находилось несколько искусно выполненных статуэток, но Найнив сразу поняла, что именно порадовало взгляд Отрекшейся. В центре витрины на красной лакированной деревянной подставке стоял диск, разделенный волнистой линией на две равные части. Одна сияла белизной, другая была чернее ночи. Найнив видела подобный и знала, что изготовлен он из квейндияра. Таких дисков существовало всего семь. Он представлял собой не что иное, как одну из семи печатей, удерживавших Темного в его узилище в Шайол Гул. Пожалуй, это открытие имело огромное значение. Такое же, как и находка того, что таит здесь угрозу для Ранда. Нельзя допустить, чтобы печать Шайол Гула попала в руки Черных Айя.
Найнив вдруг заметила свое отражение в зеркальной верхушке застекленного шкафа - кареглазая тарабонская кокетка с длинными медовыми косами и капризно надутыми губками, - складки темно-зеленого шелка отчетливо обрисовывали ее грудь и бедра. Свечения саидар, естественно, не было видно. В таком обличье Найнив и сама себя не узнала бы. Она поразмыслила, не взять ли двухцветный знак, который почти кричал об Айз Седай.
- Я могу быть осторожной, - проворчала Найнив. Однако немного помедлила. Сила продолжала клокотать в ней, но в конце концов гнев Найнив ослаб. Так или иначе, ярость - плохой помощник в ее поисках. А как бы ни была важна печать, ей надо найти нечто иное. И находится это нечто здесь, среди выставленных на обозрение редкостей. Скользнув взглядом по скелету зубастой ящерицы футов в тридцать длиной, Найнив закрыла глаза. К нужно то, что таит угрозу для Возрожденного Дракона.
Еще одно перемещение - и она оказалась возле стены, но другую сторону натянутого на столбиках белого шелкового каната, прямо перед белым каменным постаментом. На постаменте лежали ожерелье и два браслета из темного металла. Трудно было предположить, что в этих предметах может таиться угроза. Тем не менее она перенеслась именно к ним.
Пожав плечами, Найнив протянула руку к постаменту, и… Боль, тоска, страдание - невозможно перечислить все горестные чувства, мгновенно захлестнувшие ее. Она поспешно отдернула руку, но еще продолжала чувствовать отзвуки пережитого потрясения. Никаких сомнений не оставалось. Черные Айя охотились именно за этим. Она нашла то, что искала. Это ожерелье и эти браслеты в реальном мире, так же как и в Тел'аран'риоде, лежат на белокаменном постаменте.
Она обернулась, бросив взгляд на витрину, в которой хранилась печать из квейндияра, и припомнила, где стояла Могидин и куда она смотрела. На эту печать, а также на браслеты и ожерелье - точнее, ошейник. Должно быть, Могидин уже знает. Но…
Все вокруг завертелось, слилось в пятно, расплылось, исчезло.
- Просыпайся, Найнив, - бормотала Илэйн, подавляя зевоту и тряся спящую подругу за плечи. - Часто уж всяко прошел. Я ведь тоже хочу поспать. Просыпайся же, а не то я суну твою голову в ведро с водой - посмотрим, как тебе это понравится.
Найнив резко раскрыла глаза и уставилась на Илэйн.
- Если она уже знает, что это такое, почему не отдает им? - пробурчала Найнив. - И если они знают, кто такая она, то почему ей приходится посещать дворец в Тел'аран'риоде? Неужели она и от них все скрывает?
- Найнив, о чем ты?
Тряхнув головой, Найнив прислонилась спиной к изголовью кровати, оправила свою шелковую сорочку и многозначительно сказала:
- Сейчас поймешь, о чем я.
Рассказ Найнив Илэйн выслушала, разинув рот, и обессиленно опустилась на край кровати задолго до того, как он был закончен. Поиски. Могидин. Бергитте и Гайдал Кейн. Ожерелья и браслеты из черного металла. Асмодиан - в Пустыне. Одна из печатей узилища Темного - в Панаршем Дворце. Изменение облика под Рендру. Если бы не угрюмое, сосредоточенное лицо Найнив, всю эту невообразимую историю можно было бы принять за одну из баек Тома.
У Эгинин, сидевшей скрестив ноги и положив руки на колени, вид был почти недоверчивый. Илэйн надеялась, что Найнив не станет ругаться из-за того, что она развязала путы пленной шончанки.
Самым устрашающим было известие о Могидин. Отрекшаяся - в Танчико! Ужасна была сама мысль о том, что Отрекшаяся смогла так запросто войти в комнату и заставить их все выложить, связав обеих Силой. А Илэйн ничего не могла вспомнить. Ей чуть плохо не стало.
- Если Могидин скрывает то, что ей известно, даже от Лиандрин, - промолвила Илэйн, - это, пожалуй, похоже на то, что тебе говорила о ней Бергитте.
О Свет, подумала девушка, Найнив действительно разговаривала с Бергитте!
- Что бы там ни затевала Могидин, - сердито пробурчала Найнив, - она еще свое получит. Но сейчас главное - забрать оттуда печать и ожерелье с браслетами.
Илэйн покачала головой:
- Вот уж не знаю, какую опасность для Ранда могут представлять украшения. Может, это какой-нибудь тер'ангриал? Как они выглядели, эти браслеты и ожерелье?
- Именно так, как обычно выглядят браслеты и ожерелья, - устало отрезала Найнив. - Два сочлененных браслета из какого-то черного металла и ожерелье им под стать - широкое такое, на ошейник смахивает…
Взгляд ее метнулся в сторону Эгинин, но Илэйн повернулась к шончанке еще раньше.
Темноволосая пленница невозмутимо привстала на коленях, потом вновь опустилась на пятки:
- Я никогда не слышала, чтобы ай'дам делали для мужчины. Насколько мне известно, никто никогда и не пытался управлять мужчинами, способными использовать Силу.
- И тем не менее эти штуковины изготовлены именно с такой целью, - медленно проговорила Илэйн, до последнего времени считавшая, что ничего подобного не существует. Хорошо еще, что Найнив опередила Черных Айя и теперь есть возможность помешать им использовать это - чем бы оно ни было - против Ранда.
Заметив, что у Эгинин освобождены руки, Найнив сердито прищурилась, но высказываться на сей счет не стала.
- Должно быть, пока об этом известно только Могидин, - предположила она. - Если нам удастся проникнуть во дворец, мы заберем оттуда печать и… эти штуковины. А если нам удастся вывести с собой и Аматеру, то против Лиандрин и ее компании выступят Панарший Легион, Гражданская Стража, а возможно, и Белоплащники. Вот уж тогда мы зададим им трепку. Но сейчас главное - незаметно пробраться во дворец.
- Я об этом уже думала, - сказала Илэйн. - Ты права, но вот мужчины наверняка будут возражать.
- Предоставь их мне, - заявила Найнив, - я с ними…
Из-за двери, где стоял на страже Том, донеслись глухой удар и мужской возглас.
Илэйн метнулась к двери и рывком распахнула ее, на ходу окружая себя саидар. Найнив кубарем скатилась с кровати и бросилась к выходу. За ней поспешила и Эгинин.
В коридоре они увидели Тома, который в этот момент поднимался на ноги, держась рукой за голову. Джуилин со своим посохом и Домон с дубинкой стояли рядом. У их ног валялся ничком какой-то белобрысый малый.
Илэйн подбежала к Тому и помогла ему встать. Менестрель благодарно улыбнулся, но попытался отвести ее руки в сторону:
- Со мной все в порядке, дитя. С этим, однако, было трудно согласиться. На виске у Тома набухала изрядная шишка.
- Этот тип шел по коридору и вдруг ни с того ни с сего съездил мне ногой по голове. Не иначе как нацелился на мой кошелек.
Ох уж этот Том, подумала Илэйн, получил ногой в висок, а знай твердит "все в порядке" да "все в порядке".
- Этот проходимец так бы и удрал с кошельком, когда бы я, как раз вовремя, не поднялся посмотреть, не пора ли сменить Тома, - сказал Джуилин.
- А я, выходит, тут вовсе ни при чем, - буркнул Домон.
Обычно моряк и ловец воров постоянно обменивались сердитыми взглядами, но на сей раз они вовсе не смотрели друг на друга, в следующее мгновение Илэйн поняла почему.
Найнив и Эгинин выскочили в коридор в одних сорочках. Джуилин поглядывал на обеих с восхищением, которое наверняка не понравилось бы Рендре. Впрочем, ловец воров старался, чтобы его внимание не было слишком очевидным. Иное дело Домон - он таращился на Эгинин с откровенным, нескрываемым восторгом.
Найнив и Эгинин одновременно сообразили, в чем дело, но повели себя совершенно по-разному. Найнив, одетая в тончайшую шелковую сорочку, бросив на ловца воров неодобрительный взгляд, степенно, хоть и напряженной походкой, удалилась в комнату, а потом выглянула из-за дверного косяка. Льняная сорочка Эгинин была гораздо длинней и плотней полупрозрачного одеяния Найнив, однако отважная, как Страж, всегда, даже в плену, невозмутимая шончанка невесть отчего испуганно охнула, залилась румянцем и мигом спряталась за дверью.
Из некоторых комнат на шум выглядывали люди, но, завидев лежащего на полу мужчину, тут же благоразумно скрывались и, судя по доносившимся изнутри скрипам и скрежету, принимались подтаскивать к дверям кровати или шкафы.
Наконец-то и Эгинин, все еще красная до корней волос, выглянула из-за косяка. Илэйн ничего не понимала. Да, шончанка была в сорочке, но та ведь не прозрачнее же тарабонского платья Илэйн. Разумеется, Джуилин и Домон не смели так нагло пялиться. Илэйн строго воззрилась на эту парочку, вознамерившись суровым взглядом немедля призвать их к порядку.
К несчастью, Домон был слишком занят - он потирал губу, посмеивался и не замечал яростных взглядов Илэйн. Хорошо еще, Джуилин заметил, хоть и вздохнул сокрушенно - мол, не в чем ему каяться. Все они, мужчины, таковы. Джуилин, стараясь не глядеть на Илэйн, склонился над поверженным мужчиной и перевернул его на спину. Нападавший оказался стройным и довольно привлекательным.
- Да ведь я знаю этого типа! - воскликнул Джуилин. - Он как-то и меня пытался ограбить. Во всяком случае, тогда я счел его грабителем, но теперь… Не верю я в такие совпадения.
Эгинин и Найнив, обе раскрасневшиеся, выглядывали из-за двери. Илэйн обеспокоенно переглянулась с Найнив. Скорее всего, этот незнакомец не был соглядатаем Лиандрин. С какой стати Черным Айя посылать кого-то вынюхивать и высматривать под дверями, не проще ли было бы нанять уличных головорезов? Илэйн и Найнив, не сговариваясь, обернулись к Эгинин.
- Он - шончан, - помедлив, сказала та.
- Небось тебя выручать заявился? - проворчала Найнив. Эгинин покачала головой:
- Искал он меня, это точно, но никак не для того, чтобы вызволить. Если он догадался, что я отпустила на волю Бетамин, то наверняка вознамерился со мной… побеседовать. - Илэйн подумалось, что это была бы не слишком приятная беседа, а Эгинин, будто в подтверждение, добавила:

Предыдущая страница 31 Следующая страница


Восходящая тень 32

- Он может доставить неприятности и вам, если сочтет вас моими друзьями, а тем более если узнает, что вы - Айз Седай. Лучше всего было бы перерезать ему горло.
Здоровенный иллианский контрабандист бросил на женщину изумленный взгляд, а у Джуилина и вовсе челюсть отвисла. Том, однако, задумчиво кивнул. Задумчивость его внушала Илэйн опасения.
- Мы сюда не для того явились, чтобы резать шончанские глотки, - заявила Найнив таким тоном, будто могла и передумать. - Байл, Джуилин, вынесите его в проулок за гостиницей. Этому проходимцу сильно повезет, если к тому времени, когда он придет в себя, на нем останется хотя бы исподнее. А ты, Том, сходи к Рендре и скажи, чтобы в Палату падающих лепестков подали крепкого чаю. И спроси, не найдется ли у нее ивовой коры или ацемы - я приготовлю отвар для твоей шишки.
Трое мужчин растерянно переглянулись, и Найнив прикрикнула:
- Пошевеливайтесь же, а мы займемся своими делами.
Илэйн едва успела войти в комнату, как Найнив захлопнула дверь и принялась натягивать через голову платье. Эгинин тоже торопливо одевалась, словно мужчины до сих пор на нее смотрели.
- Эгинин, ты бы лучше не обращала на них внимания, - промолвила Илэйн. Эгинин была даже постарше Найнив, но при всей своей многоопытности в других отношениях ничего не смыслила в мужчинах, почему Илэйн и сочла возможным дать ей совет. - Уж не знаю почему, но смущение их только подстегивает. Да и выглядела ты вполне прилично.
- Прилично? Я не служанка и не танцовщица ши!.. - негодующе воскликнула она, просунув голову в ворот платья, а потом смущенно добавила:
- А он довольно симпатичный. Раньше я этого не замечала.
И нтересно, кто они такие, эти танцовщицы ши? - подумала Илэйн, помогая Эгинин застегнуть платье.
- Рендре может не понравиться, если ты позволишь Джуилину ухаживать за тобой.
- Ловцу воров? - искренне удивилась шончанка. - Нет, я имела в виду Байла Домона. Кажется, он надежный человек, только не в ладах с законом.
Илэйн лишь покачала головой. Вкусы у всех разные. Найнив, например, влюблена в Лана, а вид у Стража довольно устрашающий. А уж о Байле Домоне и говорить нечего - поперек себя шире. Здоровенный, как огир!
- Ты разболталась, словно Рендра, - раздраженно заявила Найнив, обращаясь к Илэйн. - Может, ты кончишь разглагольствовать о мужчинах и тряпках да вспомнишь о том, что нам необходимо выработать план действий. Причем поскорее, а то вернутся мужчины и наверняка захотят сделать по-своему. У меня нет охоты с ними препираться. Ты еще не кончила возиться с этой шончанкой? Мне тоже не помешала бы помощь.
Быстро застегнув последнюю пуговку на спине Эгинин, Илэйн подошла к Найнив и принялась возиться с тремя рядами пуговиц на ее платье. Найнив хмуро косилась на подругу из-за плеча, придерживая косы на затылке. Вид у девушки был невозмутимый, хотя внутри все клокотало. Сначала Найнив по подсказке Рендры выряжается в наимоднейшее платье с узким лифом, которое без посторонней помощи не наденешь, а потом заявляет, будто другие только и делают, что болтают о нарядах. А она, Илэйн, между прочим, думала о деле.
- Найнив, у меня есть соображения насчет того, как незаметно пробраться во дворец. Слушай…
По мере того как Илэйн раскрывала свой замысел, лицо Найнив светлело. К тому же и у Найнив нашлось что предложить. Кое-что подсказала Эгинин. Найнив при этом поджала губы, но отвергать с ходу дельные советы не стала. К тому времени, когда женщины полностью оделись и собрались спуститься в Палату падающих лепестков, у них уже был готов детальный план, и они не намеревались позволять мужчинам изменить его хоть на йоту. Могидин заправляет в Панаршем Дворце или Черные сестры - они и глазом моргнуть не успеют, как останутся с носом.

Глава 53. ЦЕНА УХОДА

На весь общий зал постоялого двора "Винный Ручей" горело всего три свечи да две лампы - и свечей, и масла было в обрез. У стен больше не красовались копья и алебарды, да и бочка со старыми мечами опустела. Сдвинутые вместе лампы стояли на высокой каминной полке. В их свете Дейз Конгар, Марин ал'Вир и другие из Круга Женщин просматривали списки скудных запасов провизии. Еды в Эмондовом Лугу оставалось совсем немного. Перрин старался не слышать женщин.
За одним из столов Фэйли мягко, но настойчиво водила ножом по точильному камню - вжик-вжик, вжик-вжик. Перед ней лежал лук, а на поясе висел ощетинившийся стрелами колчан. Оказалось, что Фэйли неплохо стреляет. Правда, лук ей дали такой, из каких стреляли мальчишки, но Перрин надеялся, что девушка об этом не догадается. Натянуть двуреченский длинный лук ей не под силу, но разве Фэйли это признала бы!
Сдвинув топор, чтобы он не врезался в бок, Перрин попытался сосредоточиться на том, о чем говорили сидевшие за одним столом с ним мужчины. Правда, и их внимание не всегда было приковано к тому, что его заслуживало.
- У них там лампы, - бурчал Кенн, - а мы должны обходиться сальными свечами. - Старик покосился на пару свечек в медных подсвечниках.
- Да будет тебе, Кенн, - устало проговорил Там, доставая из-за пояса, на котором висел меч, трубку и кисет с табаком. - Можешь ты хоть когда-нибудь не ворчать?
- Кабы это нам приходилось читать, писать да подсчитывать, - добавил Абелл, не вполне сумев скрыть раздражение, - так и лампы были бы у нас. - Голова его была обвязана тряпицей.
Словно для того, чтобы напомнить кровельщику, кто здесь мэр, Бран поправил висевший на своей груди серебряный медальон:
- Не отвлекайся на ерунду, Кенн. Я не допущу, чтобы ты впустую тратил время Перрина.
- Да я просто подумал, что нам бы и самим лампы не помешали. Что тут худого? Пусть Перрин сам скажет, занимаю я его время попусту или нет.
Перрин вздохнул - было уже поздно, и глаза у него слипались. А тут еще Кенн со своим нытьем. Хоть бы сегодня выпала очередь представлять Совет Деревни кому-нибудь другому - Харалу Лухану, Джеку Тэйну, Сэмилу Кро. Кому угодно, кроме этого зануды. Порой Перрину хотелось, чтобы кто-нибудь из этих людей обернулся к нему и заявил: "Это дело мэра и Совета, малец, а твое место в кузнице. Ступай туда, а коли понадобишься, за тобой пошлют". А они вместо этого заботились, как бы не занять напрасно его драгоценное время… Да, время. Сколько раз нападали троллоки за семь дней, прошедших с первого налета? Кажется, прошло не больше семи дней.
Повязка на голове Абелла вызывала у Перрина досаду. Айз Седай Исцеляли только самые тяжелые раны - всех, кто мог обойтись без их помощи, отсылали к Дейз. Правда, особо тяжело пока еще никто ранен не был, но, как с кривой усмешкой заметила Верин, возможности Айз Седай вовсе не безграничны. Видимо, хитрость с камнями для катапульт стоила им немалых усилий и они слишком устали, чтобы Исцелять всех подряд. Перрину не хотелось думать о пределах возможностей Айз Седай. Тяжелораненых не так уж много. Пока.
- Стрел у нас в достатке? - спросил Перрин. Вот о чем ему следовало заботиться.
- Хватает, - отозвался Тэм, зажигая трубку от одной из свечей. - Большую часть выпущенных стрел мы подбираем и возвращаем назад. Во всяком случае те, что успеваем собрать, пока светло. По ночам они оттаскивают своих мертвецов - думаю, чтобы потом их сожрать, - и эти стрелы, понятное дело, пропадают.
Остальные мужчины тоже полезли в карманы за трубками. Кенн недовольно заметил, что, оказывается, забыл свой кисет. Бран с ворчанием угостил кровельщика табаком. Лысина мэра поблескивала в свете свечей. Перрин почесал лоб - о чем еще он должен спросить? О частоколе? Теперь стычки происходили в основном у самого частокола, особенно ночные. Сколько раз троллоки чуть не прорвались в деревню? Три? Четыре?
- А копья да алебарды у всех есть? И можем ли мы из чего-нибудь наделать новых? Ответом ему было молчание.
- Ты спрашивал об этом вчера, - мягко заметил Абелл, - и Харал сказал, что давно переделал на оружие все вилы и косы. Сказать начистоту, оружия у нас больше, чем тех, кто может сражаться.
- Ах да, верно. Просто вылетело из головы. Внимание Перрина привлек обрывок разговора, который вели женщины.
- Главное, чтобы мужчины не прознали, - тихонько промолвила Марин.
- Само собой, - хмыкнула Дейз. - Ежели эти остолопы проведают, что мы сидим на половинном пайке, то сдуру и сами станут есть вдвое меньше, а мы не можем…
Перрин закрыл глаза. Ему бы хотелось закрыть и уши. Все понятно: мужчины сражаются, и им необходимо поддерживать силы. Женщины едят вдвое меньше, потому что не участвуют в схватках. Кроме, конечно. Дев и Фэйли. Правда, у той все-таки хватало ума не лезть в рукопашную. Перрин специально отыскал для нее лук, чтобы она держалась за частоколом. У этой девушки хватило бы отваги и на двоих мужчин.
- По моему разумению, Перрин, тебе надобно выспаться, - предложил Бран. - Это не дело - спать урывками, часок здесь, полчасика там.
Перрин яростно поскреб бороду, стараясь придать себе бодрый вид:
- Высплюсь потом, когда все закончится. А кстати, все ли мужчины высыпаются? Я видел, как некоторые…
Передняя дверь со стуком распахнулась, и на пороге появился сухопарый Даннил Левин. Он был одет в кожу, в руке держал лук, а на поясе у него висел взятый из бочки меч. Когда выдавалась свободная минутка, Тэм учил молодых людей сражаться мечом, а иногда им давал уроки и кто-нибудь из Стражей.
Не успел Левин открыть рот, как Дейз крикнула:
- Эй, Даннил, тебя что, в амбаре воспитывали?
- Ты бы уж не ломал мою дверь, - добавила Марин, одновременно делая замечание пареньку и напоминая Дейз, чей это дом.
Даннил кивнул головой и откашлялся.
- Прошу прощения, госпожа Марин, - поспешно сказал он. - Прошу прощения. Мудрая. Извините, что вломился, но у меня известие для Перрина. - Он торопливо, словно боялся, что женщины выставят, направился к столу. - Перрин, Белоплащники привезли человека, который хочет поговорить с тобой. Только с тобой - с другими он говорить отказывается. Они довезли его лишь до околицы, а он очень тяжело ранен. Боюсь, до постоялого двора ему не добраться.
Перрин вскочил с места:
- Я иду.
Хорошо еще, что это не нападение. Ночные атаки отражать было труднее всего.
Фэйли схватила свой лук и догнала Перрина, прежде чем он дошел до двери. Из темного угла у подножия лестницы поднялся и Айрам. Порой Перрин и вовсе забывал о молодом Лудильщике. Выглядел Айрам страннопестрый кафтан перепачкан сажей, за спиной меч, а на лице никакого выражения, немигающие глаза сверкают. С того дня, как Айрам взял меч, ни Раин, ни Ила не разговаривали со своим внуком. И с Перрином тоже.
- Если ты собрался идти, идем, - грубовато бросил Перрин, и Айрам пристроился сзади.
Молодой Лудильщик таскался за Перрином повсюду, словно пес, а если и отставал, то тут же цеплялся к Тэму, Айвону или Томасу, чтобы те научили его лучше владеть мечом. Кажется, Перрин заменил ему и семью, и родной народ. Сам Перрин предпочел бы обойтись без этого, но деваться было некуда.
Луна освещала крытые соломой крыши. Мало в каком доме светилось больше одного окна. Деревня была погружена в сон, но постоялый двор снаружи охраняли Спутники, вооруженные луками и мечами. Их было около трех десятков. Хотя поначалу Перрина коробило от одного слова "Спутники", в последнее время он стал ловить себя на том, что и сам им пользуется. Охраняли Перрина, куда бы он ни направился, неспроста. На Лужайке больше не паслись коровы и козы. Над Винным Ручьем, за этим обвисшим сейчас дурацким знаменем с волчьей головой, горели походные костры и белели плащи окружавших их людей. Никто не хотел принимать Белоплащников на постой в свои и без того переполненные дома, да и Борнхальд не позволил бы своим солдатам рассредоточиться. Похоже, этот человек опасался, что жители деревни нападут на него и его людей. Он считал, что если они следуют за Перрином, стало быть, являются Приспешниками Темного. Сейчас даже Перрин не мог разглядеть лиц собравшихся у костров людей, но ему чудилось, что он ощущает на себе взгляд Борнхальда - неотрывный, выжидающий, полный ненависти.
Даниил отрядил десятерых Спутников сопровождать Перрина. Молодые парни, которым следовало бы делить с ним юношеские забавы, должны были составить его эскорт. Даниил возглавил Спутников и зашагал вперед по темной улочке, но Айрам не присоединился к нему. Он держался Перрина, и никого больше. Фэйли тоже не отходила от Перрина ни на шаг. Темные глаза девушки поблескивали в лунном свете. Она озирала окрестности с таким видом, будто только в ней была его единственная защита.
Перегораживавшие Старый Тракт фургоны были отодвинуты в сторону, чтобы пропустить в Эмондов Луг возвратившийся патруль Белоплащников. Два десятка воинов в снежно-белых плащах и сверкающей броне сидели верхом, сжимая в руках копья. Кони били копытами, да и всадники явно не желали ждать. В лунном свете любой мог увидеть этих солдат издалека, а троллоки и в темноте - глаза у них были не хуже, чем у Перрина. Однако Белоплащники настаивали на том, чтобы выезжать на патрулирование, и, возможно, в этом был свой резон. Порой они привозили кое-какие сведения, да и троллоков, надо полагать, несколько тревожили постоянные вооруженные разъезды. Однако не худо заранее знать, что они затевают, - так было бы больше пользы.
Жители деревни и укрывшиеся в ней окрестные фермеры, некоторые в старых панцирях и заржавленных шлемах, сбились в кучку, окружив лежащего на дороге человека в фермерском кафтане. Завидя Перрина и Фэйли, они расступились. Перрин подошел и опустился на колено.
Пахло кровью. На лице лежащего человека поблескивал в лунном свете пот. Здоровенная, в большой палец толщиной, троллокова стрела торчала у него из груди.
- Перрин Златоокий… - задыхаясь, прохрипел раненый. - Должен… прорваться к Пер… рину… Златоокому.
- Послал кто-нибудь из Айз Седай? - спросил Перрин, мягко просунув ладонь под затылок раненого и приподняв ему голову. Он не стал дожидаться ответа - похоже, у этого человека не было надежды дотянуть до прихода Айз Седай. - Я - Перрин.
- Златоокий? Я… плохо… вижу. - Невидящие глаза были устремлены прямо в лицо Перрину. Этот малый непременно увидел бы отсвечивающие золотом в темноте глаза, если бы вообще мог что-нибудь видеть.
- Я - Перрин Златоокий, - неохотно произнес юноша.
Раненый с удивительной силой схватил Перрина за ворот, заставив склониться пониже.
- Мы идем… я послан, чтобы… сообщить. Мы… ид… - Голова откинулась назад. Невидящие глаза смотрели в никуда.
- Свет да пребудет с его душой, - промолвила Фэйли, закидывая за спину лук.
Потребовалось время, чтобы Перрин разжал сжимавшие ворот пальцы.
- Кто-нибудь его знает?
Двуреченцы переглянулись и покачали головами. Перрин поднял глаза на Белоплащников. - Что он успел сказать, пока его везли? Где вы его нашли?
Двое всадников отвернулись, но изможденный, словно скелет, Джарет Байар взглянул Перрину прямо в глаза. Он всегда заставлял себя делать это, особенно ночью, когда глаза светились. Затем Байар пробурчал что-то себе под нос - Перрин расслышал слова "Отродье Тени" - и пришпорил коня. Всадники галопом поскакали следом за ним - они предпочитали держаться от Перрина подальше. Айрам проводил их взглядом, нащупывая рукоять меча за спиной.
- Они сказали, что нашли его милях в трех-четырех к югу, - промолвил Даниил и, немного поколебавшись, добавил:
- Перрин, говорят, троллоки рассеялись мелкими шайками. Может, они решили бросить эту затею?
Перрин бережно опустил незнакомца на землю. "Мы идем" - так он сказал.
- Приглядывай за опушкой. Возможно, к нам пробирается какая-нибудь чудом спасшаяся семья.
Перрин не очень-то верил в то, что кому-то удалось спастись, но…
- И осторожней, не подстрелите кого-нибудь по ошибке. - Он тяжело поднялся, и Фэйли взяла его за руку:
- Пора тебе в постель, Перрин. Иногда, знаешь ли, не мешает и поспать.
Он смерил девушку взглядом, но ничего не ответил. Все-таки следовало оставить ее в Тире. Наверняка можно было как-нибудь этого добиться, пораскинуть мозгами и что-нибудь придумать.
Какой-то мальчуган, видать, посыльный, прошмыгнул между двуреченцами и потянул Перрина за рукав. Перрин его не знал - сейчас в деревне полно пришельцев. - Лорд Перрин, кто-то приближается к деревне со стороны Западного Леса. Меня послали сообщить вам об этом.
- Не смей называть меня так, - сердито буркнул Перрин. Если не прекратить это сейчас же, то следом за мальчишками и Спутники начнут, чего доброго, называть его лордом, а там и все подряд. - Беги скажи, что я сейчас буду.
Парнишка припустил со всех ног. - Тебе надо в постель, - твердо заявила Фэйли. - Тэм и без тебя отобьет любую атаку.
- Не об атаке речь. Нагрянь троллоки, малец так бы и сказал, да и в рог бы кто-нибудь затрубил.
Фэйли повисла на руке Перрина, пытаясь оттащить его к постоялому двору, да так и висела, в то время как он шагал в противоположном направлении. Лишь через несколько минут она бросила эту пустую затею и сделала вид, будто просто держит его за руку, но при этом что-то бормотала себе под нос. Похоже, она до сих пор считала, что, если ворчать тихонько, Перрин не расслышит, посему и честила его напропалую. Начала с дуралея да мула пустоголового, а там пошло-поехало. Сопровождение у Перрина было что надо - бормочущая ругательства Фэйли, семенящий по пятам Айрам да Даниил с десятью Спутниками, окружавшими его со всех сторон, как почетная стража. Перрин должен был чувствовать себя последним болваном, но слишком устал даже для этого.
Вдоль острого частокола небольшими группами были расставлены ночные караулы, при каждом из них - мальчишка-посыльный. У западной околицы часовые, держа наготове луки и копья, напряженно всматривались в темноту. Но на расстоянии пятисот шагов опушка Западного Леса даже при лунном свете казалась сплошной черной стеной.
Плащ Томаса сливался с чернотой ночи, делая Стража почти невидимым. Байн и Чиад тоже были здесь - с тех пор как Гаул ушел с Лойалом, Девы все ночи проводили на этом конце Эмондова Луга.
- Я бы не стал тебя беспокоить, - сказал Перрину Страж, - но там кто-то есть, вот я и подумал, может, ты сумеешь…
Перрин кивнул. Все знали о его зрении, а двуреченцы, похоже, гордились необычными способностями своего Перрина. Считали, что это делает его необыкновенным, вроде героя какой-нибудь легенды. А как к этому относятся Страж и Айз Седай, он не имел ни малейшего представления. Впрочем, сегодня он не мог думать и об этом. Слишком вымотался. Семь дней и… Сколько там было нападений?
Расстояние до опушки было немалым и для глаз Перрина, но он сумел разглядеть между деревьями и тенями размытые очертания. Кто-то направлялся к частоколу. Громадный, под стать троллоку, но… он нес на руках человека.
- Не стрелять! - закричал Перрин. Ему хотелось рассмеяться - и оказалось, что он уже смеется. - Эй, Лойал! Сюда! Скорее!
Темная фигура приближалась, двигаясь неуклонно и быстро, быстрее, чем мог бы бежать человек. Вскоре уже все узнали огир и принялись подбадривать его криками, словно на состязаниях:
- Давай, огир! Давай! Быстрее!
Может быть, Лойал и вправду бежал наперегонки со смертью.
Возле частокола Лойал замешкался - здоровенному огиру было не так-то просто протиснуться между кольями. Оказавшись наконец за частоколом, он опустил Гаула на землю и, тяжело дыша, привалился спиной к ограде. Уши огир устало опали. Гаул неуклюже проковылял несколько шагов и уселся на землю. Байн и Чиад подскочили к нему и принялись осматривать левое бедро, где штанина почернела от запекшейся крови. У айильца осталось только два копья, колчан его был пуст. Пропал и топор Лойала.
- Глупый огир, - радостно смеялся Перрин. - Удрал-таки. Попросить бы Дейз Конгар высечь тебя, как какого неслуха. Хорошо еще, что жив остался. Хорошо, что вернулся…
Голос Перрина упал. Лойал остался жив. И вернулся в Эмондов Луг. - Мы все сделали, Перрин, - тяжело дыша, проговорил огир. Голос его звучал как гул барабана. - Четыре дня назад. Мы закрыли Путевые Врата. Теперь их смогут открыть только Старейшины или Айз Седай.
- Большую часть пути он нес меня на руках, - сказал Гаул. - Полсотни троллоков во главе с Исчадием Ночи гнались за нами первые три дня, но Лойал от них ушел.
Айилец попытался отогнать от себя Дев, однако без особого успеха.
- Лежи спокойно, Шаарад, - прикрикнула на него Чиад. - А нет - скажу, что я коснулась тебя, ты ведь вооружен. А там уж поступай, как подскажет твоя честь.
Фэйли прыснула. Перрин ничего не понял, а обычно невозмутимый айилец заскрипел зубами, но позволил Девам заняться его ногой.
Уши огир оставались обвисшими. Он с трудом поднялся и покачнулся, как готовое упасть дерево.
- Нет, Перрин, я не ранен. Просто устал. Не беспокойся обо мне - все из-за того, что я слишком долго живу не в стеддинге. Недостаточно наведываться туда время от времени… - Огир покачал головой, словно мысли его где-то блуждали, и положил широкую ладонь на плечо Перрина:
- Немного посплю, и со мной все будет в порядке. - Лойал понизил голос, хотя толку от этого было немного - он все равно звучал гулким колоколом. - А вот там, - огир указал за околицу, - там дела обстоят неважно. Врата мы заперли, но, по моему разумению, в Двуречье сейчас несколько тысяч троллоков и не менее полусотни Мурддраалов. - Ничего подобного! - Примчавшись галопом со стороны Северного Тракта, лорд Люк резко осадил жеребца возле Перрина. - Несомненно, ты умеешь петь деревьям, огир, но война с троллоками - совсем другое дело. По моим прикидкам, их здесь сейчас меньше тысячи. Конечно, и это сила немалая, но наш частокол и бравые молодцы вполне в состоянии ее сдерживать. А вот тебе еще один трофей, лорд Перрин Златоокий. - Люк со смехом бросил Перрину матерчатый мешок. Юноша подхватил его на лету и, несмотря на немалый вес, швырнул влажно блеснувший мешок за частокол. Наверняка там было штук пять троллоковых голов, а может, еще и голова Мурддраала. Подобные трофеи Люк привозил каждый вечер, видимо, рассчитывая, что их выставят на всеобщее обозрение к его. Люка, чести и славе. Когда лорд явился с головами двух Исчезающих, Конгары и Коплины принялись превозносить его до небес.
- Уж не хочешь ли ты сказать, что и я ничего не понимаю в войне? - возмутился Гаул, поднимаясь на ноги. - Я говорю, их там несколько тысяч.
Люк обнажил в улыбке белые зубы:
- Случалось ли тебе бывать в Запустении, айилец? Я провел там немало дней. - Улыбка его скорее напоминала оскал. - Да, немало… А ты кому хочешь, тому и верь, Златоокий. Время покажет, кто прав. - Люк вздыбил коня, развернул его и умчался в ночь. Двуреченцы с тревогой смотрели ему вслед.
- Он не прав, - промолвил Лойал. - Мы с Гаулом говорим о том, что видели. - Выглядел огир неважно. Он смертельно устал, и немудрено, ведь ему пришлось нести Гаула три или четыре дня.
- Ты сделал большое дело, Лойал, - промолвил Перрин. - Вы с Гаулом вместе. Очень большое дело. Боюсь, что сейчас в твоей спальне разместилось с полдюжины Лудильщиков, но ничего, госпожа ал'Вир найдет для тебя тюфяк. Тебе необходимо поспать.
- И тебе тоже, Перрин Айбара. - Тени гонимых ветром облаков играли на высоких скулах Фэйли. Она была прекрасна, но голос ее звучал жестко:
- Отправляйся сейчас же, не то я попрошу Лойала отнести тебя на руках. Ты же прямо с ног валишься.
Гаулу было трудно идти с раненой ногой, поэтому Байн взялась поддерживать его с одной стороны, а Чиад с другой. Айилец попытался было возражать, но Чиад грозно проворчала что-то вроде "гай'шайн", и он тут же смирился. Байн рассмеялась, а Гаул, сердито бормоча, позволил отвести себя на постоялый двор.
Томас похлопал Перрина по плечу:
- Ступай, парень. Спать всем нужно. - Судя по виду и тону Стража, сам он мог обойтись без сна еще дня три.
Перрин кивнул и позволил Фэйли отвести его обратно в "Винный Ручей". За ним последовали Айрам, Лойал и Даниил с десятью Спутниками, однако все они как-то незаметно отстали, и в комнатушке на втором этаже постоялого двора он оказался наедине с Фэйли.
- Целым семьям приходится довольствоваться куда меньшими помещениями, - пробормотал он. На полке над маленьким камином горела свеча. В других комнатах о свечах и думать забыли, но сюда Марин принесла свечку, как только стемнело, сама и зажгла, чтобы Перрину не пришлось беспокоиться. - Я вполне мог бы поспать на улице с Даниилом, Баном и другими парнями.
- Не будь дураком, - оборвала его Фэйли, постаравшись, однако, чтобы эти слова прозвучали любовно. - Аланна с Верин получили отдельную комнату, значит, и тебе положено.
Перрин только сейчас понял, что Фэйли уже сняла с него кафтан и расшнуровывает рубаху.
- Эй, ты что делаешь? - Он легонько оттолкнул девушку. - Думаешь, я уже и раздеться сам не смогу?
- Ладно, не буду, только ты сними с себя все. Не ленись, а то я тебя знаю. Приноровился спать одетым, а это не дело.
- Хорошо, хорошо, - пообещал Перрин и, когда Фэйли ушла, стащил-таки сапоги и только потом задул свечу и улегся в постель. И впрямь не дело валяться на кровати в грязных сапожищах, Марин такое вряд ли понравится.
Несколько тысяч. Так утверждают Гаул с Лойалом, а они врать не станут. Но могли ведь и ошибиться. Им всю дорогу приходилось удирать да прятаться, тут уж не до разведки. А Люк говорит, что троллоков и тысячи не наберется. Впрочем, Люку Перрин не верил, несмотря на все его трофеи. Белоплащники сообщили, будто троллоки рассеялись мелкими отрядами. Может, это и правда, только хотелось бы знать, как им удалось подобраться к троллокам настолько близко, чтобы это выведать. Их полированные доспехи и белые плащи так сверкают в лунном свете, что и слепой увидит.
Оставался один способ установить истину - увидеть все самому. Последнее время Перрин избегал волчьего сна, полагая, что негоже ему, рискуя жизнью, охотиться там за Губителем, когда он в ответе за весь Эмондов Луг. Но, может быть, сейчас…
С этой мыслью Перрин погрузился в сон.

* * *

Солнце стояло в зените. По небу проплывали редкие белые облака. Перрин стоял на Лужайке, где сейчас не было ни овец, ни коров, хотя под самым носом у юноши назойливо жужжал овод. На высоком шесте красовалось знамя с волчьей головой. Пусто было и возле крытых соломой домов. Кучки валежника для костров указывали место, где разбили лагерь Белоплащники. В волчьем сне редко горел огонь - костры и очаги представали или уже прогоревшими, или незажженными.
Воронов в небе не было. Часть небосвода потемнела, и там, как уже бывало, появилось окно. Перрин увидел Эгвейн, стоявшую в толпе женщин. В глазах девушки застыл страх. Окружавшие ее женщины - среди них Перрин узнал Найнив и, как ему показалось, приметил по золотым волосам Илэйн - медленно опустились на колени… Окно растаяло, и на небосклоне появилось другое. Раздетый донага Мэт изрыгал ругательства. Между заломленными назад локтями и спиной под обматывавшими тело веревками было просунуто диковинное копье с черным древком, на груди висел серебряный медальон с лисьей головой. Затем Мэт исчез, и появился Ранд. Во всяком случае, Перрину показалось, что это Ранд - в лохмотьях, в грубом плаще и с повязкой на глазах, Потом истаяло и это видение. Небо снова стало только небом, на котором не было ничего, кроме облаков. Перрин поежился. Насколько он мог судить, видения из волчьего сна не имели прямого отношения к действительности. Возможно, здесь, где все вещи изменялись, стоило лишь подумать, и его тревога за друзей обретала зримые очертания, воплощаясь в образы. Но в любом случае гадать на сей счет некогда.
Он не удивился, что оказался в длинной кожаной безрукавке на голое тело, но когда потянулся рукой к поясу, там висел не топор, а молот. Потребовалось сосредоточиться на мысли о сверкающем стальном полумесяце, чтобы вместо кузнечного инструмента появилось оружие. Сейчас ему требовалось именно оружие. Молот медленно, словно сопротивляясь, изменился, но топор, оттягивающий теперь ременную петлю, опасно поблескивал. Почему превращение шло так трудно? Перрину же требовался именно топор!
На другом бедре, уравновешивая топор, возник колчан, в руке - длинный лук, на левом предплечье - толстый кожаный наруч.
Три шага - всякий раз. окружающее дрожало и расплывалось - перенесли Перрина к ближайшему стойбищу троллоков, в трех милях от деревни. Он оказался среди заготовленных для костров огромных куч хвороста, наваленного вперемешку с обломками мебели - приволокли даже дверь, сорванную с фермерского дома. То здесь, то там стояли здоровенные чугунные котлы. Сейчас они пусты, но Перрин знал, что в них кладут, как знал и то, что насаживают на укрепленные над некоторыми кострами толстые железные вертелы. Сколько же троллоков в этом лагере? Палаток они не ставили, а разбросанные вокруг костров грязные, пропахшие вонючим троллочьим потом одеяла мало о чем говорили. Многие троллоки, как дикие звери, спали на голой земле, а то рыли себе норы и залегали там.
Осторожными шагами, стараясь покрывать зараз не больше двухсот-трехсот футов, Перрин обошел вокруг Эмондова Луга - от поля к полю, от фермы к ферме. Он медленно двигался по спирали, удаляясь от деревни, находя следы все новых и новых стойбищ. Их было очень много - сотни и сотни костров. Это значило, что троллоков здесь пять или десять тысяч, а то и вдвое больше. Определить их число точнее Перрин не мог, да это было и ни к чему. Если все пять тысяч нагрянут разом, Эмондову Лугу не устоять.
По мере продвижения к югу следы троллоков, точнее, признаки того, что они находятся там сейчас, попадались все реже. Фермы по большей части лежали в развалинах, поля были выжжены или вытоптаны. Троллоки побывали здесь и, не застав бежавших людей, без всякой надобности, только из желания уничтожать, разорили все, что смогли.
Нашел Перрин и место гибели каравана Туата'ан - сквозь слой гари на колесах и остовах фургонов кое-где проступали яркие пятна. Сердце гоноши сжалось. Когда-нибудь - не сейчас, не здесь, но когда-нибудь - непременно придет время Пути Листа. Должно прийти. Не желая задерживаться здесь, он прыгнул на целую милю к югу и вскоре попал в Дивен Райд.
Ряды крытых соломой домов теснились вокруг лужайки и пруда, питавшегося из обнесенного каменной оградой источника. Здешний постоялый двор "Гусь и трубка", тоже крытый соломой, а не черепицей, был малость побольше "Винного Ручья", хотя сюда проезжие наведывались еще реже, чем в Эмондов Луг. Возле каждого дома стояли подводы - видать, и сюда, как и в Эмондов Луг, сбежались фермеры с семьями и пожитками. Фургоны и возы перегораживали улицы и проходы между домами вокруг всей деревни, но частокола не было. Эти укрепления не сдержали бы и одного нападения, подобного тем, каким подвергался Эмондов Луг последние семь дней.
Впрочем, трижды обойдя вокруг деревни, Перрин обнаружил только дюжину не очень больших троллоковых стойбищ. Этого было достаточно, чтобы удерживать здешний люд в осаде, пока не падет Эмондов Луг, а уж потом Отродья Тени всеми силами нагрянут и сюда. Как бы передать сюда весточку? Жители Дивен Райд могут прорваться на юг и переправиться через Белую Реку. Лучше уж попробовать пересечь непроходимый Лес Теней за рекой, чем дожидаться неминуемой смерти.
За все это время золотистое солнце не продвинулось по небосклону ни на дюйм. Время здесь текло по-иному.
Перрин повернул на север и помчался во всю мочь - даже Эмондов Луг промелькнул смутным, расплывчатым видением. Сторожевой Холм, как и Дивен Райд, оказался огороженным фургонами и возами, а на высоком шесте перед "Белым вепрем", здешним постоялым двором, лениво полоскалось знамя. Красный орел на голубом поле. Красный Орел, древний герб Манетерена. Наверное, Верин или Аланна, когда останавливались в этой деревне, познакомили ее жителей со старинными преданиями.
Судя по количеству стойбищ, троллоков и здесь было недостаточно, чтобы захватить селение. А спастись отсюда легче, не то что переправляться через Белую с ее бесчисленными порогами и стремнинами.
Дальше на север, к Таренскому Перевозу побежал Перрин, на берег Тарендрелле, которую он с детства привык называть рекой Тарен. В этой деревне дома строили на высоких каменных фундаментах, чтобы уберечься от ежегодных паводков - по весне, когда в Горах Тумана таяли снега, река сильно разливалась. Но сейчас почти на половине фундаментов высились лишь обгорелые развалины. Никаких следов заграждений из фургонов или других оборонительных сооружений Перрин не обнаружил. Троллоковых стоянок поблизости тоже не было. Возможно, отсюда люди успели бежать.
На берегу реки сохранилась крепкая дощатая пристань, а над быстрой водой был протянут толстый обвисший канат, продетый сквозь железные кольца на уткнувшейся в причал плоскодонной барже. Паром уцелел, и им можно было пользоваться.
Одним прыжком Перрин перемахнул через реку. Весь противоположный берег избороздили глубокие колеи - следы колес подвод и фургонов. У самой кромки воды валялась брошенная утварь и мебель - все то, что охваченные паникой люди поначалу хотели спасти, а потом побросали, чтобы бежать быстрее. Эти беженцы, конечно же, разнесут весть о том, что творится в Двуречье. Возможно, кому-то из них уже удалось добраться до Байрлона - это примерно в сотне миль к северу, - и уж во всяком случае новости разлетелись по фермам и деревням, лежащим между Байрлоном и берегом реки. Возможно, через месяц о случившемся узнают в Кэймлине, а там королева Моргейз со своей Гвардией. Она пошлет в Двуречье войска, если, конечно, поверит рассказам. Но и в этом случае андорские солдаты появятся здесь только через месяц. К тому времени Эмондов Луг падет, а возможно, погибнет и все Двуречье.
И все же, подумал Перрин, странно, что троллоки позволили людям бежать. Точнее, Мурддраал, троллоки слишком тупы, чтобы видеть дальше своего носа. Но он, Перрин, окажись он на месте Исчезающего, первым делом приказал бы уничтожить паром. Не могли же они знать наверняка, что в Байрлоне воинов слишком мало и оттуда в Двуречье подмога не придет?
Перрин наклонился поднять раскрашенную деревянную куклу, и… над его головой просвистела стрела. Не нагнись юноша, она угодила бы ему в грудь.
Мгновенно выпрямившись, Перрин взлетел вверх по береговому откосу и припал к земле за толстым стволом болотного мирта, в густом подлеске.
Губитель здесь! Перрин наложил на лук стрелу, то ли достав ее из колчана, то ли просто подумав об этом.
Уже собравшись совершить второй прыжок, он в последний момент остановился. Губитель, должно быть, знал, хотя бы приблизительно, где сейчас Перрин, и наверняка ждал, когда юноша двинется с места и обнаружит себя. Оставаясь же неподвижным, Перрин мог сам выследить противника - здесь, в волчьем сне, перемещаясь, человек превращался в продолговатое расплывчатое
пятно. На этот раз, решил юноша, Губителю не удастся навязать мне свою игру. Дважды он уже чуть не проиграл. Перрин затаился в ожидании.
Послышалось хриплое карканье, над вершинами деревьев закружили вороны. Перрин замер, стараясь не выдать себя даже малейшим движением, и всматривался в заросли. И тут легкий блуждающий ветерок донес до него холодный, нечеловеческий запах. Перрин улыбнулся. Из леса не доносилось ни шороха, слышались только крики воронов. Губитель умел двигаться бесшумно, но он привык быть охотником, а не дичью, - ведь все звери, даже волки, бегут от охотника, - а потому не предполагал, что Перрин затаится и станет его выслеживать. И не учел, что его может выдать запах.
Неуловимое движение - и над упавшей сосной на мгновение появилось лицо. Косые солнечные лучи отчетливо высветили его - суровые, резкие черты, темные волосы, голубые глаза. Вылитый Лан. Правда, этот человек нервничал - взгляд его метался из стороны в сторону, он облизывал губы. Лан не выдал бы волнения, окажись он лицом к лицу и с тысячей троллоков. Лицо Губителя скрылось, а вороны заметались еще быстрее, не опускаясь, однако, ниже верхушек деревьев. По-видимому, им передалось беспокойство хозяина.
Перрин продолжал ждать. Только холодный запах указывал на то, что противник неподалеку. Наконец Губитель осторожно выглянул из-за толстого ствола дуба - слева, шагах в тридцати. Вокруг могучего дерева под раскидистой кроной не было подлеска, лишь редкая поросль пробивалась сквозь слой прелых дубовых листьев. Немного поколебавшись, Губитель легко и бесшумно вышел на открытое пространство - чтобы скрыться в зарослях, ему надо было преодолеть всего пару десятков футов. Чтобы натянуть лук и пустить стрелу, Перрину потребовалось одно мгновение, но и это стремительное движение не укрылось от воронов. Птицы закричали еще громче. Губитель повернулся, желая оглядеться по сторонам, и из-за этого движения стрела Перрина не попала ему прямо в сердце. Но в грудь она все-таки угодила. Губитель взвыл, вцепившись руками в древко, а вороны остервенело, так, что дождем посыпались черные перья, забили крыльями. Потом Губитель начал терять очертания и через несколько мгновений будто растворился в воздухе. Истаял даже его крик, без следа пропали вороны. Стрела Перрина упала на землю.
Лишь наложив вторую стрелу и наполовину натянув лук, Перрин позволил себе вздохнуть. Вот, оказывается, как здесь умирают - просто тают и исчезают.
- Во всяком случае я его прикончил, - пробормотал Перрин. Он явился в волчий сон не ради Губителя, но раз уж так вышло, может, оно и к лучшему. Волкам теперь будет спокойней, да, пожалуй, не только волкам.
Перрин сделал шаг из сна и…

* * *

…проснулся. Он лежал навзничь, уставившись в потолок. Взмокшая от пота рубаха прилипла к телу. В окошко слабо светила луна. Откуда-то с улицы доносилась веселая мелодия - не иначе как Лудильщики играли на скрипках. Сражаться они отказывались наотрез, но, поддерживая настроение, по-своему помогали защитникам Эмондова Луга.
Перрин медленно сел на постели, натянул сапоги. Непременно, думал он, непременно надо добиться, чтобы Фэйли… Но как? Придется придумать какую-нибудь хитрость. По правде сказать, Перрин не мог припомнить случая, когда ему удавалась хоть какая-нибудь хитрость, но сейчас деваться некуда. Он встал и потопал ногами.
Неожиданно снаружи раздались крики и послышался удаляющийся стук копыт. Перрин бросился к окну, поднял откидную раму и выглянул на улицу. Внизу толпились Спутники.
- Что случилось?
Три десятка лиц вскинулись вверх.
- Лорд Перрин, - прокричал Бан ал'Син, - это лорд Люк сломя голову ускакал неведомо куда. Он чуть не стоптал Вила с Теллом и сдается мне, даже этого не заметил. Коня пришпоривал вовсю, а сам сгорбился в седле, словно раненый, Перрин подергал свою бородку.
Выходит, Люк ранен. Но ведь раньше он ранен не был… Люк… и Губитель? Невозможно! Темноволосый Губитель, похожий на Лана, как родной брат, и Люк с его золотисто-рыжей шевелюрой? Трудно сыскать двух других менее похожих друг на друга людей. Так-то оно так, но… Этот холодный запах. Нет, Губитель и Люк пахли по-разному, но запах обоих был холодный и какой-то… неестественный.
Перрин услышал, как с дороги откатывали фургон. Теперь, даже если Спутники пустятся вдогонку, Люка им не настигнуть. Он уже во весь опор мчится на юг по Старому Тракту.
- Бан! - позвал Перрин. - Ежели этот Люк снова объявится, его надо взять под стражу, и… Не называй меня так, я же тебя просил! Он со стуком закрыл окно.
Люк и Губитель. Губитель и Люк. Как могут они оказаться одним человеком? Такого быть не может. Но, с другой стороны, меньше двух лет назад Перрин не верил в существование троллоков и Исчезающих. Ладно, сказал он себе, чего сейчас об этом гадать. Разберемся, если удастся его сцапать, а сейчас надо подумать о Сторожевом Холме, о Дивен Райд и о… Кое-кого еще можно спасти. Не все в Двуречье обречены.
Уже выйдя на лестницу, Перрин задержался на верхней ступеньке. Айрам, завидя его, тут же поднялся, готовый следовать за ним куда угодно. Левое бедро айильца было туго перебинтовано. Фэйли и обе Девы сидели, скрестив ноги, неподалеку от Гаула и тихонько переговаривались. Другой тюфяк, куда больше Гаулова, лежал в дальнем углу, но был пуст. Лойал сидел, вытянув ноги, и что-то сосредоточенно строчил в тетради при свете свечи. Вне всякого сомнения, описывал все, что приключилось по дороге к Путевым Вратам и обратно, и - зная огир, это можно было утверждать наверняка - приписывал все заслуги одному Гаулу. Похоже, то, что делал он сам, Лойал вовсе не считал заслуживающим внимания.
Больше в общем зале никого не было.
На улице по-прежнему играли скрипки. Перрину показалось, что он узнал мелодию песни "Моя любовь - дикая роза".
Приметив спускающегося по лестнице Перрина, Фэйли грациозно поднялась. Айрам, напротив, понял, что Перрин направляется не к выходу, и вернулся на свое место под лестницей.
- У тебя вся рубаха промокла, - с укором промолвила Фэйли. - Все-таки в ней спал. Не удивлюсь, если и в сапогах! А вскочил-то зачем? И часу не прошло, как я от тебя ушла. А ну, отправляйся обратно, пока не свалился.
- Ты видела, как уезжал Люк? - спросил Перрин. Фэйли поджала губы, но он сделал вид, что не заметил этого. Такое порой срабатывало, а вот когда он начинал с ней спорить, то зачастую оставался в дураках.
- Видела, - помолчав, ответила девушка. - Промчался как ошпаренный и вылетел через кухню пару минут назад. - Судя по тону, ей не терпелось продолжить разговор о постели.
- А тебе не показалось, что он… ранен?
- Может быть. Он вроде шатался и что-то прижимал к груди под кафтаном. Возможно, повязку. И госпожу Конгар - она как раз на кухне была - чуть с ног не сшиб. А ты откуда знаешь?
- Приснилось, - коротко ответил Перрин. В раскосых глазах Фэйли зажегся опасный огонек, но Перрин не проронил больше ни слова. Она знала о волчьем сне, но нечего было и думать, что он примется рассказывать ей все здесь, где могут услышать Байн и Чиад, не говоря уж об Айраме. И о Лойале - правда, тот, скорее всего, не заметит, даже если в комнату загонят отару овец - так поглощен своей писаниной.
- А как Гаул?
- Госпожа Конгар перевязала его и дала снотворного. Поутру Айз Седай осмотрят его рану и Исцелят, если сочтут тяжелой.
- Присядь-ка, Фэйли. У меня к тебе серьезная просьба.
Девушка недоверчиво посмотрела на Перрина, но за стол села. Он уселся рядом и склонился к ней, стараясь, чтобы его голос звучал доверительно и серьезно. Но без нетерпения. Нельзя подавать виду, что он торопится спровадить ее отсюда.
- Фэйли, мне нужно, чтобы ты отвезла послание в Кэймлин. Кстати, по дороге можешь заехать в Сторожевой Холм, рассказать, как у нас дела. По-моему, им лучше бы укрыться за Тареном, там безопаснее. - Последнее он сказал будто походя, словно это только что пришло ему в голову. - Но главное, я хочу, чтобы ты попросила королеву Моргейз послать нам на помощь отряд Королевской Гвардии. Дело, конечно, опасное, но Байн и Чиад помогут тебе добраться до Таренского Перевоза, а тамошний паром цел.
Чиад поднялась и с беспокойством уставилась на Перрина. Тот удивился - она-то с чего переполошилась?
- Не волнуйся, тебе не придется его покидать, - сказала девушке Фэйли. Дева, подумав, кивнула и вновь уселась рядом с Гаулом.
Чиад и Гаул? Вот это новость, они ведь кровные враги. Да, чудные дела творятся.
- До Кэймлина путь неблизкий, - спокойно продолжила Фэйли, обращаясь теперь к Перрину. По лицу девушки ничего нельзя было прочесть. - Около месяца туда, столько же обратно с Королевской Гвардией, да еще неизвестно, сколько времени придется убеждать Моргейз.
- Мы продержимся, - заверил ее Перрин. Чтоб мне сгореть, я выучился врать не хуже Мэта! - Люк прав, троллоков не больше тысячи.
Фэйли кивнула, не спрашивая, откуда он это знает. Видать, сообразила.
- Продержаться-то мы продержимся, но своими силами нам их отсюда не вышибить, а они разоряют Двуречье. И кого, если рассудить, отправить к Моргейз, как не тебя? Уж ты-то знаешь, как разговаривать с королевами, ты ведь сама королевская кузина и все такое. Я, конечно, Фэйли, понимаю, что дело рискованное, но… - Куда менее рискованное, чем оставаться здесь. - …Но надо только добраться до деревни и парома. За рекой путь свободен.
Перрин не слышал, как подошел огир, и заметил его, лишь когда тот положил на стол перед Фэйли свою тетрадь.
- Я тут нечаянно услышал ваш разговор и подумал: может, ты, Фэйли, прихватишь с собой и эту рукопись? Пусть она хранится в Кэймлине, пока я за ней не явлюсь. - Он с нежностью погладил пухлую тетрадь и добавил:
- В Кэймлине печатают много прекрасных книг. Прости, что я перебил тебя, Перрин. - Огромные, как чайные чашки, глаза огир были при этом обращены на девушку. - Для тебя Фэйли - подходящая пара. Тебе бы летать свободно, как соколу. - Похлопав Перрина по плечу, он басовито прогудел - тихо-тихо:
- Ей бы летать на воле, - и отошел.
Затем Лойал улегся на свой тюфяк и повернулся лицом к стене.
- Он очень устал, - промолвил Перрин, стараясь, чтобы Фэйли не попыталась как-то истолковать неожиданное вмешательство Лойала. Глупый огир чуть не погубил всю затею. - Если ты уедешь сегодня вечером, то уже к рассвету доберешься до Сторожевого Холма. Тебе придется ехать не прямо, а малость отклониться к востоку, там троллоков меньше. Поезжай, Фэйли, это очень важно для меня… я хотел сказать - для Эмондова Луга. Ну как, согласна?
Фэйли молчала и смотрела на него так долго, что Перрин засомневался, станет ли она вообще отвечать. Ему показалось, что в глазах у нее что-то блеснуло - но ведь не слезы же! Затем девушка встала со стула, уселась к нему на колени и принялась теребить его бородку.
- Нужно ее подровнять. Она мне нравится, но я не хочу, чтобы у тебя была борода до пояса.
Перрин оторопел. Фэйли частенько меняла тему разговора, но обычно это случалось, когда в споре у нее иссякали доводы.
- Фэйли, прошу тебя! Ты должна доставить сообщение в Кэймлин. Это очень важно.
Рука Фэйли вцепилась в его бороду. Девушка склонила голову набок; похоже, она спорила сама с собой.
- Ладно, поеду, - промолвила она наконец. - Но не просто так, а с одним условием. Вечно мне из-за тебя приходится… В Салдэйе об этом не я бы просила… - Она набрала в грудь воздуху и единым духом выпалила:
- Мое условие - свадьба. Я хочу выйти за тебя замуж!
- А я хочу на тебе жениться, - с улыбкой отозвался Перрин. - Обручиться перед Кругом Женщин мы можем хоть сегодня вечером, но вот со свадьбой, боюсь, придется годик подождать. Когда вернешься из Кэймлина… Девушка чуть не вырвала клок из его бороды. - Ты сегодня же станешь моим мужем, - тихо, но яростно заявила она, - иначе я никуда не поеду.
- Да я разве против? - удивился Перрин. - Но обычай не позволяет. Дейз Конгар мне башку свернет, если услышит, что я задумал жениться без обручения. Фэйли, во имя Света, отвези это послание, и мы поженимся, как только будет возможно.
Перрину очень хотелось, чтобы так оно и было, однако он сомневался в том, что этот счастливый день наступит.
Неожиданно Фэйли принялась разглаживать его бородку и, стараясь не встречаться с ним взглядом, заговорила. Начала она медленно, запинаясь, потом набрала скорость, словно сбежавшая из загона лошадка.
- Понимаешь, Перрин… я тут… мимоходом… не нарочно… как-то так вышло, что я упомянула при госпоже ал'Вир наше совместное путешествие. А она сказала, и госпожа Конгар с ней согласилась… Ты только не подумай, что я со всеми об этом болтала… Она сказала, что мы можем считаться обрученными по вашим обычаям. Год, он дается для того, чтобы убедиться, что молодые друг с другом поладят, а уж мы-то ладим, это всякий может подтвердить. А я тебе не какая-нибудь доманийская потаскуха или одна из этих тирских бесстыдниц, и если ты хоть подумаешь об этой Берелейн… О Свет, что я несу? А ты даже не…
Перрин прервал этот словесный поток поцелуем, и сделал это от души.
- Значит, ты выйдешь за меня? - переспросил он, едва дыша. - Сегодня?
С поцелуем у него получилось даже лучше, чем он надеялся, во всяком случае, ему пришлось повторить это действо раз шесть, а Фэйли только хихикала в его бороду и довольно мурлыкала.
Как уж это вышло - неведомо, но только спустя полчаса он и она уже стояли на коленях друг против друга перед Дейз Конгар, Марин ал'Вир, Элсбет Лухан, Нейсой Айеллин и прочими из Круга Женщин. Разбудили Лойала, чтобы он и Айрам выступили свидетелями со стороны жениха. Со стороны невесты выступали Байн и Чиад. Цветов, чтобы украсить головы новобрачных, в Эмондовом Лугу не нашлось, но Байн, действуя в соответствии с указаниями Марин, повязала юноше на шею красную свадебную ленту, а Лойал вплел такую же в темные волосы Фэйли. Толстые пальцы огир оказались на редкость ловкими и нежными. Руки Перрина дрожали, когда он взял ладони девушки в свои.
- Я, Перрин Айбара, обещаю любить тебя, Фэйли Башир, всю свою жизнь. - Я буду любить тебя, пока жив, и после смерти. - Все, чем владею в этом мире, я отдаю тебе. - …Коня, топор, лук. Молот. Маловато для свадебного подарка невесте. Я дарю тебе свою любовь и свою жизнь. Это все, что у меня есть. - Я буду оберегать и поддерживать тебя - отныне и навеки. - …Увы, я не в силах уберечь тебя здесь. Я должен отослать тебя, расстаться с тобой, чтобы спасти тебя… - Я принадлежу тебе с этого дня и навеки.
Когда Перрин кончил говорить, руки его дрожали еще сильнее. Все это видели.
Настала очередь Фэйли. Теперь она взяла ладони Перрина в свои и начала:
- Я, Заринэ Башир, - удивительно, что она назвала это имя, которое терпеть не могла, - обещаю любить тебя, Перрин Айбара…
Ее руки не дрожали.

Глава 54. ВО ДВОРЕЦ

Четверо мужчин, обливаясь потом, тащили по узким, извилистым улочкам Танчико телегу на высоких колесах. Она подпрыгивала на каждой колдобине, и сидевшую на грубом деревянном сиденье Илэйн нещадно трясло. Поджав губы, она сердито посматривала по сторонам из-под грязноватой вуали, поджимала босые ноги и при каждом толчке судорожно хваталась за шероховатые доски сиденья. Но чем крепче она держалась, тем сильнее ее трясло.
Найнив, похоже, все это тревожило гораздо меньше. Она подскакивала на досках так же, как и Илэйн, но лишь слегка хмурилась и, казалось, была погружена в свои размышления. По другую сторону от Найнив, сложив руки на груди, сидела Эгинин, одетая и причесанная на тарабонский манер. Выглядела она так, словно тряска была ей нипочем.
Илэйн изо всех сил старалась не ударить в грязь лицом перед шончанкой и в конце концов добилась определенного успеха. Зубы у нее больше не клацали на каждой выбоине, хотя ее по-прежнему швыряло на Найнив. Илэйн предпочла бы идти пешком, пусть даже босиком, но Байл Домон заявил, что так не годится. Чудно выглядит, ежели женщины тащатся пешком, когда на телеге есть место, - а им явно не стоит привлекать к себе внимание. Сам-то он, понятное дело, не трясся, словно мешок с репой, а вышагивал впереди телеги вместе с десятью из двух десятков матросов, которых взял с собой для сопровождения. Домон пояснил, что, возьми он больше людей, это вызвало бы подозрения. Илэйн, в свою очередь, подозревала, что он и этих-то привел, только чтобы оберечь женщин.
Они отправились в путь, едва забрезжил рассвет. УЛИЦЫ были почти пусты и тихи, если не считать скрипа тележных колес. Только когда солнце взойдет над горизонтом, добропорядочные горожане осмелятся выйти из своих домов, а пока на улицах попадалось лишь всякое отребье, не успевшее обделать свои неблаговидные делишки под покровом темноты. На телегу были нагромождены тщательно прикрытые холстиной, чтобы не привлекали посторонних взоров, три большие корзины. Впрочем, прохожие в мешковатых шароварах и темных цилиндрических шляпах частенько провожали телегу алчными взорами из-под грязных вуалей, точно стая одичавших псов, однако этим все и ограничивалось, ибо никому не хотелось связываться с двумя десятками вооруженных мечами и дубинками матросов. Колесо телеги провалилось в глубокую выбоину - видно, во время очередной заварушки из мостовой повыворачивали булыжники, - и Илэйн чуть не прикусила язык. В следующее мгновение телегу подбросило на ухабе, и девушка едва усидела на скамье, вцепившись в нее обеими руками. И как только Эгинин ухитряется сидеть, сложив руки на груди? Илэйн хмуро посмотрела на шончанку и увидела, что та тоже держится за сиденье.
- Трясет почище, чем на палубе в качку, - заметила Эгинин, пожимая плечами.
Найнив поморщилась и сделала вид, что хочет отодвинуться от шончанки, хотя для этого ей пришлось бы забраться на колени к Илэйн.
- Ох, придется мне потолковать с мастером Домоном, - многозначительно проговорила она, будто не сама выбрала эту телегу, но тут попалась очередная колдобина, зубы у Найнив щелкнули, и она предпочла умолкнуть.
Все три женщины были в блеклых коричневых платьях из грубой шерсти, мешковатых и не слишком чистых. Именно так должны были выглядеть ищущие пропитания беженки из деревни. Не слишком привлекательный наряд; тем удивительнее было явное удовлетворение, выказанное Эгинин при виде этих рубищ. Впрочем, это всяко было менее удивительно, чем то, что шончанка вообще оказалась на этой телеге.
Тому предшествовало немало споров. Мужчины старались гнуть свою линию, но Илэйн с Найнив часть их дурацких доводов опровергли, а на остальные попросту не обратили внимания. Им двоим - именно им, а не мужчинам - надлежало попасть в Панарший Дворец, причем чем скорее, тем лучше. В конце концов Домон выдвинул предложение, оказавшееся не таким нелепым, как прочие.
- Одним вам во дворец нипочем не попасть, - пробормотал бородатый контрабандист, глядя на свои лежащие на столе кулаки. - Тем паче что вы, как сами сказали, воспользуетесь Силой только в крайнем случае, потому что иначе эти Черные Айз Седай тут же вас обнаружат.
Ни Илэйн, ни Найнив не сочли нужным рассказывать мужчинам об Отрекшейся.
- А раз так, вам потребуется человек с крепкими мускулами, чтобы мог при случае помахать дубинкой, да и лишняя пара глаз не помешает - кто-то должен оберегать ваши спины. А я во дворце бывал не раз - привозил подарки прежней его хозяйке. Меня прислуга знает в лицо, так что прямой резон мне с вами и идти. - Иллианец покачал головой и ворчливо добавил:
- Чую я, что кладу голову на плаху, а все из-за того, что бросил вас тогда в Фалме. Остается только положиться на удачу - не на вас же! Направь меня удача, да на моем месте сбежал бы любой! И вы тоже. Ладно, решено - я иду с вами. Надеюсь, против этого никто возражать не станет?
- Ох и глуп же ты, иллианец, - презрительно проворчал Джуилин. - Неужто и впрямь полагаешь, будто тебе, неотесанному контрабандисту, тарабонцы позволят разгуливать по дворцу? Вот я - другое дело, мне все повадки дворцовых слуг прекрасно известны, а ты и поклониться-то толком не сумеешь. Да и, если что, пустоголовому благородному пыль в глаза пустить… - Он закашлялся и быстро проговорил, не глядя ни на Найнив, ни на Илэйн:
- Должен идти я.
Том расхохотался:
- Неужели кто-то из вас и вправду надеется сойти за тарабонца? Я - еще куда ни шло. - Он разгладил свои длинные усы. - И потом, нельзя же открыто шататься по Панаршему Дворцу с дубиной. Нет, здесь нужен более… изощренный способ защиты. - Он взмахнул рукой, и в ней неожиданно появился нож, а уже в следующее мгновение он скользнул между пальцами и исчез в рукаве. Приведенный довод показался Илэйн вполне убедительным.
- Все это пустое, - решительно заявила Найнив. - Вы собираетесь караулить нас, словно гусей на рынке, будто не знаете, что у вас и других дел достанет! - Вздохнув, она добавила:
- Но правде сказать, я и сама не против, чтобы кто-нибудь оберегал мне спину, и с удовольствием взяла бы одного из вас, но тут уж ничего не попишешь. Придется нам с Илэйн идти одним.
- Я могла бы сопровождать вас, - промолвила Эгинин из дальнего угла комнаты, где ей велела оставаться Найнив. Все обернулись и уставились на нее. Шончанка нахмурилась и, будто убеждая скорее себя, чем их, пояснила:
- Женщины, против которых вы боретесь, - Приспешницы Темного. Они должны предстать перед судом.
Илэйн предложение шончанки ошеломило, а Найнив, похоже, взбесило.
- И не надейся, что мы доверимся тебе, шончанка. Когда мы уйдем, тебя посадят под замок в кладовку, и пусть даже пойдут толки… - холодно заметила Найнив. - Клянусь своей надеждой на высокое имя, - торжественно промолвила Эгинин, приложив руки к сердцу, одну поверх другой, - что не предам вас, буду во всем вам повиноваться и оберегать ваши спины, пока вы не покинете Панарший Дворец. - С этими словами она отвесила три глубоких церемонных поклона.
Илэйн понятия не имела, что означает "надежда на высокое имя", но не сомневалась, что для Эгинин произнесенная клятва священна.
- Она для этого годится, - неохотно пробормотал Домон и, посмотрев на женщину, покачал головой:
- Оставь меня удача, ежели у меня найдется больше двух или трех молодцов, на которых я поставил бы против нее один к одному.
Найнив хмуро перевела взгляд на свою руку, сжимавшую полдюжины длинных тонких косичек.
- Найнив, - твердо заявила Илэйн, - ты сама говорила, будто не против, чтобы кто-нибудь оберегал нам спину, ну а уж я и подавно "за". В конце концов, если мы не хотим прибегать к Единой Силе, кто в случае необходимости поможет нам избавиться от излишне любопытных охранников? Я не очень-то сильна в рукопашной, да и ты, насколько мне известно, тоже. А вот она - совсем другое дело. Ты это помнишь.
Найнив смерила взглядом Эгинин, сердито посмотрела на Илэйн, уставилась на мужчин с таким видом, будто они заранее все это подстроили за ее спиной, и в конце концов кивнула.
- Вот и решено, - сказала Илэйн. - Но коли так, мастер Домон, нам потребуется уже не два, а три платья. А вам троим сейчас лучше уйти. Мы должны все подготовить и собраться, ведь с рассветом в дорогу…
Телега резко остановилась, прервав размышления и воспоминания Илэйн. Спешившиеся Белоплащники о чем-то расспрашивали Домона. Их караул преграждал улицу, выходившую к небольшой площади позади дворца, гораздо меньшей, чем та, что расстилалась перед парадными воротами. Но даже здесь, с противоположной фасаду стороны, примыкавшие к великолепному беломраморному зданию, которое украшали стройные башенки с золотыми флюгерами и шпилями и изысканное кружево каменной резьбы, улицы были гораздо прямее и шире, чем в самом городе.
Послышался размеренный стук копыт - приближался рослый, закованный в сверкающие доспехи всадник, на белоснежном плаще - знак солнечной вспышки, темно-красный пастуший посох и четыре золотых банта. Илэйн пригнула голову, предпочитая не встречаться взглядом с Джайхимом Карридином, хотя тот и не знал ее в лицо. Копыта процокали дальше.
Эгинин тоже опустила глаза, а вот Найнив проводила Инквизитора Руки Света неприязненным взглядом.
- Этого человека что-то тревожит, - пробормотала она. - Надеюсь, ему неизвестно…
- Панарха убили! - раздался истошный крик с площади. - Леди Аматера мертва! Убили Панарха!
Все ведущие ко дворцу улицы были перекрыты восседавшими на конях Белоплащниками, и трудно было определить, кто кричит и откуда.
Илэйн бросила взгляд назад, на улицу, по которой только что проехала телега, и ей отчаянно захотелось, чтобы стражники опросили и пропустили Домона как можно скорее. У первого поворота уже начала собираться толпа. Люди что-то кричали, указывая в сторону дворца. Похоже, Том и Джуилин справились со своей задачей - за ночь распустили слухи и взбудоражили народ. Только вот не началась бы буча раньше времени, прежде чем они попадут во дворец. Если сейчас толпа сомнет караул… Чтобы унять дрожь, девушка вцепилась в сиденье. О Свет! Снаружи разъяренная толпа, а внутри Черные Айя, возможно, с Могидин в придачу! От страха у Илэйн даже, в горле запершило. Найнив и Эгинин тоже следили за бурлящей толпой, но их она, кажется, ничуть не тревожила.
Н ельзя быть такой трусихой, я не должна трусить и не буду. Телега, громыхая, двинулась дальше. Илэйн облегченно вздохнула и, услышав двойное эхо, не сразу сообразила, что так же вздохнули и ее спутницы.
Возле не слишком широких - только-только телеге проехать - задних ворот Домона остановил новый караул - воины в остроконечных шлемах, с чеканным золоченым изображением дерева на стальных кирасах. Солдаты Панаршего Легиона оказались не столь назойливыми и придирчивыми, как Белоплащники. Илэйн показалось, будто она заметила, как в руке начальника стражи скрылся маленький кошелек, и тут же телега со скрипом Покатила по вымощенному булыжником двору кухни. Пропустили и Домона, но все его матросы остались снаружи.
Как только телега остановилась, Илэйн спрыгнула вниз и невольно поморщилась - камни, которыми был вымощен двор, оказались слишком уж твердыми и шероховатыми. Ну кто бы мог подумать, что ходить босиком так трудно, а тоненькая подошва туфельки может значить так много? Эгинин осталась на телеге, чтобы подавать вниз корзины, почти доверху наполненные слегка увядшими за время пути из Салдэйи длинными белыми перцами. Первой взвалила на плечи корзину Найнив. Когда и Илэйн подставила спину, к телеге подошел Домон и, делая вид, что проверяет свой груз, заговорил вполголоса:
- Похоже, между Белоплащниками и Панарщим Легионом свара, дело чуть не до драки доходит. Этот лейтенант, - перебирая перцы, Байл кивком указал на начальника караула, - говорит, что Легион мог бы и своими силами обеспечить безопасность Панарха, но большую часть воинов почему-то отослали на внешние форты. Джайхим Карридин вхож к Аматере, а Лорд-Капитан Легиона - нет. К тому же Легион ропщет из-за того, что внутренняя охрана дворца доверена Гражданской Страже. Кто-то, похоже, добивается, чтобы все охранники Панарха следили только друг за другом и ни за кем больше.
- Хорошая новость, - не глядя на него, буркнула Найнив. - Я всегда говорила, что даже из пустой болтовни мужчин можно порой извлечь пользу.
- Ладно, - с кислым видом проворчал Домон, - сейчас я проведу вас внутрь, а сам вернусь да пригляжу за своими ребятами. - Сейчас все матросы со всех находившихся в порту кораблей Домона собрались у стен дворца.
Взвалив на спину корзину, Илэйн тяжело поплелась следом за своими спутницами, при каждом шаге с трудом подавляя стон. Наконец Байл привел их в вымощенное красновато-коричневыми плитками помещение, где стоял ароматный запах приправ, соусов и жаркого.
- Прибыли ледяные перцы, - объявил Домон. - Ледяные перцы, подарок Панарху от достойного судовладельца и горожанина Байла Домона.
- Еще ледяных перцев привезли? - переспросила дородная темноволосая женщина в белом переднике и неизменной тарабонской вуали, не отрывая глаз от серебряного подноса, на который - среди посуды из золотистого фарфора Морского Народа - она как раз сейчас укладывала искусно свернутую белоснежную салфетку.
На кухне находилось никак не меньше дюжины женщин в таких же белых фартуках, не говоря уже о двух пареньках, поворачивавших на вертелах жаркое, с которого капал жир, но то, что распоряжается здесь именно эта особа, было видно с первого взгляда.
- Что же, кажется, в прошлый раз они ей понравились. Несите в кладовку. Вон туда. - Она махнула рукой в сторону одной из дверей в дальнем конце кухни. - Сами отнесите, мне некогда вами заниматься.
Потупившись, Илэйн последовала за Найнив и Эгинин, и тут девушку прошиб пот, причем вовсе не из-за пышущих жаром очагов. Около одного из широких разделочных столов стояла худощавая женщина в зеленом шелковом платье явно не тарабонского покроя и почесывала за ушами тощую серую кошку, жадно лакавшую сметану из фарфорового блюдечка. Внешность ее точно соответствовала описанию Мариллин Гемалфин, бывшей Коричневой сестры, перешедшей в ряды Черных Айя, а кошка была лишним подтверждением того, что это именно она. Оторвись Гемалфин от кошки и взгляни хоть краем глаза на трех служанок с корзинами, она непременно ощутила бы их способность направлять Силу - на таком расстоянии это можно определить безошибочно. Когда, пройдя мимо, Илэйн толкнула бедром дверь и скрылась в кладовой, пот уже капал у нее с кончика носа.
- Видела ты ее? - тихонько спросила девушка, опуская на пол тяжелую корзину.
Тусклый свет проникал в кладовую из кухни сквозь отверстия, прорезанные в оштукатуренной стене под самым потолком. Вся комната была заставлена рядами высоких стеллажей, забитых мешками, коробами с пряностями и сетками с овощами. На полу стояли бочонки, жбаны и баклаги с напитками. Дополняли эту картину изобилия не менее дюжины освежеванных барашков и пара дюжин гусиных тушек. Судя по примерному плану, который набросали Джуилин с Томом, это была самая маленькая кладовка во всем дворце.
- Как это гадко, - возмутилась Илэйн. - В городе голод, а у них здесь снеди…
- Уймись до поры, - резким шепотом оборвала ее Найнив. Она уже открыла принесенную корзину и снимала свое крестьянское платье, а Эгинин и вовсе успела раздеться до сорочки. - Да, я ее видела. А ты, ежели хочешь, чтобы она заглянула сюда и увидела тебя, можешь болтать дальше.
Илэйн фыркнула, но возражать не стала, хотя была уверена, что никакого шуму от нее нет. Поспешно стянув платье, она высыпала из корзины перцы и достала спрятанное под ними белое с зеленым поясом платье из тонкой шерстяной пряжи с вышитым на левой стороне груди изображением зеленого раскидистого дерева поверх контура трилистника.
Вместо перепачканной вуали девушка нацепила новую, чистую, из тонкого, почти как шелк, льняного полотна. Приятнее всего было снова обуться в мягкие белые туфли - хоть Илэйн и пришлось пройти босиком только от телеги до кухни, ноги у нее горели.

Предыдущая страница 32 Следующая страница


33 Роберт Джордан

Старую одежду шончанка скинула первой, но новую надевала долго и неохотно, ворча себе под нос, что это "неприлично" и она будет "похожа на служанку". Последнее было и вовсе смешно, ведь эти платья, обычная одежда прислуги Панаршего Дворца, для того и предназначались, чтобы их троих приняли за служанок. Вся затея к тому и сводилась. Служанки могут свободно расхаживать по всему дворцу - их там тьма-тьмущая, и на трех лишних никто не обратит внимания. Что же касается неприличия… Илэйн уже привыкла к тарабонским фасонам и чувствовала себя в этом платье не вполне уютно только потому, что даже тончайшая шерсть не облегает тело так, как шелк. По всей вероятности, Эгинин была воспитана в чрезвычайно строгих правилах. Однако наконец и шончанка застегнула последний крючок. Крестьянские платья уложили в корзины и завалили сверху перцами. Затем молодые женщины вновь появились на кухне.
Одна из кухарок стояла, уперев руки в бока, и, с ненавистью глядя на кошку, сетовала:
- Так бы и удавила эту проклятую тварь. Уплетает сметану, а я только ложечку попробовала, и меня за это посадили на хлеб и воду!
- Считай, что тебе еще повезло, - без всякого сочувствия в голосе оборвала ее старшая повариха. - Могли выставить вон из дворца, а то и вовсе вздернуть на виселицу. И запомни: то, что леди назвала кражей, кража и есть, пусть даже ты всего-навсего позаимствовала сметаны у ее кошки… Эй, вы!
Услышав властный окрик, Илэйн и ее спутницы застыли на месте. Темноволосая женщина погрозила им увесистым деревянным черпаком на длинной ручке:
- Я вам говорю, растяпы! Пришли за завтраком для леди Испан, а сами преспокойно расхаживаете по моей кухне, ровно по саду прогуливаетесь! Если леди проснется, а завтрака на месте не будет, достанется вам на орехи, и поделом! У меня-то все готово. - Она указала на серебряный поднос - тот самый, над которым только что хлопотала.
Отвечать было нельзя - стоило любой из них открыть рот, и повариха тотчас поняла бы, что перед ней не тарабонки. Но и затянувшееся молчание могло показаться странным. Быстро приняв решение, Илэйн довольно неуклюже, как и подобало служанке, присела в реверансе и торопливо схватила поднос. Он не помешает - служанка с подносом явно спешит по делу, и никто не станет ее останавливать. А имя Испан было в списке Черных Айя, хотя, по правде сказать, оно частенько встречалось в Тарабоне.
- Ах ты, телка нахальная, ты еще и насмехаешься надо мной!.. - Дородная матрона двинулась вперед, угрожающе размахивая черпаком.
Промедление грозило основательной трепкой, и Илэйн с подносом в руках метнулась прочь из кухни. Найнив с Эгинин бросились следом. Вдогонку им неслась брань, но, к счастью, не сама повариха. Илэйн представила себе, как они сломя голову мчатся по коридорам дворца, преследуемые разъяренной толстухой, и истерически хихикнула. И с чего этой женщине пришло в голову, будто Илэйн над ней насмехается? Сама-то девушка была уверена, что присела в реверансе именно так, как это делают служанки, - уж перед ней-то они приседали тысячи раз.
Вдоль ведущего из кухни узкого коридора тянулись стенные шкафы с метлами, ведрами, тряпками, мылом и другими хозяйственными мелочами. Найнив прихватила в одном из них щетку для пыли, а Эгинин - стопку полотенец, в которую спрятала взятый из какой-то ступки тяжелый каменный пестик.
- Никогда не лишне иметь под рукой что-то вроде дубинки, - пояснила шончанка, когда Илэйн вопросительно подняла бровь. - Особенно если эту штуку можно припрятать.
Найнив хмыкнула, но промолчала. Согласившись взять шончанку с собой, она тем не менее продолжала демонстративно ее игнорировать.
Чем дальше они шли, тем шире становились коридоры, выше потолки и богаче убранство. Мощенные белыми плитами полы устилали яркие ковровые дорожки, вдоль стен высились золоченые светильники, не только струившие свет, но и распространявшие аромат душистого масла. Порой коридоры выводили к обрамленным портиками внутренним дворикам, на которые выходили и балконы с причудливыми, филигранной работы каменными оградами. Серебристые фонтаны, журча, наполняли бассейны, в прозрачной воде которых среди кувшинок с огромными плавающими листьями и белыми цветами плескались белые, красные и золотые рыбки. Ничто здесь не напоминало о нищете и запустении в городе.
Время от времени навстречу попадались другие слуги - мужчины и женщины в белом, с вышитыми на груди трилистниками и деревьями, а порой и вооруженные дубинками мужчины в серых кафтанах и стальных шлемах, какие носила Гражданская Стража. На трех явно спешивших по делам служанок никто не обращал внимания. Наконец три спутницы добрались до обозначенной на плане узкой лестницы для прислуги.
- Помни, - негромко предупредила Найнив, - если увидишь у ее дверей стражу, тут же уходи. И если она окажется не одна - тоже уходи. У нас есть дела и поважнее. А если… - Она глубоко вздохнула и заставила себя взглянуть на Эгинин:
- Если ты допустишь, чтобы с Илэйн что-то…
Где-то вдалеке запела труба. Через несколько мгновений уже в самом дворце ударили в гонг, и огромное здание ожило. Мужчины в стальных шлемах куда-то пробежали по коридору. Из уст в уста передавались отрывистые приказы.
- Пожалуй, стража у ее дверей нам мешать не станет, - заметила Илэйн.
Похоже, начался бунт. На прилегающих к дворцу улицах бушевала толпа, взбудораженная распущенными Джуилином и Томом слухами и подстрекаемая матросами Домона. Илэйн понимала, что дело не обойдется без крови, и сожалела об этом, но другого выхода не было. Заваруха требовалась, чтобы отвлечь охрану дворца, а если удастся, то и всю стражу. Мятежные тарабонцы, сами того не подозревая, сражались за избавление своего города от Черных Айя, а всего мира - от Тени.
- Найнив, пусть Эгинин идет с тобой. Твоя задача важнее, и охранять нужно в первую очередь тебя.
- Обойдусь без шончанки! - отрезала Найнив и, подхватив свою щетку, словно копье, зашагала дальше с едва ли подобающим служанке весьма воинственным видом.
- Может, мы займемся своим делом? - предложила Эгинин. - Не думаю, что суматоха продлится долго.
Илэйн кивнула. Найнив тем временем уже свернула за угол и пропала из виду. Узенькие, упрятанные в стенах лестницы для прислуги были специально спланированы так, чтобы челядь пореже попадалась на глаза благородным, а ближе к западному крылу и слуг почти не встречалось. Коридоры второго этажа во многом походили на коридоры первого, а стрельчатые двойные арки выходили то в зал, то на балкон с резной оградой.
Как ни странно, охраны не оказалось и в просторном зале возле украшенных резными изображениями деревьев дверей панарших покоев. Правда, Илэйн, что бы там ни говорила на сей счет Найнив, не собиралась отступать от задуманного, но отсутствие стражи упрощало дело.
Впрочем, уже в следующее мгновение девушка поняла, что все далеко не так просто. За дверью кто-то направлял Силу. Не очень мощные потоки, но они свивались и оставались свитыми, что свидетельствовало о немалом умении.
- Что случилось? - спросила Эгинин. Илэйн только сейчас поняла, что остановилась возле самых дверей.
- Одна из Черных сестер здесь, - ответила девушка и задумалась.
Одна или больше. Направляет Силу, несомненно, одна, но это еще ничего не значит. Илэйн прильнула ухом к двери и раскрыла рот от удивления. Из панарших покоев доносилось приглушенное, но внятное пение:
Мои бедра круглы, высока моя грудь.
Приходи, морячок, и со мною побудь.
Илэйн отпрянула так резко, что фарфоровые блюда чуть не слетели с подноса. Может, она ошиблась дверью? Впрочем, нет, план она запомнила хорошо, да и такая резьба могла быть лишь на дверях панарших покоев. - Если так, надо уходить, - сказала Эгинин. - Ты ведь все равно не сможешь ничего сделать, не обнаружив своего присутствия.
- Пожалуй, что смогу, - возразила Илэйн. - Другие, понятное дело, почувствуют, если я стану направлять Силу, но почем им знать, что это делает не та их сообщница, что сейчас за дверью.
Илэйн нахмурилась и закусила нижнюю губу. Знать бы еще точно, сколько их там, за дверью. Но ведь, в конце концов, она, Илэйн, могла с помощью Силы делать три, а то и четыре дела сразу - в этом с ней мало кому удавалось соперничать, кроме Найнив и Эгвейн. И потом, она ведь Дочь-Наследница. Илэйн принялась припоминать королев Андора, прославившихся своей отвагой перед лицом великих опасностей, и в результате мысленно перечислила чуть ли не всех женщин, восседавших на андорском престоле. Мне предстоит когда-нибудь стать королевой, а значит, я могу и должна быть достойной своих предшественниц. Илэйн собралась с духом:
- Эгинин, отвори дверь и пригнись, чтобы я сразу увидела, что там внутри. Шончанка колебалась.
- Отвори дверь, - повторила девушка, сама удивляясь тому, как невозмутимо и властно звучит ее голос.
Эгинин кивнула - чуть ли не поклонилась - и рывком открыла дверь.
- Как борта корабля, мои бедра круты,
Поцелуй, морячок, не раскаешься ты…
Пела темноволосая женщина, оплетенная потоками Воздуха так, что помялось ее красное шелковое платье. Когда обе створки двери со стуком распахнулись, она осеклась. Другая женщина - хрупкая с виду кайриэнка в бледно-голубом платье, сидевшая развалясь на мягком диване, покачивая головой в такт мелодии, - вскочила с места. Усмешка на ее лисьей физиономии сменилась гримасой гнева.
Тимэйл окружало свечение саидар, но ей не помогло даже это. Возмущенная увиденным, Илэйн, обняв Истинный Источник, мгновенно захлестнула и опутала Черную сестру от плеч до лодыжек потоками Воздуха, одновременно отрезав ее от саидар свитым из Духа щитом. Свечение вокруг Тимэйл исчезло. Черная сестра свалилась с дивана, словно ее лошадь лягнула, и растянулась навзничь на золотисто-зеленом ковре. Глаза ее закатились - она лишилась чувств. Потоки, оплетавшие темноволосую женщину, исчезли; почувствовав свободу, она недоверчиво ощупала себя руками и перевела недоумевающий взгляд с Тимэйл на Илэйн и Эгинин.
Стянув накрепко плетение, удерживающее Тимэйл, Илэйн вбежала в комнату, озираясь по сторонам. Ее тревожило, нет ли там других Черных Айя. Эгинин тоже вошла в комнату и закрыла за собой дверь. Похоже, здесь больше никого не было.
- Она была одна? - спросила Илэйн у женщины в красном. Судя по описанию Найнив, это была Аматера, Панарх Тарабона. Кстати, Найнив что-то и о песнях рассказывала…
- Вы… вы не с ними? - нерешительно спросила Аматера, растерянно глядя на их платья. - Вы тоже Айз Седай? - Она будто сомневалась в этом, несмотря на явное доказательство - лежащую без сознания Тимэйл. - Но вы не с ними?..
- Она была одна? - настойчиво повторила Илэйн, и Аматера слегка вздрогнула.
- Да. Здесь она была одна… другие… - Лицо Аматеры исказила гримаса. - Они заставляли меня, восседая на троне, издавать указы и оглашать решения, столь чудовищно несправедливые, что они могут породить раздоры и бедствия на многие поколения. Но эта… - Тут Аматера, зло оскалясь, чуть не зарычала. - Она хуже всех. Ее приставили надзирать за мной, и уж она поиздевалась надо мной как могла. Раз заставила меня съесть целый поднос белых ледяных перцев и не давала ни капли воды, покуда я не начала умолять ее на коленях. Она смеялась - ее это потешало! Она входила в мои сны и всякий раз подвешивала меня за лодыжки к вершине Башни Утра, а потом обрезала веревки. Во сне… Но мне этот кошмар казался явью. А наяву она заставляла меня разучивать непристойные танцы, распевать гнусные песенки и грозилась, что перед уходом они прикажут мне развлекать… - Аматера с яростным криком набросилась на связанную Тимэйл и принялась молотить ее кулаками. Эгинин, стоявшая у дверей, сложа руки, похоже, не собиралась ей мешать, но Илэйн рассудила иначе. Свив поток Воздуха вокруг талии Аматеры, она оторвала разъяренную женщину от бесчувственного тела Тимэйл и поставила ее на ноги, сама удивившись тому, как легко ей это удалось. По-видимому, занятия с Джорин не прошли впустую.
Аматера пнула Тимэйл и обернулась к Эгинин и Илэйн.
- Я - Панарх Тарабона, - заявила она, сердито надув пухлые розовые губки. - И я намерена воздать этой женщине по заслугам!
Неужто, подумала Илэйн, она не понимает, что капризы не к лицу женщине, занимающей столь высокое положение? Ведь она все равно что королева!
- А я - Айз Седай, - холодно отозвалась Илэйн, - и явилась сюда, чтобы тебя вызволить.
Девушка только сейчас сообразила, что все еще держит в руках поднос, и поспешно поставила его на пол - довольно и того, что на ней белое платье служанки.
Аматера все же успела так надавать Тимэйл по физиономии, что, когда та очнется, лицо у нее будет в синяках. Конечно, эта женщина заслужила, чтобы ее наказали гораздо строже. Жаль, что невозможно забрать ее отсюда и доставить в Башню.
- Мы сильно рисковали, отправляясь сюда тебе на выручку, - продолжала Илэйн, - и сейчас намерены увести тебя из дворца. Потом ты сможешь связаться с Лордом-Капитаном Панаршего Легиона и с Андриком, и они помогут тебе очистить дворец от захватчиц. Если повезет, некоторые из них попадут нам в руки и предстанут перед судом. Но прежде всего нам надо выбраться отсюда и вывести тебя.
- Без помощи Андрика я… уж как-нибудь обойдусь, - пробормотала Аматера. Илэйн готова была поклясться, что та чуть не сказала "теперь". - Я знаю, что дворец окружен солдатами моего Легиона. Их не допускали ко мне, но, как только они меня увидят и услышат мой голос, они будут повиноваться только мне, разве нет? А вы, Айз Седай, не можете использовать Единую Силу… - Она осеклась и бросила взгляд на лежавшую без чувств Тимэйл. - Не можете использоваться ее в качестве оружия. Разве я не права? Мне это известно.
То, что сделала Илэйн, удивило ее саму: свив тонюсенькие потоки Воздуха, она подцепила ими каждую косу Аматеры так, что все они поднялись вверх, и этой капризной дурехе с надутыми губками ничего не оставалось, как и самой подняться на цыпочки. Илэйн потянула Аматеру к себе; та так и семенила на цыпочках, пока не оказалась прямо перед девушкой. Темные глаза Аматеры расширились от негодования и испуга.
- Слушай меня внимательно, Панарх Аматера Тарабонская, - промолвила Илэйн ледяным тоном. - Если ты попробуешь выйти к своим солдатам, то приятельницы Тимэйл, скорее всего, опять свяжут тебя узлом и вернут ей на потеху. Но поскольку это может помешать нам, я ничего подобного не допущу. Ты пойдешь с нами, а если не хочешь, то я сама свяжу тебя, заткну рот кляпом и оставлю здесь, рядышком с Тимэйл, дожидаться, когда вас обеих найдут ее товарки. - Неужели нельзя найти способ вытащить отсюда и Тимэйл, думала Илэйн. - Ты меня поняла?
Аматера чуть заметно кивнула, хотя в ее положении это было нелегко. Эгинин одобрительно хмыкнула.
Илэйн ослабила потоки, и пятки Аматеры коснулись пола.
- А теперь надо подыскать тебе такую одежду, чтобы можно было незаметно пройти по коридорам.
Аматера снова кивнула, но вид у нее был до крайности обиженный. Илэйн вздохнула. Найнив, небось, легче - ей не приходится иметь дело с такими особами.

* * *

Как только Найнив вошла в окруженный колоннадой зал, где были выставлены диковины, она тут же принялась орудовать своей щеткой. Никто не станет присматриваться к женщине, которая смахивает пыль со шкафов и витрин, что, кстати, вовсе не лишнее. Одновременно она озиралась по сторонам, ища то, что ей нужно. На глаза ей попался скрепленный проволокой скелет невиданного животного - вроде лошади, но с такой длинной шеей, что голова находилась футах в двадцати над полом. В огромном зале не было ни души, но Найнив понимала, что нельзя терять время. В любой момент может кто-нибудь появиться - служанка, которую на самом деле послали протирать пыль, а то и Лиандрин со своими приятельницами, которым тоже есть что поискать здесь. Держа на всякий случай щетку наготове, Найнив поспешила к белому каменному пьедесталу, на котором покоились браслеты и ошейник из темного металла. Только сейчас, убедившись, что они на месте, молодая женщина осмелилась перевести дух. Витрина, в которой под стеклом хранилась печать из кввйндияра, находилась шагах в пятидесяти, но браслеты с ошейником она заметила раньше.
Перебравшись через белый шелковый канат в запястье толщиной, Найнив прикоснулась к состоявшему из множества сочленений широкому ошейнику.
М ука. Отчаяние. Скорбь. Волна страдания прокатилась через Найнив, она едва не зарыдала. Как могла эта небольшая вещица вместить в себя столько зла? Найнив одернула руку и гневно воззрилась на тусклый темный металл. Этот предмет был предназначен для того, чтобы управлять мужчиной, способным направлять Силу, и с его помощью Черные Айя собирались обрести власть над Рандом, обратить его к Тени, заставить служить Темному. Айз Седай хотели надеть эту штуковину на ее земляка! Пусть Черные, но все равно Айз Седай! Морейн тоже вынашивает хитроумные планы! А сама-то я лучше, что ли? Из-за этой. Эгинин скоро сама стану такой же, как эти проклятые Шончан! Последняя мысль была настолько нелепа, что Найнив поначалу поразилась тому, какая несусветная чушь лезет ей в голову, а потом сообразила, что старается разозлить сама себя, чтобы обрести способность направлять Силу. Желая проверить, насколько ей это удалось, Найнив обняла Источник. Сила заполнила ее, и именно в этот момент в зал с колоннами вошла женщина в белом платье с вышитым на груди деревом и трилистником. Всего-навсего служанка.
Переполняемая Силой, Найнив сделала вид, что обметает пыль с ошейника и браслетов. Служанка неторопливо ступала по каменным плитам пола. Сейчас она уйдет, и Найнив сможет спокойно… Что она сможет? Сунуть эти штуковины в кошель и…
Н о почему я, собственно, решила, что служанка уйдет, а не примется за работу? Найнив украдкой взглянула на приближавшуюся к ней женщину - ни щетки, ни метлы, ни тряпки у той не было. Ну, стало быть, она и впрямь здесь надолго не… И тут Найнив отчетливо увидела лицо этой женщины. Красивое, пышущее здоровьем, обрамленное темными косами лицо, которое украшала чуть ли не дружеская, добродушная улыбка. Никакого намека на угрозу; казалось, служанка вовсе не обращает на Найнив внимания.
Лицо этой женщины было не совсем таким, как прежде, но Найнив ее узнала. Даже не успев понять, что делает, Найнив сплела поток Воздуха и ударила им, словно молотом, прямо в эту ненавистную улыбающуюся физиономию. В одно мгновение женщину окружило свечение саидар, и она преобразилась. Теперь это была подлинная Могидин - величественная, горделивая, властная, но несколько растерянная. Ее удивило, что она не сумела застать Найнив врасплох.
Поток, который направляла Найнив, был мгновенно рассечен, словно бритвой, - Найнив отшатнулась, а Отрекшаяся сплела какое-то немыслимое сочетание потоков Духа, пронизанных струйками Воздуха и Воды. Найнив понятия не имела, для чего предназначена подобная комбинация, да и некогда было гадать. Она сосредоточилась на том, чтобы, как это только что сделала Могидин, рассечь потоки противницы острым, как бритва, переплетением струй Духа.
Уже нанеся удар, Найнив неожиданно почувствовала, что восхищается этой величественной женщиной и в благодарность за то, что та снизошла до нее, готова…
Удар достиг своей цели. Хитроумное сплетение Могидин было рассечено. Отрекшаяся, приближавшаяся к Найнив с улыбкой на устах, запнулась. Только что испытанное чувство восторга и обожания исчезло, уступив место ярости. Отрекшаяся чуть не проделала с ней то же, что и в прошлый раз. Найнив сотворила щит с острыми краями - щит и оружие одновременно. С помощью именно такого щита Эгвейн усмирила Амико Нагойин, пытавшуюся спастись из сна в реальности. Удачный удар мог отсечь Отрекшуюся от Источника, отсечь навеки, но он был встречен контрударом той же Стихии. Щит Духа столкнулся со щитом Духа. Вновь ударила Отрекшаяся - точно топором, намереваясь отсечь от Источника теперь уже Найнив. Отрезать навечно. Отчаянным ударом Найнив отразила этот натиск.
Найнив вдруг поняла, что она не только разъярена, но и изрядно напугана. Попытка усмирить Отрекшуюся и не позволить ей проделать то же самое с ней самой отнимала у Найнив последние силы. Колени ее дрожали, и она не смогла бы сейчас даже свечу зажечь. Напор Могидин несколько ослабевал, но если ей все же удастся преодолеть сопротивление, какая разница для Найнив, будет она усмирена мгновенно или просто - просто! - отсечена от Источника? В любом случае она окажется во власти Отрекшейся. Что-то коснулось потока Силы, идущего из Источника к Найнив, - точно тяжелый нож, занесенный над распластанным на колоде цыпленком. Образ этот казался настолько близким к действительности, что Найнив никак не удавалось выбросить его из головы. Но внутренний голос несвязно бормотал: О Свет, не допусти! Не дай ей этого сделать. О Свет, пожалуйста, нет! Найнив подумала, не прекратить ли ей собственную атаку и не сосредоточиться ли только на защите, но сразу же отказалась от этой мысли. Могидин наверняка сумеет использовать нарушившееся хоть на миг равновесие. Ведь она - Отрекшаяся, она была Айз Седай еще в Эпоху Легенд, а тогда Айз Седай умели проделывать такое, о чем теперь и помыслить никто не смеет. Если Могидин обрушится на нее всей своей мощью…
Появись сейчас в громадном, полном редкостей и диковин зале человек, не способный направлять Силу, он увидел бы всего-навсего двух служанок, стоящих футах в десяти друг от друга и игравших в гляделки. Трудно было представить себе, что здесь, сейчас Найнив сошлась в смертельном поединке не с кем-нибудь, а с одной из Отрекшихся.
- Все, что я тщательно продумала, из-за тебя пошло прахом, - неожиданно промолвила Могидин сдавленным от злости голосом. Она даже вцепилась себе в подол, да так, что костяшки пальцев побелели. - Мне придется начинать все сначала, и неизвестно, смогу ли я на сей раз добиться успеха. Ты расстроила мои планы, Найнив ал'Мира, и ты мне за это заплатишь. Надо же было так все испортить. Такое чудное тихое местечко, и такие полезные вещи на хранении у невежественных женщин, которые… - Она покачала головой и усмехнулась, обнажив в оскале белые зубы:
- Пожалуй, на сей раз я возьму тебя с собой. Ты мне пригодишься в качестве живой подставки. Будешь бегать на четвереньках и подставлять спину, когда мне вздумается сесть на лошадь, а то с земли забираться неудобно. А может, я подарю тебя Равину. Наверняка он отблагодарит меня за такой подарочек. Сейчас его забавляет одна премиленькая королева, но хорошенькие женщины всегда были слабостью Равина. Он любит, когда его ублажают сразу две, три, а то и четыре. Ну как, хочется тебе провести остаток своих дней, добиваясь благосклонности Равина? Ты только о том и будешь думать, как ему угодить, - уж Равин-то умеет обращаться с такими милашками. У него есть свои маленькие хитрости. Да, пожалуй, это хорошая мысль. Отдам тебя Равину.
Гнев взыграл в Найнив с такой силой, что она позабыла о страхе. Ноги ее подкашивались, по лицу струился пот, но ярость придала сил, и ей даже удалось слегка продвинуть свое оружие, прежде чем Могидин снова остановила ее натиск.
- Итак, - продолжала Отрекшаяся почти обыденным тоном, будто противницы вовсе и не напрягались в отчаянной борьбе, - тебе удалось найти это сокровище. Интересно, как это ты ухитрилась? Впрочем, неважно. Ты нашла его и заявилась сюда, чтобы забрать с собой. Ну а дальше-то что думала делать? Не иначе как собиралась уничтожить - а напрасно. Ничего бы у тебя не вышло. Эту штуковину уничтожить нельзя. То, что ты видишь, - вовсе не металл, а одна из разновидностей квейндияра, а уничтожить квейндияр не под силу даже погибельному, огню. А может, ты собиралась сама воспользоваться этими вещицами? В таком случае тебе будет интересно узнать, что у них есть и свои… недостатки, можно так сказать. Если на мужчину, способного направлять Силу, надеть этот ошейник, то женщина, носящая браслеты, сможет заставить его делать все, что ей угодно. Это действительно так, однако со временем он все равно сойдет с ума, и тогда толку от него будет мало. А кроме того, существует и обратный поток, от него к ней. Рано или поздно он сможет воздействовать на нее так же, как и она на него, и все закончится постоянной, ни на миг не прекращающейся борьбой. Конечно, женщина может передать браслеты другой, только вот кому можно доверить мужчину? Ведь мужчина, особенно способный направлять, - это оружие, и очень опасное. Есть и другой способ: две женщины могут надеть по одному браслету каждая. Воздействие мужчины на каждую из них будет не таким сильным, зато чтобы управлять им, женщинам потребуется полное согласие. А кончится это, скорее всего, тем, что обе они станут бороться за контроль над ним и все трое окажутся в зависимости друг от друга. Они будут нужны ему, чтобы избавиться от ошейника, а он каждой из них, чтобы она смогла снять браслет. - Могидин склонила голову набок и загадочно приподняла бровь:
- Думаю, ты поняла, что я имею в виду. Прибрать к рукам Льюса Тэрина - Ранда ал'Тора, как он сейчас себя называет, - дело, конечно, заманчивое, но стоит ли платить за это такую цену? Сообразила теперь, почему я давным-давно не забрала отсюда ошейник и браслеты?
Найнив, дрожа от напряжения, удерживая сотканные ею потоки Силы, не могла не удивиться. С какой стати Могидин все это ей рассказывает? Думает, что, раз она все равно возьмет верх, никакие знания Найнив уже не потребуются? Но почему разгневанная Отрекшаяся пустилась в разглагольствования, а не нанесла решающий удар?
Найнив всмотрелась в покрытое бусинками пота лицо Могидин и неожиданно все поняла. Голос Отрекшейся звучал сдавленно вовсе не от гнева, а от напряжения. Могидин вовсе не выжидала момента обрушить на Найнив всю свою мощь - она уже полностью выложилась. Догадка была ошеломляющей. Она, Найнив, вступила в единоборство с Отрекшейся, и та вовсе не ощипала ее, словно курицу! Силы оказались равными, вот Могидин и принялась болтать, чтобы отвлечь внимание соперницы, усыпить ее бдительность. Не худо бы и самой Найнив придумать какую-нибудь уловку, пока силы вконец не иссякли.
- Ты, наверное, думаешь - и откуда она все это знает? - продолжала Могидин. - Я… Впрочем, об этом говорить не стоит. Освободившись, я первым делом принялась собирать сведения о тех, последних днях. Точнее сказать, годах. Сведения сохранились, но разрозненные и для нынешних невежд совершенно бесполезные… Как это вы говорите - Эпоха Легенд? Странное название дали вы моему времени. Легенды… Даже в самых смелых легендах вы не могли вообразить и половины того, что было возможно в то время. Когда открылась Скважина, я прожила уже более двух столетий, но для Айз Седай считалась совсем молоденькой. А ваши "легенды"… Вы и помыслить не можете…
Найнив перестала слушать, думая лишь о том, как отвлечь внимание Могидин. Заговорить самой? Нет, та сразу смекнет, в чем дело. Применить бы Силу, но… Найнив отчетливо сознавала, что сверх тех потоков, которые удерживались ею сейчас, она не в состоянии направить даже тоненькую струйку. Точно так же, как и Могидин, хотя та с самой Эпохи Легенд поднаторела в обращении с Единой Силой. Наверное, она была чрезвычайно искусна еще до заточения. С Силой-то Отрекшаяся обращаться умеет, это точно, но возможно, она за все эти несчетные годы почти разучилась обходиться без саидар. Колени Найнив подогнулись, и она, будто ноги ее больше не держали, выронила щетку и ухватилась за пьедестал. Притворяться для этого почти не понадобилось.
Могидин улыбнулась и, не прекращая говорить, подступила на шаг ближе:
- …даже путешествовали к другим мирам, даже мирам небесным. Знаешь ли ты, что звезды… - Улыбка на губах Отрекшейся была такой самоуверенной, такой торжествующей.
Найнив схватила ошейник и, не обращая внимания на болезненный удар, обрушившийся на ее душу, изо всех сил швырнула его в Могидин. Отрекшаяся как раз открывала рот, собираясь еще что-то сказать, когда черное металлическое кольцо угодило ей между глаз. Удар был недостаточным. Контроль Могидин над сотканными ею потоками ослаб, ослаб чуть-чуть, лишь на миг, но в этот миг равновесие было нарушено. Гранью сплетенного из потоков Духа щита Найнив полоснула по потокам Отрекшейся, стараясь поставить заслон между ней и Источником. И это удалось!
Свечение саидар исчезло. У Могидин выкатились глаза. Найнив ожидала, что та вцепится ей в горло - сама Найнив поступила бы именно так, - но вместо этого Отрекшаяся подхватила юбки и пустилась бежать.
Найнив уже не требовалось защищаться, и потому она почти без усилий свила потоки Воздуха и опутала ими беглянку. Та застыла на месте. Найнив торопливо замкнула потоки, чтобы узы могли удерживаться без усилий с ее стороны. Я сделала это! Я одолела Отрекшуюся! Найнив смотрела на Могидин, остановленную в тот момент, когда она делала шаг, да так и замершую на одной ноге, и не верила своим глазам. Но вскоре поняла, что победа была не такой полной, на какую она уже начала надеяться. Еще до того, как щит достиг цели, край его расплылся, утратил свою остроту, и в результате Могидин оказалась плененной и отсеченной от Источника, но не усмиренной.
Стараясь не шататься, Найнив подошла к Отрекшейся и встала прямо перед ней. Могидин и сейчас выглядела величественно, словно королева, но королева, насмерть перепуганная. Глаза ее растерянно метались из стороны в сторону, она облизывала пересохшие губы.
- Мы… мы могли бы договориться… ос-свободи меня, я м-многому тебя научу…
Найнив сплела из Воздуха некое подобие кляпа, и рот Могидин так и остался открытым.
- Ты, кажется, что-то говорила о живой подставке для ног? Недурная мысль. Я, знаешь ли, люблю ездить верхом.
Глаза Могидин полезли на лоб. Найнив ехидно улыбнулась. Она хотела доставить Отрекшуюся в Башню, где ее предадут суду и, конечно же, усмирят, после чего приставят к какому-нибудь полезному делу - котлы на кухне чистить или огороды пропалывать, а то и навоз выгребать из конюшни. Время от времени ее, конечно, будут показывать послушницам, чтобы те знали, что даже Отрекшейся не избежать справедливой кары, а в остальном с ней будут обращаться так же, как и с прочей прислугой. Но сейчас пусть попотеет от страха, думая, что Найнив готовит ей ужасную участь. Найнив скривила губы.
Пленница, видно, решила, что гримаса Найнив сулит нечто ужасное, - из глаз Могидин потекли слезы. Она силилась что-то сказать, но не могла выдавить из себя даже мычания.
Впрочем, подумала Найнив, до суда над Могидин еще далеко. Сначала надо выбраться из дворца.
Найнив неохотно вернулась к тому месту, где лежал брошенный ошейник, подняла его и торопливо спрятала в поясной кошель. За ошейником последовали и браслеты, прикосновение к которым тоже вызывало острое чувство скорби и страдания.
К ажется, я готова была мучить ее, только бы она поверила, что я способна на жестокость. Конечно, она заслуживает сурового наказания, но не мне же этим заниматься. Впрочем, а почему бы и нет? О Свет, неужто я ничуть не лучше Эгинин? Рассерженная тем, что ей пришлось задаться таким вопросом, Найнив резко повернулась и направилась мимо Могидин к стеклянной витрине, пытаясь на ходу придумать способ доставить Отрекшуюся на суд.
В витрине находилось семь статуэток. Семь - и никакого следа печати. Найнив ошарашенно уставилась перед собой. Там, где должна была находиться печать, красовалась статуэтка, изображавшая странное тупорылое животное с огромной пастью и толстыми ногами, отдаленно напоминающее свинью. Неожиданно глаза Найнив сузились. Это была вовсе не статуэтка, а иллюзорный образ, свитый из столь тонких нитей Воздуха и Огня, что в сравнении с ними и паутинка показалась бы толстенным канатом. Даже поняв, в чем дело, и сосредоточившись, Найнив с трудом различала эти потоки. Трудно поверить, что Лиандрин или любая другая из Черных сестер сумела бы сотворить такое чудо. Тонкая струйка Силы - и странный зверь исчез, а на его месте появилась круглая черно-белая печать. Хитра Могидин, ничего не скажешь, спрятала эту штуку на самом видном месте. Найнив прожгла дырку в стекле, и печать отправилась прямиком в кошель, который теперь изрядно оттягивал пояс.
Затем она хмуро покосилась на Могидин, так и стоявшую на одной ноге. Не худо бы и ее прихватить с собой, но как? В кошель Отрекшуюся не засунешь, и тащить ее с собой связанную нельзя - это сразу привлечет внимание. Уже решив оставить Могидин, Найнив направилась к ближайшему выходу из зала, но чуть ли не на каждом шагу оборачивалась, возможно, надеясь, что ее осенит какая-нибудь неожиданная идея. Уже с порога она оглянулась в последний раз, с сожалением вздохнула и ступила под арку, которая вела в маленький дворик с бассейном и фонтаном. По другую сторону бассейна стояла стройная меднокожая женщина в светло-кремовом тарабонском платье, столь откровенном, что оно заставило бы покраснеть и Рендру. В руках она держала направленный на Найнив черный рифленый стержень в пару футов длиной.
Найнив не потребовалось много времени, чтобы понять, что перед ней Джини Кайд. Более того, она мгновенно узнала и этот жезл, а потому метнулась в сторону так резко, что поскользнулась на каменных плитах и налетела на колонну.
В то самое место, где она только что стояла, ударила струя ослепительно-белого пламени, а потом словно сам воздух превратился в расплавленный металл - огненный луч пробежал по залу, рассекая его пополам. Все, чего касалось пламя, переставало существовать: испарялись колонны, исчезали витрины, гибли бесценные реликвии. Найнив на четвереньках заползла в угол, слепо швыряя потоки Огня за спину, надеясь наугад поразить что-нибудь во дворике. Колонны содрогались, некоторые рухнули, разнеся вдребезги шкафы и витрины; разлетались по косточкам скелеты. Столб пламени метался по залу, истребляя все на своем пути. Впрочем, не все. Шкаф с зеркальными стенками, где хранились фигурки из квейндияра, исчез в коснувшемся его пламени, но сами фигурки просто упали на пол. И, конечно, не разбились. Видимо, Могидин права - квейндияр не осилить даже погибельному огню. Ибо черный стержень представлял собой самый опасный из украденных в Башне тер'ангриалов. Найнив хорошо помнила выписанное твердым почерком предостережение. Этот желобчатый стержень создавал погибельный огонь - разрушительный и почти не поддающийся контролю.
Могидин пыталась что-то крикнуть сквозь невидимый кляп и отчаянно боролась со своими путами, но ей удавалось лишь яростно трясти головой. Найнив мельком взглянула на нее, но, как только гибельный огонь исчез, слегка приподнялась и заглянула через пролом в зал. Джини Кайд по-прежнему стояла возле фонтана. Она шаталась, одной рукой держалась за голову, а другой с трудом удерживала черный стержень. Но не успела Найнив нанести удар, как Черная сестра вновь подняла рифленый стержень, и с его конца сорвалось всепожирающее пламя. Найнив пригнулась, отползла в сторону и забилась в боковой коридорчик, в обеих стенах которого зияли бреши. Неизвестно, далеко ли бил разящий огонь - наверное, он пронзал дворец насквозь. С грохотом рушились колонны, крошился камень, поднялись тучи пыли. Найнив, задыхаясь, скрючилась на усыпанном каменными осколками ковре, потом одним глазком выглянула из-за дверного косяка.
Огонь снова исчез, и в разгромленном зале воцарилась тишина, изредка нарушаемая стуком осыпающейся лепнины. Большая часть дальней стены обрушилась, и дворик с бассейном был хорошо виден, но Джини там, кажется, не было. А сходить туда и проверить, не погибла ли Черная сестра, используя смертельно опасный тер'ангриал, у Найнив не было желания. Она еле дышала, руки и ноги дрожали, и больше всего ей хотелось хоть чуть-чуть отдохнуть. Направлять Силу - нелегкая работа, она выматывает, как и всякая другая. Чем интенсивнее направляешь Силу, тем больше устаешь, а чем больше устаешь, тем труднее становится направлять. Найнив была настолько измождена, что сейчас не справилась бы и с ослабевшей Джини.
И как она могла оказаться такой растяпой? Затеяла поединок с Могидин и думать забыла, что Черные Айя тут же это почувствуют и, уж конечно, захотят выяснить, что происходит у них под носом. Хорошо еще, что Джини не появилась, пока она мерилась силами с Отрекшейся. Скорее всего, обе они погибли бы, даже не успев понять, в чем дело.
Подумав о Могидин, Найнив непроизвольно взглянула туда, где оставалась Отрекшаяся, и остолбенела.
Могидин исчезла! Погибельный огонь не коснулся ее, он прошел футах в десяти, но она пропала. Освободилась? Но ведь это невозможно. Она же была отсечена от Источника!
- Впрочем, - пробормотала Найнив, - почем мне знать, что возможно, а что нет? До сих пор считалось, что такой, как я, нипочем не устоять против Отрекшейся, а я ее одолела.
Правда, куда-то же Могидин подевалась. И Джини Кайд тоже след простыл. Найнив с трудом поднялась и заторопилась к назначенному месту встречи. Дело сделано, и, если у Илэйн все в порядке, можно уносить ноги.

Глава 55. В БЕЗДНУ

В коридорах дворца с недоуменными испуганными восклицаниями неистово метались туда-сюда слуги. Конечно, никто из них не мог чувствовать, как направляют Силу, но в этом не было нужды. Дворец трясло, как погремушку. Найнив ничем не выделялась среди беспорядочно бегавших людей и не привлекала к себе внимания. Еще одна перепуганная служанка сломя голову несется, сама не зная куда.
Пока она мчалась по коридорам, пересекая дворы и залы, гнев уступил место тревоге за Илэйн, и Найнив упустила саидар. Что, если Черные сестры обнаружили Илэйн? Ведь у них может быть и нечто более опасное, нежели тер'ангриал гибельного огня. В списке, который девушкам дали в Башне, говорилось лишь о том, как выглядят похищенные предметы, но не о их назначении. Раз она чуть не налетела на Лиандрин и Риану, торопливо спускавшихся по широкой мраморной лестнице.
Найнив не могла увидеть свечение саидар вокруг них, но по тому, как слуги с криками отлетали в стороны с их дороги, поняла, что Черные Айя расчищают себе путь с помощью Силы. Она даже порадовалась тому, что сама и не пыталась прикоснуться к Источнику: Черные сестры тут же приметили бы ее по свечению, а она слишком вымотана, чтобы сразиться хотя бы с одной из них, а уж с двумя сразу - тем паче. Главное, она получила то, за чем сюда явилась, а с ними можно разобраться потом.
К тому времени когда Найнив добралась до узенького коридора в западном крыле дворца - места, где была назначена встреча, - толпа рассеялась. В этой части огромного здания было почти пустынно. Возле окованной бронзой маленькой двери ее ждали Илэйн, Эгинин и Аматера. Последняя держалась очень напряженно, на ней был светлый льняной плащ с поднятым капюшоном. Белое платье Панарха простотой покроя могло сойти за одежду прислуги. Правда, сшито оно было из шелка, и вуаль тоже не льняная, как подобает служанке, но с первого взгляда это не бросалось в глаза. Из-за двери доносились приглушенные крики - видимо, бунт еще продолжался. Что ж, надо надеяться, что мужчины делают свое дело.
Не обращая внимания на Эгинин, Найнив обняла Илэйн:
- Я так за тебя беспокоилась. С тобой все в порядке? Ничего не случилось?
- Нет, - ответила Илэйн. Эгинин подняла глаза, и Дочь-Наследница ответила ей многозначительным взглядом. - Были небольшие затруднения с Аматерой, но мы их уладили.
- Затруднения? - Найнив обратилась к Аматере:
- Какие ты вызвала у них затруднения? Почему?
Аматера надменно вскинула голову и отвернулась. Илэйн тоже не торопилась.
На вопрос Найнив ответила Эгинин:
- Ее предупредили, что надо делать, а она решила улизнуть и поступить по-своему - послать солдат изгнать Приспешниц Тьмы…
Найнив нарочно не смотрела на шончанку.
- Да успокойся ты, Найнив, не хмурься, - промолвила Илэйн. - Мы с Аматерой малость потолковали и теперь пребываем в добром согласии.
Щека Аматеры дернулась:
- Да, мы в полном согласии, Айз Седай. Я сделаю все, что сказано, и дам вам такие бумаги, что даже мятежники беспрепятственно вас пропустят. Нет надобности больше о чем-либо… толковать.
Илэйн кивнула, сделав Аматере знак, чтобы та умолкла. Та немедленно закрыла рот, хотя повиноваться ей было явно не по нраву. Странно все это, подумала Найнив, чего-то они недоговаривают. Надо докопаться до сути дела, но на это найдется время и попозже.
Начинавшийся за дверью узкий коридор оставался пустым, но из глубины дворца доносились испуганные крики. За дверью бушевала толпа.
- А с тобой-то что случилось? - нахмурясь, спросила Илэйн. - Тебе следовало быть здесь еще полчаса назад. Ты устроила весь этот тарарам? Я чувствовала, что две женщины направляли здесь Силу, да так, что запросто могли развалить дворец. По-моему, кто-то даже пытался его развалить. Я сразу решила, что без тебя не обошлось. А Эгинин, та порывалась бежать тебе на выручку. Я ее еле удержала.
Эгинин? Найнив помедлила, потом заставила себя коснуться плеча шончанки:
- Спасибо.
Эгинин выглядела так, будто не поняла, за что ее благодарят, но ответила кивком. Найнив продолжила:
- Я повстречалась с Могидин. Мне так хотелось доставить ее в Башню на суд, что я забыла об остальных, и Джини едва не снесла мне голову при помощи погибельного огня. - Илэйн ойкнула, и Найнив поспешила успокоить ее:
- Ничего страшного, он меня не коснулся.
- Ты хочешь сказать, что захватила Могидин? Одну из Отрекшихся?
- Захватить-то захватила, но она вырвалась, - неохотно отозвалась Найнив. Она очень не любила сознаваться в своей неправоте или промашках, особенно после того, как сама предупреждала и наставляла других. - Илэйн, я помню все, что говорила тебе о необходимости быть осторожной, но когда Могидин оказалась в моих руках, я просто думать не могла ни о чем, кроме того, как доставить ее на суд. - Найнив глубоко вздохнула. Говорила она чуть ли не извиняющимся тоном, чего терпеть не могла. И куда только запропастились эти бестолковые мужчины? - Илэйн, я понимаю, что должна была сосредоточиться на том, что мы задумали, и не отвлекаться ни на что другое. Пожалуйста, не сердись на меня.
- Не буду, - твердо сказала Илэйн, - но только если ты не станешь больше забывать об осторожности.
Эгинин прочистила горло.
- Ах да, - поспешно кивнула Илэйн и с очевидным волнением - у нее даже красные пятна на щеках выступили - спросила:
- Ты нашла ошейник и печать?
- Все у меня с собой, - заявила Найнив, потрогав кошель на поясе.
Шум за дверью усиливался. Крики из глубины дворца тоже становились все громче. Лиандрин, наверное, весь дворец вверх ногами перевернула, стремясь выяснить, что произошло.
- Куда запропастились эти мужчины?
- Мой Легион… - начала было Аматера, но, поймав взгляд Илэйн, тут же умолкла. Видимо, потолковали они более чем серьезно. Вид у Панарха был как у обиженной девчонки, оставленной в наказание без сладкого.
Найнив глянула на Эгинин. Шончанка не сводила глаз с двери. Она хотела отправиться за мной. Почему она не позволяет мне ненавидеть ее? Неужели я
настолько отличаюсь от нее? Неожиданно дверь распахнулась. Из низкого прохода вынырнул Джуилин.
Лицо у него было в крови. В руках он держал тонкие гнутые отмычки, с помощью
которых открыл крепкий железный замок.
- Быстрее! Надо убираться отсюда, пока не поздно.
Ч то значит "пока не поздно"? - подумала Найнив, но, выглянув наружу, поняла тревогу ловца воров. Не менее трех сотен матросов Байла Домона, выстроившись полукругом у двери, сдерживали натиск обезумевшей толпы. Сам Домон, размахивая дубинкой, подбадривал своих людей, перекрывая гомон толпы. Бурлящая людская масса давила на полукольцо матросов вовсе не потому, что бунтовщики сознательно стремились его прорвать. До матросов им, по существу, не было дела. Люди вилами, палками и голыми руками отбивались от размахивавших мечами конных Белоплащников, но в немыслимой давке доставалось всем подряд. Град камней барабанил по шлемам и панцирям Чад Света. Некоторые лошади уже потеряли всадников. И весь этот хаос устроен ради того, чтобы женщины могли выбраться из дворца?
Найнив постаралась убедить себя в том, что все сделано ради благой цели, и вновь дотронулась до кошеля с драгоценными находками. Но там, снаружи, погибали люди.
- Женщины, сдвинетесь вы наконец с места? - крикнул Том. Бровь менестреля была рассечена и кровоточила - не иначе как камень угодил. А бурый плащ и вовсе превратился в лохмотья.
Илэйн подтолкнула Аматеру к выходу и нырнула следом. Найнив и Эгинин двинулись за ней. Как только все четыре женщины оказались снаружи, матросы плотным кольцом сомкнулись вокруг них и принялись прокладывать себе дорогу сквозь толпу, подальше от дворца. В немыслимой давке Найнив только и могла, что перебирать ногами. Эгинин споткнулась и чуть не упала, но Найнив успела поймать ее за руку и увидела на лице шончанки благодарную улыбку.
Н е такие уж мы и разные, подумала Найнив. Не одинаковые, конечно, но и не во всем разные. Ей не пришлось заставлять себя улыбнуться в ответ.
Прилегающие к дворцу кварталы были запружены народом, но по мере удаления от него толпа редела, и наконец отряд Домона вырвался на узкие извилистые улочки, которые были почти пусты. Те, кто не участвовал в заварухе, оказались достаточно благоразумны, чтобы держаться подальше и не высовывать носа на улицу. Матросы несколько расширили кольцо и больше не стискивали женщин со всех сторон, но на всех встречных люди Домона поглядывали с угрозой. Улицы Танчико, даже внешне спокойные, оставались улицами Танчико. Найнив успела уже отвыкнуть от этого. Казалось, она провела во дворце целую вечность и забыла, что за город лежит за его стенами.
Когда позади окончательно стих шум схватки, хромающий Том исхитрился отвесить Аматере галантный поклон:
- Видеть Панарха Танчико - большая честь для меня. Приказывайте - я к вашим услугам.
Аматера взглянула на него с удивлением, затем посмотрела на Илэйн и, слегка поморщившись, сказала:
- Вы обознались, добрый господин. Я всего лишь беглянка из провинции, которой помогли эти добрые женщины.
Том изумленно переглянулся с Домоном и Джуилином и открыл было рот, но Илэйн не дала ему говорить.
- Может, сначала доберемся до гостиницы, Том? Здесь не место для разговоров. Когда они явились во "Двор трех слив", Илэйн, к еще большему удивлению Тома, представила Рендре Панарха как оставшуюся без гроша беженку по имени Тера, которая ищет работу ради пропитания. Хозяйка гостиницы задумалась, пожала плечами, но приняла "Теру" под свою опеку и повела ее на кухню. По пути она уже щебетала о том, какие прелестные у "Теры" волосы и какой она будет милашкой, если наденет подходящее платье. Ничего не понимавшая Найнив едва дождалась, когда за ушедшими женщинами закрылась дверь.
- Тера? Илэйн, ведь Рендра отправит ее прислуживать посетителям!
Илэйн это предположение ничуть не смутило.
- Вполне вероятно. - Девушка со вздохом упала на стул и, сбросив туфли, принялась массировать ноги. - Было не так уж трудно убедить Аматеру в том, что ей лучше на несколько дней исчезнуть. Сейчас толпа кричит "Убили Панарха!", а в следующий миг закричит "Смерть Панарху!" - разница не так уж велика. Думаю, посмотрев на толпу. Аматера убедилась в моей правоте. Кроме того, она не хочет прибегать к помощи Андрика, чтобы возвратить себе трон, а намерена сделать это своими силами и потому будет скрываться, пока не сумеет связаться с Лордом-Капитаном Панаршего Легиона. - Илэйн наклонилась ниже и принялась растирать ступни. - К тому же, Найнив, эта женщина понятия не имеет о жизни простых людей. Мне кажется, что она искренне хочет быть справедливой правительницей, однако ее ничуть не беспокоило, что народ голодает, а во дворце провизии запасено на год. Я упомянула про бесплатные кухни для бедных, так она даже не поняла, о чем речь. Думаю, если она немного поработает, добывая себе пропитание, это пойдет ей на пользу. - Илэйн с наслаждением вытянула ноги и пошевелила пальцами. - Жаль только, что работать ей придется совсем недолго. Она ведь должна собрать свой легион, чтобы выбить из дворца Лиандрин с компанией.
- Вот это непременно, - твердо заявила Найнив. Она никак не могла понять, что это Илэйн так печется о своих ногах - сегодня вроде бы и ходить-то почти не пришлось. - Непременно, и чем скорее, тем лучше. Нам Панарх нужен во дворце, а не на Рендриной кухне.
Найнив полагала, что ей вряд ли следует особо беспокоиться насчет Могидин. Эта женщина имела возможность заявить о себе после того, как освободилась. Только вот как она освободилась? Однако, раз уж Могидин не пожелала напасть тогда, зная, что Найнив измотана, вряд ли она заявится сюда. Другое дело Лиандрин. Стоит той понять, что случилось, хотя бы наполовину, она несомненно будет охотиться за ними повсюду.
- Справедливость Дочери-Наследницы, - пробормотал Том, - сродни справедливости Панарха. Я видел, как толпа ворвалась в ту дверь, когда мы ушли. Из некоторых окон дворца шел дым. Думаю, к вечеру от дворца останутся дымящиеся руины. Чтобы выдворить оттуда Черных сестер, Панарший Легион не потребуется, а потому "Тера" вполне может поработать несколько дней на кухне, чтобы получше усвоить урок, который ты решила ей преподать. Когда-нибудь ты будешь прекрасной королевой, Илэйн Андорская.
Илэйн благодарно улыбнулась, но, как только она взглянула на Тома, ее улыбка погасла. Обойдя вокруг стола, она достала из кармана платок и принялась утирать кровь, несмотря на протесты старого менестреля.
- Можем мы хотя бы взглянуть на то, из-за чего рисковали головой? - спросил он, поняв, что Илэйн все равно доведет задуманное до конца.
Найнив открыла кошель и выложила на стол его содержимое: черно-белый диск, помогавший удерживать Темного в его узилище, и браслеты с ошейником, одно лишь прикосновение к которым пронизывало скорбью. Все придвинулись поближе, разглядывая добычу. Домон повертел в руках печать:
- У меня как-то была такая штуковина.
Найнив, однако, в этом сильно сомневалась. Было изготовлено всего семь таких печатей, и три из них к настоящему времени сломаны, хоть они и из квейндияра. Четыре еще целы, в том числе и та, что у Морейн, но достаточно ли этого, чтобы удержать Темного в Шайол Гуле? От одной этой мысли пробирала дрожь.
Эгинин коснулась ошейника и отодвинула от него подальше браслеты. Если она и испытывала какие-либо чувства, то виду не подавала. Возможно, эти предметы воздействовали лишь на тех, кто способен направлять Силу.
- Это не ай'дам, - заявила шончанка. - Металл другой, к тому же в ай'дам и ошейник, и браслет цельные.
Упоминание об ай'дам покоробило Найнив. Лучше бы Эгинин помолчала. Но, с другой стороны, она ведь никогда не носила браслетов. И отпустила эту несчастную женщину. Несчастную, хотя как раз Бетамин мучила других, еще более несчастных, с помощью ай'дам. Пожалуй, Эгинин выказала больше жалости, чем могла бы выказать Найнив. - Во всяком случае, у этой штуки столько же общего с ай'дам, сколько у меня с тобой.
Эгинин сначала удивленно подняла глаза, а потом понимающе кивнула. Они разные, но обе они женщины. У каждой свой путь в жизни.
- Вы собираетесь и дальше преследовать Лиандрин? - спросил Джуилин. Он сидел, положив руки на стол, и внимательно рассматривал добычу Найнив. - Конечно, плохо, что она осталась на свободе вместе со своими спутницами, пусть даже ей придется уносить ноги из Танчико. Но по-моему, это, - он указал на лежащие на столе предметы, - гораздо важнее. Я всего лишь ловец воров, но, если мне позволено высказать свое мнение, считаю, что эти вещи необходимо отвезти на хранение в Башню.
- Нет! - воскликнула Найнив, да так, что испугалась собственного запала. Так же как и остальные, если судить по их растерянным взглядам. Она медленно взяла со стола печать и спрятала обратно в кошель. - Это действительно надо отправить в Башню. Но вот это… - Ей не хотелось снова прикасаться к черному ошейнику и браслетам. Айз Седай, окажись эти предметы в Башне, способны использовать их так же, как собирались Черные Айя. Надеть на Ранда. Способна ли на такое Морейн? Или Суан Санчей? Кто знает? Во всяком случае, Найнив не хотела предоставлять им такой возможности. - Это слишком опасно. Нельзя оставлять Приспешникам Темного ни малейшего шанса завладеть таким страшным оружием. Илэйн, можешь ты уничтожить эту штуку? Скажем, расплавить? Мне наплевать, пусть даже при этом стол сгорит. Лишь бы уничтожить!
- Понимаю, что ты имеешь в виду, - слегка поморщившись, сказала Илэйн.
Понимает ли? Найнив была не уверена. Илэйн безоглядно верит Башне, но, с другой стороны, она любит Ранда и верит ему.
Разумеется, Найнив не могла увидеть свечение саидар, но по сосредоточенному взгляду девушки поняла, что Илэйн направляет Силу. Зловещие браслеты и ошейник лежали перед ней. Через некоторое время Илэйн нахмурилась, взгляд ее стал еще пристальнее. Вдруг девушка покачала головой, потом откинулась на спинку стула, нерешительно подняла один из браслетов и тут же, охнув, бросила его обратно.
- Я почувствовала, что… это такое… - Она глубоко вздохнула. - Найнив, я пробовала. От того Огня, что я направила на эти… штуки, расплавился бы молот. Но браслет даже не нагрелся.
Итак, Могидин не лгала. Вне всякого сомнения. Отрекшаяся полагала, что в этом нет нужды, ибо победа все равно будет за ней. И как все-таки ей удалось освободиться? Что же делать с этими вещами? Они никому не должны попасть в руки.
- Мастер Домон, вы знаете самое глубокое место в море? Настоящую бездну?
- Да, - коротко ответил моряк.
Найнив медленно пододвинула ошейник и браслеты к нему:
- Тогда возьмите это и бросьте в море. Туда, откуда никто не сможет это выудить.
Помедлив секунду, капитан кивнул:
- Будет сделано. - И он торопливо спрятал доверенные ему предметы в карман, явно не желая держать в руках вещи, имеющие отношение к Силе. - Я брошу их в глубочайшую морскую бездну. Есть такая возле островов Айл Сомера.
Эгинин хмуро уставилась в пол. Она явно была недовольна предстоящим отплытием иллианца. Найнив не забыла, как шончанка назвала его надежным человеком. А самой Найнив хотелось засмеяться. Дело, можно сказать, сделано. Домон отплывет, и со страшной угрозой для Ранда будет покончено. Ошейник и браслеты упокоятся на дне моря, а они смогут отправиться в Тар Валон. А потом… Потом назад, в Тир, или туда, где Лан Мандрагоран. Встретившись с Могидин, оказавшись на волосок от гибели, Найнив лишь укрепилась в своем желании встретиться с Ланом. С мужчиной, которого ей приходилось делить с ненавистной женщиной. Но что с того? Смогла же Эгинин проникнуться симпатией к своему бывшему противнику и пленнику, да и тот явно посматривает на нее с интересом. Или Илэйн - она любит мужчину, обреченного на безумие. Зачем же самой Найнив отказываться от того, что может дать Лан? Что-нибудь она придумает.
- Спустимся-ка вниз, - предложила Найнив, - да посмотрим, как там "Тера" справляется с работой служанки.
Скоро в Тар Валон. Скоро.

Глава 56. ЗЛАТООКИЙ

Тишину в общем зале постоялого двора "Винный Ручей" нарушал лишь скрип пера Перрина. Кроме него и Айрама, в помещении никого не было. Стояло позднее утро, и на половицах под окнами растеклись солнечные лужицы, но с кухни не доносилось запахов готовящейся пищи. Во всей деревне не был разожжен ни один очаг, ни один костер.
Лудильщик - порой Перрин сомневался, следует ли по-прежнему называть так Айрама, но ведь человек не перестает быть самим собой от того, что вооружится мечом, - стоял у стены возле входной двери и глядел на Перрина. Чего он ждет? На что надеется?
Обмакнув перо в маленькую чернильницу, Перрин отложил третий лист бумаги и взялся за четвертый.
В дверь просунулся Бан ал'Син. Он беспокойно потирал пальцем свой большой нос.
- Айильцы вернулись, - произнес он ровным голосом, хотя нервно переминался с ноги на ногу. - Троллоки идут и с юга, и с севера. Тысячи троллоков, лорд Перрин.
- Не называй меня так, - рассеянно отозвался Перрин, не отрывая хмурого взора от страницы. Он не умел находить нужные слова, не умел говорить вычурно и красиво, что так нравится женщинам, и писал то, что диктовало ему сердце.
Снова обмакнув перо в чернильницу, юноша добавил несколько строчек:
"…Я не стану просить у тебя прощения за то, что сделал. Не знаю, может, ты и простила бы, но я об этом не прошу. Ты для меня дороже жизни, и не думай, будто я тебя покинул. Увидишь на небе солнышко, знай - это я тебе улыбаюсь. Услышишь, как шелестит ветерок в ветвях цветущей яблони, - это я шепчу, что люблю тебя. Моя любовь останется с тобой навсегда.
Перрин".
С минуту он всматривался в написанное. Конечно, хотелось сказать больше и лучше, но тут уж ничего не поделаешь. Нет у него нужных слов, да и времени тоже.
Аккуратно присыпав свежие чернила песком и отряхнув листы, он бережно сложил их и написал с наружной стороны: "Для Фэйли", собрался было дописать "Башир", но спохватился и написал "Айбара", хоть и не знал, берут ли в Салдэйе жены фамилии своих мужей. Так принято не во всех землях, но раз уж она вышла замуж в Двуречье, придется ей мириться с двуреченскими обычаями.
Перрин положил письмо на каминную полку - может, она и вправду его когда-нибудь прочтет - и расправил широкую свадебную ленту, чтобы она, как положено, свисала на отвороты кафтана. Предполагалось, что он будет носить красную ленту семь дней, чтобы каждый встречный узнавал в нем молодожена.
- Я постараюсь, - тихонько пообещал Перрин, глядя на письмо. После свадьбы Фэйли пыталась вплести ленту в его бороду, и теперь он жалел, что воспротивился этому.
- Простите, лорд Перрин?.. - Бан продолжал топтаться у двери. - Я не расслышал…
Айрам жевал губу. Вид у него был напуганный.
- Ну что ж, - промолвил Перрин, - пора заняться делами.
Может, письмо как-нибудь попадет к ней в руки, думал он. Вдруг да попадет?
Взяв со стола лук, Перрин приладил его за спину. Топор и колчан уже висели на поясе.
- И не называй меня так! - бросил он Бану. Возле постоялого двора его дожидались Спутники, сидевшие верхом на конях. Вил ал'Син, уперев древко в стремя, держал над головой дурацкое знамя с волчьей головой. Не так давно Вил наотрез отказывался таскаться с флагом, но теперь уцелевшие Спутники из числа первых присоединившихся к Перрину считали это своей почетной привилегией и ревностно ее оберегали. Сейчас Вил восседал на коне со знаменем в руке, мечом на поясе, луком за спиной и идиотской гордостью на лице.
Перрин расслышал, как Бан, взбираясь в седло, бросил кому-то из своих товарищей:
- Он холоден и спокоен, как замерзший пруд. Может, сегодня будет не так уж плохо?
На Лужайке, образовав тесный круг в пять или шесть рядов глубиной, собрались женщины. Над их головами развевалось другое красное знамя с волчьей головой, побольше, чем у Вила. Пять или шесть рядов женщин, сбившихся плечом к плечу, с насаженными на длинные древки косами, вилами, топорами и здоровенными ножами для разделки мяса. А в центре круга, за их спинами, сбились в кучку детишки. Все дети Эмондова Луга.
У Перрина ком подступил к горлу. Вскочив в седло, он, ощущая запах страха и тревоги, медленно поехал вдоль рядов, отыскивая Марин ал'Вир, Дейз Конгар и других из Круга Женщин. Элсбет Лухан держала на плече позаимствованный у мужа молот, а прихваченный у Белоплащников после бегства из плена шлем сидел на ее голове кривовато из-за толстой косы. Нейса Айеллин крепко сжимала в руке длинный широкий нож, а за пояс ее было заткнуто еще два таких же.
- Мы сами это задумали, - заявила Дейз, вскидывая на Перрина глаза с таким видом, будто ожидала, что он примется спорить, и собиралась настоять на своем. В руках она держала насаженные на длиннющий шест вилы. - Если троллоки где-нибудь прорвутся, у вас, мужчин, дел будет по горло, а мы, глядишь, и сможем вывести детишек из деревни. Те, что постарше, знают, что делать, да и лес им знаком - они ведь частенько там в прятки играли. Глядишь, и выручим ребятишек.
Те, кто постарше… Мальчики и девочки лет по тринадцать-четырнадцать держали за руки детишек, уже умевших ходить, а спеленутые младенцы были привязаны у них за спинами. Юные девушки стояли бок о бок с женщинами. Боде Коутон обеими руками сжимала топор, а ее сестра Элдрин - рогатину с широким наконечником. Отроки лет пятнадцати стояли у частокола вместе с мужчинами или, с луками и стрелами наготове, сидели на крышах.
Лудильщики толпились в центре круга вместе с детьми и подростками. Оружия у них не было и драться они не собирались, но за спиной у каждого взрослого была корзина с двумя младенцами, а многие вдобавок держали малышей и на руках. Перрин покосился на замершего рядом с его стременем Айрама. Раин и Ила стояли обнявшись. На Перрина они не смотрели. …Глядишь, и выручим ребятишек.
- Жаль, что все так вышло. - У Перрина запершило в горле, и ему пришлось откашляться. Он, конечно, не рассчитывал на такой исход, но, как ни ломал голову, выхода придумать не мог. Ведь даже если он пожертвует собой, отдавшись на растерзание троллокам, те не прекратят убивать людей и опустошать Двуречье. Что так, что эдак - конец один. - Я обманул Фэйли. Это нехорошо, но другого выхода у меня не было. Пожалуйста, поймите, я не мог поступить…
- Не дури, Перрин, - оборвала его Элсбет. Голос ее звучал грубовато, но смотрела она с теплой улыбкой. - Неужто ты думаешь, что мы ждали от тебя другого?
Державшая тяжеленный тесак Марин свободной рукой погладила его по колену:
- Любой мужчина, заслуживающий того, чтобы женщина готовила ему пищу, поступил бы именно так.
- Спасибо. - Перрин даже испугался, какой хриплый у него голос. Не хватало еще расхныкаться, как девчонка. Наверное, они считают его идиотом. - Спасибо. Вас бы я обманывать не стал, но другого способа отослать ее не было. Фэйли нипочем бы не уехала, пойми она, в чем дело.
- Ох, Перрин, Перрин! - рассмеялась Марин. Несмотря на все, она еще могла смеяться! Ему бы хоть половину ее отваги. - Да мы раскусили твою хитрость еще до того, как посадили ее на лошадь. И, сдается мне, она тоже сообразила, что к чему. Женщины частенько делают вовсе не то, чего бы им хотелось, - лишь бы угодить вам, мужчинам. А теперь езжай, - твердо закончила она, - тебе есть чем заняться, а здесь мы и сами управимся. Это дело Круга Женщин.
Перрин ухитрился улыбнуться в ответ:
- Конечно, госпожа Марин, прошу прощения. Я знаю, каково приходится тем, кто сует нос в женские дела.
Женщины по-доброму рассмеялись.
Перрин повернул Ходока, и выстроившиеся колонной за державшим знамя Вилом. Спутники последовали за ним.
Юноша жестом подозвал Бана и Телла.
- Если дело обернется худо, - промолвил он, когда они подъехали с обеих сторон, - Спутники должны будут вернуться сюда и помочь женщинам…
- Но…
- Никаких "но"! - оборвал Перрин Телла. - Делайте, что вам сказано! Если придется туго, спасайте женщин и детей. Ясно?
Молодые люди кивнули. Неохотно, но кивнули.
- А как же ты? - спросил Бан.
Перрин оставил его вопрос без ответа.
- Айрам, и ты держись Спутников. Молодой Лудильщик, шагавший между Ходоком Перрина и мохнатой лошадкой Телла, не поднимая глаз, ответил:
- Я буду там, где будешь ты.
Айрам говорил негромко и просто, но Перрин понял, что настаивать бесполезно - этот малый все одно поступит по-своему. Хотелось бы знать, сталкиваются ли с подобными трудностями настоящие лорды.
Возле западного края Лужайки, выстроившись в стройную, сверкающую колонну по четыре, стояли Белоплащники. Должно быть, они полночи начищали свои доспехи.
Дэйн Борнхальд и Джарет Байар направили коней навстречу Перрину. Борнхальд держался в седле прямо, но от него разило яблочным бренди. Байар взглянул Перрину в глаза, и его костистое лицо исказилось в еще более злобной, чем обычно, гримасе.
- Я думал, что к этому времени вы уже займете позиции, - промолвил Перрин.
Борнхальд молчал, уставясь в гриву своего коня. Байар выждал момент, а потом, скривившись, процедил:
- Мы уходим, Отродье Тени. Уходим сейчас. В рядах Спутников послышался негодующий ропот, но человек с запавшими глазами обратил на него не больше внимания, чем на потянувшегося к мечу Айрама.
- Мы прорвемся сквозь ряды твоих приятелей к Сторожевому Холму и соединимся там с нашими товарищами.
Уходят! Перрин был потрясен. Четыре сотни воинов покинут Эмондов Луг! Пусть они чужаки, незваные гости - но лишиться в такой момент четырех сотен прекрасно вооруженных и обученных воинов, которые согласились - Борнхальд согласился! - оборонять деревню, означает расстаться с надеждой на спасение Эмондова Луга. Их надо удержать.
Ходок, словно уловив настроение всадника, вскинул голову и захрапел.
- Неужто ты до сих пор считаешь меня Приспешником Тьмы, Борнхальд? После стольких схваток! Разве ты не видел, что троллоки пытаются убить меня, как и всякого другого?
Борнхальд медленно поднял голову и затравленно взглянул на Перрина полуостекленевшими глазами. Руки в стальных перчатках судорожно сжали поводья.
- Думаешь, я не знаю, что эту деревню и частоколом-то огородили до твоего прихода? Ты даже к этому руки не приложил, разве не так? Я не собираюсь оставаться здесь и смотреть, как ты будешь скармливать троллокам своих земляков. Когда все будет кончено, ты станцуешь на их телах! На их, но не на наших! Я хочу дожить до того дня, когда тебя, Отродье Тени, постигнет справедливая кара!
Чтобы успокоить Ходока, Перрин погладил коня по шее. Этих людей необходимо задержать любой ценой.
- Вам ведь нужен я? Хорошо. Помогите нам, и, когда будет покончено с троллоками, я - ваш.
- Нет! - выкрикнули в один голос Бан и Телл. Спутники загудели, Айрам ошарашенно уставился на Перрина.
- Пустые слова, - усмехнулся Борнхальд. - Ты уверен, что все, кроме тебя, погибнут и некому будет уличить тебя во лжи!
- Если ты сбежишь, то правды не узнаешь. Разве не так? Я сдержу свое слово, - твердо и спокойно произнес Перрин, - а вот если ты сбежишь, то, скорее всего, уже никогда не сможешь меня отыскать. Но, коли охота, уноси ноги. Беги и постарайся забыть о том, что здесь творится. Ты вроде бы твердил, что явился сюда защищать людей от троллоков. А сколько народу погибло от троллочьих лап с тех пор, как твои воины объявились в Двуречье? Моя семья не первая и не последняя! Беги! Или оставайся, если еще не забыл, что ты человек. А коли трусишь, Борнхальд, так взгляни хотя бы на тех же женщин. У любой из них больше храбрости, чем у всей твоей оравы в белых плащах!
При каждом слове Борнхальд вздрагивал, как от удара. Перрину показалось, что он, того и гляди, с седла свалится, однако Дэйн выпрямился и, вперив в юношу взгляд, прохрипел:
- Мы остаемся.
Но, милорд Борнхальд… - попытался возразить Байар.
- Я же ясно сказал - остаемся! - рявкнул на него Борнхальд. - Пусть мы сложим здесь головы, но совесть наша будет чиста! - Он вновь повернулся к Перрину и, брызжа слюной, выкрикнул:
- Мы остаемся. Но знай, Отродье Тени, рано или поздно я увижу твой конец. Ты умрешь. За мою семью! За моего отца! Я увижу твой конец!
Рывком развернув коня, он поскакал к своей колонне. Байар, свирепо оскалясь, уставился на Перрина, но ничего не сказал и последовал за своим командиром.
- Ты ведь не собираешься выполнять это обещание? - с тревогой спросил Айрам. - Ты просто не можешь…
- Мне надо проверить, все ли готово, - промолвил Перрин, будто не расслышав вопроса. Он сильно сомневался, что обещание придется выполнять - шансов остаться в живых почти не было. - Времени совсем мало.
Ударив каблуками в бока Ходока, Перрин поскакал к западной околице. За частоколом лицом к Западному Лесу стояли мужчины с копьями, алебардами и насаженными на древки косами, приспособленными для боя Харалом Луханом. Сам кузнец, в кожаной безрукавке, с такой же косой, насаженной на жердину в восемь футов длиной, тоже находился здесь. За спинами копейщиков установили четыре катапульты и рядами выстроились лучники. Абелл Коутон медленно обходил ряды, стараясь перемолвиться словом с каждым.
Подъехав, Перрин пристроился рядом с Абеллом и тихонько сказал:
- Мне доложили, что они идут и с юга, и с севера. Будьте начеку.
- Непременно. И я готов быстро перебросить половину своих людей на подмогу, куда потребуется. Они еще увидят, что двуреченцы не такая легкая добыча, - добавил он с ухмылкой, точь-в-точь такой, как у его сына.
К немалому смущению Перрина, люди приветствовали его громкими возгласами:
- Златоокий! Златоокий! Лорд Перрин Златоокий! Эх, надо было пресечь это с самого начала. Южнее располагались позиции Тэма. Седовласый кряжистый фермер двигался чуть ли не как Страж, с поразительной для его возраста легкостью и волчьей грацией. Тэм держал руку на рукояти меча и не улыбался, но слова его почти не отличались от того, что сказал Абелл:
- Мы, двуреченцы, куда крепче, чем иные о нас думают. Мы себя не посрамим.

Предыдущая страница 33 Следующая страница


Восходящая тень 34

Здесь же находилась Аланна - она хлопотала над камнями, предназначенными для катапульт. Неподалеку, в своем меняющем цвета плаще, сидел на коне Айвон, стройный, как клинок, и настороженный, как ястреб. Несомненно, Страж намеревался держаться поблизости от Аланны и сделать все, чтобы она уцелела. На Перрина он почти не смотрел. Зато Айз Се дай проводила юношу оценивающим взглядом - даже руки ее замерли над камнем. Земляки приветствовали Перрина громкими криками. Там, где частокол сворачивал на восток от постоялого двора, располагались отряды Джона Тэйна и Сэмила Кро. Перрин предупредил их о необходимости быть начеку и в ответ услышал примерно то же, что от Тэма и Абелла. Джон, облаченный в проржавевшую в нескольких местах до дыр кольчугу, видел дым, поднимавшийся там, где стояла его мельница, а длинноносый, с лошадиной физиономией Сэмил был уверен, что вдалеке полыхает именно его ферма. И тот и другой полагали, что день будет нелегким, но были полны решимости и тверды, как камень.
Сам Перрин решил, что будет драться на северной окраине деревни. Теребя свадебную ленту, он всматривался в даль, в сторону Сторожевого Холма, куда ускакала Фэйли.
Л ети, Фэйли. Лети на волю, сердце мое. Он и сам не знал, почему выбрал именно это место - но не все ли равно, где умереть?
Считалось, что здесь командует Бран, но, завидев Перрина, мэр, в стальном шлеме и обитой металлическими пластинками кожаной безрукавке, подбежал к нему и отвесил поклон - настолько низкий, насколько позволяла комплекция почтенного мастера ал'Вира. Рядом, закрыв лица черными вуалями, стояли Чиад и Гаул. Стояли бок о бок, подметил Перрин. Кажется, между ними возникло нечто, заставившее забыть даже о кровной вражде их кланов. Лойал держал два топора, какими пользуются лесорубы, - в его ручищах они казались крохотными. Остроконечные уши огир напряженно торчали, широкое лицо было угрюмо.
- Уж не думаешь ли ты, что я брошу тебя? - спросил огир, когда Перрин предложил ему последовать за Фэйли. Уши огир обиженно надломились. - Нет, Перрин, с тобой я пришел, с тобой и останусь. - Неожиданно он рассмеялся, так гулко и раскатисто, что задребезжали тарелки. - Возможно, я тоже попаду в предания. Вообще-то мы такими делами не занимаемся, но я думаю, что и огир может оказаться героем… Это шутка, Перрин. Я пошутил. Почему бы нам с тобой и не посмеяться, ведь Фэйли упорхнула из этой западни.
- Какие уж тут шутки, Лойал, - пробормотал Перрин, припомнив сейчас тот разговор. Объезжая ряды, он старался не слышать приветственных восклицаний. - Ты настоящий герой, хочешь ты того или нет.
Огир ухмыльнулся в ответ и устремил взгляд на открытое пространство за частоколом. Колышки с белыми полосками, вбитые в землю через каждые сто шагов, - последний в пятистах шагах от оборонительной линии - помечали расстояние для лучников. Дальше лежали вытоптанные троллоками в прошлых атаках ячменные и табачные поля, разделенные низкими каменными оградами, а за ними роща - сосны, мирты и дубы.
Лица многих и многих стоявших в строю людей Перрин знал с детства. Плотный Эвард Кэндвин и худощавый Пэт ал'Каар находились среди копейщиков. Светловолосый Буэль Даутри, мастеривший луки, понятное дело, присоединился к стрелкам. Были там и дородный, седовласый Джак ал'Син, и его лысый кузен Вит, и морщинистый, долговязый, как и все мужчины в его роду, Фланн Левин; Джайм Торфинн и Хью Марвин, побывавшие с Перрином еще в Мокром Лесу, но не присоединившиеся к Спутникам, как будто они стыдились того, что тогда не угодили в засаду, Элам Даутри, Дав Айеллин, Ивин Финнгар, Хари Коплин со своим братом Дарлом, старый Байли Конгар, брат мельника Берин Тэйн, толстый Атан Дирн, имевший уже взрослых правнуков Кеврим ал'Азар, плотник Тук Пэдуин и…
Заставив себя прекратить пересчитывать знакомых, Перрин поехал туда, где возле одной из катапульт под бдительной охраной восседавшего на своем жеребце Томаса стояла Верин. Пухленькая Айз Седай в невзрачном коричневом платье окинула взглядом Айрама и лишь потом повернулась к Перрину и приподняла бровь, словно спрашивая, что ему нужно.
- Меня несколько удивляет то, что и вы, и Аланна до сих пор здесь, - сказал он. - Вряд ли стоит рисковать жизнью ради сомнительной возможности отыскать нескольких способных девчонок. И даже ради того, чтобы держать на привязи та'верена.
- А по-твоему, мы именно этим и занимаемся? - Сложив руки на груди и склонив набок голову, Верин немного помолчала и добавила:
- Нет, все-таки я думаю, что нам не следует уходить. Ты очень интересен для изучения, так же как и Ранд - по-своему, и молодой. Мэт. Если бы я могла разделиться натрое, то, наверное, следовала бы за вами день и ночь, пусть даже для этого пришлось бы выйти за каждого из вас замуж.
- У меня уже есть жена. - Слова эти звучали странно. Странно и приятно. У него есть жена. И она в безопасности…
- Да, есть. - Слова Верин прервали размышления Перрина. - Но ты еще не знаешь, что значит быть мужем Заринэ Башир. - Она потянулась к висевшему на поясе Перрина топору:
- Когда ты собираешься сменить его на молот?
Уставившись на Айз Седай, Перрин непроизвольно заставил Ходока попятиться на шаг и лишь после этого задумался над ее словами.
Он не знает, что значит быть мужем Фэйли? Когда откажется от топора? Что она хотела этим сказать? Что ей известно?
- ИЗАМ!
Гортанный громовой рев сотряс воздух, и на поля за пределами досягаемости луков лавиной хлынули троллоки - тысячи звериных рыл, рогов, клювов, перьев, море черных доспехов с шипастыми оплечьями и налокотниками, трезубцы, кривые мечи, копья с крючьями и топоры. Командовали этой свирепой ордой Мурддраалы, сидевшие на конях цвета ночи. Их черные, как вороново крыло, плащи неподвижно свисали с плеч даже во время скачки.
- ИЗАМ!
- Интересно, - пробормотала Верин. Перрин тоже отметил, что троллоки впервые кричали нечто членораздельное - правда, он все равно не знал, что это значит.
Стараясь выглядеть спокойным, Перрин разгладил свадебную ленту и направился к центру двуреченских рядов. Спутники строем следовали за ним, ветерок шевелил знамя с волчьей головой. Айрам обнажил меч и держал его обеими руками.
- Приготовиться! - скомандовал Перрин, удивившись, что голос его не дрожит.
- ИЗА-А-АМ! - Черный вал с воем покатился вперед.
Фэйли в безопасности. Остальное не имело значения. Перрин не позволял себе смотреть на лица стоявших по обе стороны от него людей. Такой же дикий вой донесся и с юга. Троллоки атаковали с двух сторон одновременно - прежде такого не бывало.
Но Фэйли ничто не угрожает.
- На четыреста шагов!
Стрелки подняли луки. Завывающая черная лавина неслась вперед. Ближе… Ближе…
- Стреляй!
Из-за неистового рева троллоков нельзя было расслышать, как разом щелкнули спущенные тетивы, но град оперенных гусиными перьями стрел, расчертив небо, хлестнул по окольчуженной черной волне. Пущенные из катапульт камни взорвались в гуще врагов, поражая их огнем и острыми осколками. Стрелы и камни косили передние ряды троллоков, и те падали под сапоги и копыта напиравших сзади. Упало и несколько Мурддраалов, но даже это не смогло сдержать неистовый натиск. Троллоки рвались вперед по телам своих сородичей, место каждого павшего занимали новые и новые. Казалось, им нет числа.
Командовать стрелками не было нужды: вторая туча стрел взлетела, когда первая находилась еще в воздухе. Вновь обрушились на врага тяжелые стрелы. Следом прочертила небо четвертая волна. Пятая. Камни, превращавшиеся в огненные шары, летели один за другим со всей быстротой, с которой взводили катапульты. Верин металась от одной катапульты к другой, заряжая камни Силой. Но жаждущие человеческой крови чудовища, выкрикивая что-то на непонятном языке, неудержимо приближались.
Люди, стоявшие у частокола, уперли в землю древки и изготовились к рукопашной.
Перрин почувствовал холодок внутри. Он видел за прокатившейся троллочьей ордой усеянную мертвыми и умирающими землю, но ему казалось, что их очень мало. Жеребец под ним нервно пританцовывал и тревожно ржал, но рев троллоков заглушал даже конское ржание. В руке юноши оказался топор - солнечный луч блеснул на стальном полумесяце. Еще не наступил полдень.
С ердце мое навеки с тобой, Фэйли. Он успел подумать, что на этот раз частокол, наверное, не…
Даже не замедлив бега, передний ряд троллоков налетел на заостренные колья. Многие чудища истошно взвыли от боли, но сзади, насаживая их еще глубже, напирала нескончаемая лавина. Троллоки лезли и лезли по черным кольчужным спинам убитых, то и дело падая, но кипящая злобой волна захлестнула частокол. Последние стрелы были выпущены почти в упор; дальше в дело пошли копья, алебарды и самодельные рогатины. Лучники стреляли в нечеловеческие морды через головы своих товарищей, мальчишки посылали стрелу за стрелой с крыш. Дикие крики, стоны, вой троллоков и лязг стали - все смешалось в безумном кровавом хаосе. Двуреченцы сражались отчаянно, но под напором врага их линия обороны медленно подалась назад на дюжину шагов. Если строй будет где-нибудь прорван…
- Отходим! - скомандовал Перрин.
Уже истекавший кровью троллок с кабаньим рылом проложил дорогу сквозь ряды копейщиков, с ревом нанося направо и налево удары широким кривым мечом. Топор Перрина раскроил ему голову. Ходок попятился и заржал, но ржание его потонуло в грохоте боя.
- Отходим!
Дарл Коплин схватился за бедро, пронзенное копьем с древком толщиной в запястье. Старый Байли Конгар подхватил раненого одной рукой и попытался оттащить его назад, неуклюже отбиваясь рогатиной. Хари Коплин бросился на выручку брату, размахивая алебардой, - рот его был разинут, словно в беззвучном крике.
- Отступаем между домами!
Перрин не был уверен, услышали ли его приказ в этом кровавом хаосе, передали ли его по линии, но под чудовищным натиском троллоков двуреченцы - медленно, неохотно, шаг за шагом - начали отходить. Окровавленные топоры в могучих руках Лойала вращались, как крылья ветряной мельницы. Рядом с ним мрачно нацеливал свое копье Бран. Шлем с головы мэра был сбит, венчик седых волос окрасился кровью. Томас с седла вырубал мечом пространство вокруг Верин. Айз Седай лишилась лошади, волосы ее растрепались. С ладоней Верин срывались огненные шары, и троллоки вспыхивали, словно просмоленные факелы. Но и это не могло их сдержать. Двуреченцы пятились, теснясь вокруг Ходока. Гаул и Чиад сражались спина к спине - у Девы осталось только одно копье, а Каменный Пес кромсал нападавших широким тяжелым ножом. Назад!
Люди оттягивались от укреплений по всей линии обороны, чтобы не дать троллокам зайти с флангов. Отступая, они отчаянно отстреливались, но врагов было слишком много. Назад!
Неожиданно огромный троллок с бараньими рогами бросился на круп Ходока, пытаясь стащить Перрина с седла. Не выдержав двойного веса, конь повалился набок, придавив и едва не сломав своему седоку ногу. Перрин тщетно пытался замахнуться топором, когда толстенные, больше, чем у огир, волосатые лапы потянулись к его горлу. Но тут троллок взвыл и обмяк, повалившись на Перрина, - меч Айрама рассек ему шею. Сраженный троллок еще дергался, истекая кровью, когда Лудильщик плавно развернулся и пронзил насквозь другого.
Морщась от боли, Перрин с помощью старавшегося подняться Ходока освободился от тяжеленной туши, но времени вскочить в седло у него не было - он едва успел откатиться в сторону. В то место, где только что находилась его голова, ударили копыта черного скакуна. На бледном безглазом лице появился зловещий оскал - Исчезающий свесился с седла и, как раз когда юноша пытался встать, с размаху рубанул мечом. Перрин вновь бросился на землю, и черный клинок срезал лишь прядь волос. Взмахнув топором, Перрин отсек ногу черного коня, и тот рухнул на землю вместе с всадником. Юноша вскочил и с силой вбил топор туда, где у Получеловека должны были находиться глаза.
Едва успев выпростать свое оружие, он увидел, как Дейз Конгар нацелила вилы в горло троллока с козлиной мордой. Тот одной лапой перехватил длинное древко и замахнулся на женщину зазубренным копьем, но подскочившая Марин ал'Вир, хладнокровно полоснув тесаком, подрезала ему поджилки, а когда троллок повалился вперед, так же спокойно, словно орудовала на кухне, рассекла ему позвоночный столб.
Еще один троллок схватил Боде Коутон за косу и поднял в воздух. Отчаянно крича, девушка ударила топором по окольчуженному плечу в тот самый момент, когда ее сестра Элдрин засадила в грудь троллока рогатину, а седовласая Нейса Айеллин вонзила в него нож для разделки мяса. Повсюду, насколько мог видеть Перрин, женщины сражались бок о бок с мужчинами. Только благодаря им оттесненный к самым домам строй еще держался. Дрались даже совсем юные девушки, но ведь и многим из принявших на себя удар "мужчин" еще ни разу не приходилось бриться. Некоторым и не придется.
Где же эти Белоплащники? Ребятишки! Если здесь женщины, то кто же с детьми, кто их уведет? Где же эти проклятые Белоплащники? Подоспей они сейчас, можно было бы выиграть несколько минут. Несколько минут, чтобы увести детей.
Перрин обернулся, ища взглядом Спутников, и тут его схватил за руку темноволосый парнишка - тот, что уже прибегал к нему предыдущей ночью. Перрину было не до него - он думал о том, как собрать рассредоточившихся вдоль плотных рядов Спутников, чтобы они прорубили детям путь к спасению. Сам он останется тут и сделает все, что в его силах.
- Лорд Перрин! - заорал мальчишка, перекрывая оглушительный лязг и крики. - Лорд Перрин!
Поначалу Перрин хотел и вовсе отмахнуться от мальца, но в конце концов прихватил его под мышку, полагая, что поговорит с ним потом. Спутники засыпали троллоков стрелами. Вил воткнул древко знамени в землю, чтобы оно не мешало натягивать лук. Телл ухитрился изловить Ходока и привязал его поводья к своему седлу.
- Лорд Перрин! Послушайте меня, лорд Перрин! - верещал паренек. - Мастер ал'Тор велел передать, что кто-то напал на троллоков с тыла. Лорд Перрин, вы меня слышите?
Перрин, припадая на больную - не иначе как все-таки сломанную - ногу, торопливо ковылял к Теллу и не сразу сообразил, что ему говорят, но когда понял, тут же остановился, сунул топор в петлю на поясе и, подняв паренька обеими руками перед собой, переспросил:
- Напал? Кто?
- Я не знаю, лорд Перрин. Мастер ал'Тор велел сказать, что они вроде бы кричат "Дивен Райд".
Неожиданно Айрам ухватил Перрина за рукав и молча указал вперед окровавленным мечом. Перрин проследил за его движением и увидел, что на троллоков сыплется град стрел. Сзади. С севера.
- Возвращайся к ребятишкам, - сказал он, поставив мальца на землю. - Ты - молодчина, сделал все как надо.
Мальчуган расплылся в улыбке и припустил в деревню, а Перрин, кривясь от боли, заковылял к Ходоку. Схватив брошенные Теллом поводья, он вскочил в седло - оттуда обзор был лучше - и ошарашенно заморгал, не в силах поверить, что увиденное ему не мерещится, что он не принимает желаемое за действительное.
На опушке леса, у вытоптанных троллоками полей, появились длинные ряды лучников в двуреченских фермерских куртках, осыпавших троллоков смертоносным дождем стрел. Над их головами реяло знамя с изображением красного орла, а под знаменем, в центре строя, сидела верхом на Ласточке Фэйли. У ее стремени стояла Байн. Деву Перрин признал по черной вуали, но лицо Фэйли он видел отчетливо. Вид у нее был до крайности возбужденный, чуть-чуть испуганный и торжествующий. Она была прекрасна.
Мурддраалы попытались развернуть троллоков и бросить их на ополченцев из Сторожевого Холма, но тщетно. Повернувшие падали, сраженные стрелами, не успев пробежать и пятидесяти шагов. Исчезающий упал вместе с конем - его не двуреченцы подстрелили, а сбили с ног и затоптали впавшие в панику троллоки. Попытка троллоков отбить атаку с тыла заставила их отхлынуть от строя защитников Эмондова Луга, и у тех появилась возможность поднять луки. Теперь стрелы посыпались на троллоков с обеих сторон. Троллоки падали. В их черных суматошных водоворотах исчезали рухнувшие Мурддраалы. Битва превратилась в избиение, но Перрин почти не замечал этого. Он видел только Фэйли.
Возле его стремени вновь появился давешний парнишка.
- Лорд Перрин! - изо всех сил пытался он перекричать ликующих земляков. Все троллоки, не успевшие вырваться за пределы досягаемости стрел, полегли на месте. У Перрина промелькнула мысль, что мало кому из них удалось спастись, но она так и осталась на задворках сознания. Он не мог думать ни о чем, кроме Фэйли.
Мальчишка настойчиво дергал его за ногу:
- Лорд Перрин! Мастер ал'Вир велел передать, что троллоки сломлены. И там вправду кричат "Дивен Райд", люди, я имею в виду. Я сам слышал!
Перрин свесился с седла и взъерошил гонцу курчавые волосы:
- Тебя как зовут, паренек?
- Джайм Айбара, лорд Перрин. Я ваш кузен… ну, может, не совсем кузен, но что-то в этом роде. Мы родня.
Перрин закрыл глаза, чтобы сдержать подступившие слезы, и даже когда открыл их снова, его рука на голове парнишки дрожала.
- Ну что ж, кузен Джайм. Запомни этот день - ты сможешь рассказывать о нем своим детям. Своим внукам и правнукам.
- А я не собираюсь заводить никаких детей, - твердо заявил Джайм. - Девчонки противные, только и знают, что насмешничать да дразниться. От них одна морока.
- Думаю, когда-нибудь ты перестанешь считать их такими уж противными, хотя, по правде сказать, мороки от них меньше не станет.
Фэйли.
Джайм, похоже, не слишком поверил сказанному. Он задумчиво сдвинул брови, но вскоре широко улыбнулся:
- Побегу-ка к Хэду да расскажу ему, что сам лорд Перрин назвал меня кузеном.
И он помчался поделиться этой новостью с Хэдом и другими мальчишками, у которых, благодаря сегодняшней победе, будут когда-нибудь и свои дети. Солнце стояло прямо над головой, а значит, все сражение продолжалось не больше часа, тогда как Перрину казалось, что на него ушла целая жизнь.
Ходок - не иначе как Перрин его пришпорил - двинулся вперед. Люди приветствовали Перрина восторженными криками и расступались, давая ему дорогу. Там, где троллоки проломили тяжестью своих тел частокол, образовались бреши, в одну из которых Перрин и направил коня. Он ехал по тушам мертвых троллоков, но даже не замечал этого. Исчезающие, утыканные стрелами, словно подушечки для булавок, бились в предсмертных конвульсиях - Перрин не видел ничего. Ничего и никого - кроме Фэйли.
Она выехала из строя ополченцев из Сторожевого Холма, чуть задержалась, чтобы попросить Байн не следовать за ней, и поскакала навстречу Перрину, держась в седле так легко и грациозно, будто составляла с Ласточкой единое целое. Фэйли почти не касалась узды и направляла лошадь коленями. Свадебная красная лента по-прежнему была вплетена в ее волосы, длинные концы свисали за спину.
Непременно надо раздобыть для нее цветов. Какое-то время Фэйли пристально присматривалась к Перрину, и ему даже показалось, что она… Но нет, Фэйли, конечно же, не могла испытывать неловкости, хотя от нее и исходил такой запах, словно она не была уверена в себе.
- Я сказала тебе, что поеду, - промолвила она наконец, вздернув подбородок. Ласточка, выгнув шею, принялась выплясывать, но Фэйли успокоила лошадь, кажется, даже не заметив этого. - …Что поеду, говорила, но ни словом не обмолвилась, как далеко. Попробуй, скажи, что это не так.
Перрин вообще ничего сказать не мог. Она была так красива, что у него дыхание перехватывало. Видеть ее, любоваться ею - это все, чего он хотел. Он чувствовал запах ее пота, смешанный со слабым ароматом травяного мыла, и не знал, смеяться или плакать. А может, смеяться и плакать одновременно? Он желал вобрать в себя весь ее запах.
Фэйли сдвинула брови и продолжила:
- Они уже были готовы выступить, Перрин. Честное слово, были готовы, мне даже никого уговаривать не пришлось. Их троллоки почти не трогали, но они видели дым и понимали, что к чему. А мы - Байн и я - торопились изо всех сил и добрались до Сторожевого Холма еще до рассвета, а как только солнце взошло, пустились в обратный путь. - Хмурое выражение на ее лице сменилось горделивой улыбкой. Удивительно красивой улыбкой. - Они последовали за мной, Перрин. Пошли за мной! Даже Тенобия никогда не водила мужчин на битву. Как-то раз - мне тогда исполнилось лет восемь - она было вознамерилась, но отец потолковал с ней один на один в ее покоях, и, когда он отправился в Запустение, она осталась дома. По-моему, - добавила Фэйли с грустной улыбкой, - вы с ним пользуетесь похожими методами. Тенобия даже спровадила его в ссылку, но ей было всего шестнадцать, и вскорости Совет Лордов убедил ее изменить это опрометчивое решение. Она позеленеет от зависти, когда я ей расскажу. - Фэйли снова умолкла, потом собралась с духом, подбоченилась и выпалила:
- Ну а ты что, язык проглотил? Собираешься что-нибудь сказать или так и будешь сидеть да таращиться, чурбан волосатый? Я ведь не обещала тебе уехать из Двуречья. Это ты говорил, а я ничего подобного не обещала, поэтому не за что на меня сердиться. Ты вздумал отослать меня, потому что решил, будто сложишь здесь голову. А я взяла и вернулась, чтобы…
- Я люблю тебя.
Это единственное, что он смог вымолвить, но, как оказалось, большего и не требовалось. Едва Перрин успел произнести эти слова, как Фэйли подъехала к нему вплотную, обняла и прижалась лицом к его груди - изо всех сил, словно хотела его раздавить. Он нежно гладил ее темные шелковистые волосы - просто ощущал их под рукой, и этого было достаточно.
- Я так боялась, что не успею, - промурлыкала она, уткнувшись в его кафтан. - Эти парни из Сторожевого Холма поспешали изо всех сил, но, когда мы добрались до Эмондова Луга, вы дрались уже у самых домов, да я еще и не сразу тебя увидела… - Она поежилась и умолкла, но, когда заговорила снова, голос ее звучал заметно спокойнее:
- А из Дивен Райд пришли? Перрин встрепенулся и даже перестал гладить ее волосы:
- Да, пришли… А ты-то откуда знаешь? Неужто и это ты устроила?
- Нет, сердце мое, хотя, если б могла, непременно бы устроила. Просто когда тот человек… Помнишь, он говорил: "Мы идем"? Я сразу подумала… надеялась, что как раз в этом и дело. - Она слегка отодвинулась и вскинула на него глаза:
- Я не могла сказать тебе сразу, Перрин, потому что сама не была уверена и не хотела пробуждать напрасные надежды. Ведь если бы они не… Не сердись на меня, Перрин.
Он со смехом подхватил ее на руки и пересадил в свое седло. Фэйли тоже рассмеялась, сделала вид, будто сопротивляется, но в конце концов обняла его.
- Я никогда, никогда не стану на тебя сердиться, кля…
Фэйли прикрыла ему рот ладошкой.
- Мама рассказывала, что, когда отец перестал на нее сердиться, она чуть с ума не сошла, решив, что стала ему безразлична, и сделала все, чтобы привести его в чувство. Так что ты, Перрин, будешь на меня сердиться! И, если хочешь принести мне еще один свадебный обет, поклянись, что, если рассердишься, никогда не станешь этого скрывать. Ведь сама я вижу лишь то, что ты позволяешь мне увидеть, муж мой… Муж мой, - повторила она с видимым удовольствием. - Мне нравится, как это звучит.
Перрин заметил, что она не сочла нужным сказать, будет ли и сама давать ему знать, когда рассердится, но, исходя из предыдущего опыта, полагал, что это ему придется выяснять самому. Семейная жизнь - во всяком случае поначалу - не обещала быть легкой, но какое значение это могло иметь сейчас? Фэйли жива, и она рядом.
- Конечно, я всегда буду давать тебе знать, когда рассержусь, жена моя, - заверил Перрин.
Фэйли посмотрела на него так, будто не знала, как ей отнестись к сказанному.
О х, кузен Джаим, никогда тебе не понять девчонок, но со временем тебе будет все равно. Неожиданно Перрин осознал, что вокруг валяются туши убитых троллоков, а истыканный стрелами Мурддраал все еще бьется, цепляясь за жизнь. Юноша медленно повернул коня. Земля, насколько хватало глаз, была усеяна трупами - точно черное бугристое поле, поросшее оперенными сорняками. Стервятники уже кружили над полем, почуяв поживу, только воронов нигде не было видно. По словам Джайма выходило, что то же самое можно увидеть и к югу от деревни. Горы трупов и тучи стервятников. Но этого недостаточно, чтобы поквитаться за Диселле, Адору, маленького Пэта или… Ничто не может возместить такую утрату. Ничто и никогда.
Перрин сжал Фэйли в объятиях с такой силой, что она пискнула, но, когда он попытался ослабить хватку, удержала его руки.
Из деревни валом валил народ. Опираясь на копье, словно на посох, ковылял Бран, которого поддерживала улыбающаяся Марин. Дейз Конгар обнимала за плечи своего мужа Вита, шли рука об руку Гаул и Чиад с открытыми лицами. Уши Лойала устало обвисли, у Тэма все лицо было в крови, а Фланн Левин и на ногах-то держался лишь благодаря помощи своей жены Эдин. Ранены были почти все, но многих уже успели наспех перевязать. Люди все прибывали и прибывали - Элам и Дэв, Ивин и Айрам, Эвард Кэндвин, Хью с Тэдом - конюхи из "Винного Ручья", Бан, Телл и другие Спутники, ухитрившиеся-таки сохранить свое знамя. Подъехали Верин с Аланной, сопровождаемые Томасом и Айвоном. Старый Байли Конгар уже размахивал баклагой, в которой наверняка был эль, а то и бренди. Тут же были и Кенн Буйе, и Джак ал'Син в окружении своих многочисленных сыновей и дочерей, а также Раин и Ила, все еще державшие на спинах младенцев. Появились и вовсе незнакомые Перрину лица - не иначе как подоспевшие на выручку жители Дивен Райд. Детишки со смехом бегали под ногами у взрослых. Подошедшие развернулись веером и, обступив Перрина и Фэйли, образовали широкий круг. Они как будто не замечали мертвых троллоков и бившихся в агонии Мурддраалов - все взоры были устремлены на восседавшую на Ходоке пару. Над полем повисла тишина. Такая тишина, что Перрин занервничал.
Ч его они на меня уставились? И молчат, словно воды в рот набрали? И тут появились Белоплащники. Сверкающая сталью колонна по четыре, возглавляемая Дэйном Борнхальдом и Джаретом Байаром, медленно выехала из-за домов. Плащи воинов выглядели так, будто их только что выстирали и отгладили, и даже копья они держали под одним строго выверенным углом. Двуреченцы встретили их ропотом, но расступились и пропустили в центр круга.
Увидев Перрина, Борнхальд поднял руку в стальной перчатке. Звякнули уздечки, заскрипели седла - колонна остановилась.
- Дело сделано. Отродье Тени. - Байар скривил рот, но выражение лица Борнхальда не изменилось, он даже не повысил голоса. - С троллоками покончено, и, согласно уговору, я беру тебя под стражу как убийцу и Приспешника Темного.
- Нет! - воскликнула Фэйли и, обернувшись, сердито уставилась на Перрина:
- Что он несет? Какой еще уговор? Ее слова почти потонули в возмущенном реве двуреченцев:
- Нет! Не позволим! Златоокий! Златоокий! Не сводя глаз с Борнхальда, Перрин в свою очередь поднял руку, и выкрики постепенно стихли. Когда воцарилось молчание, он заговорил.
- Я обещал, что позволю тебе взять меня под стражу, если вы нам поможете. - Голос его звучал на удивление спокойно, хотя внутри нарастала холодная ярость. - Если поможете, Белоплащник! Где же вы были во время боя?
Борнхальд молчал.
Из толпы выступила Дейз Конгар, с Витом под боком. Муженек льнул к ней так, будто решил никогда больше не отпускать ее ни на шаг. Одной рукой она прижимала к себе бывшего на голову ниже ее супруга, а в другой держала острые вилы.
- Они отсиживались на Лужайке, - громко заявила Дейз. - Выстроились в колонну, расфрантились что твои девчонки, когда на танцы в День Солнца соберутся, а с места так и не стронулись. Потому нам, женщинам, и пришлось лезть в драку…
Женщины поддержали ее гневными выкриками.
- Правильно! Верно! Мы увидели, что вас вот-вот сомнут, вот и… А эти щеголи торчали на Лужайке, точно шишки на елке, ни один и пальцем не шевельнул!
Борнхальд, не отрываясь и даже не моргая, смотрел прямо в глаза Перрину.
- А ты, Отродье Тени, надеялся, что я доверюсь тебе? - Он усмехнулся. - Твой замысел провалился, потому что подоспели люди. Этого ты не предвидел, да? Надеюсь, ты не хочешь сказать, что сам их призвал?
Фэйли открыла было рот, но Перрин прижал палец к ее губам. Она ущипнула его - сильно и больно, но промолчала.
Борнхальд наконец-то возвысил голос:
- Я все равно увижу твой конец. Отродье Тени. Жизнь положу, но ты попадешь на виселицу! Пусть сгорит весь миру но я этого добьюсь! - Последние слова Борнхальд выкрикнул.
Байар вытащил меч из ножен почти на ладонь, а находившийся у него за спиной здоровенный воин - Перрин припомнил, что его, кажется, звали Фарраном, - выхватил свой. При этом Фарран не скалился, как Байар, а улыбался, словно предвкушая потеху.
Однако оба замерли, увидев, как двуреченцы подняли луки, нацеливаясь в Белоплащников. Воины беспокойно заерзали в седлах, но Борнхальд не выказывал никаких признаков страха. Он испытывал лишь ненависть - Перрин чуял ее запах. Обведя взглядом двуреченцев, державших на прицеле всех его солдат, Борнхальд снова повернулся к Перрину. Глаза его горели неистовой злобой.
Перрин сделал знак рукой, и напряжение спало - двуреченцы медленно и неохотно опустили луки.
- Вы не пожелали помочь нам, - продолжил он холодным и твердым, как сталь, голосом. - И не только нам - если вы хоть кому-то в Двуречье помогли, то разве что случайно. Троллоки убивали людей, опустошали поля и фермы, а вы выискивали Приспешников Темного среди деревенского люда, где их отродясь не бывало.
Борнхальд поежился, но глаза его по-прежнему лихорадочно горели.
- Уводи своих людей, Борнхальд, - решительно заявил Перрин, - и не только из Эмондова Луга, но и вообще из Двуречья. Уходите!
- Рано или поздно я увижу тебя на виселице, - тихо проговорил Борнхальд и, взмахнув рукой, чтобы солдаты следовали за ним, направил коня прямо на Перрина.
Тот повернул Ходока и отъехал в строну. Он хотел, чтобы Белоплащники убрались из Двуречья, но не намеревался проливать кровь. Борнхальд больше ни разу не повернул головы, но Байар глядел на Перрина с лютой злобой, а Фарран - как ни странно - чуть ли не с сожалением. Остальные Белоплащники смотрели прямо перед собой. Кольцо двуреченцев медленно разомкнулось, и колонна Белоплащников, бряцая железом, двинулась на север.
К Перрину подошли люди в старых, плохо подогнанных доспехах. Было их около дюжины, все незнакомые. Удалявшихся Белоплащников они проводили неприязненными взглядами. Возглавлял эту группу седовласый малый с обветренным лицом, облаченный в длинную, до колен, кольчугу, из-под шейного выреза которой виднелся ворот обычного деревенского кафтана. Он неуклюже поклонился Перрину, перегнувшись через собственный лук.
- Я - Джеринвар Барстер, милорд Перрин, а люди кличут меня попросту Джером. - Говорил он торопливо, будто боялся, что его в любой момент прервут. - Прошу прощения за беспокойство. Наши парни приглядят за этими Белоплащниками, ежели вы, конечно, не против. Все одно многим из нас не терпится вернуться домой, пусть даже мы не поспеем до темноты. У нас в Сторожевом Холме этих молодцов в белых плащах тоже полным-полно, но они оттуда носу не высунут. Мы сюда отправились, а они ни с места - без приказа даже своих выручать не тронутся. И я вам так скажу, лорд Перрин: дураки они все набитые. Надоели нам так, что самое время их выставить. Толку от них никакого - только и знают, что соваться в чужие дома да подбивать добрых людей доносить на соседей. - Он смущенно взглянул на Фэйли и опустил голову, но поток слов при этом ничуть не замедлился. - Прошу прощения и у вас, миледи Фэйли, за то, что побеспокоил вас и вашего лорда. Я просто хотел, чтобы он знал: мы с ним. А жена у вас славная, достойный лорд, расчудесная женщина. Лучше и быть не может. Вы уж не обессудьте, леди Фэйли, я по-простому говорю, как умею. Ну что ж, мы, пожалуй, и тронемся, пока светло. Что болтать попусту - языком овец не стригут. Еще раз простите, лорд Перрин. Простите, леди Фэйли.
Он снова отвесил низкий поклон, остальные последовали его примеру, и весь отряд удалился, подгоняемый бурчанием мэра:
- Нечего отнимать время у лорда и леди. Им и без нас есть чем заняться, да и нам тоже.
- Кто это такой? - спросил Перрин, слегка ошарашенный этим словесным потоком. Эдак тараторить не умели, пожалуй, и Дейз Конгар с Кенном Буйе вместе взятые. - Ты его знаешь? Он из Сторожевого Холма?
- Мастер Барстер - мэр Сторожевого Холма, ну а остальные - члены Совета Деревни. Круг Женщин тоже отправит к тебе делегацию во главе с Эдель Гаэлин, тамошней Мудрой, но попозже, как только станет ясно, что дорога безопасна. Они говорят, что хотят взглянуть, на что годится "этот лорд Перрин", но сами приставали ко мне, чтобы я научила их делать реверанс. А Эдель Гаэлин пришлет тебе своих яблочных пирогов. - Ох, чтоб мне сгореть! - выдохнул Перрин. - Да я гляжу, эта зараза распространяется. Зря я не пресек все это в самом начале… Эй, вы! - крикнул он вслед удалявшимся мужчинам. - Не называйте меня так! Я кузнец! Слышите - кузнец!
Джер Барстер обернулся, помахал Перрину рукой, вновь поклонился и заторопил остальных дальше.
Фэйли расхохоталась и дернула Перрина за бороду.
- Милый ты дурачок, мой лорд Кузнец. Поздно поворачивать назад - ничего уже не изменишь. - Неожиданно ее улыбка стала совсем лукавой:
- Скажи-ка, муж мой, а не найдешь ли ты возможности остаться наедине со своей женой, да поскорее? Похоже, замужество сделало меня нахальной, словно я доманийская бесстыдница. Я знаю, что ты устал, но…
Она осеклась, вскрикнула и вцепилась в его куртку, когда Перрин, не дослушав, пришпорил Ходока и во весь опор понесся к постоялому двору. Скакавшую пару сопровождали приветственные возгласы, но его это не беспокоило.
- Златоокйй! - неслось над Эмондовым Лугом. - Златоокий! Лорд Перрин Златоокий!

* * *

Ордейт сидел на толстой ветке раскидистого дуба и с опушки Западного Леса неотрывно смотрел на лежащий примерно в миле к югу Эмондов Луг. Невозможно поверить. Покарать их! Содрать с них живьем шкуры! А ведь совсем недавно все шло, как он, Ордейт, замыслил. Даже Изам подыграл ему. Но почему этот дурак перестал пригонять сюда троллоков? Надо было наводнить троллоками Двуречье, чтобы оно от них почернело! Слюна текла у Ордейта изо рта, но он этого не замечал, как не замечал и того, что шарит у своего пояса.
З агнать их до смерти! В землю живьем втоптать! Ведь все было так прекрасно задумано, все шло к тому, чтобы Ранд ал'Тор сам явился к нему, как на веревочке, а чем кончилось? Двуреченцы считай что и не пострадали. Несколько сожженных ферм, так же как и несколько фермеров, заживо сваренных в троллоковых котлах, не в счет.
Я хочу, чтобы все это проклятое Двуречье выгорело дотла, так, чтобы люди со страхом поминали это и через тысячу лет! Он всмотрелся в развевающиеся над деревней флаги. Один - алая волчья голова на белом фоне, с алой же каймой. И красный орел. Красный цвет - цвет крови. Той крови, которой надо было затопить Двуречье, чтобы Ранд ал'Тор взвыл от ужаса. Но второй… На втором флаге был изображен герб Манетерена. Кто рассказал им о Манетерене? Что могли знать эти деревенские простофили о славе и величии Манетерена? Ну что ж, он найдет способ наказать, покарать их, и не один. Ордейт расхохотался, да так, что едва не свалился с дуба, и только тогда понял, что держится за ветку одной рукой, потому что второй ухватился за пояс, где должен был быть кинжал. Он уставился на свою руку, и смех его превратился в рычание.
Белая Башня! Белая Башня удерживает то, что у него украли. То, что праву принадлежало ему еще со времени Троллоковых Войн.
Ордейт спрыгнул на землю и вскарабкался в седло, не глядя на своих спутников. На своих псов. Его сопровождало около тридцати Белоплащников. Правда, плащи их уже давно не были белыми, доспехи покрывала ржавчина, и Борнхальд ни за что не признал бы этих угрюмых, небритых, нечистоплотных солдат Чадами Света. Люди недоверчиво, с опаской поглядывали на Ордейта и старались вовсе не смотреть на находившегося среди них Мурддраала. Его болезненно-бледное, как у слизня, безглазое лицо было таким же встревоженным, как и у солдат. Получеловек боялся, что его найдет Изам. Изаму не понравилось, что при том нападении на Таренский Перевоз многим людям удалось переправиться на другой берег и разнести повсюду весть о постигшей Двуречье напасти. Ордейт усмехнулся, подумав о недовольстве Изама. С Изамом он разберется в другой раз, если тот, конечно, останется в живых.
- Едем в Тар Валон! - рявкнул Ордейт. Он знал, что придется скакать сломя голову, чтобы поспеть к парому раньше Борнхальда.
Здесь, в Двуречье, впервые за столько веков вновь подняли манетеренское знамя. Проклятого манетеренского Красного Орла, так донимавшего его, Ордейта, в незапамятные времена.
- Но сперва в Кэймлин!
П окарать их! Шкуры заживо содрать! Сперва поплатятся двуреченцы, потом Ранд ал'Тор, а потом…
Он рассмеялся и галопом помчался на север, прямо через лес, даже не оглянувшись, не проверив, следуют ли за ним остальные. Последуют, никуда не денутся. Другого выхода у них теперь нет.

Глава 57. РАЗЛОМ В ТРЕХКРАТНОЙ ЗЕМЛЕ

Полуденное солнце выжигало Пустыню, отбрасывая длинные тени на север, туда, куда нес Ранда Джиди'ин. Миля за милей ложились под конские копыта бесчисленные холмы, высокие и низкие, казались волнами в безбрежном океане потрескавшейся глины. Впереди высились горы. Они приковывали к себе взгляд Ранда с тех пор, как появились на горизонте, - тому минул уже день. Вершины их не венчали снежные шапки, и высотой они не могли равняться с Горами Тумана, не говоря уже о Хребте Мира, однако вид этих отвесных утесов из серого и коричневатого камня с красными и желтыми вкраплениями и поблескивавшими на солнце прожилками наводил на мысль, что легче перебраться
через Драконову Стену. Вздохнув, Ранд поудобнее устроился в седле и поправил шуфа, которую так и носил с красным кафтаном. Там, в этих горах, Алкайр Дал.
Скоро что-то придет к концу. Или к началу. А может быть, и к тому и к
другому сразу? Наверное, это будет скоро.
Впереди Джиди'ина легко шагала Аделин, а девять Фар Дарайз Май с копьями и щитами в руках и закинутыми за спины луками в налучьях окружали Ранда широким кольцом. Опущенные на грудь черные вуали могли быть подняты в любой миг. Девы составляли его почетную стражу. Айильцы не называли их этими словами, но при этом Девы направлялись в Алкайр Дал для поддержания чести Ранда. Обычаи и нравы Айил оставались для него непонятными - он не понимал многое из того, что видел собственными глазами.
Взять, например, отношения между Авиендой и Девами. Большую часть времени - как и сейчас - она вышагивала рядом с конем, сложив руки под обернутой вокруг плеч шалью. Голова ее была повязана темным платком. Девушка почти не сводила зеленых глаз с видневшихся впереди гор и очень редко перекидывалась больше чем парой словечек с бывшими сестрами по копью. Существенно было то, что она держала руки под шалью. Все Девы знали, что Авиенда носит костяной браслет, но делали вид, будто не замечают его. Девушка, со своей стороны, браслет не снимала, но старалась спрятать его, когда на нее смотрела какая-нибудь из Фар Дарайз Май.
- Ты не принадлежишь ни к какому воинскому сообществу, - заявила Ранду Аделин, когда, еще перед выступлением в этот поход, он поинтересовался, почему его будут сопровождать именно Девы. Честь каждого вождя клана или септа поддерживают воины того сообщества, к которому он принадлежал до того, как был избран вождем. - Ты не принадлежишь ни к какому сообществу, но твоя мать была Девой.
Аделин, как и другие десять Дев, не смотрела на Авиенду, находившуюся в нескольких шагах от них, у входа в жилище Лиан. Вернее, не смотрела внимательно. С незапамятных времен Девы, не желавшие отречься от копья, отдавали новорожденных детей Хранительницам Мудрости, а те передавали их на воспитание другим женщинам. Ребенок не знал, что его воспитала приемная мать, а сама Дева навсегда оставалась в неведении даже насчет того, мальчика она родила или девочку.
- Сейчас, - пояснила Аделин, - сын Девы явился к нам, и мы знаем его. Мы идем в Алкайр Дал, дабы поддержать честь сына Шайиль, Девы Шумай Таардад. - Аделин говорила все это с лицом сосредоточенным и серьезным - такие же лица были и у остальных Дев, включая и Авиенду. Ранд подумал, что, если он откажется от их сопровождения. Девы, чего доброго, начнут танец копий.
Он согласился, и ему снова пришлось исполнить уже знакомый ритуал со словами "помни о чести", только пил он на сей раз не чай, а напиток, называвшийся оосквай, изготовлявшийся, как ему пояснили, из земая. С виду это зелье напоминало желтоватую водичку и вкус имело соответствующий, но крепостью не уступало бренди двойной очистки. Ранд выпил с каждой из Дев по стопочке: десять Дев - десять крохотных стопочек, после чего не мог даже самостоятельно добраться до спальни - не держали ноги. Отвели его туда Девы, причем сами хохотали до упаду и Ранда щекотали так, что он чуть не лопнул от смеха. Только Авиенда не смеялась и на всю эту картину смотрела с каменным лицом. Когда Аделин и ее сестры по копью, отсмеявшись, раздели Ранда, накрыли его одеялами и ушли, Авиенда, расправив широкую юбку, села у входа. Под ее тяжелым взглядом он и уснул, а когда проснулся, девушка оставалась на том же месте, и взгляд у нее был таким же. Говорить о Девах, оосквай и обо всем подобном она отказывалась наотрез. Сами Девы на следующий день держались как ни в чем не бывало, а Ранд, после того как его напоили чуть ли не до потери сознания, а потом раздели и уложили в постель, не знал, куда глаза девать. Где уж о случившемся расспрашивать.
Да, различия очень велики, а знал он слишком мало, и любое опрометчивое слово могло поставить под угрозу все его замыслы.
Ранд оглянулся через плечо.
К то знает, что ждет впереди? Но, как бы то ни было, сейчас воины клана Таардад следовали за ним. Не только представители Джиндо и Девяти Долин, но и из Майади, и из Четырех Глыб, из Шумай и из Кровавой Воды. Плотные колонны воинов окружали вереницу подпрыгивавших на камнях фургонов и группу Хранительниц Мудрости. Отряд растянулся на добрые две мили, и хвост его терялся в мерцающей дымке. По пути следования во все стороны высылались группы разведчиков. С каждым днем отряд увеличивался в числе. Еще в первый день Руарк разослал гонцов, и теперь воины разных септов - сотня оттуда, две отсюда - присоединялись к своему вождю по дороге. В крепостях осталось лишь столько народу, сколько было необходимо для обеспечения их безопасности.
С юго-запада приближалась еще одна колонна: поднятая пыль обозначала путь ее следования. Это могли быть и воины из другого клана, тоже направлявшиеся в Алкайр Дал, но Ранд так не думал. Пока за ним следовали представители лишь двух третей септов Таардад, но они составили внушительную силу более чем в пятнадцать тысяч человек - настоящая армия на марше. В нарушение всех обычаев на встречу вождей направлялся чуть ли не весь клан.
Джиди'ин поднялся на возвышенность, и оттуда Ранд неожиданно увидел длинную и широкую лощину, на дне которой расположились многочисленные торговые палатки, крытые серовато-бурой парусиной. Как обычно, встрече вождей сопутствовала ярмарка. На склонах окрестных холмов, на некотором расстоянии друг от друга, виднелись группы низеньких палаток из того же материала. Там остановились вожди уже прибывших септов и кланов. В тени под парусиновыми навесами на одеялах уже были разложены товары: покрытая яркой глазурью посуда, еще более яркие коврики, а также золотые и серебряные украшения. По большей части торговали изделиями айильских мастеров, хотя попадались и товары, доставленные из-за Драконовой Стены, а возможно, даже шелка и поделочная кость с далекого востока. Товары были разложены, возле них, по большей части в одиночестве, сидели хозяева - мужчины и женщины, но сам торг пока не начинался. Из пяти лагерей, разбитых вокруг ярмарки, четыре выглядели почти пустыми: всего несколько дюжин воинов и Дев расхаживали между палатками, которые могли бы вместить и тысячу. Зато в пятом лагере, занимавшем примерно вдвое большую площадь, чем любой другой, суетились на виду сотни людей. Можно было предположить, что в палатках их еще больше.
Следом за Рандом на вершину холма поднялись Руарк со своими десятью Аэтан Дор, Красными Щитами, в сопровождении Гейрна с его десятью воинами из сообщества Тайн Шари, Истинной Крови, и еще больше сорока септовых вождей, честь каждого из которых тоже поддерживало по десять воинов - все с копьями, щитами, луками и колчанами. Они составляли грозную силу - меньший по численности айильский отряд овладел Твердыней Тира. Многие айильцы, находившиеся в лагерях или на ярмарке, уставились на возвышенность. Ранд не без оснований полагал, что это он привлек их внимание: в Трехкратной Земле всадник - зрелище весьма редкое. Ничего, скоро они увидят еще не такие чудеса.
Внимание Руарка было приковано к самому большому лагерю, заполненному многочисленными воинами в кадин'сор. Все они не отрывали глаз от вершины.
- Шайдо, насколько я понимаю, - негромко произнес Руарк. - Куладин. Не один ты нарушаешь обычаи, Ранд ал'Тор.
- Наверное. - Ранд снял шуфа и спрятал в карман поверх ангриала - фигурки толстяка, сидящего, положив на колени меч. Солнце тут же стало припекать голову - оказывается, полоса ткани неплохо защищала от жары.
- А если бы мы пришли в соответствии с обычаем… - Ранд не договорил.
Шайдо, оставив свой лагерь почти пустым, бегом направились к горам, что не могло не привлечь внимание айильцев из других лагерей. Они уставились на Шайдо, позабыв даже о всаднике.
- Руарк, - спросил Ранд, - смог бы ты проложить путь в Алкайр Дал, если бы его преградили двукратно превосходящие силы?
- Не раньше ночи, - подумав, ответил вождь. - Днем даже эти пожиратели собак Шайдо смогут удержать проход. Но это уже не просто попрание обычаев! Даже Шайдо следовало бы иметь хоть какое-то представление о чести!
Собравшиеся на вершине вожди и воины поддержали это заявление сердитым гулом голосов. Кроме Дев - те невесть почему столпились возле Авиенды и вели свои, судя по всему, очень серьезный разговор. Руарк отдал приказ одному из своих Красных Щитов, и зеленоглазый воин, с лицом, выглядевшим так, словно им можно заколачивать сваи, поспешил вниз, навстречу приближающейся колонне Таардад.
- Ты этого ожидал? - спросил Руарк у Ранда, когда воин удалился. - Поэтому и решил привести сюда весь клан?
- Не совсем так, Руарк. - Шайдо строились в боевые порядки перед узким проходом в горах. Лица их закрывали вуали. - Но, если поразмыслить, чего ради Куладин сорвался бы с места посреди ночи, как не для того, чтобы побыстрее куда-то поспеть? А куда еще он мог стремиться поспеть, как не сюда, чтобы устроить мне очередную пакость? Но, кажется, и другие вожди уже прибыли в Алкайр Дал. Почему?
- Никто не хочет упускать возможности, предоставляемые встречей вождей. Можно провести переговоры о границах владений, о пастбищных угодьях. О воде. Если встречаются два айильца из разных кланов, они заводят разговор о воде. Трое - о воде и пастбищах…
- А четверо? - спросил Ранд. Пять кланов уже представлено здесь, а с только что прибывшими Таардад - даже шесть.
Руарк помолчал, как бы взвешивая на руке свое копье.
- Четверо исполнят танец копий, - ответил он наконец. - Но не здесь. Здесь такого быть не должно.
Приближавшаяся колонна Таардад расступилась, пропуская вперед Хранительниц Мудрости и ехавших позади них верхом Эгвейн, Морейн и Лана. Эгвейн и Айз Седай обвязали головы смоченными водой тряпицами, напоминавшими головные платки айильских женщин. Мэт ехал чуть в сторонке, держа черное копье поперек седла, и смотрел прямо перед собой. Широкие поля шляпы затеняли его лицо.
Увидев Шайдо, Страж кивнул, как бы в подтверждение собственных мыслей.
- Это может обернуться худо, - заметил он. Вороной жеребец скосил глаз на Джиди'ина, но Страж, не отводивший взгляда от Шайдо, легонько похлопал коня по шее, и тот успокоился. - Но, я думаю, не сейчас.
- Не сейчас, - согласился Руарк.
- Если бы только ты… позволил мне пойти с тобой… - Голос Морейн, кроме, может быть, одной, почти неуловимой нотки, звучал так же безмятежно, как и всегда, но смотрела она на Ранда чуть ли не просяще.
Эмис покачала головой:
- Он не может позволить себе такое, Айз Седай. Пойми, они собрались, чтобы заняться делами вождей, мужскими делами. Если ты будешь допущена в Алкайр Дал, то в следующий раз какой-нибудь вождь клана захочет присутствовать на встрече Хранительниц Мудрости или хозяек крова. Мужчины и без того считают, что мы вечно суем нос в их дела, а сами частенько пытаются соваться в наши. - Она улыбнулась Руарку, как бы давая понять, что к нему сказанное не относится; муж, судя по ответному взгляду, воспринял ее слова несколько иначе.
Мелэйн бросила на Ранда пронзительный взор, туго затянув шаль под подбородком. Она не может знать, что он задумал. Ранд почти не спал с тех пор, как покинул Холодные Скалы; если Хранительницы и проникали в его сны, то видели там одни только кошмары.
- Будь осторожен, Ранд ал'Тор, - промолвила Бэйр, будто прочтя его мысли. - Уставшие люди часто совершают ошибки, но сегодня ты не имеешь на это права. - Спустив с головы шаль, она обернула ее вокруг узких плеч; ее тонкий голос звучал почти гневно:
- Мы не можем позволить тебе ошибиться. Айил не могут допустить этого.
Поскольку всадников на холме прибавилось, они вновь привлекли к себе внимание. От ярмарочных палаток на них глазели мужчины в кадин'сор и женщины в юбках и блузах, пока не показался купеческий караван. Впереди катил белый запыленный фургон Кадира. Сам купец восседал на месте возницы. Изендре, облаченная в белоснежный шелк, сидела рядом, укрываясь от солнца таким же белым шелковым зонтиком. Следом ехал фургон Кейлли; Натаэль правил лошадьми, а толстуха сидела рядом с ним. Дальше тащились крытые парусиной подводы с товарами, а замыкали караван три огромные бочки на колесах. Гремели колеса, скрипели несмазанные оси. С ярмарочной площадки навстречу подъезжавшим выбегали айильцы. Шайдо ждали, не трогаясь с места.
Ранд похлопал Джиди'ина по выгнутой дугой шее. Теперь уже скоро. Сейчас.
Эгвейн направила свою серую кобылу к Джиди'ину. Жеребец потянулся ее понюхать, а Туманная в ответ оскалила зубы.
- Ранд, у меня не было возможности поговорить с тобой с тех пор, как мы покинули Холодные Скалы.
Он ничего не ответил; Эгвейн сейчас не только называла себя Айз Седай, но, кажется, действительно стала ею. Интересно, она тоже проникала в его сны? Выглядела она очень усталой.
- Не замыкайся в себе, Ранд. В этой борьбе ты не один. Многие сражаются за тебя.
В первую очередь он подумал про Перрина и про Эмондов Луг. Но откуда ей знать, что Перрин отправился домой?
- Что ты имеешь в виду? - спросил наконец Ранд.
- Я сражаюсь за тебя, - заявила Морейн, прежде чем Эгвейн успела ответить, - и Эгвейн тоже. - Женщины переглянулись. - Более того, за тебя сражаются люди, о которых ты ничего не знаешь. Их гораздо больше, чем ты можешь себе представить. Вокруг тебя сплетается Кружево Эпохи, но ты, кажется, не понимаешь, что это значит. Любое твое действие, да что там, само твое существование посылает по Узору рябь во всех направлениях. По-иному свиваются нити судеб, нити жизней людей, о которых ты никогда ничего не узнаешь. Битва, которую ведешь ты, - не только твоя битва. Но в центре всей этой паутины Узора находишься именно ты. Стоит пасть тебе, и следом падут многие, многие и многие. Раз уж мне нельзя идти в Алкайр Дал, возьми с собой Лана. Лишний человек, оберегающий твою спину, не помешает.
Страж нахмурился, покосившись на Айз Седай. Ему вовсе не хотелось оставлять Морейн в то время, когда Шайдо закрыли лица вуалями.
Быстрый обмен взглядами между Морейн и Эгвейн явно не предназначался для глаз Ранда - у них были от него свои секреты. Темные глаза Эгвейн были теперь непроницаемыми, как у настоящей Айз Седай.
Авиенда и Девы, поговорив в сторонке, вернулись к Ранду.
- Пусть Лан остается с вами, Морейн, - промолвил он, - мою честь оберегают Фар Дарайз Май. Уголки рта Морейн чуть заметно натянулись, зато Аделин и Девы услышали его слова и заулыбались.
Внизу возницы распрягали мулов, а айильцы уже толпились возле фургонов. Не обращая на них внимания, Кейлли и Изендре, кажется, старались испепелить друг друга взглядами. Этот поединок закончился лишь после довольно бурных разговоров одной из женщин с Кади-ром, а другой - с Натаэлем. Ранд подозревал, что, будь Кейлли и Изендре мужчинами, дело уже давно дошло бы до потасовки.
- Будь осторожна, Эгвейн, - сказал Ранд. - И будьте все начеку.
- Даже Шайдо не попытаются причинить зло Айз Седай, - возразила Эмис, - так же как не сделают ничего дурного Бэйр, Мелэйн или мне. До такого не дойдут даже Шайдо.
- Просто будьте осторожны!
Ранд не хотел, чтобы его слова прозвучали так встревоженно - Руарк, и тот посмотрел на него с удивлением. Они ничего не понимали, а он не мог объяснить им, в чем дело. Пока еще не мог. Кто первым насторожит ловушку? Ничего не поделаешь, он должен рисковать ими, так же как рискует собой.
- А как насчет меня. Ранд? - неожиданно спросил Мэт, с отсутствующим видом вертя в пальцах золотую монету. - Ты не против, чтобы я пошел с тобой?
- А ты разве хочешь? Я думал, ты предпочтешь остаться с торговцами.
Мэт хмура посмотрел на фургоны, перевел взгляд на выстроившихся перед ущельем Шайдо и сказал:
- Я думаю, что если ты дашь себя прикончить, нам будет не так-то просто отсюда выбраться. Чтоб мне сгореть, что так, что эдак, с тобой я вечно во что-нибудь влипаю. Что так, что эдак… Довайниа, - пробормотал он и подбросил монетку.
Ранд как-то уже слышал из его уст это слово. Лан говорил, что на Древнем Наречии оно означает "удача". Когда Мэт попытался поймать монетку, золотой кружок проскользнул между пальцами и, став каким-то невероятным образом на ребро, покатился по склону, к фургонам, подскакивая на потрескавшейся глине и сверкая на солнце.
- Чтоб мне сгореть. Ранд. По мне, так лучше бы ты ничего такого не делал!
Изендре подхватила монету и, вертя ее в руке, поглядывала на вершину. Остальные - Кадир, Кейлли и Натаэль - смотрели в ту же сторону.
- Можешь идти, - промолвил Ранд и, обратившись к Руарку, спросил:
- Еще не пора? Вождь оглянулся:
- Да. Как раз… пора.
Волынки позади него начали наигрывать медленную танцевальную мелодию, которую подхватили голоса. Грянула песня.
Став взрослыми, айильские мальчики переставали петь любые песни, кроме боевых и погребальных. Конечно, сейчас в воинственный хор вплетались и голоса Дев, но они тонули в мужских, более глубоких.
Омойте копья - когда солнце, восходит.
Омойте копья - когда солнце садится.
Воины клана Таардад, изготовив к бою копья и прикрыв лица вуалями, катились к горному ущелью двумя плотными, казавшимися нескончаемыми колоннами - слева и справа.
Омойте копья - кто страшится смерти?
Омойте копья - мне такой неведом!
Айильцы у палаток и на ярмарке изумленно воззрились на поющих воинов. Возницы - кто остолбенел, , а кто поспешно попрятался под фургоны. Но Кейлли, Изендре, Кадир и Натаэль смотрели на Ранда.
- Мы идем? - спросил Ранд и, не дожидаясь ответного кивка Руарка, направил Джиди'ина вниз. Аделин и Девы тут же взяли его в кольцо. Мэт чуть помедлил, потом пришпорил Типуна и двинулся следом.
В отличие от него, Руарк и вожди септов, каждый со своими десятью воинами, последовали за Рандом без промедления.
На полпути к ярмарочным палаткам Ранд оглянулся и бросил взгляд на вершину. Морейн, Эгвейн и Лан сидели в седлах, Авиенда и Хранительницы Мудрости стояли рядом с ними, и все смотрели на Ранда. Кажется, он уже забыл, как чувствует себя человек, когда на него не смотрят.
Возле самой ярмарки навстречу Ранду и его спутникам вышли около дюжины женщин в юбках и блузах, со множеством украшений из золота, серебра и резной кости, и примерно столько же мужчин в кадин'сор. У них не было никакого оружия, только висящие на поясе ножи, да и те не такие длинные и тяжелые, как у Руарка. Они преградили дорогу Ранду и сопровождавшим его вождям и воинам, и те остановились. При этом никто из вышедших навстречу, казалось, не обращал внимания на пение приближавшихся таардадских воинов.
Омойте копья - жизнь сну подобна.
Омойте копья - ведь сон не вечен.
- Вот уж от тебя, Руарк, я такого никак не ожидал, - промолвил грузный седовласый мужчина. Он не был толст - Ранд вообще ни разу не видел толстого айильца, - но представлял собой настоящую гору мускулов. - Даже от Шайдо, и то не ожидал, а уж чтобы ты…
- Времена меняются, Мандуин, - ответил вождь. - Скажи лучше, давно ли здесь Шайдо?
- Прибыли как раз на рассвете. Понятия не имею, с чего это они решили двигаться ночью. - Мандуин умолк, посмотрел на Ранда, потом перевел взгляд на Мэта. - Действительно странные времена, Руарк.
- А кто здесь, кроме Шайдо? - поинтересовался Руарк.
- Первыми прибыли Гошиен. За ними Шаарад. - Здоровенный айилец поморщился, называя своих кровных врагов, но продолжал пристально рассматривать пришельцев из мокрых земель. - Чарин и Томанелле подошли позже, ну а последними, как я уже говорил, Шайдо. И совсем недавно Севанна уговорила вождей войти туда. Бэил не видел резона встречаться сегодня, да и я тоже.
Широколицая, средних лет женщина, с волосами, еще более ярко-рыжими, чем у Авиенды, уперлась кулаками в бока, так что задребезжали многочисленные браслеты. Украшений она носила столько же, сколько Эмис и ее сестра-жена Лиан вместе.
- Мы слышали, будто Тот-Кто-Приходит-с-Рас-светом явился из Руидина, - промолвила она, обращаясь к Руарку, но глядя, как и все остальные, на Ранда и Мэта. - Будто бы сегодня будет провозглашен Кар'а'карн. Прежде, чем соберутся все вожди.
- Те, от кого вы это слышали, способны прорицать будущее, - заявил Ранд и тронул пятками бока крапчатого жеребца. Айильцы расступились.
- Довайниа, - пробормотал Мэт. - Миа довайниа несодин соенде… - Что бы ни означали эти слова, в голосе Мэта угадывалось страстное желание.
Подошедшие с двух сторон колонны прикрывших лица вуалями Таардад развернулись перед преграждавшими вход в ущелье Шайдо. Они не предпринимали действий, которые можно было бы счесть угрожающими, а просто стояли и пели, превосходя Шайдо численностью в пятнадцать, а то и в двадцать раз. Голоса их гремели в гармоничном канте.
Омойте копья - пока есть прохлада.
Омойте копья - не иссохнут воды.
Омойте копья - далеко ли до дома?
Омойте копья - покуда вы живы!
Подъехав поближе к шеренгам Шайдо, Ранд заметил, что Руарк поднял руку к своей вуали.
- Нет, Руарк. Мы здесь не для того, чтобы сражаться с ними.
Ранд имел в виду, что надеется сохранить мир, но Руарк понял его иначе:
- Ты прав, Ранд ал'Тор. Мы не окажем чести Шайдо. - Оставив вуаль висеть на груди, он крикнул своим воинам:
- Нет чести для Шайдо!
Ранд не обернулся, но спиной почувствовал, что воины Руарка разом открыли лица.
- Ох, кровь и пепел, - пробормотал Мэт. - Кровь и проклятый пепел!
Омойте копья - еще светит солнце.
Омойте копья - и струятся воды.
Ряды Шайдо слегка поколебались. Чего бы ни наговорили им Куладин с Севанной, они умели соизмерять силы. Одно дело - исполнить танец копий с Руарком и его сопровождающими, пусть это и против всех обычаев, и совсем другое - оказаться перед противником, способным просто числом смести их с дороги, словно лавина.
Шайдо медленно расступились, образовав широкий проход.
Ранд вздохнул с облегчением и направил в проход коня. Аделин и окружавшие его Девы смотрели прямо перед собой, словно Шайдо не существовало.
Омойте копья - пока есть дыханье.
Омойте копья - пусть сталь сверкает.
Омойте копья…
Они вступили в прорезавшее горы широкое темное ущелье, и, по мере их продвижения вперед, пение позади истаяло в неразличимый гул, а потом и вовсе смолкло. Некоторое время слышался лишь цокот копыт и шуршание мягких айильских сапожек.
Затем ущелье оборвалось, и впереди открылся Алкайр Дал. Можно было понять, почему каньон назвали Золотой Чашей, хотя ничего похожего на золото видно не было. Зато формой он действительно напоминал чашу - почти совершенно круглый, с крутыми серыми каменными стенами. Лишь в дальнем конце каньона над большим скалистым уступом выдавался навес - словно застывший бурун оборвавшейся каменной волны. Все склоны были усеяны айильцами, державшимися отдельными группами, причем групп этих было гораздо больше, чем кланов. Воины Таардад, сопровождавшие родовых вождей, разошлись, направляясь кто к одной, кто к другой группе.
Как пояснил Руарк, здесь люди объединялись не по кланам, а по воинским сообществам, что способствовало поддержанию мира. Только Девы Ранда и Красные Щиты, сопровождавшие Руарка, продолжали двигаться вперед.
Родовые вожди других кланов - вожди держались кланами, а не сообществами, - сидели, скрестив ноги, перед глубоким уступом. Между ними и уступом шестью кучками держались вооруженные люди. Одну из групп составляли Девы. Скорее всего, эти воины пришли сюда ради чести своих клановых вождей. Севанна могла привести с собой Дев, хотя Авиенда говорила, что та никогда не была Фар Дарайз Май. Но кланов-то явилось пять, а не шесть… К тому же одна группа состояла не из десяти, а из одиннадцати человек. Ранду достаточно было одного взгляда на огненно-рыжий затылок возглавлявшего ее человека, чтобы узнать Куладина.
На самом уступе стояла золотоволосая женщина с серой шалью на плечах. Украшений у нее было не меньше, чем у любой из женщин, стоявших у ярмарочных палаток. Не приходилось сомневаться в том, что это Севанна. Там же находились и вожди четырех кланов - без оружия, не считая длинных ножей у пояса. Один из них, в котором, по рассказам Руарка, Ранд легко узнал предводителя Гошиен Бэила, был, пожалуй, самым высоким человеком, какого ему доводилось видеть. Севанна говорила, и ее слова - видимо, тому каким-то образом способствовала форма каньона - были слышны повсюду:
- …должны позволить ему говорить! - Стояла она, высоко подняв голову и напряженно выпрямив спину. В голосе женщины звучала страстная воля. - Я настаиваю на своем праве! Пока не избран новый вождь, я возглавляю Шайдо и говорю от имени Суладрика. Я настаиваю на своем праве!
- Ты действительно говоришь за Суладрика, пока не избран новый вождь, хозяйка крова, - раздраженно произнес седовласый мужчина с дочерна загорелым морщинистым лицом. Ган, вождь клана Томанелле, в Двуречье считался бы человеком среднего роста, но среди айильцев выглядел чуть ли не коротышкой. - Я не сомневаюсь, что права хозяйки крова тебе прекрасно известны, но боюсь, с правами планового вождя дело обстоит иначе. Только побывавший в Руидине может говорить с этого места. Тебе это позволено, ибо ты здесь вместо Суладрика. - Судя по тону, последнее обстоятельство не слишком радовало вождя, впрочем, Ган походил на человека, которого вообще мало что радовало. - …А Куладину, по сообщениям ходящих по снам, было отказано в праве войти в Руидин.

Предыдущая страница 34 Следующая страница


35 Роберт Джордан

Куладин что-то яростно выкрикнул в ответ, но слов было не разобрать. Видимо, звук разносился по всему каньону, лишь когда говорили с уступа. К тому же Эрим, вождь Чарин, чьи рыжие волосы уже наполовину поседели, быстро окоротил Куладина:
- Неужто Шайдо совсем потеряли уважение к обычаям и законам? Или у тебя вовсе нет чести? Молчи, когда говорят вожди!
Облепившие склоны айильцы заметили новоприбывших, и скоро все взгляды обратились к ним, к двум чужакам верховым во главе группы вождей, причем за одним из всадников вплотную шли Девы.
С колько их здесь? - гадал Ранд. - Три тысячи? Четыре? Больше? Никто не проронил ни слова.
- Мы собрались здесь, чтобы, когда придут все вожди, выслушать важное сообщение, - провозгласил Бэил. Его темно-рыжие волосы тоже были тронуты сединой - среди вождей айильских кланов молодых людей не было. Глубокий, рокочущий бас заставил собравшихся обернуться к уступу. - Когда прибудут все кланы! И если Севанна намерена говорить только о Куладине и добиваться для него права, подобающего вождю, я удалюсь в свою палатку и буду ждать там.
Следом заговорил кровный враг Бэила, вождь Шаарад. Стройный и гибкий, словно стальной клинок, Джеран говорил, не обращаясь ни к кому из вождей в отдельности:
- А я говорю, что не следует возвращаться в палатки. Раз уж Севанна зазвала нас сюда, мы можем поговорить о том, что не менее важно, чем ожидаемое сообщение. О воде. Я хочу поговорить о воде в Становище Цепного Кряжа.
Бэил угрожающе повернулся к нему.
- Глупцы! - выпалила Севанна. - Я покончу с вашим ожиданием! Я…
Она не договорила, ибо в этот момент вожди заметили новоприбывших. На уступе воцарилось молчание. Севанна сердито нахмурилась. Она была миловидной женщиной, едва достигшей средних лет, a в окружении седовласых вождей казалась еще моложе. Но изгиб ее губ выдавал алчность, а взгляд светло-зеленых глаз - расчетливость.
В отличие от всех айильских женщин, которых Ранд видел прежде, она носила свою белую блузу расстегнутой, так что была видна красивая загорелая шея и верхняя часть груди, на которую спускалось множество ожерелий.
Вождей кланов Ранд мог бы узнать по одной лишь исполненной достоинства манере держаться. Севанна же, хоть и была хозяйкой крова, в этом вовсе не походила на Лиан.
Руарк отдал все свое оружие сопровождавшим его Красным Щитам и вскарабкался на уступ. Ранд отдал поводья Мэту, который принял их, скосив глаза на айильцев и буркнув себе под нос: "Да не оставит нас удача", - и прямо с седла спрыгнул на уступ. Аделин одобрительно кивнула, но по каньону прокатился удивленный ропот.
- Что ты делаешь, Руарк? - сердито воскликнул Ган. - Привел сюда какого-то чужака из мокрых земель! Сейчас же отошли его вниз! Он заслуживает смерти за то, что ступил туда, где подобает стоять лишь вождям!
- Этот человек. Ранд ал'Тор, пришел, чтобы говорить с вождями кланов. Разве ходящие по снам не предупредили, что он прибудет со мной?
Слова его были встречены приглушенным гулом.
- Мелэйн мне много чего говорила, Руарк, - медленно произнес Бэил, хмуро глядя на вождя Таардад. - Например, что Тот-Кто-Приходит-с-Рассветом вышел из Руидина. Но не хочешь же ты сказать, что этот… - Он недоверчиво посмотрел на Ранда.
- Если может говорить этот мокроземец, - поспешно встряла Севанна, - то уж Куладин и подавно!
Она подняла гладкую, округлую руку, и багровый от ярости Куладин торопливо вскарабкался на уступ.
Ган обернулся к нему:
- Сейчас же слезай, Куладин! Мало того что Руарк нарушает обычаи, так и ты туда же!
- Пришло время покончить с обветшалыми обычаями! - вскричал рыжеволосый Шайдо, срывая свою серо-коричневую куртку. Кричать не было никакой надобности, голос его и так эхом отдавался по всему каньону, но говорить спокойно Куладин не мог. - Я - Тот-Кто-Приходит-с-Рассветом! - заявил Шайдо. Закатав выше локтей рукава рубахи, он поднял над головой руки со сжатыми кулаками. Вокруг обеих рук от локтя до запястья вилось изображение красно-золотого ящера с пятью золотыми когтями на каждой лапе. Златогривые головы покоились на тыльных сторонах запястий. Два несомненных Дракона. - Я - Кар'а'карн! Каньон взорвался громовым ревом. Айильцы повскакали на ноги с радостными восклицаниями. Вскочили и вожди септов - Таардад обеспокоенно сгрудились, а остальные кричали так же, как и простые воины.
Вожди кланов молчали, но все они - даже Руарк - остолбенели. Аделин и ее Девы держали копья так, словно готовы были пустить их в ход. Бросив взгляд в сторону ведущего из каньона ущелья, Мэт надвинул пониже на лоб шляпу, подвел обоих коней к самому краю уступа и незаметно подал Ранду знак, чтобы тот прыгал в седло.
Севанна самодовольно улыбнулась и поправила свою шаль. Куладин стоял перед вождями с воздетыми руками.
- Я пришел, чтобы принести перемены! - кричал он. - Как возвещает пророчество, с моим приходом настанут новые времена! Мы снова пересечем Драконову Стену и вернем все, что принадлежало нам прежде! Мокрые земли населяют люди трусливые, слабые, но богатые. Помните, сколько сокровищ добыли мы в последнем походе? А теперь мы возьмем все! Теперь…
Ранд пропускал мимо ушей содержание пылкой тирады Куладина и думал лишь об одном. Как? Как это могло случиться? Он медленно стянул кафтан, чуть замешкавшись, вытащил из кармана и спрятал за пояс штанов ангриал, а затем вышел вперед, расстегнул кружевные манжеты и поднял руки. Рукава соскользнули вниз.
Потребовалось время, чтобы айильцы увидели сверкавших на солнце Драконов на его руках, но когда все поняли, что предстало их взорам, в каньоне воцарилось молчание. Севанна разинула рот - она явно была ошарашена. Очевидно, Куладин, не ожидая, что Ранд так быстро последует за ним, скрыл от Севанны, что еще кто-то носит знаки Руидина. Видимо, он полагал, что успеет убедить всех признать его Кар'а'карном. После этого Ранда сочли бы самозванцем. Но, Свет, как? Однако не одна хозяйка крова крепости Комарда была ошеломлена - все клановые вожди, кроме Руарка, испытали не меньшее потрясение. Пророчество возвещало приход лишь одного человека, отмеченного Драконами Руидина, а перед ними стояли двое.
Куладин продолжал кричать, размахивая поднятыми руками, чтобы все видели его знаки:
- …землями клятвопреступников! Мы захватим все страны до Океана Арит! Мокроземцам не устоять против… - Но когда каньон погрузился в молчание, он сразу понял, что было тому причиной, и, даже не обернувшись, воскликнул:
- Чужак! Взгляните на его одежду! Это чужак из мокрых земель!
- Да, я из мокрых земель, - согласился Ранд. Он не повышал голоса, но каждое его слово слышали все. Шайдо торжествующе усмехался, но только пока Ранд не продолжил:
- Что сказано в Пророчестве Руидина? "Кровь от крови нашей". А моя мать - Дева по имени Шайиль, из Шумай Таардад. - Кем была она на самом деле? Откуда пришла в Пустыню? - Мой отец - Джандуин из септа Железная Гора, вождь клана Таардад. - Тэм, вот кто на самом деле мой отец. Он любит меня, он нашел меня, он меня вырастил. Я очень хотел бы хоть раз увидеть Джандуина. но мой отец - Тэм ал'Тор. - "Кровь от крови нашей, но возросший на чужбине" - разве не так говорит пророчество? И разве Хранительницы Мудрости послали людей искать Того-Кто-Приходит-с-Рассветом по холдам и крепостям Трехкратной Земли? Нет, поиски велись за Драконовой Стеной, там, где я вырос. Согласно Пророчеству Руидина!
Четверо вождей кивнули, однако, что и не мудрено, неуверенно. Куладин тоже носил драконьи знаки, а он как-никак свой. Что же до Севанны, то не приходилось сомневаться, кого, независимо от обоснованности его притязаний, поддержит она.
Сказанное Рандом ничуть не поколебало самоуверенности Куладина. Он продолжал смотреть на чужеземца с усмешкой:
- Пророчество Руидина? А когда оно было возвещено впервые? Кто может
сказать, что дошло до нас неизменным, а что исказило время? Моя мать была Фар Дарайз Май, пока не отреклась от копья. Многое изменилось. Или меняется.
Нынче твердят, что некогда мы служили Айз Седай. А я говорю, что они
задумали снова подчинить нас себе! Этого чужака они выбрали только потому,
что он похож на нас внешне! Он не нашей крови! Айз Седай привели его на
поводке! А наши Хранительницы Мудрости приветствовали их, словно первых
сестер! И неспроста - вы все слышали, что некоторые Хранительницы способны
проделывать невероятные вещи. Ходящие по снам используют Единую Силу, а Айз
Седай, как рассказывают, занимаются тем же! Айз Седай притащили сюда этого
чужеземца, чтобы обманом захватить власть над нами, а ходящие по снам им
пособничают!
- Это безумие! - Руарк шагнул вперед и встал рядом с Рандом. - Куладин никогда не был в Руидине. Я сам слышал, как Хранительницы Мудрости отказали ему. А Ранд ал'Тор там побывал - он отправился туда и вернулся обратно на моих глазах. Вернулся с этими знаками на руках.
- А почему мне отказали? - проревел Куладин. - Не потому ли, что так им велели Айз Седай? Руарк не сказал вам, что одна из них спустилась с Чейндара вместе с этим чужеземцем. Вот откуда у него Драконы - все это колдовство Айз Седай! Мой брат Мурадин не вернулся из Руидина! Этот чужак и Айз Седай по имени Морейн убили его! А Хранительницы Мудрости пособничали убийству тем, что позволили им свободно отправиться в Руидин. Когда настала ночь, я пошел туда сам, но до сих пор скрывал это, ибо Кар'а'карну подобает объявить о себе именно здесь. Я - Кар'а'карн! Похоже, Куладин был уверен, что у него на все есть ответ, и не сомневался в своей победе.
- Ты хочешь сказать, что вошел в Руидин без разрешения Хранительниц Мудрости? - угрюмо спросил Ган. Высившийся словно башня Бэил неодобрительно сложил руки. Эрим и Джеран тоже не обрадовались услышанному, но Куладина это не обескуражило. Севанна, глядя на Гана, стиснула рукоять поясного ножа, будто желая вонзить оружие ему в спину.
- Да, без разрешения! Тот-Кто-Прихбдит-с-Рассветом приносит с собой перемены! Именно так сказано в пророчестве! Бесполезные обычаи должны быть изменены - и я изменяю их. Разве я пришел сюда не с рассветом?
Вожди колебались. Тысячи айильцев ждали, не отрывая глаз от уступа. Ранд понимал, что, если не сумеет убедить их в своей правоте, ему не выбраться живым из Алкайр Дал. Мэт снова указал на седло Джиди'ина, но Ранд даже не повернул головы. Остаться в живых было для него не самым главным. Ему нужны эти люди, нужна их преданность. Он нуждался в людях, которые последуют за ним не в надежде использовать его и не ради корысти, а потому, что верят в его предназначение. Он должен их убедить. Должен!
- Руидин! - произнес Ранд. Слово, казалось, заполнило весь каньон. - Ты, Куладин, утверждаешь, будто побывал в Руидине. А что ты там видел?
- Все знают, что об увиденном в Руидине рассказывать нельзя, - огрызнулся тот.
- Мы можем отойти в сторону, - заметил Эрим, - и поговорить так, чтобы никто, кроме вождей, не слышал, что ты нам скажешь…
Пылая от гнева, Шайдо оборвал его:
- Я не буду говорить об этом ни с кем. Руидин - священное место, так же священно и все, что я там видел. И я сам священен - таким делают меня эти знаки! - Он вновь воздел помеченные Драконами руки.
- Я прошел сквозь лес стеклянных колонн возле Авендесоры, - медленно произнес Ранд, - и видел прошлое анильцев глазами своих предков. Что видел ты, Куладин? Я не боюсь говорить! Чего боишься ты?
Куладин кипел от ярости, лицо его слилось по цвету с огненными волосами.
Вожди неуверенно переглянулись.
- Лучше отойти в сторонку, - пробормотал Ган. Куладин, похоже, не понимал, что теряет свое преимущество в глазах четверых вождей, но Севанна сообразила быстро.
- Чужеземец услышал об этом от Руарка, - заявила она. - Одна из жен Руарка - ходящая по снам, из числа тех, кто пособничает Айз Седай! Руарк рассказал ему о Руидине!
- Вздор, - оборвал ее Ган. - Руарк - вождь и человек чести. Не говори того, в чем не смыслишь, Севанна!
- Я ничего не боюсь, - проревел Куладин. - Ни один человек не посмеет сказать, что я чего-то испугался! Я тоже видел прошлое глазами своих предков! Видел наш приход в Трехкратную Землю! Видел величие и славу, которые я верну!
- Я видел Эпоху Легенд, - возгласил Ранд. - Видел начало пути, приведшего айильцев в Трехкратную Землю. - Руарк схватил Ранда за руку, но тот вырвался. Этот момент был предопределен с той минуты, как айильцы впервые собрались перед Руидином. - Я видел те дни, когда айильцы именовались Да'шайн Айил и следовали Пути Листа.
- Нет! Нет! - заполнили каньон негодующие возгласы. Возмущенные айильцы потрясали сверкающими на солнце копьями. Кричали даже некоторые из таардадских септовых вождей. Аделин смотрела на Ранда расширенными от потрясения глазами. Мэт что-то кричал, махая Ранду рукой, но голос его потонул в громовых возгласах.
- Лжец! - разнесся по каньону, отражаясь от стен чаши, выкрик Куладина, в котором смешались ярость и торжество.
Севанна бросилась к нему. Она уже поняла, кто на самом деле лжец, но надеялась, что еще сумеет спасти положение. Однако, как и полагал Ранд, Куладин оттолкнул женщину. Шайдо знал, что Ранд на самом деле был в Руидине, но он просто не мог поверить услышанному.
- Самозванец разоблачил себя сам. Мы всегда были воинами! Всегда! С начала времен!
Воины, размахивая копьями, поддержали его оглушительным ревом, но вожди словно окаменели. Теперь они знали правду. Не замечая их взглядов, Куладин продолжал с жаром размахивать руками.
- Зачем? - негромко сказал Руарк. - Разве ты не понял, почему мы никогда не рассказывали об увиденном в Руидине? Каково им узнать, что мы были такими же, как презренные Потерянные, которых вы зовете Туата'ан? Руидин убивает тех, кто не в силах вынести этого. Возвращается лишь один из трех вошедших в Руидин мужчин. А сейчас ты объявил об этом во всеуслышание, и сказанное тобой разнесется повсюду. Многим ли достанет сил перенести такое потрясение?
О н вернет вас обратно и уничтожит вас.
- Я приношу с собой перемены, - печально отозвался Ранд. - Приношу с собой не мир, а хаос.
Р азрушение и гибель следуют за мной по пятам. Неужто все, чего я касаюсь, обречено?
- Случится то, что должно случиться, - сказал он Руарку. - Я не в силах ничего изменить.
- Случится то, что должно случиться, - немного помолчав, тихо повторил айилец.
Куладин, все так же размахивая руками, кричал что-то о славе и победоносных войнах, не замечая, как смотрят ему в спину вожди. Севанна же вовсе не смотрела на Куладина; она не сводила светло-зеленых глаз с клановых вождей, тяжело дыша и сердито поджав губы. Она знала, что означает молчание предводителей кланов. - Ранд ал'Тор, - отчетливо произнес Бэил, и его громовой голос заглушил выкрики Куладина и рассек гомон толпы, словно клинок. Куладин повернулся и самоуверенно сложил руки на груди, несомненно, ожидая смертного приговора презренному мокроземцу. Высоченный вождь осекся, прочистил горло и покачал головой, словно ища выход, потом глубоко вздохнул. - Ранд ал'Тор - Кар'а'карн. Ранд ал'Тор - воистину Тот-Кто-Приходит-с-Рассветом.
Глаза Куладина расширились от гнева.
- Ранд ал'Тор - Тот-Кто-Приходит-с-Рассветом, - нехотя произнес Ган.
- Ранд ал'Тор - Тот-Кто-Приходит-с-Рассветом. - Это мрачно промолвил Джеран, затем за ним эти слова проговорил Эрим:
- Ранд ал'Тор - Тот-Кто-Приходит-с-Рассветом.
- Ранд ал'Тор воистину Тот-Кто-Приходит-с-Рассветом, - повторил за ним Руарк и тихо, так, чтобы в каньоне не было слышно, добавил:
- Свет да смилуется над нами.
Казалось, что гробовое молчание продлится вечно. Затем Куладин неожиданно соскочил с уступа и, вырвав у одного из Сейа Дун копье, метнул его в Ранда. Однако Аделин успела выскочить вперед и подставить щит. Сила броска была такова, что наконечник насквозь пробил толстую кожу, а Деву крутануло на месте.
Каньон взорвался бурей неистовых криков. Девы Джиндо попрыгали на уступ и выстроились стеной перед Рандом. Севанна, наоборот, спрыгнула вниз и повисла на руке Куладина, пытавшегося двинуть на Дев своих Черноглазых из Шайдо. Гейрн и еще около дюжины таардадских родовых вождей присоединились к Девам. Мэт тяжело вскочил на уступ, держа на изготовку свое копье с широким, отмеченным воронами наконечником. С уст его срывались невнятные слова - должно быть, проклятия на Древнем Наречии. Руарк и другие вожди кланов возвысили голоса, тщетно пытаясь восстановить порядок. Каньон бурлил. Ранд увидел, как многие поднимали вуали. Полетело копье… второе… третье… Это необходимо было остановить. Немедленно.
Он потянулся к саидин, и поток Силы наполнил его, пока он не почувствовал, что сейчас взорвется, если прежде не сгорит. Порча, казалось, проникала даже в кости. А за пределами Пустоты появилась холодная, спокойная мысль. Вода. Здесь, в Пустыне, вода священна. Айильцы всегда говорят о воде. А вода есть везде - даже в этом сухом, раскаленном воздухе.
Вслепую, не осознавая, что именно делает и что из этого выйдет, Ранд направил Силу.
С безоблачного неба ударила молния. Завыл ветер; он словно поднялся со всех сторон сразу. Вихрь подхватил и унес крики айильцев. Воздух наполнялся мельчайшими, почти неощутимыми капельками воды. Он становился все более влажным, пока не случилось то, чего не видел ни один житель Пустыни. Хлынул дождь. Над Алкайр Дал ревела гроза. Дождь усиливался с каждым мгновением, пока не превратился в настоящий ливень. Волосы и одежда Ранда мгновенно промокли насквозь. За сеткой дождя ничего не было видно уже в пятидесяти шагах. Неожиданно дождь перестал хлестать, хотя и не прекратился. Над Рандом, отбросив в сторону Мэта и Таардад, возник невидимый купол. Оказавшись будто внутри водяного пузыря, он смутно видел, как Аделин пытается прорваться к нему сквозь незримую преграду.
- Ты последний дурак! Играешь в дурацкие игры с такими же дураками, как и сам. Из-за тебя все мои старания пропали впустую!
Утирая воду с лица. Ранд обернулся на голос Ланфир. Ее белоснежное платье, перехваченное серебряным пояском, было безупречно сухим, ни одна капля не коснулась черной волны ее волос, украшенных серебряными звездами и полумесяцами. Огромные черные глаза гневно смотрели на Ранда, прекрасные черты искажала ярость.
- Я ждал, что ты рано или поздно откроешься, - спокойно заявил юноша. Сила по-прежнему наполняла его, он удерживал поток, не пытаясь почерпнуть из Источника больше. Казалось, и этого достаточно, чтобы скоро превратить его кости в пепел. Ранд не знал, может ли Ланфир оградить его от Источника, пока саидин бушует в нем, но надеялся, что такое ей не под силу, и потому не отпускал поток, грозящий испепелить его в один миг. - Я знаю, что ты здесь не одна. Где он?
Ланфир недовольно поджала губы:
- Так и знала, что он выдал себя, оказавшись в твоем сне… Если бы он не запаниковал, я бы справилась…
- Я знал с самого начала, - оборвал ее Ранд. - Ожидал этого с того дня, как покинул Тирскую Твердыню. Каждый мог видеть, что я сосредоточен на Руидине и айильцах. Думаешь, я не понимал, что кто-нибудь из вас обязательно последует сюда за мной? Это я расставил ловушку, Ланфир. Я, а не вы. Где он? - Последние слова прозвучали как холодный, бесстрастный крик. Чувства остались далеко, за пределами пустоты, которая уже не была пустотой, ибо ее наполняла Сила.
- А если знал, зачем отваживал его болтовней о своем предназначении да о том, что будешь "делать, что должен"? - В голосе женщины слышалось презрение, слова ее падали, словно камни. - Я привела Асмодиана, чтобы ты у него учился, но он не любит трудностей и во всем ищет свою выгоду. И меняет свои планы, если они не приводят к немедленному успеху, хватаясь за что-то другое. Сейчас он вообразил, что обнаружил нечто важное в Руидине, и отправился туда, чтобы завладеть этим, пока ты стоишь здесь. Куладин, Драгкары - это он устроил, чтобы отвлечь тебя и заполучить свою находку. Все мои усилия пошли насмарку из-за твоего упрямства! Ты представляешь, чего будет стоить убедить его снова? Учить тебя должен он. Демандред, Равин или Саммаэль убьют тебя прежде, чем ты научишься поднимать руку, или посадят на цепь, как собаку!
Руидин, осенило Ранда. Ну конечно. А отсюда до Руидина несколько недель пути. Но ведь однажды он сумел… Если бы только вспомнить, как…
- И ты позволила ему уйти? После того как столько говорила мне о помощи?
- Я же не обещала помогать тебе открыто. И что такое он мог найти в Руидине? Из-за чего я должна открывать свои намерения? Когда я буду уверена, что мы с тобой заодно, - другое дело. Помнишь, что я говорила тебе в Тире, Льюс Тэрин? - В голосе женщины появились вкрадчивые нотки, полные губы обольстительно изогнулись, бездонные глаза готовы были поглотить юношу. - Помнишь? Два великих са'ангриала. Овладев ими, мы могли бы бросить вызов…
Ланфир осеклась. Но в этот момент Ранд вспомнил. С помощью Силы он сложил реальность, искривил пространство. Под куполом, прямо перед ним, открылась дверь. Во всяком случае, он не знал, как назвать иначе это отверстие, ведущее во тьму. И куда-то еще.
- Оказывается, ты кое-что помнишь, - пробормотала Ланфир и неожиданно посмотрела на Ранда с подозрением:
- А почему ты так переполошился? Что там такого, в этом Руидине?
- Асмодиан, - мрачно ответил Ранд. Он медлил. Вода катилась по куполу, и нельзя было разглядеть, что происходит снаружи. А здесь находилась Ланфир. Если бы удалось вспомнить, как он сумел оградить от Источника Эгвейн и Илэйн.
Е сли бы я мог убить женщину, которая всего лишь хмуро смотрит на меня.
Пусть даже она - одна из Отрекшихся! Сейчас он, так же, как и в Тире, не был способен на это.
Оставив Ланфир на уступе, Ранд шагнул в проем и закрыл его за собой. Конечно, она сможет сделать такой же. Но на это уйдет время.

Глава 58. ЛОВУШКИ РУИДИНА

Как только исчезла дверь, Ранда со всех сторон окружила кромешная, непроглядная тьма. Он не чувствовал .у ни жары, ни холода, ни того, что промок до нитки. Не было вообще никаких ощущений, кроме осознания своего существования. Прямо пред ним вздымались гладкие серые каменные ступени - каждая просто висела во тьме без всякой видимой опоры. Гигантская лестница уходила вверх и пропадала из виду. Ранд почему-то был уверен, что видел эту - или точно такую же - лестницу раньше, и знал, что она доставит его, куда ему нужно. Он взлетел на лестницу и помчался вверх. Каждая ступень, на которой оставался след мокрого сапога Ранда, таяла, исчезала за его спиной. Оставались лишь те, что вели вперед, к цели. И такое - он знал - тоже случалось прежде.
И нтересно, эта лестница создана мной с помощью Силы или возникла каким-то другим образом и существует сама по себе? При этой мысли каменная плита у него под ногой начала растворяться во тьме, да и те, что впереди, замерцали. Отчаянным усилием воли Ранд заставил себя сосредоточиться на них - тяжелых плитах из серого камня. Они реальны. Реальны!
Мерцание прекратилось. Ступени вновь обрели четкие очертания, но теперь по краям их обрамляли резные каменные перила. И такие перила Ранд тоже видел прежде, хотя не помнил, где и когда, и не осмеливался задаваться этим вопросом. Перескакивая через три ступени сразу, он мчался сквозь бесконечный мрак. Лестница непременно приведет его к цели - но когда? Насколько опередил его Асмодиан? Не известен ли Отрекшемуся способ перемещаться быстрее? Ведь Отрекшийся знает, что и когда нужно делать, а он. Ранд, действует по наитию, движимый лишь отчаянием.
Вглядевшись вперед, юноша заморгал. Ступени, будто приспосабливаясь к его прыжкам, раздвигались. Черные провалы между ними становились все шире. Непроглядные и глубокие, как… Как что? Казалось, падение в эту мрачную бездну продолжалось бы вечно.
Ранд заставил себя не думать об этом и сосредоточиться на движении. Он должен бежать!
Смутно, будто отстраненно, он ощутил, как начала пульсировать старая, полузажившая рана на боку. Если даже сейчас, касаясь саидин, он смог почувствовать это, значит, рана вот-вот откроется.
Н е думай об этом, приказал себе Ранд. Мысль эта плавала в заполнившей его Пустоте. Он не смел замедлить бег и не остановился бы даже перед лицом смерти. Но сколько еще? Неужто эти ступени не кончатся никогда?
Неожиданно впереди и чуть слева от себя он заметил человеческую фигуру. Мужчина в красном кафтане и красных сапогах стоял на поблескивавшей серебристой платформе, скользившей сквозь мрак. Это Асмодиан - понял Ранд. Отрекшийся и не думал бежать, выбиваясь из сил. То, на чем он стоял, - что бы это ни было - двигалось само по себе.
Ранд замер на одной из каменных ступеней. Он понятия не имел, что представляет собой эта платформа, как будто изготовленная из полированного серебра, но… Ступени впереди Ранда исчезли, а та каменная плита, на которой он стоял, заскользила вперед - все быстрее и быстрее. Здесь не было ветра, в этом безбрежном мраке не было ничего, что могло бы вообще обозначить движение, но Ранд чувствовал, что движется, а вскоре заметил, что догонит Асмодиана.
Делает ли он это с помощью Силы, Ранд не знал - все получалось будто само собой. Каменная плита под ногами закачалась, и он заставил себя выбросить из головы посторонние мысли.
Я еще слишком мало знаю. Темноволосый мужчина стоял в небрежной позе, задумчиво почесывая подбородок. Шею его над стоячим воротником окружала пена белоснежных кружев, такие же кружевные манжеты выбивались из-под рукавов кафтана. Сам красный кафтан, блестящий, словно сшитый из атласа, был весьма чудного покроя: спереди короткий, а сзади чуть не до колен свисали длинные фалды. И во все стороны от этого человека, теряясь во тьме, разбегались тонкие черные нити. Ранд не сомневался - похожие он уже видел прежде.
Асмодиан повернул голову, и юноша открыл рот от удивления. Он знал, что Отрекшиеся способны менять обличье или по крайней мере, внушать другим, что они выглядят иначе: сам видел, как преображалась Ланфир. Но, узнав в человеке на платформе менестреля Джасина Натаэля, Ранд опешил. Он был уверен, что Асмодиан скрывается под личиной купца Кадира, с его пристальным, немигающим, будто у хищного зверя, взглядом.
В тот же момент и Асмодиан заметил Ранда. Серебристая платформа рванулась вперед, а навстречу Ранду, отделяя его от Отрекшегося, словно развернулась огромная огненная простыня - тончайший срез пламени, простиравшийся на милю в ширину и на милю в высоту. Когда пламя уже готово было охватить Ранда, он отчаянно ударил по нему Силой. Огненное полотно разорвалось в клочья, которые разлетелись в стороны, угасая во мгле. Но как только исчезла одна огненная завеса, навстречу Ранду устремилась вторая. Он уничтожил и эту, но появилась третья… четвертая. Асмодиан уходил. Ранд был уверен в этом, хотя и не видел Отрекшегося из-за беспрерывных сполохов пламени. Гнев скользил по поверхности кокона Пустоты.
Ранд направил Силу.
Чудовищный огненный вал устремился навстречу полыхавшему занавесу, смял его и увлек за собой, унося прочь. Не тонкий срез, а могучая волна пламени, словно подгоняемая ураганным ветром, - гнев на Асмодиана бился об окружавшее Ранда Ничто.
Но бушующее пламя поглотило не все. Огненные валы обтекали Асмодиана и его сверкающую платформу, смыкаясь за ней. Отрекшийся оградился невидимым куполом.
Ранд заставил себя отбросить бившуюся за пределами Пустоты ярость. Только погрузившись в Ничто, он мог направлять Силу, лишь холодное спокойствие позволяло коснуться саидин. Поддавшись гневу. Ранд мог бы разрушить Ничто и оказаться бессильным. Он прекратил направлять Силу, и огненные валы исчезли. Ранд должен изловить Отрекшегося, а не убить его.
Каменная ступень еще быстрее заскользила сквозь мрак. Асмодиан все приближался и приближался.
Неожиданно серебристая платформа резко остановилась. Прямо перед Асмодианом открылось яркое отверстие. Отрекшийся нырнул туда, серебристая платформа исчезла, и проем начал закрываться.
Ранд яростно ударил Силой, удерживая отверстие открытым. Он понимал: если проход закроется, он так и не узнает, куда подевался Асмодиан.
Отверстие перестало уменьшаться. Квадрат солнечного света оставался достаточно большим, чтобы сквозь него могло было пройти. Надо успеть проскочить до того, как Асмодиан уйдет далеко…
Едва Ранд надумал остановиться, как ступень резко дернулась, и он, полетев вперед от толчка, проскочил сквозь светлый проем. Что-то дернуло его за сапог. Он упал, перекувыркнулся через голову и наконец припечатался к земле так, что из него едва не вышибло дух.
Еще не успев набрать в грудь воздуху. Ранд заставил себя подняться - он не мог позволить себе даже на миг остаться беспомощным. Единая Сила продолжала наполнять его - ощущение полноты жизни смешивалось с тошнотворной горечью. Ушибы, стремление наполнить легкие - все это Ранд воспринимал так же отстраненно, как и желтую пыль, облепившую мокрую одежду. Но в то же время он ощущал малейшее дуновение раскаленного ветерка, каждую трещинку в глине под ногами. Над ним подымалось облачко тумана - жгучее солнце уже высасывало влагу из его одежды. Он находился в Пустыне, в долине под Чейндаром, не более чем в пятидесяти шагах от туманной стены Руидина. Дверь во мрак исчезла.
Ранд сделал шаг к завесе тумана, остановился и поднял левую ногу. Каблук был срезан начисто. Вот что дернуло его за ногу, когда он выскочил наружу. Несмотря на зной, юноша похолодел. Он и не знал, что эта дверь так опасна, а вот Асмодиан-то все знает. Но Отрекшийся не уйдет от него.
Поправив одежду и оружие и убедившись, что фигурка человека с мечом на месте. Ранд устремился к туманной стене. Его обволокла серая слепящая мгла. Даже наполняющая его Сила не помогала видеть здесь. Он бежал вперед, бежал вслепую.
Уже вынырнув из тумана, Ранд бросился вниз и припал к припорошенным песком плитам. Подняв голову, он смотрел на три висевшие в воздухе ленты, казавшиеся в странном свете Руидина серебристо-голубоватыми. Поднявшись, он увидел, что они, едва видимые - так тонки, - натянуты на уровне его пояса, груди и шеи. Твердые, как сталь, и такие острые, что любая бритва в сравнении с ними покажется мягким перышком. Еще шаг, и они разрезали бы его, просто располосовали на части. Ранд направил чуточку Силы, и серебристые ленты опали на песок.
Холодная ярость бушевала за пределами Пустоты; внутри существовали лишь целеустремленность и Единая Сила.
Впереди, в лишенном тени голубоватом свете туманного купола, он увидел бежавшего по улице мимо недостроенных дворцов и уходящих в небо башен Асмодиана. Он двигался к центральной площади.
Ранд направил Силу, но это оказалось на удивление трудно. Он потянулся к саидин и с усилием черпал из Источника, пока в нем не забушевал бурный поток. Тогда Ранд направил Силу снова, и с туманного купола ударили зазубренные стрелы молний. Они били не в Асмодиана, а перед ним, преграждая ему дорогу. Колоссальные, простоявшие столетия красные и белые колонны с грохотом рушились, осыпая улицу осколками и поднимая тучи пыли.
Казалось, изображенные на огромных витражах величественные, безмятежные мужчины и женщины взирали на Ранда с укоризной.
- Я должен его остановить! - крикнул им Ранд. Голос эхом отдавался в собственных ушах.
Асмодиан остановился, отпрянув от рушащихся строений. Поднявшаяся пыль обтекала его, не касаясь красного кафтана. И тут вокруг Ранда все полыхнуло, словно сам воздух обратился в пламя. Полыхнуло - и тут же, прежде чем Ранд успел понять, как он этого добился, пламя погасло, успев лишь окончательно высушить его рубашку и штаны и слегка опалить волосы.
Асмодиан карабкался через выросший посреди улицы завал. Вновь ударили молнии, взметнув ввысь фонтаны разбитой брусчатки и обрушив на пути Отрекшегося стены хрустального дворца. Но Асмодиан не остановился, и, как только он исчез за завалом, с купола ударили другие молнии. Били они вслепую, но предназначены были поразить Ранда. На бегу юноша поспешно свил вокруг себя невидимый щит. Каменные осколки, выбиваемые молниями из мостовой, отскакивали, ударяясь об эту преграду. Ранд уворачивался от голубых огненных стрел, перепрыгивал через возникшие в мостовой ямы. Сам воздух вокруг искрился; у Ранда волосы на голове становились дыбом.
Что-то вплелось в завал разбитых колонн. Укрепив вокруг себя щит. Ранд устремился вперед. Громадные обломки красного и белого камня, на которые он взбирался, взрывались слепящими вспышками и разлетающимися осколками. В безопасности своего кокона Пустоты Ранд мчался дальше, отстранение воспринимая грохот рушащихся зданий. Догнать Асмодиана - Ранд думал только об этом. С неба вновь ударяли молнии, из-под земли, разворачивая мостовую, появлялись огненные шары - все, чтобы хоть немного задержать Отрекшегося. И это удалось. Ранд догонял. На площадь он выбежал, отставая от Асмодиана всего на дюжину шагов. Пытаясь сократить и этот разрыв, он удвоил усилия. Задержать Отрекшегося!
Бесчисленные сокровища - тер'ангриалы, ангриалы и са'ангриалы, доставленные в Руидин айильцами, не щадившими ради этого своих жизней, - разлетались в стороны под неистовыми ударами молний. Вокруг бушевали огненные смерчи. В мостовой образовались глубокие и широкие трещины, серебристые и хрустальные предметы разбивались вдребезги, опрокидывались странные металлические конструкции.
Асмодиан продолжал бежать, отчаянно выискивая что-то в этом безумном хаосе. Наконец он устремился к валявшейся среди мусора белокаменной статуэтке в фут длиной, изображавшей мужчину, держащего на ладони поднятой руки хрустальный шар.
Издав радостный вопль, Асмодиан вцепился в статуэтку обеими руками, но в следующее мгновение ее схватил и Ранд.
На миг юноша увидел перед собой лицо Отрекшегося, вгляделся в него. Это было лицо Натаэля, такое же, как обычно, если не считать яростной целеустремленности в темных глазах. Лицо привлекательного мужчины средних лет. Никаких признаков того, что это Отрекшийся.
В следующую секунду оба, словно мысленно пройдя сквозь тер'ангриал - белокаменную статуэтку, - одновременно достигли одного из двух самых могущественных са'ангриалов, когда-либо существовавших в мире.
Ранд смутно осознавал, будто частью своего "я" видел находившуюся где-то далеко в Кайриэне и наполовину погребенную в земле гигантскую статую, подобную той фигурке, которую он держал в руках. Огромная, сверкающая, точно солнце, хрустальная сфера пульсировала, наполняемая Единой Силой. И эта Сила, безмерная и безбрежная, словно все океаны мира, хлынула в него. Теперь он действительно мог все - с этим са'ангриалом он Исцелил бы даже ту мертвую девочку. Поток немыслимой мощи проникал во все его поры, заполняя все тело и самую душу. Он хотел кричать, хотел взорваться! И при этом ему была доступна лишь половина мощи са'ангриала. Вторая наполняла Асмодиана.
Перекатываясь на каменных обломках, они отчаянно боролись, стараясь завладеть тер'ангриалом. Ни тот ни другой не осмеливался даже на мгновение оторвать от статуэтки хотя бы один палец. То один, то другой натыкался на находившиеся рядом диковины: на дверную раму из краснокамня или на чудом не разбившуюся хрустальную статуэтку, изображавшую обнаженную женщину с младенцем у груди. Противники сражались изо всех сил, но их битва разворачивалась и на другом уровне.
На Ранда обрушивались удары молота Силы, которые могли бы сровнять с землей горы, он отбивал выпады пламенных клинков, что могли бы пронзить само сердце земли. Невидимые клещи впивались в самую его душу стремясь вырвать разум из тела. Каждая капелька Силы, которую Ранд мог почерпнуть, шла на отражение этих яростных атак; любая из них могла уничтожить его. Они боролись, до предела напрягая мускулы, а земля под ними ходила ходуном, швыряя сражавшихся из стороны в сторону. Ранд, как в тумане, словно тот доносился откуда-то издалека, слышал чудовищный грохот, казавшийся какой-то странной, немыслимой музыкой. Стеклянные колонны в сердце Руидина дрожали. Но Ранд не думал об этом.
Сейчас сказывалось все - и долгие бессонные ночи, и отчаянный бег по нескончаемой лестнице. Ранд безмерно устал и держался лишь потому, что, замкнувшись в Ничто, не осознавал, насколько измотан. Он был близок к поражению. Подскакивая на трясущейся земле, он понимал, что уже не может даже пытаться вырвать тер'ангриал у Асмодиана. Сил едва хватало, чтобы не выпустить его самому. Даже если Ранд сумеет удержать пальцы на каменной статуэтке, его может смести потоком Силы, грозящим вырваться из-под контроля. Тогда Ранд тоже будет уничтожен. Он больше не мог вытянуть через тер'ангриал еще хоть капельку Силы - Ранд с Асмодианом поровну разделили ту мощь, что позволяет зачерпнуть са'ангриал в Кайриэне.
Отрекшийся хрипел, лицо его было залито потом. Он тоже устал, но, наверное, не столь безмерно.
На миг оказавшись в результате очередного толчка поверх Асмодиана, Ранд почувствовал, как его что-то кольнуло, - будто между ним и Отрекшимся оказался камень. Ангриал, вспомнил Ранд. Фигурка толстячка с мечом, так и оставшаяся у него за поясом. Вещь ничтожная в сравнении с могучим кайриэнским са'ангриалом. Все равно что чаша воды рядом с огромной рекой - или океаном. Ранд даже не знал, может ли он прибегнуть к помощи этой фигурки, оставаясь связанным с са'ангриалом. А если даже и сможет?..
Асмодиан оскалил зубы. Это была не гримаса отчаяния, а нечто вроде улыбки. Отрекшийся считал, что побеждает он, и, возможно, так оно и было. Пальцы Ранда, сжимавшие тер'ангриал, дрожали, слабели. Даже оставаясь связанным с могучим са'ангриалом, он с огромным трудом цеплялся за саидин. Сейчас паутина черных нитей, окружавших Отрекшегося, не была видна, но, пребывая в Пустоте, Ранд отчетливо мог представить ее мысленно. Там научил его использовать погружение в Ничто как подспорье в стрельбе из лука - стрелок, лук, стрела и мишень становились единым целым. Ранд сосредоточился на воображаемых черных нитях, слился с ними воедино. Он мельком заметил, как озабоченно нахмурился Асмодиан. Должно быть, Отрекшегося удивило, почему в столь отчаянный момент лицо Ранда сделалось спокойным. Полное спокойствие - вот что необходимо, чтобы без промаха поразить цель.
Ранд потянулся к Источнику через маленький ангриал, и в него устремился поток Силы. Крохотный ручеек в сравнении с тем, что он черпал через са'ангриал, но его оказалось достаточно, чтобы нанести последний удар, действительно последний, ибо на другой Ранда бы уже не хватило. И вот меч Силы, меч Света рассек черную паутину.
Глаза Асмодиана широко раскрылись, обнажая бездонные глубины ужаса. Отрекшийся отчаянно завопил, задрожал и на миг раздвоился. Затем две фигуры опять слились воедино, и Асмодиан повалился навзничь. Руки его бессильно упали поверх изодранного грязного кафтана, грудь высоко вздымалась. В темных глазах застыли горечь и страх.
Нанеся этот удар, Ранд не мог больше удерживать саидин, и Сила оставила его. Прижимая к груди тер'ангриал, он откатился от Асмодиана, пытаясь привстать на колени. Это было все равно что взобраться на крутую гору. Земля больше не дрожала. Приглядевшись, Ранд увидел, что стеклянные колонны устояли, и порадовался - разрушить их означало бы предать забвению саму
историю айильцев. Облетевшие трилистники усеивали мостовую, но устояла и Авендесора - обломалась лишь одна ветка. Однако все остальное…
Площадь выглядела так, будто на ней бушевал обезумевший великан. Половина дворцов и башен превратилась в бесформенные груды обломков. Среди камней поблескивало оплавленное цветное стекло. Весь город перерезала глубокая трещина в пятьдесят футов шириной. Но на этом разрушения не закончились. Купол тумана, укрывавший Руидин столько столетий, был разорван в клочья. Нижняя часть его больше не светилась, а в образовавшиеся прорехи устремились палящие солнечные лучи. Даже окружавшие долину горы стали заметно ниже, а с северной стороны долины на месте горы высилась лишь куча дробленого камня.
Р азрушение, я повсюду приношу с собой разрушение. О Свет, когда же все это кончится? Асмодиан перекатился на живот и привстал на четвереньки. Увидев прижимавшего к груди тер'ангриал Ранда, он, как показалось, вознамерился подползти к нему.
В нынешнем своем состоянии Ранд не смог бы направить даже искорку Силы, но драться он научился задолго до того, как на него обрушилась жуткая способность касаться Источника.
- И не думай, - прорычал юноша, подняв кулак. Отрекшийся остановился - отчаяние, ненависть и страх искажали его лицо.
- Я люблю смотреть, как мужчины дерутся, но сейчас вы, кажется, и стоять-то не можете.
Ранд увидел Ланфир, возникшую неизвестно откуда. Обозрев картину разрушения, она промолвила:
- Это все ваша работа? Все уничтожено… Ты, наверное, даже не ощущаешь следов? Это место было каким-то образом защищено, но вы оставили слишком мало, чтобы я могла выяснить, каким. - Неожиданно темные глаза Ланфир сверкнули. Она опустилась на колени рядом с Рандом, присматриваясь к тер'ангриалу. - Так вот что он хотел заполучить. А я думала, что все они уничтожены. Я как-то видела сохранившуюся половину такой штуковины - прекрасная ловушка для неосмотрительных Айз Седай.
Она протянула руку, и Ранд сильнее вцепился в статуэтку. Ланфир улыбнулась, но улыбка не затронула ее глаз.
- Конечно, держи покрепче. Для меня это все равно не более чем статуэтка.
Она поднялась с колен и отряхнула свою белую юбку, хотя в этом не было ни малейшей нужды. Затем, поняв, что он смотрит на нее, Ланфир перестала оглядывать площадь и вновь обернулась к Ранду. Улыбка ее стала ярче.
- Ты воспользовался одним из тех великих са'ангриалов, о которых я тебе рассказывала. Ты ощутил его безграничность? Интересно, на что это было похоже? - Казалось, она не замечала зазвучавшей в ее голосе алчности. - Обладая им, мы сможем сами занять место Великого Повелителя Тьмы. Мы вместе, Льюс Тэрин Теламон! Мы сможем!
- Помоги мне! - простонал Асмодиан и, пошатываясь, пополз к Ланфир. На лице его был написан страх. - Ты даже не представляешь, что он со мной сделал. Я ведь не попал бы сюда, если б не ты! Ты должна мне помочь.
- Что он сделал, - фыркнула она. - Отлупил тебя, как собаку, вот что. Но не сделал при этом и половины того, что ты заслужил. Ты не создан для величия, Асмодиан. Такие, как ты, могут лишь следовать за великими.
Каким-то образом Ранду удалось подняться. Это было невероятно трудно, но он не хотел оставаться на коленях в присутствии Ланфир.
- Вы, Избранные, - Ранд знал, что задевать Ланфир опасно, но не мог остановиться, - предали свои души Темному. Вы позволили ему привязать вас к себе. - Сколько раз он заново переживал свою схватку с Ба'алзамоном, прежде чем начал понимать, что означает паутина черных нитей? - Я отсек его от Темного, Ланфир. Отсек!
Глаза Ланфир расширились; она переводила потрясенный, неверящий взгляд с Ранда на Асмодиана.
Отрекшийся зарыдал.
- Я даже не думала, что такое возможно! Но зачем ты это сделал? Уж не хочешь ли ты обратить его к Свету? Неужели ты надеешься его изменить?
- Он остался тем, кем был, - человеком, в незапамятные времена предавшимся Тени, - согласился Ранд. - Но ведь ты сама говорила мне, что вы, Избранные, мало доверяете друг другу. Как долго он сможет сохранить это в тайне? И многие ли из вас поверят, что он каким-то образом не сделал это сам? Я рад, что ты считала это невозможным, надеюсь, что и остальные думают так же. Ты подала мне мысль, Ланфир. Мне действительно нужен мужчина, который научил бы меня правильно использовать Силу. Но не мог же я учиться у человека, напрямую связанного с самим Темным. Теперь этот вопрос решен. Асмодиан, конечно, останется самим собой, только вот выбора у него нет, разве не так? Он может остаться со мной и учить меня, надеясь на мою победу,
помогая мне победить, или может обратиться к вам, веря в милосердие Избранных. Как ты думаешь, захочет он довериться вам? Что он предпочтет?
Взглянув на Ранда широко раскрытыми глазами, Асмодиан умоляюще протянул руку к Ланфир:
- Расскажи им! Они тебе поверят! Я не попал бы сюда, если б не ты! Ты должна им сказать! Я предан Великому Повелителю Тьмы!
Ланфир тоже смотрела на Ранда и, как ему показалось, некоторое время колебалась. Он впервые видел ее неуверенной.
- Хотелось бы знать, как много ты помнишь, Льюс Тэрин? Сколько в тебе от Теламона и сколько от деревенского пастуха? Такого рода план ты мог бы разработать в те времена, когда мы… - Глубоко вздохнув, она обернулась к Асмодиану:
- Да, они мне поверят. Вне всякого сомнения поверят, когда я скажу им, что ты переметнулся на сторону Льюса Тэрина. Все знают, что ты всегда готов перебежать туда, где чуешь свою выгоду. - Ланфир удовлетворенно кивнула. - Я сделаю тебе еще один маленький подарок, Льюс Тэрин. Щит, которым он огражден, позволит ему выпускать только струйку Силы. Достаточно, чтобы ты смог учиться, а повредить тебе он, даже если захочет, не сможет. Со временем этот щит ослабнет, но в течение нескольких месяцев Асмодиану будет не под силу его пробить, и все это время у него действительно не будет иного выбора, кроме как оставаться с тобой. Он никогда не был силен в пробивании щитов. Для этого надо не бояться боли.
- Не-е-е-т! - истошно завопил Асмодиан. - Ты не можешь так со мной поступить. Пожалуйста, не делай этого! Майрин, умоляю тебя!
- Мое имя Ланфир! - Ярость исказила прекрасные черты женщины. Асмодиан, раскинув руки и ноги, взлетел на воздух, одежда облепила его, и казалось, сама плоть вдавилась в кости.
Ранд не мог позволить ей убить этого человека, но чувствовал себя слишком усталым, чтобы самостоятельно коснуться Источника; он лишь ощущал его как отдаленное туманное свечение. На мгновение его руки сомкнулись на каменном тер'ангриале - фигурке мужчины с хрустальной сферой. Но Ранд понимал, что, если попытается вновь воспользоваться великим кайриэнским са'ангриалом, столь мощный поток Силы уничтожит его. Юноша прибег к помощи маленького ангриала и направил тоненькую, в волосок струйку - большего вытянуть из Источника он не мог - между двумя Отрекшимися. Он сам не знал, что из этого получится, и рассчитывал лишь, что ему удастся отвлечь Ланфир.
Между ней и Асмодианом вспыхнула стена ослепительно белого пламени в десять футов высотой, окруженная бьющими голубоватыми молниями. Стена расчертила пополам площадь, выжигая в каменных плитах желоб в фут глубиной. Пламенный удар достиг стены дворца, и камень с зелеными прожилками взорвался в грохоте рушащегося мрамора. Асмодиан тяжело рухнул на мостовую по одну сторону от этого оплавленного рва; кровь хлынула у него изо рта и ушей. По другую сторону пошатнулась, словно от удара, Ланфир и обернулась к Ранду. Тот, окончательно обессилев и едва держась на ногах, упустил саидин. От ярости кровь прилила к щекам Ланфир. Ранд чувствовал, что находится на краю гибели. Но в следующий миг гнев ее внезапно схлынул, скрывшись за спокойной улыбкой.
- Ты прав, я не должна его убивать. Глупо так поступать после стольких наших усилий. - Шагнув ближе, она протянула руку и потрогала еще остававшийся на шее Ранда след от ее укуса. Он не был Исцелен - Ранд не мог обратиться к Морейн и рассказать ей о встрече во сне. - Ты все еще носишь мой знак? - проворковала Ланфир. - Может, сделать его постоянным?
- Что ты сделала с айильцами в Алкайр Дал? И с остальными?
Улыбка сохранилась на лице Отрекшейся, но заботливое выражение исчезло. Она пошевелила пальцами, будто намереваясь вцепиться Ранду в горло.
- С кем, например? Я думала, ты уже понял, что не любишь эту глупую девчонку с фермы. Или тебя интересует айильская шлюха?
Г адюка, подумал Ранд, смертельно ядовитая гадюка. И она меня любит! Помоги мне. Свет, ведь я не знаю, как остановить ее, если ей вздумается укусить - меня или кого-нибудь другого.
- Я не хочу, чтобы кто-нибудь пострадал, - заявил Ранд. - Все эти люди мне еще нужны. Я намерен их использовать.
Ему было неприятно, даже больно произносить эти слова - тем более что в них содержалась и доля правды. Но он готов был сказать что угодно, лишь бы обезопасить Эгвейн, Морейн и Авиенду. Это не слишком высокая плата.
Ланфир откинула назад голову и рассмеялась - мелодично, словно зазвенел серебряный колокольчик.
- Я помню те времена, когда ты был слишком мягкосердечен, чтобы хоть кого-то использовать. Яростный в битве, твердый, как камень, высокомерный, как горный пик, но открытый и мягкосердечный, словно девушка! Не бойся. Я не тронула ни твоих драгоценных Айз Седай, ни твоих драгоценных айильцев. Я не убиваю без надобности, Льюс Тэрин, и даже никому не делаю плохого без причины.
Ранд осмотрительно не оглянулся на Асмодиана - тот тяжело дышал и, приподнявшись на одной руке, утирал другой кровь с губ и подбородка. Медленно повернувшись, Ланфир окинула взглядом площадь:
- Вы разгромили город почище целой армии, - пробормотала она. Но Отрекшаяся лишь делала вид, будто смотрит на разрушенные дворцы: на самом деле взгляд ее шарил по разбросанным обломкам тер'ангриалов и невесть чего еще. Когда она вновь обернулась к Ранду, уголки ее губ были натянуты, а в глазах еще вспыхивала искорка подавленного гнева. - Учись у него как следует, Льюс Тэрин. Остальные - Саммаэль с его завистью, Демандред с его ненавистью и злобой и Равин с его жаждой власти, - узнав, что ты раздобыл это, будут преследовать тебя с удвоенной силой, горя желанием низвергнуть тебя.
Она бросила взгляд на статуэтку в его руках, и Ранд понял: она размышляет, не отобрать ли у него это сокровище. И не для того, чтобы обезопасить Ранда от других Отрекшихся, - ведь, обладая им. Ранд мог оказаться опасным и для нее. Вздумай Ланфир отнять у него фигурку, Ранд, скорее всего, не смог бы оказать сопротивления, даже если бы она действовала голыми руками. Сколько бы ни говорила Ланфир о любви, она предпочла бы оказаться подальше от Ранда, когда он восстановит силы в достаточной мере, чтобы использовать эту штуковину. А насколько он вымотан и на что способен сейчас, она не знала.
Впрочем, это продолжалось лишь краткий миг. Поджав губы, Ланфир вновь принялась озирать площадь, а затем перед ней неожиданно открылась дверь.
Это было вовсе не отверстие, ведущее в бездонную черную бездну, - за проемом виднелось нечто похожее на дворцовый чертог, с мраморными статуями и белыми шелковыми драпировками на стенах.
- Кем из них ты была? - спросил Ранд, когда Ланфир. уже направилась к двери. Она глянула через плечо с почти застенчивой улыбкой:
- Конечно, ты и подумать не мог, что я предстану в виде гадкой толстухи Кейлли? - Она огладила ладонями свое стройное тело. - Полагаю, ты подозревал эту красотку Изендре. И напрасно - гордость не помешает мне обернуться уродиной, если это нужно для дела. - Улыбка ее превратилась в хищный оскал. - Изендре тоже просчиталась - она думала, что имеет дело с обычными Приспешниками Тьмы. Я не удивлюсь, если как раз сейчас она изо всех сил пытается объяснить разгневанным айильским женщинам, каким образом множество их золотых украшений оказалось на дне ее сундука. Некоторые из этих безделушек она и в самом деле украла.
- Ты, кажется, говорила, что не повредила никому.
- Вот ты и снова выказываешь свое мягкосердечие. Но я, когда хочу, по-женски добросердечна. От хорошей трепки ты ее уже не избавишь. Она ее заслужила - вспомни хотя бы, как она на меня смотрела. Но если ты вернешься вовремя, то, может быть, еще успеешь помешать им прогнать ее в Пустыню с одним бурдюком воды. Я слышала, что айильцы очень сурово обходятся с ворами. - Ланфир усмехнулась и покачала головой:
- Просто удивительно, как они переменились. Прежде ты мог дать Да'шайн пощечину, и он спросил бы, в чем перед тобой провинился. Ударь его еще раз, и он спросит, что он сделал не так. И продолжай в этом духе хоть целый день, ничего другого бы не услышал. - Она искоса взглянула на Асмодиана и добавила:
- Учись хорошенько, Льюс Тэрин, и не теряй времени. Я хочу править миром вместе с тобой и не желаю, чтобы тебя прикончил Саммаэль или чтобы Грендаль добавила тебя к своей коллекции молодых красавцев. Учись хорошенько и не теряй времени.
Она вступила в беломраморный чертог, и проем, сузившись, исчез. Впервые с того момента, как появилась Ланфир, Ранд позволил себе глубоко вздохнуть. Майрин. Он слышал это имя, когда находился среди стеклянных колонн. Так звали Айз Седай, в Эпоху Легенд нашедшую узилище Темного и пробившую туда ход. Знала ли она тогда, что сделала? Как убереглась от всепожирающего пламени? Неужто она уже в то время предалась Темному?
Асмодиан с трудом поднялся и стоял, покачиваясь и едва не падая снова. Кровь больше не текла, но шея и подбородок были перепачканы ею. Испачканный красный кафтан с кружевной отделкой был изодран в клочья.
- Только связь с Великим Повелителем позволяла мне касаться саидин и не сойти с ума, - хрипло пробормотал он. - Теперь я так же уязвим, как и ты. Лучше тебе отпустить меня. Я плохой учитель. Она выбрала меня только потому, что… - Губы его скривились, будто он хотел проглотить сказанные слова.
- …потому, что не нашлось никого другого, - закончил за него Ранд и отвернулся.
Он сделал несколько неуверенных шагов на дрожащих ногах. Схватка с Асмодианом произошла как раз на полпути от Авендесоры к лесу стеклянных колонн. Высившиеся на площади статуи мужчин и женщин попадали, многие разбились на мелкие куски. Огромное кольцо из серебристого металла оказалось заброшенным на вершину кучи непонятных металлических, каменных и стеклянных изделий, по большей части вдребезги разбитых или покореженных. Только тонкий, словно древко копья, столбик из черного металла, хотя и не был закреплен в мостовой, почему-то не упал и продолжал стоять вертикально. Вся площадь выглядела разгромленной.
Однако, поискав среди хлама и мусора неподалеку от огромного дерева, Ранд нашел то, что ему было нужно. Отпихнув в сторону осколки завитой спиралью стеклянной трубки и чего-то больше всего похожего на стул из красного кристалла, он вытащил статуэтку. Вырезанная из белого камня женщина держала в поднятой руке хрустальную сферу. Фигурка была цела. И совершенно бесполезна для него и для любого мужчины, точно так же, как парная к ней
мужская статуэтка была бесполезна для Ланфир. Одно движение руки, и этот тер'ангриал разлетится вдребезги. Разбить?
- Вот это она искала. - Ранд и думать забыл о том, что Асмодиан смотрит на него. - Она вырвет тебе сердце, лишь бы заполучить эту вещь, - пробормотал Отрекшийся, покачиваясь и вытирая окровавленный подбородок.
- Или тебе - за то, что утаил это от нее. Не забывай - меня она любит. О Свет, это все равно что любовь бешеной волчицы!
Еще немного поколебавшись. Ранд сунул женскую статуэтку под мышку, рядом с мужской. Вполне возможно, ей еще найдется применение. Ранду не хотелось ничего больше разрушать.
Однако, оглядевшись по сторонам, он увидел, что принес в Руидин не только разгром. Стена окружавшего город тумана почти напрочь исчезла - лишь клочья его парили между освещенными опускающимся к западу солнцем уцелевшими дворцами. Дно долины теперь резко клонилось к югу, и из расколовшей весь город глубокой трещины под уклон текла вода. Видимо, глубокий разлом достиг подземного океана. Южная оконечность долины уже была частично затоплена. Озеро. Озеро, которое со временем подступит к границе города. Озеро не менее трех миль в поперечнике, возникшее там, где каждая капля воды была дороже золота, не говоря уж о луже шириной в десять футов. Сюда, в эту долину, придут люди и поселятся здесь. Ранд чуть ли не воочию увидел зеленые купы деревьев на склонах окружавших долину гор. Люди будут жить здесь, станут заботиться об Авендесоре - последнем дереве чоры на земле. Возможно, они даже восстановят Руидин. В Пустыне возникнет город, и, может быть. Ранду удастся до этого дожить.
С помощью ангриала - фигурки толстяка с мечом - Ранд открыл дверь во тьму. Появилась лишь одна резная каменная ступень, но она была достаточно широка для двоих. Асмодиан, хмыкнув, ступил на нее с явной неохотой. Он оставался самим собой, человеком, предавшимся Тени. Брошенные искоса оценивающие взгляды Отрекшегося напомнили Ранду об этом, хотя юноша вряд ли нуждался в такого рода напоминаниях.
Пока ступень скользила сквозь мрак. Ранд и Асмодиан разговаривали лишь дважды.
- Я не могу называть тебя Асмодианом, - промолвил Ранд.
Отрекшийся поежился.
- Меня зовут Жоар Аддам Несоссин, - наконец произнес он с таким видом, будто разделся донага или отдал что-то ценное.
- Я не могу называть тебя и так. Кто знает, кому и чем запомнилось это имя? Я не хочу, чтобы тебя убили, узнав, что ты - Отрекшийся, - пояснил Ранд. Не хотел он и чтобы кто-нибудь узнал, что он. Ранд, в качестве учителя держит при себе Отрекшегося. - Так что придется тебе остаться Джасином Натаэлем. Станешь менестрелем Возрожденного Дракона - это хорошее объяснение тому, что ты всегда будешь рядом со мной.
"Натаэль" поморщился, но не проронил ни слова.
Немного позже Ранд заговорил снова:
- Прежде всего ты должен научить меня ограждать сны.
Асмодиан угрюмо кивнул. Из-за этого человека определенно возникнут трудности, но не такие большие, как из-за невежества Ранда.
Ступень замедлила движение. Ранд сложил пространство, и дверь открылась на уступе Алкайр Дал.
Дождь уже прекратился, хотя дно каньона оставалось мокрым, глина раскисла под ногами айильцев. А их - айильцев - было меньше, чем раньше. Пожалуй, на целую четверть. Но они не дрались друг с другом. Морейн, Эгвейн и Хранительницы Мудрости стояли на уступе, разговаривая с вождями кланов и Ланом. Мэт сидел на корточках на некотором расстоянии от них. Поля его шляпы были опущены вниз, черное копье лежало на плече. Аделин и ее Девы стояли вокруг него. Они ахнули, когда на уступ из темноты шагнул Ранд, и вытаращились с еще большим удивлением, когда следом появился Натаэль в драном красном кафтане с изорванными кружевами. Мэт, заулыбавшись, вскочил на ноги, Авиенда порывисто подняла руку, будто собираясь броситься Ранду навстречу. Айильцы в каньоне молча взирали на него.
Прежде чем кто-то успел прийти в себя, заговорил Ранд:
- Аделин, пошли кого-нибудь к купеческому каравану и скажи, чтобы перестали бить Изендре. Она не такая большая воровка, какой кажется.
Хотя Аделин и выглядела удивленной, вопросов она задавать не стала. В следующее мгновение одна из Дев уже бежала вниз.
- Откуда ты об этом узнал? - спросила Эгвейн одновременно с Морейн, тоже задававшей вопросы:
- Где ты был? Что это такое? Как… Темные глаза Морейн перебегали с Ранда на Натаэля, от хваленой невозмутимости Айз Седай не осталось и следа. А уж Хранительницы Мудрости… Солнечноволосая Мелэйн, казалось, готова была вырвать из Ранда ответ голыми руками, а Бэйр выглядела так, будто вознамерилась выколотить из него всю правду. Эмис спустила на плечи шаль и схватилась за голову; возможно, она и сама не знала, облегчение испытывает или тревогу. Аделин протянула Ранду кафтан, все еще мокрый, и он завернул в него обе каменные статуэтки. Морейн поглядывала на них с немалым интересом. Ранд понятия не имел, догадывается ли Айз Седай, что это такое, но твердо вознамерился спрятать оба тер'ангриала как можно дальше ото всех. И сам собирался держаться от них подальше. Если он не мог положиться на себя, пользуясь Калландором, то что говорить о великом са'ангриалв. Нет, он не воспользуется им, пока не научится всему и не будет уверен в своей способности контролировать и Силу, и себя.
- Что здесь случилось? - спросил Ранд, и Айз Седай, вопрос которой так и остался без ответа, поджала губы. Эгвейн тоже не выглядела довольной.
- Шайдо ушли за Сованной и Куладином. Все оставшиеся признали тебя Кар'а'карном. - сказал Руарк.
- Но ушли не одни Шайдо, - угрюмо добавил Ган. - Некоторые из моих Томанелле тоже покинули Алкайр Дал. Нашлись такие и среди Гошиен, Шаарад и Чарин.
Джеран и Эрим кивнули так же мрачно, как и Ган.
- За Шайдо они не последовали, - прогрохотал Бэил, - но все же ушли. Теперь они разнесут повсюду весть о случившемся. Весть о твоем появлении. Люди бросали копья избежали сломя голову! Больно было видеть такое.
" Он соберет вас вместе и уничтожит вас".
- Из Таардад не ушел никто, - промолвил Руарк. В голосе его не слышалось гордости, он просто сообщил факт. - Все мы готовы идти туда, куда ты нас поведешь.
Идти, куда он поведет. А он не сумел сладить с Шайдо, с Севанной и Куладином. Вглядываясь в лица собравшихся в каньоне. Ранд видел, что эти люди потрясены до глубины души. И это те, кто нашел в себе силы остаться. В каком же состоянии тогда бежавшие? Однако - и он не должен забывать об этом - айильцы всего лишь средство, а не цель.
Я должен быть даже суровей, чем они. Джиди'ин дожидался возле уступа, рядом с конем Мэта. Знаком велев Натаэлю держаться рядом. Ранд сел в седло и пристроил под мышкой узел с тер'ангриалами. Бывший Отрекшийся скривил губы, но занял место слева, у его стремени. Аделин и ее Девы спрыгнули с уступа, чтобы взять Ранда в кольцо. Спустилась и Авиенда. К удивлению Ранда, она, как обычно, пристроилась справа от него. Мэт одним прыжком взлетел в седло Типуна. Ранд оглянулся на стоявших на уступе людей. Все они выжидающе смотрели на него.
- Путь назад будет долгим, - промолвил Ранд. Бэил отвел глаза. - Долгим и кровавым. - Лица айильцев не изменились. Эгвейн с болью в глазах протянула к нему руку, но Ранд не обратил на нее внимания. - Это начнется, как только соберутся все вожди кланов. - Это началось давно, - тихо заметил Руарк. - Знать бы, когда кончится.
У Ранда не было ответа. Повернув коня, он поехал через каньон, сопровождаемый своей необычной свитой. Айильцы расступались, давая ему дорогу, смотрели вслед и ждали.
Холодало. Близилась ночь.

* * *

И когда кровь брызнула на бесплодную землю, поднялись Дети Дракона. Народ Дракона, явившийся на зов его из пустынных земель, вооружился для танца со смертью, и разгорелась битва, потрясшая мир.
Из "Колеса Времени" С уламейна со Бхагад, Главного Хрониста при Дворе Солнца, Четвертая Эпоха.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. СЕМЕНА ТЕНИ (Страница 1)
    • Глава 2. ВОДОВОРОТ УЗОРА (Страница 2)
    • Глава 3. РАЗМЫШЛЕНИЯ (Страница 3)
    • Глава 4. НИТИ (Страница 4)
    • Глава 5. ДОПРОС (Страница 4)
    • Глава 6. ДВЕРЬ (Страница 4)
    • Глава 7. ИГРА С ОГНЕМ (Страница 5)
    • Глава 8. УПРЯМЦЫ (Страница 5)
    • Глава 9. РЕШЕНИЯ (Страница 6)
    • Глава 10. ТВЕРДЫНЯ НЕРУШИМА (Страница 7)
    • Глава 11. ЧТО ЖЕ СОКРЫТО? (Страница 7)
    • Глава 12. ТАНЧИКО ИЛИ БАШНЯ? (Страница 7)
    • Глава 13. СЛУХИ (Страница 8)
    • Глава 14. ОБЫЧАИ МАЙЕНА (Страница 8)
    • Глава 15. ЗА ПОРОГОМ (Страница 8)
    • Глава 16. РАССТАВАНИЯ (Страница 9)
    • Глава 17. УЛОВКИ (Страница 9)
    • Глава 18. В ПУТЯХ (Страница 10)
    • Глава 19. 'ТАНЦУЮЩИЙ НА ВОЛНАХ' (Страница 11)
    • Глава 20. ПОДНИМАЕТСЯ ВЕТЕР (Страница 11)
    • Глава 21. В СЕРДЦЕ ТВЕРДЫНИ (Страница 12)
    • Глава 22. ПРОЧЬ ИЗ ТВЕРДЫНИ (Страница 12)
    • Глава 23. ЗА КАМНЕМ (Страница 13)
    • Глава 24. РУИДИН (Страница 14)
    • Глава 25. ПУТЬ К КОПЬЮ (Страница 14)
    • Глава 26. ПОСВЯЩЕННЫЙ (Страница 15)
    • Глава 27. В ПУТЯХ (Страница 16)
    • Глава 28. БАШНЯ ГЕНДЖЕЙ (Страница 16)
    • Глава 29. ВОЗВРАЩЕНИЕ ДОМОЙ (Страница 16)
    • Глава 30. ЗА ДУБОМ (Страница 17)
    • Глава 31. ЗАВЕРЕНИЯ (Страница 17)
    • Глава 32. НЕИЗБЕЖНЫЕ ВОПРОСЫ (Страница 18)
    • Глава 33. НОВОЕ ВПЛЕТЕНИЕ В УЗОР (Страница 19)
    • Глава 34. ТОТ-КТО-ПРИХОДИТ-С-РАССВЕТОМ (Страница 19)
    • Глава 35. НЕЛЕГКИЕ УРОКИ (Страница 20)
    • Глава 36. ЛОЖНЫЕ УКАЗАНИЯ (Страница 21)
    • Глава 37. СТАНОВИЩЕ ИМРЕ (Страница 21)
    • Глава 38. СКРЫТЫЕ ЛИЦА (Страница 22)
    • Глава 39. ЧАША ВИНА (Страница 23)
    • Глава 40. ОХОТНИК НА ТРОЛЛОКОВ (Страница 23)
    • Глава 41. У ТУАТА'АН (Страница 24)
    • Глава 42. ПРОПАВШИЙ ЛИСТ (Страница 24)
    • Глава 43. ЗАБОТА О ЖИВЫХ (Страница 25)
    • Глава 44. СЛОМЛЕННЫЙ НАТИСК (Страница 25)
    • Глава 45. МЕЧ ЛУДИЛЬЩИКА (Страница 26)
    • Глава 46. ВУАЛИ (Страница 27)
    • Глава 47. ИСТИННОСТЬ ВИДЕНИЙ (Страница 27)
    • Глава 48. ОТВЕРГНУТОЕ ПРЕДЛОЖЕНИЕ (Страница 28)
    • Глава 49. КРЕПОСТЬ ХОЛОДНЫЕ СКАЛЫ (Страница 29)
    • Глава 50. ЛОВУШКИ (Страница 29)
    • Глава 51. НАХОДКИ В ТАНЧИКО (Страница 30)
    • Глава 52. НЕОБХОДИМОСТЬ (Страница 31)
    • Глава 53. ЦЕНА УХОДА (Страница 32)
    • Глава 54. ВО ДВОРЕЦ (Страница 32)
    • Глава 55. В БЕЗДНУ (Страница 33)
    • Глава 56. ЗЛАТООКИЙ (Страница 33)
    • Глава 57. РАЗЛОМ В ТРЕХКРАТНОЙ ЗЕМЛЕ (Страница 34)
    • Глава 58. ЛОВУШКИ РУИДИНА (Страница 35)


Роберт Джордан

Восходящая тень

Цикл: "Колесо времени" - 4

 Читать книгу

Аннотация

Пройдя испытание в священном городе Руидине, Ранд ал'Тор обретает знания о том, что случилось в далеком прошлом. На руках его теперь - знаки дракона. Айильские вожди провозглашают его Тем-Кто-Пришел-с-Рассветом... Но далеко на западе подстерегает его неведомая опасность, и, чтобы спасти от нее Ранда, Илейн и Найнив отправляются по следу Черных Айя...

Содержание

Создание книги: Stalker (stalker@ufanet.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel